koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

记者曾浩负责调查的一件案子
曹寇

早上，我去上班，在车上听到有人说，张亮被王奎捅死了。这两人我很熟悉。而且曾经十分熟悉。所以对此事我感到十分震惊。然后，我突然想到我的朋友曾浩是《南京晚报》的记者，于是给他打了个电话。他对此很有兴趣，说是要立即赶到鸭镇采访。曾浩想采访完毕就到我所任教的学校来看我，我拒绝了。我告诉他，你最好别来，学校忌讳媒体。言下之意曾浩是不知道的，学校为什么忌讳媒体，我相信曾浩如果来我们这所学校一趟就能明白，首先，校园门口遍布各式各样的店铺和摊点，会将他挡在校园门口大约十分钟；其次，我的课堂稀稀疏疏，许多学生聚集在校园门口那些店铺的房子里打牌、抽烟、脏话连篇，这会使我在曾浩面前感到惭愧。我不喜欢那样。三，学校内部事务混乱，有无处不在违法乱纪现象，比如说吧，曾浩很可能和我聊着废话之间，我们办公室会有一位教师突然从椅子上站起，一掌将某个学生打翻在地。我担心曾浩醉翁之意不在酒，假借看我，实则对这所学校进行爆光，正如我们校长所说的那样，这年头，媒体软弱无能，但学校比他们还要软一点，所以教育问题格外引起他们的关注。那样的话，我将无法继续在这所学校混下去，即便混下去，也不再有我现在混得这样好。当然，我信任曾浩不会害我，问题在于他还带了另外一些我所不认识的新闻记者，我能拜托曾浩放我一马，但不能管得了另外那些人。曾浩不愧是我的好朋友，放学之后，我下意识里在学校滞留了半个小时，其间，曾浩没有联系我，果然没来。在此，我十分感谢他。
在回家的路上，我再次听到车上的人在谈论着昨晚发生的那起凶杀案，即，张亮被王奎捅死了。我坐在公交车一把专供老弱病残孕安坐的绿色椅子上陷入了沉默，我不想说什么，也不想听他们说什么。我只是觉得张亮这样或此类的死完全在我意料之中，此外无它。我想说的是，那把椅子被刚刚下车的一位中年妇女焐得滚烫，此温度对这个阴冷的冬天而言无比反动。所以，它居然让我沉沉睡去，误了车站，于是我所乘坐的那辆322路公交车把我带到一个叫新卫的地方。这个地方我从来没有来过，我被司机喊醒后，只得下车等待往回开的322车。在车站附近的一所新房子前聚集了一些当地百姓——当地百姓，为什么要这样说？我也不知道——一个中年偏后的男子正双手紧紧捧着一个没有一滴茶水却结满茶垢的玻璃杯在说着与政府唱反调的话，周围的听众不时发出快乐的笑声。这时候，我意外发现，在西方，乌云稀释而去，半露一抹桔黄，像一个受了凉的小孩子将屎拉在了天上。

十多年前，我还是个乡村少年，在我现在所任教的这所学校读书，区别在于，当年青砖包围，教舍布局有如北京故宫，现在则全换了，几幢楼房是我当总务副主任时建造的，我现在的一点积蓄得感谢这几幢楼房。不谈这个，继续谈乡村少年：他们书包不是斜挎，而是坠在胸前，书本沉重，只得佝偻着走路。头发也完全是自然生长，就如李小龙电影里那些肌肉坚硬的青年。从来不洗，倒也油光可鉴。没有什么好看的衣服，一如既往穿哥哥们的。是这样的，即便到九十年代初期，乡村现实基本还保持了六七十年代的那种所谓的“朴素”，如果有什么变化，也很少体现于衣着，更少体现于衣服每年都要加长的少年身上。在夏天，即便父母开恩买了件新衬衫，也不知道将它塞进裤子里，而是任由其摆荡。加之那是长身体的年月，很瘦，或者不瘦，是单薄，所以，乡村少年总是白衫飘飘。假如不飘，那么就请把自行车蹬快点，穿越那些人群，一如要飞到空中。
当然，也有把衬衫塞进裤子里的，那是发育早的同学，他们嗓音提前发粗，和现在的学生一样，上课特别爱讲话，所以课堂总是嗡嗡的，如同置身缸中。不过，即便这少部分人，在将衬衫塞进裤子的时候，倒不是塞进短裤和长裤之间，而是直接塞进裤裆，因此，那种老式的，也就是那个年代运动员穿的短裤就从裤腰处直接翻露了出来，皱乱不堪的松紧和洗褪了的蓝布上是两条无比扎眼的白杠。在这群知道将衬衫塞入裤子里的人之间，大概惟有张亮深谙穿衣的学问，也就是说，我们从来没有看到他短裤的颜色，也便不知道他是否也是穿那种运动员短裤。关于他的外貌，我的描述是：平头，蹲身即可见其雪白的头皮，眉目英俊，上身那件白衬衫到腰间嘎然而止，而下身一袭黑裤则笔直垂落，白袜白鞋，行走无声。
张亮多么强大，多么漂亮，他打败了所有跟他打过架的人，那么多女生都喜欢依成一排看着他迅速从她们面前走过。

张亮家与我家是邻居，我俩一样大。我学习当然一直比他好，所以其他没他好，包括长相。下河摸鱼也不如他，这一直令我十分难过。有一年夏天下大雨，水淹了田，鱼在田垄之间。我就跑去摸鱼，摸了半天，只摸到若干小毛鱼，仅供猫餐。后来他也来了，鲫鱼、青鲲、鲢鱼，不一而足，转眼就满载而归。我说，张亮，你教我摸鱼好吧？张亮对我一笑，说，赶紧回家读书去，你还要考大学呢。
但我确实一直没把自己学习好当作可以骄人的东西，恰恰相反，那只能令我羞愧。在我后来进城念书后，张亮一而再，再而三地带各式各样的姑娘回家，我父母看在眼里，只要我一回家，他们就在我面前提起张亮女朋友很多很漂亮的事。我说，那我不念书了，你们给我找个对象吧。我爸爸说，好好念书，不要歪门邪道。我妈说，难道你就，就不能在学校找个对象？
实话实说，我读书那几年确实没搞到对象。我喜欢过一个女同学，她被我们宿舍一个男生追去了。有一天，我在食堂打了四两饭，带到宿舍用开水泡了就一袋二毛五分钱的榨菜吃，吃完了，怕洗碗，就站在窗前向外看，对面女生宿舍的窗前飘满了各色各样的内衣，在那些滴水的内衣下，刚刚归来的同学依此进入属于他们的楼房。这时候，我又如约看见我喜欢的那个女生和同宿舍的那个男生走了过来，于是下意识地往窗后避了避。与此同时，我立即感到无与伦比的痛苦，我想到自己整日呆在这里空虚得要命，而张亮却在社会上纵横驰骋，从来不缺钞票和女人，这究竟为什么呢？那时候，我还做过一个梦，梦见我喜欢的那个女生跳楼自杀了，是冬天，她穿着雪白的羽绒服，当她从楼顶落下的时候，并没有出现想象中的加速度，而是越来越慢，在楼层一排排整齐的窗前缓缓飘落，有如一朵白云降临地面。但她还是死了。我跑到她的面前，发现她真的死了。我就说，你就不能不死吗？
张亮叫我读书，这倒不是他讥讽我。他对我很好，我们亲如兄弟。在更小的时候，他曾经打不过我，那时我还是个肥胖儿童，他则纤细渺小，我们掼四角、砸铜板、斗鸡子。有一回，我将铜板扔到了他的脑袋上，流了许多血，第二天他还头裹纱布、背着书包跑到我家来喊我一起去上学。所以，在少年时代，在这个至今仍然混乱的乡镇中学，从来没有人欺负我，因为即便那时，我们每天上学还是一起，谁会欺负天天和他一起的人呢？这里要说的是，张亮家那时比我家穷，只有一辆自行车，是其父亲卖菜专用，所以每天都是他骑着我的自行车带我去学校。在去学校的路上，那个大坡至今还在。但张亮从来没有叫我下来过，他像他父亲拖菜一样使劲蹬车，直至坡顶。在坡顶他会停下来擦擦汗，然后命令我坐好，这才一起享受滑下大坡的速度。初中毕业后，张亮就离开鸭镇到外面混世界去了，自此以后，我就很难遇见他了。关系也疏远了许多。只是每年寒暑假才可以碰到。碰到了就互相问问情况，如此而已。
我在城里读书，没有想到张亮会突然跑来看我。他的意思是，想在我的宿舍住几天。我答应了，那是我失恋的日子，我需要张亮给我力量，但我没好意思告诉他失恋的事。他看见我的被面、床单上布满了风干的精液，大摇其头，并说要给我找个女人搞一下。当时我无法接受，即便今天也未必接受。于是，在那几天里，他和我白天一起夹着书本去上课，晚上睡在一张床上（这情景有如朱文《弟弟的演奏》中那个表哥）。我的同学们都被他吸引住了，每个夜晚，宿舍里都被闻讯而来的男生塞满，他们安静地听一个闯荡江湖的同龄人谈论为他们所不知的新奇事情，群情振奋，无比崇拜。后来，我们班一个女生对张亮产生了好感，事实确实那样，比较起来，肃杀阴冷的张亮比校园内任何一名男生都更具男子汉的魅力。不巧那位女生的男朋友知道情况后，来到我们宿舍找张亮，张亮没有和他谈一句话，他看了来人一眼，那人就离开了。好在张亮并不对那位喜欢他的女生有什么表示。所以，大约住了一个星期，张亮离开了。后来我才知道，那次是张亮躲避“严打”才来找我的。他临走的时候拍了拍我的肩，说，兄弟，我走了。

现在我想谈一谈《南京晚报》的记者曾浩。他和我认识时间并不长。因为写作，我先认识了江敏，江敏说，李黎不错，我就认识了李黎，同时认识了李黎的朋友赵志明，然后我就把在网上认识也同城的张浩民和彭飞喊过来吃饭。后来张浩民过生日，摆了次酒，酒后，韩东、顾前等人回家去了，刘立杆、外外及我们几个人去半坡村喝酒。到了半夜，大家都觉得很无聊，这时候刘立杆打了个电话，叫来一个人，此人就是曾浩。曾浩当时胡须很长，我以为他岁数很大，但又看着面熟。不过还是想不起来是谁了。后来大家随外外去延龄巷的一家广东菜馆夜宵，我的眼镜在大雨之中掉了一块镜片。很不舒服。赵志明喝醉了，在雨中冲天空大喊大叫，莫名其妙的诅咒同道路上的雨水一样泛滥成灾。我还记得光着脑袋的刘立杆在我的前面大步奔跑，雨水紧追不舍，看起来就像个越狱的逃犯。然后就是大家坐在那家广东菜馆沉闷地喝酒。当时已是凌晨一两点的样子了，我之前很少熬到那么晚，疲惫不堪，加上眼镜的问题，简直忍无可忍，即便那家菜馆有个看起来非常舒服非常像一百年前皖南或浙西的深院小姐的服务员——或者正因此——我打起了瞌睡。刘立杆几次问我，都把我惊醒。但很快又进入迷糊状态中。后来，突然我听见曾浩提了个问题，小五子你认识不认识？我看大家都在看我，知道是问我。我就说，认识，一个村的。他就说，那我们见过啊。我想了想，还是没想起来。我只能用小五子喊我的名字来求证，我说我那时候叫阿西，你真的认识我？他将筷子一顿，说，操，就是你，阿西，没错，我还去过你家呢。
我想起来了，是这样的。那是1998年，我还住在鸭镇。我们村的小五子那时跟曾浩是朋友。小五子又跟我关系很不错，每次回鸭镇都会到我家来聊上半日。那时候我在家里读《鲁迅全集》和《毛泽东选集》第五卷，另外还兼读一套民国年间出版的朱熹校注的《四书五经》以及一些书法碑帖。在古籍里，相比之下，我不喜欢这些东西，我喜欢《左传》和《桃花扇》，尤其是后者，我认为它简直就是此曲只应天上有的千古绝唱。关于书，我不说了，说我的读书环境吧。窗前，是一株巨大的泡桐树，它叶子硕大，花香呛人。我总是在它的阴影下无所事事地站立在窗前用毛笔写大字。泡桐这种树木长得太快了，日新月异，快到令我忧伤。不仅如此，在那些湿润的下午，我听到那些在树顶的鸡鸣就感到十分空虚。我总是感到空虚，我太空虚了。我为自己的空虚而感到空虚。在这样的生活中，多数情况下，我只能去找邻村的王奎玩，王奎比我大几岁，也没娶老婆，跟着他爸爸在镇菜场摆个肉案卖肉，年底也给农户杀猪。他也喜欢写大字，颜真卿写得还很不错。我常常在有月光的夜晚从田埂上抄近路去王奎家玩，他躺在床上唉声叹气，怨恨自己没有发财，也没有发财的门路。我则背对着他拿他的毛笔在纸上随便画字。画得好的，就举起给他看。画得不好的，他来看了，我就用笔将它涂抹掉。有时，他也会晚上到我家来，每次来都会带点猪杂碎给我，我自然不会有多客气，收下了事。1998年我在《南京日报》和当时一份主要由楚尘编的《东方文化周刊》上看到了朱文发起的“断裂”运动，十分激动。所以王奎来的那天晚上，我把自己写的有关这个活动的一篇文章给他看。那篇文章的意思在表达我对这一运动的支持的同时，也表示了很难理解韩东所说的“鲁迅是个老石头”的说法。王奎扫了眼，没有多大兴趣，他的兴趣始终是发财。这让我很扫兴，他也不太高兴，没坐多久就走了。他一走，我的门又被敲响了，是小五子夜访而至，他的身后跟着一位身材瘦削而又高大的青年，他，就是曾浩。
我现在说这个的意思旨在告诉曾浩，你与你现在所调查的案件的凶手擦身而过，也许你跟小五子来的路上曾看见王奎不断闪灭的烟火。与此同时，你也经过了被杀死的张亮家门前。也许你在经过他家门前的时候，因为他房间的光亮曾侧目一暼。而张亮其时可能正在家中洗脚，准备上床睡觉。就是这样。

王奎是个不错的人。他虽然杀过猪，但身宽体胖，满面红光，为人敦厚。他想发财我可以理解。他的堂兄弟们都在外面搞运输，很有钱，所以他的堂兄弟们都盖起了非常壮观的三层小洋楼，使王奎家的1982年盖的三间破平房很丑陋。不仅如此，他的大伯大妈还很明显地表示了对王奎一家的鄙视，这令王奎十分痛苦，他经常顶撞他爸爸，觉得他爸爸没本事。他爸爸也骂他，说他都三十岁的人了，还靠老头子混日子。他说，不怕老子穷，就怕儿子养得怂，你这么怂，倒怪老子来了，往哪儿说也说不过去。王奎自然不是真的把怨气撒在他爸爸身上，而是他实在太有怨气了。他也不知道怎么办才好。他有时跟我说，如果不能发财，还不如去死。我说，我可以替你跟我们村的张亮讲讲，他在外面混得不错，你可以跟他混混看。王奎说，哦，张亮啊，算是“名人”啰，我知道的，活老鬼一个，打架斗殴抢场子，跟人家打架就打架了，居然用铁棍子打，把人家打倒也就打倒了，还在人家胳膊上猛跺，把人家胳膊跺成三截你知道吗？有这么残忍的人吗？叫我跟他混，我还看不起他呢。
我不太清楚张亮是怎么在外面混的，这么残忍，我也是第一回听到。后来，除了王奎跟我说过张亮一些混世的残忍手段之外，还道听途说过许多鸭镇人的话。但我将信将疑，这一切，怎么能跟我印象里的张亮相吻合呢。真是太不可思议了。张亮除了当年躲难在我宿舍里说过点外，就从来没有跟我说过他是怎么混的。那时他勇于说，大概是因为岁数还小。但，我可以保证的是，他当年说过的混世手段不仅不残忍，而且还充满了勇气、智慧和喜剧色彩。
比如他在我们宿舍曾说过的一段：说是他刚踏上社会时，在一个单位当保安，闲来无事，和人家打赌，赌一个碗里盛半碗饭半碗屎，中间隔层塑料薄膜。人家说，张亮，你把这半碗饭吃得一粒米不剩，那么我就把这半碗屎吃下去。张亮二话没说，揉了两个纸球塞住鼻孔，拿起筷子迅速就吃完了那半碗饭。在场的人都看呆了。那个和张亮打赌的人后悔起来，申辩说自己只是跟张亮开玩笑，并没有想到他真会吃。张亮说，谁他妈跟你开玩笑，吃你的屎吧你！那人当然不吃，争执无效，只好动手。那人看张亮身材并不是十分强壮，并不畏惧，结果被张亮一拳就放倒在地，半天才爬了起来。
吃不吃？
张亮，求求你，饶了我吧。
是你要赌的，大家都可以作证，吃！
给你钱还不行吗？
不行。
五百。
吃！
你一个月工资也只不过两百……
老子不要钱，吃你的，那屎该你吃！
真吃不下啊，张亮，一千，一千行吗？
后来，围观的人都劝张亮，要钱好点，就收下他一千吧。张亮并没理会他们，而是说，不吃也行，跪下，喊十声爸爸。那人就真的跪下喊了十声爸爸。
一千块钱拿没拿，我，不得而知。

我至今还在鸭镇中学教书，这在前面已经说过了。但2000年的时候我却搬离了鸭镇。现在住的地方离鸭镇很近，每天上下班，四十分钟路程，也不算什么。谈起我搬家的缘由，在于我实在呆不下去了。我受到无穷无尽的骚扰，村里那些人总是嘲讽我岁数很大了却找不到老婆。怎么说呢，我确实没有老婆，这是因为我对老婆没有兴趣。但这并不说明我没有搞过女人。在我们村里，包括学校里，他们总认为我是童男子，在这个年代，一个男人活到我这么大岁数还被人笑为童男子，实在不是一件光彩的事。但我确实不是。为了证明这一点，我必须说，早在1997年，我就搞过了女人。
那年我放假在家，如约而至的还有洪水。每年这时候，因为家人都忙，惟独我闲，我只得去大堤上参加村里组织的防汛工作。所谓防汛工作，就是白天黑夜坐在大堤上临时用草和塑料皮搭建的防汛篷里，按时分批在堤脚巡视，及时发现管涌、漏洞什么的。每户一人。有的家里实在抽不出劳力，就派小孩子去，而这些小孩子有的居然是我的学生。总之大多数是老弱病残。如何打发这炎热漫长的时日，惟有东拉西扯。他们的话题集中在陈年旧事上，比如一个死于1965年除夕大雪日的人至今还能生龙活虎地出现在他们口干舌燥的口中，仿佛那些遥远的死人正是被他们叫太阳烘烤出的汗水腌渍了，从而又很奇怪地得以保鲜。除了陈年旧事，这些抠着大脚丫子的男男女女还能谈什么呢，那就是他们本身，男女。那些故事我不想复述。令人讨厌的是，在他们话题告一段落之际，总是会将目光落在我身上，他们就再次提起老婆或童男子的问题。
这使我十分难堪，因为我的学生就在身边。他们发现了这一点，问得也便更加起劲。这直接导致九月份开学时，我的学生一起在背后议论我的童男子问题。然后，他们躲在一个地方大喊一声“童男子——”，我开始还追去给其一顿暴打（往往打错了对象），后来就懒得去理了。只好埋头加快脚步走路。这不仅没有使这些坏孩子感到无趣而不再提起，反而受到鼓励，像电线上的麻雀一样站成一排齐声高喊。直到后来，居然有几个发育过早且无比风骚的女学生也加入了呼喊的行列。
1997年那年，我们所没想到的是，张亮突然也出现在了大堤上。我们无论如何也想不到他会来防汛。他对我说，因为最近外面事情都解决了，呆在家里，索性帮家里来防汛。在1997年，最广泛的通讯工具是BP机，这已足以使拥有者感到骄傲，但我们的张亮不仅有BP机，而且也有当年被称为“大哥大”的手机了。他就是穿着西装短裤，腰别这两件通讯工具出现在大堤上的。他的皮肤比所有的人明显地白许多，他英俊无比。这是谁也无法否认的。在那些男男女女再次攻击我的老婆或童男子问题时，张亮突然站起来给在场所有人一个响亮的耳光——不是比喻，是真耳光，即便我们必须称之为爷爷的人也在所难免。我被他吓呆了。然而，即便如此，无人敢置一词。大家就那么默默地守望着滔滔江水，居然显现了某种秋冬天气一般的凄凉和绝望。后来，张亮使用他的大哥大打了个电话，我不知道他和对方说了什么。半夜该我和他起来巡视的时候，他把另外两个人喊醒，将手电交给他们，然后拉着我离开了大堤。我不知道我们要去做什么，也不敢问，只是跟着他大堤上向前走，一直向前向前。左边是黑黝黝如同塌陷下去的庄稼，右边则是宽阔的江水，它映射着满天星光和彼岸的混乱一片的灯火，它们连成一片，照耀着我们走动。这使我产生了一个错觉，以为大堤是一条直线，而事实它却是一个弧。在这个走不到边的弧的一个点上，我们停了下来，那里有一艘皮艇，我们上了皮艇，很快即到达彼岸。然后，我们又坐了一辆车，在一个灯火通明的房子前停下。进房子，进包间，那里有个小姐在等着我们。就是这样，这个小姐是他送给我的。他临关门，说，放心，她很干净。另外，我不得不说句心里话，这个小姐是我至今遇见的最漂亮的女人，这是严重的事实。你知道了，我的童男子生涯至此结束。

王奎大概在1999年左右学了驾驶。他是一把好手，居然在2000年把车开到了西藏。他对我说，在西藏，开了三天三夜也没有看到一辆车，一个人，一户人家，一棵树。这使他以为自己死了呢。后来，他看到前面有个东西在移动，就加大油门赶上去，是一辆车，他说自己当时的高兴无法形容。我可以理解，我知道，那是死而复生的感受。但还有令他更为幸福的事情，那就是他发现对方的车牌也是南京牌照。于是，他立即流下眼泪，手一直按在喇叭上。那位司机也发现了这一点，做出了同样的举动。于是他们就这样一路按着喇叭并行前进。直到分岔的路口。在此期间，他们并没有停车下来互相握手，或拥抱，那样已经够了，王奎说，我从西藏回来以后就感觉自己浑身充满了力量，发财并不是难事。
于是他用开车积攒的钱在鸭镇开了一家浴室。鸭镇不止他一家浴室，竞争是在所难免的。王奎说，招聘小姐他是第一家。自从他招来八个小姐，他的生意明显好转。而且越做越大。大到他的浴室天天爆满。所以，我又花钱新建了场所，不仅如此，还大做装潢。他相信，一切投资都会成倍成倍的得到回报。事实也确实如此。
不过，他开浴室时，我已离开鸭镇。每天上班也不从他那儿经过。偶尔碰见，他便极力邀请我去他那儿玩一玩。后来，我也去过一回，但因为身在本地，又碍于所谓“人民教师”的身份，并没有干他的小姐。我感觉，他发财了，而我还是那样。我没有不满，我就这样了还能怎样，就是这样。
然而此时，张亮却突然从城里撤回到鸭镇。据说那里竞争太厉害了，不仅是生意问题，即便靠拳头吃饭也存在着巨大的竞争，具体地说，就是不断发生械斗之类的火拼，强龙不敌地头蛇，没办法。其实，这时候，我不仅已不再与王奎有什么来往，也完全对张亮感到恐惧。我不愿意看见他。所有关于他的事情大多来自传闻，有的甚至来自于我那些学生。在我的学生，这些未来的地痞流氓之间，被提到最多的名字就是张亮。应该说，我2000年搬离鸭镇的最大原因也是因为张亮。
前面说过张亮的残忍，但都是道听途说，我因从没有看到过，将信将疑。后来我才算是领教了一回。事情说起来很简单：张亮家盖房子，侵占了东边邻居（我家在其西）孙家的地皮，孙家提了出来，要求他们立即停工。张亮家不予理睬，结果孙家人就夜里将砌好的墙给拆了。正好那天张亮在家，我也在家。我看见张亮提着一根木棍进了孙家。他的手，在我方向看过去，仍然青筋暴露，无比清晰。我们都知道要出事，一起随着他赶去。但已经迟了，张亮就用那根粗木棍反复打在孙德才身上。孙德才我们喊大伯。他只是一个瘸子，一个做鞋子做裤子的裁缝，我和张亮很小的时候最爱到他家去玩，他有许多木刻的脚模子和许多铁鞋掌，我将张亮脑袋砸破的那块“铜板”就是鞋掌之一，不仅我有，张亮也有，只不过他没有砸我而已。孙德才很喜欢我们，相比而言，他应该更喜欢张亮。张亮家那时候很穷，如果买了布，做衣服，孙德才总是不收他们的钱。在我们少年时代，张亮那笔挺的裤子都出自于孙德才之手。
我上去抱住张亮，他很轻易地就挣脱了我，继续打已经不能动的孙德才。棍子击打在肉体上所发出的声音是多么沉闷。没办法，我只能再次上前抱住张亮，我大喊，张亮，你疯了，你怎么打孙大伯呢！他这一次没有挣脱我，而是在我拥抱中旋转身体，伸手就给了我一个耳光。然后满眼红光地朝我吼道：滚！

现在，我可以说一说王奎为什么要杀张亮了。当然，这不是我所亲见的，仍然是道听途说，我现在已经相信道听途说了。我觉得道听途说本身就是小说，作为一个小说写作者，我要说，小说比真实更真实。我不知道曾浩调查的结果是什么？至今没有看到他们报纸有无登出了此新闻。在此我想学个坏，抖露曾浩一个性格特点：他总是不紧不慢，比如我电话通知他时，他说马上来，结果拖到下午才达到鸭镇去采访这件事。在我看来，他不适合当记者，而更适合写小说。当然，他在写着；还是当然，他写得很慢。我则很快，快到现在差不多就是在写一篇新闻报道。
张亮在城里混不下去了，回到鸭镇来混。鸭镇因产大棚蔬菜而远近闻名，这之间存在的农业生产资料（例如竹竿、塑料薄膜、农药等）和农产品收购等买卖便存在着巨大的利润。这，几乎全部被退守鸭镇的张亮包揽了，此乃题中应有之意。不仅如此，张亮也将几乎所有的店铺纳入自己的“保护范围”。经济发展，生活腾飞，鸭镇也便出现了娱乐场所，酒店、KTV包间、发廊……然后就是浴室。张亮当然要向这些新兴产业收取自己的“保护费”，这从他来说，完全正确。那么，王奎是最善经营浴室的老板，他引进了八个小姐，而别人要么没有，要么还没有八个。张亮从他开始下手也是必然。之前，他已派人来说过两次，均遭到了王奎的拒绝。在张亮看来，事不过三是他做事为人的根本，所以，第三次，他亲自上门来了。没有什么好说的，先就是打。王奎打不过张亮。王奎几乎要给张亮打死。
张亮说，怎么说？
王奎没作声。
张亮就说，去吧，现在就进去拿。
王奎转身进了里间。然后空手出来。
张亮说，东西呢？
王奎说，没有。
张亮说，哦，还挺硬，跪下。
王奎不跪。
张亮于是在王奎肚子上踢了一脚，王奎直不起腰来。
张亮抬头看站在王奎身后的兄弟，示意他们踢王奎的腿弯，使其跪下。但，就是这个疏忽的瞬间，王奎从怀里取出他那把已经锈迹斑斑的杀猪刀朝张亮胸口捅了过去。然后又迅速拔出，再捅，再拔出，捅。
三刀，张亮只哼了一声，就倒在了地上。
混乱之中，张亮的腿使劲向前方蹬了几下，就不再有任何动静。
他死了。

截止此文发稿时止，曾浩电话告诉我：曹寇，你提供给我们的这件案子我们已经查得差不多了，明天大概能上报，过两天我把一百块钱报社奖励给你的线索费带给你，我看你也别私吞了，干脆我们大家吃饭吧，行不行？

2003-12-18

┩返回目录┡


在燕市高唱
曹寇

嗯哪，那个被唤作荆柯的燕国汉子真是年轻。

之前，他和其他所有的武士一样在燕国各地扶剑游侠。除了佩剑，他还戴一顶巨大的斗笠，这为了在夏天遮挡烈日，在冬天遮挡风雪。——在燕地是从来不下雨的，除了晴便是雪，所以，斗笠使他一直可以行走下去，随便朝哪个方向走都可以。于是，他经过喧闹的街市，又逶迤于疏落的乡村，最后止步于荒山野岭。翻越山岭过去，便是赵国了，当然，也可能是齐国。然而，所有冒险越界的壮士都被邻国的守卫将士射杀于山谷之间，尸骨为狼虫所噬。荆柯不想冒这样的险。他更多的是向北方走，在他的印象里，燕地之北并无国家，再于北之北是什么地方，谁也不知道。荆柯所知道的是，每往前（北）一步，便要多承受一分寒冷。
然后荆柯便结束了他的游侠生涯，隐于燕市，饮酒度日。
酒家平时所见到的是，那条汉子总在午后进到店中，也不招呼，照前次所坐的那个窗前过去，褐袍旋转，席地而坐。坐下后，先是解开佩剑，珰琅一声置于几上，又以双手扶住斗笠两边，举臂升起，平移，落于身体右侧。酒家于是一面感叹那顶斗笠确实要比别人的大些，一面慌张抱坛好酒送上。此人也便把视线降落到窗外市上，自斟自饮起来，全然不顾周遭一切，店中任何笑闹、吵骂，以至打斗均与之无关。更多的时候，店中并无什么事情发生，生意一如天气清冷，店家也便就势移近火塘打起了盹。及至惊醒，日色已暮，那汉子早已去无踪影，好在酒钱倒是如前一样搁在空酒坛子边上，一动不动，或只有影子移动，好像搁了许多年。
再后，汉子对面开始坐着另一条汉子。后者店家倒是认得，市上狗屠高渐离是也。高渐离也是嗜酒的人，却一向不在店中饮酒，而是都买回家中，一面杀狗剥皮，一面独自痛饮。所以，一条肥狗被剥皮分肉已毕，他也便醉倒案侧鼾声如雷了。那些前来买肉的人不便惊扰，自称自取，把肉钱放在所取狗肉空缺的位置即可。这日，听说店中有一冷面大汉但饮不语，便早早了结生意，也于午后来店中饮酒。
二人相对坐下，略有致意。店家赶紧怀抱两坛好酒送上。只见那二人并不相让，也不搭话，各自斟饮。及至日暮，才就店口左右散去。明日复来。

多日如此。

那日。
“你怀里抱的是什么？”荆柯问。
“筑。”高渐离答。
“干什么用的？”
“敲着响的。”
“敲给谁听？”
“敲给想卖掉狗的人家听的。当然，如果他们不想听，那就敲给自己听。”
“哦。你是狗屠。”
“对。”
“为什么不把它放下来呢？”
“我靠它活命。”
“嗯。可以放下。”
高渐离看了看荆柯，放下了筑。二人就此一饮。

“你呢？干什么的？”高渐离问。
“喝酒的。”荆柯答。
“哦。那以前呢？”
“以前到处跑。——咳，也不干什么。”
“你是侠！”
“差不多吧。”
“那么，侠，有意思吗？”
“没意思。”
“我也能干吗？”
“不知道。随你。”
二人就此再饮。

“女人呢？”荆柯问。
“有。”高渐离答。
“谁？”
“隔壁寡妇。”
“怎么样？”
“胖，笑起来能看得见牙床上的肉，粉红。”
“那，不太好吧。”
“是不好。你的呢？”
“有过。”
“你那女人怎么样？”
“好。她非常好。”
“在哪儿？”
“远。”
“请说。”
“要过易水，朝北走，狼山，杀五十匹狼，见一松林，过松林，有条溪，下游有板桥，过桥是村，数，第七户，院后左边那间房，窗台上有三盆花，有一盆死了，喊一声‘你有盆花死了’，窗就打开了，后面是她。”
又饮。

“我可以去找她吗？”高渐离问。
“可以。不过——”荆柯答。
“什么？”
“她死了。——你可以去找她的坟。”
“我不想找她的坟。她怎么死的？”
“被人杀了。”
“谁杀的，谁？”
“我。”
“啊！”
“嗯。”
“好吧。为什么要杀她，为什么？”
“因为她骗了我。——你激动了，下次注意一下。”
“好，不激动。你说。”
“喝酒。”
“好，干。”
乃第四碗。

“是这样的，她是个骚货。”荆柯说。
“背叛了你，是吗？”高渐离猜。
“不是。我喜欢骚货。”
“怎么讲？”
“她跟村里所有的男人都勾搭，从老家伙到小鸡巴。我当然也想被她勾搭，所以就叫她跟我睡。”
“睡了吗？”
“没有。她总是不跟我睡。”
“为这个杀了她？”
“不，怎么会，她那么骚，她越骚，我越喜欢，不跟我睡我怎么会杀，如果她到老都不跟我睡，我会呆那村里到老的。”
“你是说，还是睡了。”
“是，后来睡了。”
“？”
“她还是个处女。”
不喝。暂且沉默。

“哦——”高渐离拍了一下大腿，“原来是这样。”
“对，就这样。”荆柯承认。
“喝酒喝酒。”
“干。”
酒毕。
“这么说，你确实上当受骗啦。哈哈。”高渐离大笑起来。
“是的，兄弟，”荆柯有点感动，也笑了起来，“哈哈。”
二人就此大笑起来。然后他们觉得笑是不够的，于是就由高渐离击筑伴奏，唱了起来。他们唱的是：

北风在吹啊，雪也在下
我们没见啊，很久没见
记得多年前啊，我和你畅饮
你的木匠活啊，真是世间绝妙[注]

果然，此时店外雪大如席。

[注]：选自吴晨骏诗集《棉花小球?冬季》
2003-11-10


窗外下着雨
春树

小说里我最头疼的就是人物的名字，但凡事都得有个开始，所以，让我们忘掉他们的名字吧。他们是被我们创造出来的，他们没有名字。
自杀——无名氏1
有一次我在电话里跟刘老师聊天，刘老师说你应该把这些写下来，我首先想到的就是无名氏1。他的确是个传奇人物，在一个小圈子里。圈子大了也就不好玩了。
和他见面的第一眼就知道他是个摇滚青年。
现在我还记得有一句话叫：
你是一个摇滚青年，隐隐约约我喜欢摇滚，虽然模模糊糊我不知道什么是摇滚。
那时我也是个摇滚青年。
我们谈过恋爱，很短暂，而且好像是友情而不是爱情。我先是和他哥谈的恋爱，后来就和他好了。后来他和我的一个朋友好了。但没有什么，因为我已经对他没有爱情了。或者说一句可能让他伤心的话，我不觉得和他之间有过爱情。
可能他哥也是这么想的。
在当时我和他没有谈恋爱时，他就嚷嚷着要自杀。当然他没死，要不然后来的故事怎么发生呢。
在和他二年没见以后，我在天津重新见到了他和他的女朋友。“女朋友”这个词有点奇怪，因为我更想称呼她为我的朋友。事实也就是这么回事，她既是他的女朋友，也是我的好朋友。他既是她的男朋友，也是我的前男友，也是我现在的好朋友。
生活永远比小说更像小说。我把我周围的故事像流水帐一样叙述出来就比真正的小说好玩一百倍。
那真是一种亲密无间的关系啊，不是所有的人在经历过一些事以后还能保持着友情。而我们就可以。我和他们无话不谈。下了火车后我就和他们去了他的家。他以前给我写信的那个地址。真没想到，我和他好的时候没去过，现在倒是去了。屋里贴着一堆贴画，真亲切。我们抽烟、喝橙汁，他们给我看他们的影集。我发现每次在见无名氏1的前五分钟，都觉得他特帅，但那种感觉五分钟后就消失了。可能我觉得他比较会穿衣服，每次见到他我都眼前一亮，觉得他穿得恰到好处。
到天津的时候，天下着雨，是那种绵绵的小雨，但我们只觉得兴奋，不觉得忧愁。无名氏1穿着白挎栏，戴着一顶渔夫帽。她的女朋友我的好朋友蓉蓉穿着简单的黑T恤和牛仔裤。无名氏1对蓉蓉很好，从语言上就能感觉出来，他称呼她为“我们家蓉蓉”。
无名氏1家住在河边，我们走在又高又窄的河道上，天热得厉害。无名氏1和蓉蓉在前面走着，他们不时回头和我开着玩笑，我心里涌动着许久没有的轻松和欢快。
我们在无名氏1家喝了几罐可乐和橙汁，抽了几支烟，我坐在无名氏1的床上和他们聊天，还吃了几根麻花。无名氏1从影集里挑了一张照片给我，是他戴着墨镜站在树下，他挺上像的。蓉蓉则给了我一张她和朋友的合影，她挺小的，现在才16岁。但我常常忘记这点，我只觉得她有时候比较小孩，但从来不觉得她幼稚。
和蓉蓉认识是在成都，她是我的书评，我到成都签名售书的那天，她就来了，她给我带来了一大抱鲜花，然后跟我到宾馆。成都有一个媒体说没人来送花，这是骗人的。起码还有蓉蓉送的呢！晚上我们一起吃涮火锅，她坚持不让我付钱。随后的几天，她一直陪伴着我，我们逛商场，去网吧，去我一直想去的玉林路的酒吧。我们在酒吧里买酒，她也抽烟，她一直给我讲着她的许多事，包括她的父母、学校、她最爱的姐姐……有时候她又很害羞和内向，不说什么话。有时候我觉得她像一只鸟，小小的，圆乎乎的。她说她平常经常不怎么说话，只是见了我才想说话。我们是一个星座的，她比我小三岁。
有一个晚上，她和我一起回到我住的宾馆，说要留下。我没有同意。我说我还要给我男朋友打电话呢。她走了以后，我在房间里百无聊赖，我想我应该让她留下，和她聊聊天。
蓉蓉一直在跟我讲她的老家重庆，她说你下回来，我们一起回重庆吧，我带你到处玩。我说好啊，但一直到我写这篇文章时，我还没有和她一起到重庆。蓉蓉总在说：要是有钱就好了。其实就是有了钱，还会有很多阻碍你计划的事。
在从成都回到北京后，蓉蓉经常给我打电话，我还不时会收到她的信，但我已经过了收到信后兴奋地立刻回信的年龄了。
下午，我们三个人去找任老师。路上他们一直有争执。天很热，我穿着蓉蓉的一件天蓝色的无袖T袖。无名氏1带我们七扭八拐终于带到了任老师租的小屋。那是在一个普通天津老百姓住的胡同里，只有一间平房，屋里除了一张硬板床、一个桌子、一把椅子和桌子上的一台无法上网的电脑外，就是书架里和堆在地上的书。公用厕所离任老师的小屋步行十分钟。任老师自得其乐，我们来的时候，他在听音乐。
我们在任老师的小屋里呆了很长一段时间，期间我一直在看天津出的一份最小资的报纸《假日100天》和各种摇滚期刊。
晚上，任老师跟我们一块儿去找我的一个朋友。我们出去坐公共汽车，在路上又约了无名氏2和她的男友。我们是在一个路边公园等无名氏2和她的男朋友的。走进公园才发现里面有一个不小的荷塘。荷花还没有盛开，满池绿色。我和蓉蓉坐在高高的台子上，一边抽烟一边喝可乐。我对她说，我已经好久没有这么快乐了。
在去找我的朋友的车上，我后来困了。我觉得有点晕车，到后来无名氏1站起来，让我坐在蓉蓉旁边，我睡了过去，慢慢靠在了蓉蓉的肩膀上。她轻轻地扶着我，我睡得很安心。直到车到站了，他们才叫醒我。那时我肚子还不好受，下车后他们都点上了烟，我摇摇头说我先不抽了。无名氏2戴着一幅大大的茶色墨镜，就是在说话时也没摘下来。我真觉得有点别扭了。大家三三两两地走着，我的朋友宁晨不时打电话过来问到了没有。他在汽车站附近开了一个卖打口CD的小店。
在路上，蓉蓉和无名氏1又吵起来了，我听清了，是蓉蓉要回成都，她妈妈天天催她。而无名氏1不同意，他想让她多陪他几天。我们都说无名氏1太自私了。在路上，无名氏2还问了我几个问题，我都不知道怎么回答，隐约感觉有点怕她。宁晨的小店里堆着许多CD，还有一张沙发。有点像农民企业家的办公室。宁晨不好意思地说，刚开始开店，有点简陋。宁晨和蓉蓉差不多大，都是八六年的。他看上去唇红齿白，穿着简单的衣服，像一个真正无忧无虑的年轻人。而蓉蓉就比他多了些阴郁的色彩，后来的故事更证明了这点。
无名氏2分析宁晨是当晚在座的人中最没有心事的一个。我觉得她说得挺好，无名氏2有时候的一些句子写得不错，有时候一些感觉也不错。
聊了一会儿，我们到门口吃饭。天津的饭是既便宜又好吃。我们吃了许多烤串，席间大家妙语连珠，宁晨坐在我旁边，我问他为什么不怎么说话，以前在网上不是挺能说的吗？他说看我们聊得都是诗歌的话题，他懂得不多，插不上嘴。那天他们都喝了许多啤酒，我喝了没有，我已经忘了。在饭桌上，我提议去唱卡拉OK，大家都同意了。但天津没有麦乐迪和钱柜，于是我们随便找了一家唱几个小时收150块钱的地方。这个地方所有要点的歌都要到门口大厅去报。这可能是一个歌舞厅，大厅里坐着几个中青年美女在打牌。几个老板模样的人对我说：“我们这儿没电话，门口也没插卡机。”我们不停地抽着烟，门口送来了瓜子、花生、话梅之类的小吃和茶水。这里多的是老歌、旧歌，像朴树之类的都一概没有。罗大佑倒是有几首，我最喜欢的《爱人同志》这里也没有。后来在我们唱罗大叔的歌时，宁晨一直正襟危坐，原来他从来没听过罗大佑的歌。
蓉蓉唱了一首《叶子》，她的嗓音非常好听。而无名氏2则在等点歌的空闲自己哼哼着一些英文小调儿。我们唱着闹着，时间已经晚了。最后无名氏1神秘兮兮地出去点了两首歌，说你们肯定会惊讶我点的歌的！一会画面出来了，他点的第一首歌居然是《常回家看看》。第二首歌更令我惊讶，居然是《走进新时代》。在我上那个破职高时，有一次春节联欢会，全校就要求集体唱《走进新时代》，临结尾还举出了不同时代的三个伟人的画像，分别是毛、邓和江。对于从那所学校里锻炼改造的我来说，这首歌的每一句歌词我都会唱。奇怪的是我唱得还很严肃。在唱到“我们唱着东方红，当家作主站起来”时，我的泪突然流了下来，我赶紧用手掩饰着把它擦干净，这时，我看见无名氏2正在抽泣，而无名氏1和任老师却在嘻嘻笑着，宁晨表情正常，无名氏2的男朋友早已窝在沙发上睡着了。我喊无名氏2的名字，我相信她已经听到了，可她没搭理我。
唱到这首歌结束的时候，蓉蓉告诉我，她也哭了。而无名氏2是一直在哽咽。这让我感到有些好笑，又对我们在听这首歌都哭了的举动感到了怀疑。但明确无疑的，在唱这首歌时我真的感到了一种激动和悲伤。
在回宁晨的CD店的路上，我们还一直唱着歌，我和宁晨唱了许多朋克歌曲，蓉蓉在唱《叶子》和一些小时候唱过的歌，《让我们荡起双浆》什么的，无名氏2和她的男朋友并肩走着。任老师和无名氏1并肩并进。
后来他们都提前走了，只留下我、无名氏1、蓉蓉和宁晨在他的店里聊天。我们整整聊了一晚上的诗歌和音乐，间接提到了80后。无名氏1言语之间多有激动，他说他现在东西写得少了，但相信他是最牛逼的！诗人嘛，总有一段时间是写不出来诗的，这种体会我有，所有我能理解他。他还向蓉蓉提到了和我之间的事，说虽然这么长时间没联系，但见面后还像昨天刚见到，这说明我们之间没有代沟，我们还是朋友！我觉得也是这么回事儿。反正对无名氏1我是不惧，而且有时候还能说服和安慰他。
后来我们都说累了，光有烟没有水，连边上的小卖部都关门了。我们四个人半坐半躺在沙发上，后来我睡了一会儿，无名氏1也睡着了。醒了以后看蓉蓉坐在门口抽烟，我去上厕所，回来我又躺到沙发上，宁晨出门和蓉蓉聊了一会。后来我怎么也睡不着了，但还困得厉害，就去上厕所，蓉蓉陪着我，从CD店到厕所只有几十米，那时天气已经发亮了，夏天的早晨总来得特别早。天边是层层叠叠的白云，天色明净，我感到久违的幸福。和蓉蓉站在天下面抽了一支烟，街上还没什么人，树绿得可爱。想起来每到外地，我烟抽得总是更凶。我们在外面说了一些话，她说她想离开无名氏1，又说她觉得她已经不爱他了，他太烦了。我想起无名氏1在我们好的时候办的事儿，不禁苦笑起来，要离开他是谈何容易！
等到天亮时，我看到蓉蓉还和宁晨在门外聊天，他们小小的身影显得格外执著。无名氏1也醒了，张罗着大家吃早点。
要不是这种偶然的机会，我一年也难得吃上一次早点。
蓉蓉跟我明天就坐车到北京转车回成都，到时候会给我打电话。
吃完早点，告别了宁晨，我跟着他们到无名氏1家里拿我东西。为了精神一下，我洗了个澡，他们让我睡会儿，我就在床上睡了一会儿觉。大概睡了有四十分钟吧？不睡还好，我是越睡越困。直到不得不起的时候，我挣扎地起来了。在我们坐着面的往火车站赶的时候，我想起我曾经有好几次因为迟到误了火车的事，最早的那次我还很愤怒：为什么火车这么准时地开走了？！果然我们因为迟到了二分钟，开往北京的车已经出站了。最早的一班也是二个半小时后的。还不到中午，于是我们决定在车候车室等车。无名氏1去买了两包中南海和两瓶矿泉水，在等车的过程中，他们又吵了起来，无名氏1拍着桌子对蓉蓉喊道：“张莉蓉！我告儿你，你就是……”我不禁哑然失笑，好的时候“我们家蓉蓉”、“我们家蓉蓉的”，这一不好，就“张莉蓉，我告诉你！”，这反差也太大了。搁谁身上可能都一时难免有心理落差。蓉蓉可能习惯了，她没有动气，还在和无名氏1理论着，他们争论的焦点无非是蓉蓉她妈想让蓉蓉回成都（蓉蓉自己也想），而无名氏1想让她多陪他几天。吵架时难免扯到旧事，我是了解无名氏1极端的脾气的，他指责蓉蓉自私，不替他着想，说他一个人在天津太寂寞，我想起昨天晚上我们四人“座谈”时无名氏1半自豪半自怜地说过，他在天津，平时只去找任老师聊天，没白天没晚上的。也只有任老师理解他。他现在觉得跟那些小孩说话都“没劲”。蓉蓉自然很委屈，她的带有重庆口音的普通话加快了，但我听到他们的对话不禁叹息，以蓉蓉的社会经验和对男人的了解来说，她和无名氏1不是对手。也就是说她根本说不过无名氏1，虽然任何一个旁观者都能看出谁更在理。听着蓉蓉的解释和反问老找不着重点，反而给了无名氏1把柄，听着无名氏1不断地混淆论点，看着无名氏1自信的表情，看着蓉蓉面对无名氏1时时而流露出的胆怯和畏缩，我仿佛看到了曾经的自己，我的心被这眼前的画面给深深刺痛了。
无名氏1振振有辞地说：春有力，你评评理，你说我说的是不是这么回事儿？
蓉蓉也向我转过头来：春有力，你听我说啊！
真像是小说里的场景。我过去的男友和我最好的朋友此时都让我评理。我当然不能……反正不能跟我不在边儿上似的。
我把无名氏1拉到一边，准备跟他好好谈谈。我知道这时我不应该说什么，本来没我什么事儿，而且我们的关系在这时显得尴尬。但我还是说了很多，我和无名氏1的沟通还是没有什么困难的，而且是平等的。我的大意是蓉蓉比较小，不应该这么说人家。人家想回家怎么了，这是自由！This is the freedom！然后我又补充到当然你也付出了很多……他说得话有一些和当初对我说的话如出一辙：我爱蓉蓉！我不想让她在天津这个地方受伤害，她太不成熟了，她根本不知道这世界是什么样儿，我想保护她……我承认，在当初你把我抛弃以后很长一段时间我都低沉了，后来我耍了很多女人，但遇到蓉蓉后我觉得她很单纯，我想认真地对待她，可她太不懂事儿了（这话听着，很耳熟。有太多男人对伴侣的指责都是“太不懂事”其实谁更不懂事还说不定呢！）！我是男人，我要我的尊严！她太不尊重我了！
我内心五味俱杂，我跟他说无名氏1，你听好了，我敢抽你，可是蓉蓉不敢，所以你要对她温柔点儿。
后来我忘了他们又说了些什么，我坐上了车，我很困。回到北京后我睡了一天。
第二天蓉蓉没有给我打电话。第三天北京下着大雨，蓉蓉打电话过来说她在北京火车站转车。火车还有几个小时才开。我让她来我家。她背着一个大包，穿着有些脏了的黑色T恤衫，比在天津时脸上更多了一层“忍辱负重”的神情。她还没放下书包就对我说：无名氏1可能死了。
我听到这个消息的第一个感觉就是这是不是又是无名氏1开的一个玩笑？然后我就感到累。蓉蓉表情凝重，她说我走以后，她和无名氏1吵了一架，然后分别走了。无名氏1以后就失踪了。她来北京前，从无名氏1家里拿衣服，无名氏1的妈妈对她说：无名氏1死了。
我说：她就这样让你走了？
蓉蓉说，她说还说，你还小，你走吧。
我安慰她说他不会死的。他永远都是一个想自杀却死不了的人。他有那勇气吗？他要真死了我倒佩服他。
蓉蓉：可是他妈都说他死了？她总不会骗人吧？
我说：有谁能联系上他吗？任老师不是经常见着他吗？
蓉蓉：每次都是无名氏1去找任老师，任老师和他也联系不上。
我说：蓉蓉，唱首歌吧，就唱那首《叶子》。
蓉蓉唱了，她唱得不成调。她的脸上一直有着惊恐的表情。
我给她点上烟，说：别想了。别想了。反正你已经离开那儿了。
蓉蓉说我以后再也不想谈恋爱了。太累了。
她让我送她去火车站，蓉蓉在路上一直重复：我再也不想谈恋爱了。我觉得对不起无名氏1。我真的再也不想谈恋爱了。就是他没死，我也不想和他好了。我不会原谅他的。
几天后，我知道蓉蓉已经回到了成都。我这几天一直试图找到能和无名氏1联系的人，但发现线索都断了。我对无名氏1这几年的生活太不了解了。
我们还在电话里就无名氏1死了没有在做猜测，蓉蓉已经不像那天在我家时那么紧张了，我说他肯定死不了。蓉蓉说，我觉得也是。
后来我几乎忘了这件事，无名氏1到底死了没有在我心里已经变成了一个笑话，蓉蓉也给我打电话说她爱上了另外一个人，她的大学班主任。
终于有一天，蓉蓉在电话里对我说，无名氏1没死。他不让我告诉你。我要和他分手。
又过了几天，蓉蓉在电话里对我说，你知道无名氏1怎么跟我说吗？他说春有力就是一直把你当傻逼！我跟他分手了。
如果说我确实从心底是理解无名氏1包括他说自杀的恶毒喜剧，那这句话将是我唯一不能原谅的。这让我感到他的确有些变态了。
又是一个无聊的一天，我回到家，在晚上收到了蓉蓉的短信，只有一句话：我和无名氏1又和好了。
我笑起来，没给她回短信。我知道他们就像涨潮落潮一样，在他们没有真正分裂之前，还会发生更多的事情。我像一个预言家一样，能预想到那些还没有发生的。无论如何，都不会让我感到惊讶。


蜡像
纯铁牙签

一个人独自生活久了，难免会产生一些希奇古怪的想法。比如，坐上眼前这趟公交车一直到终点站的话，会是什么情况？或者到终点后有什么事情有可能发生？说起来有趣，眼前这趟174路公交车，几乎算得上是本市路线最长的公交车，虽然每次去市里都要坐上它，这么久了却还一次都没有去过终点。路太长了，长得有点超乎想象，那个叫白马村的地方，就是一个老市民也很难说清楚究竟在哪儿。这路公交经过的站点也都是一些莫名其妙的站点，比如，何必选我们这个默默无闻的小公司作为起点站呢？174这三个数字也显得奇怪，我们跟本无法想象，公交公司干吗非给它编这样一个听起来毛骨悚然的号码。因为以上这些原因，在这路174路公交车上，人们很难看到作为一个大城市所常见的拥挤的现象，不论是平时还是周末，车上的乘客总是寥寥无几，无精打采地坐在塑料椅子上打盹。然而174还是照常开着，是否赢利已经不是一个在考虑范围之内的问题，无论刮风下雨，它总是在公司门口出现，准时开出，把我们从那条又破又窄的街道向市区带去。车也很破旧了，在路上颠三倒四，我们总担心它一不小心会翻掉，或者象在警匪片里看到的景象那样，忽然爆炸，火光冲天。谢天谢地，这些事情总算还没发生。
那么，干脆就去终点看看吧，反正闲着也是闲着，没有加班，没有约会，没有什么要紧的东西要购买，去那个什么白马村看看没准也是个打发时间不错的选择。这么一决定，我的精神明显好起来，煞有介事地欣赏起两旁的风景起来。公交车还是跟平常一样，吭哧吭哧，红灯停，绿灯行。过了市中心，人明显少了起来，车上显得空荡荡的。想起自己以前也是在市中心下车，那样一来，可以想象这趟174路公交车，一直就是这么空荡荡地开来开去的了，象一个孤独的游魂。
这时车子已经开出了市区，在城市边缘一些几乎跟我们公司门口那条路一模一样的街道上颠簸起来。周围是一些破旧的民房，用白色石灰涂写的大大的“拆”字触目惊心，这说明城市的规划已经涉及到了这里，这些作为牲畜交易场、燃料（主要是煤）交易场、民工住宅、地摊、低档次的色情场所的违章建筑也将不久于人世，取而代之的将是高楼大厦、整齐划一的街道、美观的路灯，和市中心毫无二致。
姑且称这片区域为“贫民窟”——实在找不到更合适的字眼来形容了。我不知道公交车在里面穿行了多长时间，反正是很久很久，久到这机车的轰鸣已经成为整个身体的一部分，久到正个车上只剩下我和司机两个人。司机是一个寡言少语的中年人，我曾经试图问他，既然没有人到这鬼地方来，又何苦把路线安排到这里呢？但是看到他那专心开车的模样，也就作罢。
车子最后在一片垃圾遍地的院子模样的空地上停了下来。同时院子里还停着一辆174，院子周围是一些简易平房。司机说：白马村到了。并用眼睛瞅了瞅我，似乎是对我到这里来表示不理解。随后他拉开车门，提起自己的塑料茶杯，跳下车子，冲那边174的司机打了个招呼，进入旁边的一间房子，估计是上厕所去了。
我也下了车，走到街道边，依然是那种破得难以想象的街道。狭窄得只能容纳一辆车通过。建筑也是矮的破的灰蒙蒙的，和“白马村”这样的称呼怎么看也沾不上边。失望当然失望，但既然来了，况且174路一时半刻也看不出有返回的迹象，姑且先转转吧。
没有人，没有一棵树，唯一的绿色只是街边长出的狗尾巴草，并且叶子上布满灰尘，真是一个莫名其妙的地方。我穿过几条巷子，所见皆是千篇一律。我开始留意有没有象样的店铺，想买瓶水，口有点渴了。这时一家奇怪的门面映如了眼帘。说它奇怪首先是整齐的形象，虽然坐落在这些破落的建筑群中间，但它无疑是整齐的、鲜艳的，店面的设计也颇有风格，我敢说就是拿到市中心去也毫不逊色。橙色的招牌、同样橙色的门、黑色字迹，在这片灰蒙蒙的主色调中显得格外显眼。其次，是它的店名：“狗工作室”，配以英文“DOG STUDIO”。这是个什么样的工作室？怎么又给取这样一个怪模怪样的名字呢？
我决定进去看看，毕竟这算得上我在白马村唯一的发现。况且好象有一股冥冥中的力量要把我往里面拽。门虚掩着，但我还是按响了门铃。过了一会儿，门开了，一个四十多岁的男人把头从门缝里面探出来。一副冷峻的面孔、一头蓬乱的头发，尤其是眼睛，真有那么一点目光如炬的意思。“进来”，他说。等我进到屋子里，他又迅速把门掩上，好象是里面藏着什么秘密似的。屋子光线暗淡，过了好一会我才适应过来。我这才发现这是一间很大的屋子，墙壁、地板和天花板皆是同样的黑色。屋子里杂乱不堪，堆着一些仪器模样的东西，还有一块很大的油布，盖着什么东西不得而知。
“等你很久了”，那男人忽然这样说，把我吓了一跳。什么意思？
“你一定觉得不解吧？”，他也看透了我的心思，说，“其实道理很简单。”一个壮硕的四十岁男人。
我问：“怎么个说法？”
他说：“每一个到我这里来的人都是我所等待的人，你当然也不例外。你一定是坐174路公交车从很远的地方赶过来的吧？其实你根本什么事都没有，却偏偏又来到这里，你是一个寂寥得无以复加的家伙。你到这里来无非是想找点乐子，打发用不完的时间，而事实上这个地方根本没有什么乐子可找。还不是象你那里一样，充满无奈、寂寥？怎么走你都是在自己的世界里兜着圈子。无奈和寂寥是你坐再远的公交车也走不出来的，这点可明白？”
我若有所解地点点头，他继续说：
“每个从别处赶到这里来的人都跟你一样。我住这里不是一年两年了，对这个我还有点研究。虽然你们长相不同，性别可能不同，年龄也许也不同，但归根结底，你们是一样的。拿什么来比方你们呢？狗，流浪狗。你们象流浪狗一样毫无意义地活在这个世界上，被别人鄙视，赶过来赶过去。归根结底就这么回事。这样的人太多啦。我要做的，就是研究你们，收集你们，同时也让你们获得充实、自由和你们本身就该拥有的意义。”
收集？
“过来”，他冲我微微一笑，“到这边来看看。”
我跟他走到屋子的更里边，也就是那盖有油布的地方。他把灯拧开，屋子里顿时雪亮一片。随后他一把扯开油布。一对大大小小的人形蜡像顿时凸现在眼前，象突然从地底下冒出来的。逼真之极的人像，神态各异。除了明显看得出是石蜡制品，根本就象是一群活生生的人站在面前。
恐惧感猛然从心里升起来，想跑，但腿象是生了根一般，拔也拔不动。
“我的作品，”男人轻松地说，“怎么样？蔚为大观吧？这些都是我这些年精心收集的流浪狗。你看他们多么快乐多么安详！”他伸出手，轻轻抚摩其中一座蜡像的头部。
“那么，你准备好了吗？”他问我。但是我同时又听见另外一个声音，也在问：“那么，你准备好么吗？”象是我自己在问，又不象。
我很想回答：不！我还要回去，明天还得上班，工作任务没有完成要被扣工资的。再说，我怎么能这样随随便便莫名其妙地就这样被搞成蜡像？
但是，我已经根本没有办法左右自己，不仅话没法说，甚至连动也不能动。
“好吧，坐下来，我们慢慢来”，他一边把我的肩膀往一把椅子上按一边说，“很快的，而且一点痛苦也不会有，跟按摩没什么两样”。我不有自主地坐了下去，这显然是一把特制的椅子，我一坐下去，全身就好象被什么钳住了一样，越来越紧。
他关掉了电灯，很快按下了某个仪器的开关，我顿时感觉到身体的紧越来越厉害，然后从脚开始感到麻木，面积越来越大。我知道事情正在发生，我心里明白得很，但我只能认了，我只能任由摆布。我看见自己双脚已经变成了两块石蜡，双腿也很快就要成型，已经没有任何挽回的余地了。
“请你把门打开好吗？”我忽然张嘴这样说。
“好嘞！”他象一个茶馆里的小二那样不无轻松地满足了我最后的要求。阳光顿时射了进来。他还补充道：“每个人到后来几乎都会有象你这样的要求”。
外面依然如故，狭窄肮脏的街道，破旧低矮的房子，灰蒙蒙的天空，这些都是不久前我经过的。而现在，我正慢慢变成一座蜡像，象他所说的那样，获得充实、自由和本身就该拥有的意义。一个人独自生活久了，难免会产生一些希奇古怪的想法。比如，坐上眼前这趟公交车一直到终点站的话，会是什么情况？或者到终点后有什么事情有可能发生？说起来有趣，眼前这趟174路公交车，几乎算得上是本市路线最长的公交车，虽然每次去市里都要坐上它，这么久了却还一次都没有去过终点。路太长了，长得有点超乎想象，那个叫白马村的地方，就是一个老市民也很难说清楚究竟在哪儿。这路公交经过的站点也都是一些莫名其妙的站点，比如，何必选我们这个默默无闻的小公司作为起点站呢？174这三个数字也显得奇怪，我们跟本无法想象，公交公司干吗非给它编这样一个听起来毛骨悚然的号码。因为以上这些原因，在这路174路公交车上，人们很难看到作为一个大城市所常见的拥挤的现象，不论是平时还是周末，车上的乘客总是寥寥无几，无精打采地坐在塑料椅子上打盹。然而174还是照常开着，是否赢利已经不是一个在考虑范围之内的问题，无论刮风下雨，它总是在公司门口出现，准时开出，把我们从那条又破又窄的街道向市区带去。车也很破旧了，在路上颠三倒四，我们总担心它一不小心会翻掉，或者象在警匪片里看到的景象那样，忽然爆炸，火光冲天。谢天谢地，这些事情总算还没发生。
那么，干脆就去终点看看吧，反正闲着也是闲着，没有加班，没有约会，没有什么要紧的东西要购买，去那个什么白马村看看没准也是个打发时间不错的选择。这么一决定，我的精神明显好起来，煞有介事地欣赏起两旁的风景起来。公交车还是跟平常一样，吭哧吭哧，红灯停，绿灯行。过了市中心，人明显少了起来，车上显得空荡荡的。想起自己以前也是在市中心下车，那样一来，可以想象这趟174路公交车，一直就是这么空荡荡地开来开去的了，象一个孤独的游魂。
这时车子已经开出了市区，在城市边缘一些几乎跟我们公司门口那条路一模一样的街道上颠簸起来。周围是一些破旧的民房，用白色石灰涂写的大大的“拆”字触目惊心，这说明城市的规划已经涉及到了这里，这些作为牲畜交易场、燃料（主要是煤）交易场、民工住宅、地摊、低档次的色情场所的违章建筑也将不久于人世，取而代之的将是高楼大厦、整齐划一的街道、美观的路灯，和市中心毫无二致。
姑且称这片区域为“贫民窟”——实在找不到更合适的字眼来形容了。我不知道公交车在里面穿行了多长时间，反正是很久很久，久到这机车的轰鸣已经成为整个身体的一部分，久到正个车上只剩下我和司机两个人。司机是一个寡言少语的中年人，我曾经试图问他，既然没有人到这鬼地方来，又何苦把路线安排到这里呢？但是看到他那专心开车的模样，也就作罢。
车子最后在一片垃圾遍地的院子模样的空地上停了下来。同时院子里还停着一辆174，院子周围是一些简易平房。司机说：白马村到了。并用眼睛瞅了瞅我，似乎是对我到这里来表示不理解。随后他拉开车门，提起自己的塑料茶杯，跳下车子，冲那边174的司机打了个招呼，进入旁边的一间房子，估计是上厕所去了。
我也下了车，走到街道边，依然是那种破得难以想象的街道。狭窄得只能容纳一辆车通过。建筑也是矮的破的灰蒙蒙的，和“白马村”这样的称呼怎么看也沾不上边。失望当然失望，但既然来了，况且174路一时半刻也看不出有返回的迹象，姑且先转转吧。
没有人，没有一棵树，唯一的绿色只是街边长出的狗尾巴草，并且叶子上布满灰尘，真是一个莫名其妙的地方。我穿过几条巷子，所见皆是千篇一律。我开始留意有没有象样的店铺，想买瓶水，口有点渴了。这时一家奇怪的门面映如了眼帘。说它奇怪首先是整齐的形象，虽然坐落在这些破落的建筑群中间，但它无疑是整齐的、鲜艳的，店面的设计也颇有风格，我敢说就是拿到市中心去也毫不逊色。橙色的招牌、同样橙色的门、黑色字迹，在这片灰蒙蒙的主色调中显得格外显眼。其次，是它的店名：“狗工作室”，配以英文“DOG STUDIO”。这是个什么样的工作室？怎么又给取这样一个怪模怪样的名字呢？
我决定进去看看，毕竟这算得上我在白马村唯一的发现。况且好象有一股冥冥中的力量要把我往里面拽。门虚掩着，但我还是按响了门铃。过了一会儿，门开了，一个四十多岁的男人把头从门缝里面探出来。一副冷峻的面孔、一头蓬乱的头发，尤其是眼睛，真有那么一点目光如炬的意思。“进来”，他说。等我进到屋子里，他又迅速把门掩上，好象是里面藏着什么秘密似的。屋子光线暗淡，过了好一会我才适应过来。我这才发现这是一间很大的屋子，墙壁、地板和天花板皆是同样的黑色。屋子里杂乱不堪，堆着一些仪器模样的东西，还有一块很大的油布，盖着什么东西不得而知。
“等你很久了”，那男人忽然这样说，把我吓了一跳。什么意思？
“你一定觉得不解吧？”，他也看透了我的心思，说，“其实道理很简单。”一个壮硕的四十岁男人。
我问：“怎么个说法？”
他说：“每一个到我这里来的人都是我所等待的人，你当然也不例外。你一定是坐174路公交车从很远的地方赶过来的吧？其实你根本什么事都没有，却偏偏又来到这里，你是一个寂寥得无以复加的家伙。你到这里来无非是想找点乐子，打发用不完的时间，而事实上这个地方根本没有什么乐子可找。还不是象你那里一样，充满无奈、寂寥？怎么走你都是在自己的世界里兜着圈子。无奈和寂寥是你坐再远的公交车也走不出来的，这点可明白？”
我若有所解地点点头，他继续说：
“每个从别处赶到这里来的人都跟你一样。我住这里不是一年两年了，对这个我还有点研究。虽然你们长相不同，性别可能不同，年龄也许也不同，但归根结底，你们是一样的。拿什么来比方你们呢？狗，流浪狗。你们象流浪狗一样毫无意义地活在这个世界上，被别人鄙视，赶过来赶过去。归根结底就这么回事。这样的人太多啦。我要做的，就是研究你们，收集你们，同时也让你们获得充实、自由和你们本身就该拥有的意义。”
收集？
“过来”，他冲我微微一笑，“到这边来看看。”
我跟他走到屋子的更里边，也就是那盖有油布的地方。他把灯拧开，屋子里顿时雪亮一片。随后他一把扯开油布。一对大大小小的人形蜡像顿时凸现在眼前，象突然从地底下冒出来的。逼真之极的人像，神态各异。除了明显看得出是石蜡制品，根本就象是一群活生生的人站在面前。
恐惧感猛然从心里升起来，想跑，但腿象是生了根一般，拔也拔不动。
“我的作品，”男人轻松地说，“怎么样？蔚为大观吧？这些都是我这些年精心收集的流浪狗。你看他们多么快乐多么安详！”他伸出手，轻轻抚摩其中一座蜡像的头部。
“那么，你准备好了吗？”他问我。但是我同时又听见另外一个声音，也在问：“那么，你准备好么吗？”象是我自己在问，又不象。
我很想回答：不！我还要回去，明天还得上班，工作任务没有完成要被扣工资的。再说，我怎么能这样随随便便莫名其妙地就这样被搞成蜡像？
但是，我已经根本没有办法左右自己，不仅话没法说，甚至连动也不能动。
“好吧，坐下来，我们慢慢来”，他一边把我的肩膀往一把椅子上按一边说，“很快的，而且一点痛苦也不会有，跟按摩没什么两样”。我不有自主地坐了下去，这显然是一把特制的椅子，我一坐下去，全身就好象被什么钳住了一样，越来越紧。
他关掉了电灯，很快按下了某个仪器的开关，我顿时感觉到身体的紧越来越厉害，然后从脚开始感到麻木，面积越来越大。我知道事情正在发生，我心里明白得很，但我只能认了，我只能任由摆布。我看见自己双脚已经变成了两块石蜡，双腿也很快就要成型，已经没有任何挽回的余地了。
“请你把门打开好吗？”我忽然张嘴这样说。
“好嘞！”他象一个茶馆里的小二那样不无轻松地满足了我最后的要求。阳光顿时射了进来。他还补充道：“每个人到后来几乎都会有象你这样的要求”。
外面依然如故，狭窄肮脏的街道，破旧低矮的房子，灰蒙蒙的天空，这些都是不久前我经过的。而现在，我正慢慢变成一座蜡像，象他所说的那样，获得充实、自由和本身就该拥有的意义。


去八队
纯铁牙签

一高一矮的两个孩子正走在路上。矮的那个问高的那个：“你不怕吧？”高的那个说：“我怕个卵毛！你呢？”矮的那个说：“我也怕个卵毛！”两个人便大笑了起来。他们两边都是低矮的松树林子，茅草已经被村子里的人割走，这是山村冬天最好的柴火。厚厚的松针铺在地上，估计不久以后也将被收走。
矮的哪个说：“八队你去过吗？”高的那个说：“暑假的时候我去过的，我和罗军在池塘里钓鱼。”
“钓到了吗？”
“八队的鱼多着呢，鲫鱼肥嘟嘟的。罗军他妈做的鱼很好吃。他们家还有桃树，结得又大又红，一点也不酸。”
“可是现在没有桃子吃了。”
“他们家还有橘子树啊。罗军他妈叫我冬天过去吃橘子。”
“我家本来也有一棵橘子树的，我爸去年栽的，今年没结橘子。”
“明年准结。”
“你放学不回家爸会不会打你？”
“我爸不打，我妈打。”
“那你还不怕？”
“我回去就跟她说我去你家做作业去了。”
“我也这样说。”
“你冷不冷？”
“我不怕冷。”
“我也不怕。”

两个孩子在松树林间的小路上走着，天阴阴的，风很大，吹得树林飒飒作响，他们的脸也被风吹得通红。但是八队是要去的。
“我们跑步吧，跑步就不冷了。”高的那个说。于是他带头跑了起来，矮的那个也紧跟在后面，他们笑着、尖叫着，两手提着就要往下掉的裤子。
“还记得路吗？怎么还没到？”矮的那个问。
“差不多应该是这条路啊，暑假的时候我好象走的就是这条路嘛。这条路在热天走起来非常凉快，路边还能采到蘑菇。”
“有没有山草莓？”
“有啊，甜得很呐。”
“唉，要是罗军没退学就好了。”
“他家没钱，他爸爸又在采石场给石头砸了。”
“罗军的成绩是我们班最好的。你说他不上学会干什么去？”
“他说他要当篾匠。”
“那今天要他给我们做篾枪，我做的篾枪弹性不好，打不到鸟。”
“他肯定做的好。”

“还没到啊？我肚子都饿了。”矮个子说。
“我也搞不明白，我就记得路是这样走的。”
这时候天已经暗下去了，风越来越大，好象要下雪了。两个孩子早就跑不动了，只好相互搀着肩膀，也许这样会暖和些。
“要是你妈打你怎么办？”高的那个问。
“打我就求饶呗，反正这回肯定是要打的。”
“你妈现在肯定是在等你回家吃饭。”
“我妈今天做炖萝卜，把锅子架在火炕上，煮得烂烂的。”
“有肉吗？”
“我妈说肉要留到过年再吃。”
“下雪了！是不是？”
“真的下了！怪不得几天这么冷。好大！”
雪很快漫天飞舞了，象无数的棉絮的碎片，落在树梢，落在路上，落在孩子们的身上，一会儿工夫，大地就变得白花花的。两个孩子开始兴奋了，他们伸出冻得通红长满冻疮的手，想接住那雪花，但是雪花瞬间就在手掌上溶化了。然后他们开始玩把冻僵的手插到对方脖子里的游戏。就这样玩了一会儿，两个孩子想起了去八队的事情，也就不再打闹，而是搀扶在一起，迎着越来越激烈的北风，走在山间小路上。在他们身后，是几串印在薄雪上的脚印。
2003-12-23


割了又长的生活
何小竹

1

我是一个画画的，过著穷愁潦倒的生活。因此，凡·高是我的偶像。
有一天，我尝试著像凡·高那样，对著镜子将自己的一只耳朵割了下来。我这才知道，你只要是像凡·高那样生活了，割一只耳朵并不是想象的那么痛。
我没有女朋友，甚至连一个相好的妓女也没有，割下来的耳朵毫无用处地放在一只盘子里，放了好多天，直到一只狗从我窗下路过，我扔给它吃了。
我也像凡·高那样将自己做了一个包扎，也画了一幅割掉耳朵之后的自画像。我很饿。放下画笔，去冰箱里搜索，一无所有。然后，我掀开枕头，找到几个一元的硬币。我去附近菜市场买了一个大土豆，还剩下一半的钱，买了一瓶啤酒。用煮土豆蘸上盐巴和花椒粉，是下啤酒的最好美味。
吃饱了我就睡觉。睡觉的时候我会有很多美妙的构思，醒来后便将这些构思呈现在画布上。我很看重自己的这些画。要不是饥饿，我不想卖掉它们。我平均一个月卖掉一幅画。有一次，我的房租到期了，我想忍痛割爱，多卖几幅画。但是画廊说，只能卖掉一幅，多了没人要买。我不相信，我说我愿意多卖几幅，怎么会没有人要买呢？这个画廊的老板不是我的亲兄弟，他一直在剥削我，欺骗我。他见我不相信，就说，他要告诉我一个秘密，但又怕伤害我的自尊心。我说，我现在耳朵都敢割了，什么秘密都不怕，你说吧。
于是，他真的把那个秘密告诉了我。
“你别激动啊，是你要我说出来的。”他的眼里充满了怜悯，还有一点恐惧。
“没什么，谢谢你告诉我真相。”我说。

2

自从知道那个秘密之后，我对画画也丧失了兴趣。这样，我就真的一无所有了。没有爱情，没有事业，也没有了土豆和啤酒。房间里能够卖钱的都卖了，除了那一堆无用的画。我躺在床上，决定将自己饿死。第一天没饿死。第二天没饿死。第三天，不仅没饿死，那只已经割掉的耳朵，在伤疤处竟然重新生长出来。我没饿死，但差点被自己吓死。从镜子里看著自己新长出来的耳朵，看了很久。于是，我明白了一个道理，天无绝人之路。
这样，我更有理由大著胆子再割掉一只耳朵了。我把割下来的耳朵装进一只信封，并附了一封信。信是写给我的前妻的。我在信里说，我已经知道，我的那些画都是你买去的。对此，我深感耻辱。你从来就没把我的绘画当回事，在你的眼里，我及我的那些画都一钱不值。但是，你却在悄悄花钱购买我的画。你是什么意思呢？既然它们一钱不值，你就不应该花钱去购买。如果你认为它们值得你破费，那么，当初你就不应该低估它们（也包括我）的价值。当初，你对我的画嗤之以鼻伤害了我。如今，你购买它们的举动一样的伤害了我。现在我要告诉你的是，我不需要任何人的怜悯。在你收到这只耳朵之后，你（乃至所有人）再也看不见我的一张画了。
我想象著前妻收到这封信之后的情形，脸上如释重负地露出了一丝笑容。
接下来，我就知道我应该做什么了。我去了医院，告诉他们，我是一个专业的器官出卖者。只要是人的器官，他们需要什么我有什么。医院把我赶了出来。但马上又有自称是医院里能够负责的人与我私下联系，说很乐意与我建立长期的合作关系。因为他们实在很需要我提供的货源。
确实，之前我也没想到，人体器官有如此大的需求量。只是偶尔在报上看到过有关临死的人（主要是一些社会名流）捐献自己的眼角膜的报道。我以为这种行为的象征性意义大于实际意义。因为，名流们一般来说都是寿终正寝的，那么老的角膜，就算移植到眼球上，还能看见什么呢？现在我知道了，事实上，眼角膜是供不应求的。不仅眼角膜，任何一个器官都是供不应求的。据说，每天有成千上万的肾病患者在等待著一个好肾的到来。他们中有的等了一年，两年，终于幸运地等到一个肾，生命由此得以延续。有的却到死都等到一个。所以，出现了像我这样割了又能长的特异功能者，对医院来说，自然是如获至宝了。他们给我的报酬我已经很满足。但是，他们仍然多次向我表示歉意。他们说，像我这样的人，完全可以树为救死扶伤的楷模。只是由于众所周知的原因，很遗憾，你只能做无名英雄。我说，事已至此，我已经没有了成为公众人物的虚荣心。也早就不是一个理想主义者了。

3

我一个月中出卖的器官总在三个、五个以上，这比我以前卖画的业绩要好多了。但是，医院方面却很克制。他们不想杀鸡取卵，而是很科学（也很人道）地开采我的这一资源。他们有专人负责给我发电子邮件，向我下定单。一般来说，在一个月之内，他们不会向我定购两个以上相同的器官。实际上，我割了又长的周期仅仅为一个礼拜。从理论上讲，我一个月内割四次肾都是不成问题的。但他们认为，这不人道。我懂他们的意思，如果他们在一个月里要了我的一个眼角膜，然后又要一只耳朵和一根舌头，要得再多，只要不重复，就不存在人道主义方面的问题了。这听上去不无道理。但我自己反正是无所谓的。割习惯了，就跟割著玩似的。甚至，还出现过某些器官隔久了不割一次就不舒服的现象。
我有钱了，但我没有一分钱存款。以前我讨厌储蓄，现在就更没有那个必要了。我自己的身体就是一个取之不尽的自助银行。曾经在朋友中流行一个说法，有钱了就可以干自己想干的事。现在，什么是我想干的事呢？画画？那已经成为一个笑柄。玩女人？我想到了我的前妻，因而对所有女人都心怀戒备。喝酒？但是喝酒能算一件事情吗？有钱之后，我是敞开著喝了不少的啤酒。不过，这一嗜好被医院方面发现之后，受到了比较隐晦而又不失严厉的警告。他们是不希望买去的器官有一股子啤酒味的。蹦迪？呵呵，我早已过了那个年龄了。不是腿脚蹦不动了，是这颗心跳跃不起来了。去旅游？这倒是值得一试。但是，因为责任在身，医院随时可能传来定单，要我一根手指，或者一块扁桃，一颗睾丸。所以，走也是走不多远的。赌博？搓麻将要四个人，现在我连凑齐一桌麻将的朋友都没有了。到这时候才发现，我的爱好是那么贫乏，物质需求是那样低下。想来想去，真要做到花钱如流水，还只能在女人身上打主意了。
于是，我很快就成为一个小有名气的情场“杀手”。我比别的好色之徒多一个优势，就是：我实际上并不好色，只是想把钱花出去。所以，我不像他们那样挑肥拣瘦，只要这个女人在花钱上有足够的想象力，哪怕她丑一点，也不会计较。我一度以为，自己算是一个过了情关的老江湖了，玩刀子再也扎不到自己的手。这种没有问题的两性关系持续了两个季度，直到一个名叫果果的女孩出现······

4

说果果是个女孩还不太确切。她应该是人们说的那种像女人的女孩和像女孩的女人。她是自己慕名找上门来的。
“听说你很坏？”她开门见山就这样问道。
“是的。”我一下就被她逗笑了。
“你也喜欢坏女人？”
“不错。”
“因此你从来不会爱上一个女人？”
“你说对了。”
“我不是那种坏女人。”
“我相信。”
“但你肯定会爱上我。”
“这不一定。”
“不信？那走著瞧。”
“嘿嘿嘿。”
她会使出什么绝招让我爱上她呢？我倒是有了几分好奇。
一开始，其手段也很稀疏平常。像我通常遇见的女孩一样，在床上使点花招，在饭桌上使点小性子。高兴的时候，语调和手势像极了那个叫舒高的著名娱乐节目主持人。生气的时候，又立马变得粗声嘎气，笨手笨脚的。是很可爱，但不是爱情的爱。在花钱的想象力上，也可以打百分。仅举一个例子：她说她想俯瞰这座城市的全景。这城市没有那么高的楼可以做到这一点。租一架直升飞机吧，她学著舒高一样的语调吊著我的胳膊说。知道租一架直升飞机要多少钱吗？这意味著这个月我要多卖一个肾。
但我还是没有如其所愿地爱上她。她似乎也有点急了，也有点没有自信了。人一急，一没自信，难免生病。一病不起，查出结果是：心脏衰竭。

5

自从果果移植了我的心脏之后，情况就起了变化。
“我心痛。”动不动她就这样对我说。
她打电话，问我在哪里？我说在酒吧。一个人吗？一个人。那怎么旁边有女人的声音呢？这话问得我生气。旁边是有女人嘛，她们是在嘻嘻哈哈的，但与我又有什么关系呢？一阵沉默，之后，她便说：“我心好痛。”
她心痛我自然也心痛，因为她的心脏本来就是我的心脏。
因为心痛，我不能不在乎她了。
一次， 她接到我前妻的电话，很不高兴地递给我：“找你的。”
前妻在电话上对我说，想见我一面。我看看果果，有点为难。我说，什么事你就电话上说嘛，我最近很忙。
“见见面，吃顿饭。”前妻亲切的语调十分陌生。
“我考虑考虑，再与你联系。”说完，我挂了电话。
我便对果果说，前妻约我吃顿饭。好啊，果果说，我也要去。我说你去做什么呢，那饭又不好吃。她说，不好吃也要去吃。
我本来对见前妻没多大兴趣，更不愿意带她去一起见。这等于是自讨苦吃。所以，我决定不去吃那顿饭了。但是果果却来了劲儿，非去不可。
“做贼心虚，你怎么不敢去了？”她说。
“你心虚不心虚？”我问她，“你心虚我就心虚，你不心虚我就不心虚。”
“我心痛。你知道吗？心痛。”说完，摔门而去。

6

前妻更瘦了。我甚至怀疑她在吸毒。但事实证明她没吸毒。我们吃饭的时候她和我一杯又一杯地干了好多杯酒。这也打消了我以为她要找我借钱的顾虑。看到她第一眼的时候，我真是这样以为的。但事实上，她说她不存在丝毫经济上的问题，她的钱多得我根本没法去想象。
“但你为什么这么瘦？”我问她。
“失眠。”她说，“通宵通宵地睡不著觉。”
我没有继续问她失眠的原因。看见失眠的结果也就够了，原因可以是层出不穷的。
“上次寄耳朵······，我很抱歉。”我说。
她正在喝茶，差点呛著。她扬起手来，使劲在空中摇摆。
“没什么没什么，我不是因为这个失眠的。”
她空前地善解人意，让人觉得她其实还是风韵犹存。
“真的不关你的事。”她继续说道，表情还略微有点羞涩。
然后我们就没有什么话说了。我在等著她进入正题。我认为她是有正题要谈的，而不是闲来无事就为了请前夫吃一顿饭那么简单。但是，看她的表情，却又难以启齿。我想到“一日夫妻百日恩”这句古训，不愿让她再难为下去，便主动打破僵局。
“说吧，没关系。”我用尽可能缓和的语气鼓励她。
“不好意思。”她居然变得更紧张起来。
“真的无所谓，”我说，“你要说什么我都无所谓。”
“你是一个天才。”她说了这句话，就哭了起来。显然，她自己也觉得这话说得太唐突。
我被她逗笑了。
“你请我吃饭就是为了告诉我，我是天才？想说什么还是直说吧。”
这样，她才不再忸怩，进入到请我吃饭的正题。确实是对我有所求，但不是为了借钱。她不缺钱。当我听了她的要求后，首先觉得这事需要保密，至少不能让果果知道。
“好吧，我答应你。”我无可奈何地说。
当我说完“我答应你”之后，我的心开始绞痛。
“你没事吧？”听得出，她是真的很关切。
我知道自己是怎么一回事。我的另一颗心脏此时也一定在某个地方绞痛著。该死的果果，该死的心脏，该死的爱情。我企图用咒骂压迫住疼痛。
“你在出汗。真的没事？”
“真的没事。拜拜。”

7

但这秘密还是很快就被果果识破了。她与我有心灵感应。
“她为什么要隆胸？”果果责问我。她在识破这一秘密之后已经歇斯底里地发作过一次了，这是将要第二次发作的前奏。
“爱美之心人皆有之。”我只能这样回答。
“恬不知耻！”她声泪俱下，“老都老了，还要一对大乳房来做什么嘛。”
“才三十多，也不是很老嘛。”
“为什么要割你的肉呢？”
“她自己瘦得都没得割了。”
前妻想要隆胸，医生说，硅胶的效果不好，最好是用人体自身的软组织做填充物。但前妻太瘦了，哪个部位都没有多余的肉可以割。于是，她才找到我。因为她也听说了我有割了又长的特异功能。她说她给得起钱。我答应了她，但不是为了钱。我是想，割一点肉留在前妻身上，也是一件比较有意义的事情。那感觉想象起来很奇妙。
果果当然不会这么想。
“你让我心都碎了。”说完，她就晕了过去。
果果的心碎了，我只好又割了一个心脏给她做移植手术。出院那天，我对果果说，你的心再不要碎了，因为心脏这器官不比别的器官，割起来不是那么容易的，割多了我也受不了。果果哭了，连续几天，都把手捂在我的左胸上，走路，睡觉，都这样捂著。
“我不让你割了。”她将此话说得情意绵绵。

8

话虽这样说，但果果的心脏老是要出问题。这之后，她的心又碎过几次，我就又割了几次，替她做心脏移植手术。我知道，我坚持不了多久了。果然，一次我出卖了一只肾，按通常的经验，两三天就有新的肾长出来。但是，一个月过去了，两个月过去了，还是没有长出来。医生也通过DNA检测证明，我的割了又长的再生基因神秘地消失了，就像它曾经神秘地出现一样。对此我没有沮丧，我的感觉已经麻木。造成感觉麻木的因素可能是我的心太累了。真的，我感觉我自己的心脏也出现了衰竭现象。
不能出卖器官了，生活开始变得拮据。这拮据在衣食住行各个方面都逐渐的显露出来。最不能适应这种变化的就是果果，因为我当初看中她的就是她会花钱。
“我讨厌坐公共汽车，我讨厌去荷花池购物，我讨厌抽‘中南海’香烟，我讨厌吃肥肠粉，我讨厌听盗版CD，我讨厌住在肖家河，我讨厌洗衣机的声音，我讨厌自己洗头发，我讨厌这个牌子的电视机，我讨厌这家旅馆，我讨厌你的气味，我讨厌你的懒惰，我讨厌你的前妻，我讨厌你的笑声，我讨厌你的眼神，我讨厌和你做爱，我讨厌这个城市，我讨厌美国、法国、西班牙，我讨厌贝克汉姆，我讨厌妮可·基蔓，我讨厌数学、英语、历史，我讨厌体育老师，我讨厌······”
“我讨厌你。”我说。
“真的？”她惊讶得张大了眼睛。
“真的。”
她安静下来，目光由惊讶变为呆滞。看著她用廉价染发水染黄的头发，看著她被泪水弄得一塌糊涂的眼影，看著她手指上的假钻戒，看著她下垂的乳房，看著她脚趾上班驳的兰色指甲油，我也心生怜悯。
“我心好痛。”她望著我说。
“别痛。”我嘴上这样说，心里却想的是，痛吧痛吧，我可是再也割不起了。再割一次，我只有死。


河边的田
华秋

是这样的。那天王全凤她爹要抢她的手镯子，用来换钱。王全凤把手镯子放在了胸襟里面。他爹王田义恨恨地望着她的胸脯，说："臭婊子。"王全凤要出门，王田义拦住她说："你今天不交出手镯子就出不了门。"王全凤回到吃饭的桌子边坐下，顺便抓着裤脚，搓上面的干泥。
王田义说："好啊，懂得用臭婊子这一套来对付老子了。"他说："好啊！" 他扭了扭脖子，上面有些肌肉很硬地发亮。他第三次说："好啊。"然后朝王全凤走过去，王全凤赶紧直起身来，提防挨打。但王田义只走了两步，停下说："我只想换一根新钢钎，你犯不着这样对你老子吧！"王全凤说："阿妈留给我作嫁妆的。" 王田义没有理她的话，盯着她看一会儿，又扭开头看别处，有点心神不定。王全凤再次提醒他说："阿妈就留了这一个东西给我做嫁妆，我不能给你。"王田义突然显得恍然大悟地说："是罗，是罗。原来想嫁人了，怪不得学会了用婊子那套对付老子了。老子辛辛苦苦养大的，未必想嫁人嫁人了？"他朝她走过来，伸手说："拿来！" 王全凤说："不。"王田义说："那就怪不得我了。"
他伸手去抓王全凤的胸脯，王全凤举起胳膊挡开了。他换成拳头，重重地打在王全凤的胸脯上。王全凤痛得眼泪都出来了，捂着胸口站起来，等痛劲稍稍缓一点，便弯腰抓身后的小板凳。王田义伸出两手，抓住她的两个肩膀，把她推靠在吃饭的桌子上，随后用了更大的力气，使她仰倒在桌子上了。王全凤手上还拿着凳子，便在王田义的背上打了一下。王田义说："好啊。"狠狠地揍了她一耳光。王全凤害怕了，把凳子扔在了地上。
他压住她，伸手抓住她的一只乳房，把她抓痛，然后松开，动手解她的胸襟。胸襟解开以后，他拿到镯子。他用一只手把镯子放在裤兜里，另一只手还用力摁着王全凤。因为裸露的乳房离他咀很近，就张口咬了一下，接着，他把女儿强奸了。之后，他抗着钢钎、十字镐到九场找何连武，在河边看见两个儿子在河里抬石头，对他们喊着说："我去九场了。"就过河去了。
云很重，四周很闷。王全贵对王全富说："要下雨了。咱们回去吧！" 王全富摇了摇头。王全贵说："走吧。我不想淋雨，更不想让水冲走。"王全富把抬杠从栓着石头的铁链里穿过来，王全贵很不情愿地接在手上。他问他哥："你走不走？"王全福说："爹说要下雨了，要多捞一些石头。"王全贵说："不用管他，我们不是看着他去九场了么，咱们走吧。"王全富摇摇头，蹲下去，"嘿"了一声。王全贵赶紧蹲下，可还是没有没得及用力，差点闪了腰。等站稳身体便开口骂道："傻瓜。"王全福"哎哟哎哟"地唱起来，掂悠着走，王全贵跟不上他的节拍，别扭得难受，却不能开口，一心想着石头放下了好好骂傻瓜一顿。等把石头抬上河坎，放下了，又觉得反正他也是个傻瓜，再骂也是那样，就干干脆脆地穿了鞋子一个人，往家走了。
院门门槛上翻过来一只鸡，打了个滚，看起来象被人一脚踢进来的。鸡呆头呆脑地站起来，颤抖着，脑袋被雨水打得一磕磕的。后来它跌跌撞撞地奔过院子，到了屋檐下，抖了抖羽毛，从这个动作看出它是只公鸡。接着，它好像晕了，躺倒在地上。
姚玉仙在里屋喊："喂，过来搭把手。" 她觉得河吼得凶，想来想去觉得应该把床挪一挪方位。娘儿们。何连武没理她。姚玉仙跑出来："喂。呆啥？" 何连武拿下巴指指那只鸡，问她是不是自家的。姚玉仙说不是。何连武走出门，一把把鸡拧起来，说："莫搬床了，咱们今晚上吃鸡。"姚玉仙说："你没听见河吼得多凶啊，再不搬就晚了。" 何连武呵呵笑着："要挪也要挪房子，光挪床，抵什么用？"姚玉仙把鸡接在手上说："这是谁家的？"何连武说："管他呢，快煮了。"姚玉仙把鸡扣在一个木盆下面，上面压了一根方凳，"你还是搭把手挪床吧，我敢说它会让我睡不着觉。"何连武说："你睡得着的。因为今天有鸡吃了。"这时，王田义一脚跨进院门，冲到檐下。他扛着钢钎、十字稿。
王田义把钢钎和十字镐扔在门口的地上，对何连武说："我来修我的家事！"何连武说："钢钎可以给你砧一砧，十字得换把新的。"王田义问："多少钱？"何连武说："修钢钎五角，十字镐七块钱一把。"王田义说："贵了。" 何连武抱起胳膊。王田义说："贵了，老何。"何连武抱着胳膊，不说话。王田义说："新镐五块钱，旧的换你帮我把钢钎砧一砧？"何连武说："没这事。"王田义说："我还要帮你打下手呢。" 何连武说："不干就算了，别耽误咱炖鸡吃。"王田义"喝"了一声，"还吃鸡啊。你有鸡吃还不给我让点价？"何连武一下毛了："我吃鸡管你屁事，不干就走人。"王田义不防何连武生气，吃了一惊，眨着眼。歇了一会儿，他从兜里掏出手镯："你看看这个怎么样？"何连武没接。王田义把手镯子朝何连武递了递，"我今天和你有生意做，生什么气？看看。"何连武把手镯子接过来，咬了咬，问他："哪座坟掏的？"王田义得意地说："我可不干那种缺德事。值钱吧？"何连武摇头："成色不够，值不了多少？"王田义呵呵地笑了："老何你就别蒙我了，连你都说是坟里掏出来的好东西了，还要蒙我？不是等着用钢钎我还舍不得出手呢。祖传的，开个价。"何连武摇头："要真是你祖上的东西就更不值钱了，你那个祖上还能出什么好货色？这个我最多出五十块钱。"王田义跳了起来，"五十块！"姚玉仙过来，把手镯子拿过去，也咬了咬。王田义伸手大叫："别咬坏了。"姚玉仙把手镯子递还给他，说："这种东西，我家多的是。"王田义用袖口擦着手镯，忿忿不平的样子。何连说："给你加五块钱顶天。"王田义把手镯子揣回裤兜，说："轮到我当回大爷了。不行，再加点。"何连武笑了："把十字镐的钱给你免了，再请吃鸡喝酒。"王田义说："你至少再加五快钱，然后把十字镐和钢钎的钱给我免了。"何连武答应了。
何连武先把鸡杀了，交给姚玉仙打整，因为姚玉仙念佛，不能动手杀生。然后带着王田义去工房，烧起炉子砧钢钎。
雨停不久，阿华从七舅何连武家屋后经过，看见工房冒着烟，传来当当响，连忙往他屋里跑。他穿过院子，直接进工房，何连武说："脚洗得好。"阿华说："我来帮你拉风箱。"何连武说"不用了，快点去看你舅妈鸡炖好没有。"他最后在钢钎上敲了两锤，把它轻轻放在水桶里。阿华很失望，看着何连武收起铁锤、湿布，王田义把炉中没烧尽的焦炭钳出来，埋在灰里。
吃鸡的时候，阿华听王田义一边喝酒一边讲到了他那块河边的田。那块田有八分多，因为每年发大水都要遭水冲，所以队里没有把它算在公粮里。如果王田义保得住它，相当于每年白赚千把斤谷子。何连武说，是白赚，可我没见你哪一年保住那块田了。王田义说，今年一定保得住，我儿子还在河里捞石头。姚玉仙插嘴说，今年这个河水吼得凶，好像要吃人。这样一说，河里的水声好像一下大了起来。姚玉仙说，不行，我还得把床挪挪。王田义听得有点慌，赶紧捞了几块鸡肉嚼了要何连武把钱给他。拿了钱，王田义就急急忙忙抗着十字镐和钢钎走了。
大家都叫王全福叫王大憨，都说是他爹让他在河边给雨淋憨的。因为一下雨不管是阿华还是其他人，都看见他在河边淋雨。 那天傍晚，他听见上游的隆隆声，撒腿就跑。跑上岸，听见隆隆声追得紧，便继续跑。跑到隔着河水两层梯田的地方再回头去看，看见二月份一家四口辛辛苦苦扛石头垒起来的田坎无声地往河里塌，其实年年都这样，只是往年间他从来没有看仔细过。
黄的水涨得飞快，水面的花纹奇形怪状的，八分水稻连尖尖都看不见了。肯定是上面的河尾子水库塌了，不然不会这样。另外就是河面上的花纹太奇怪了，王大傻盯着河面，一个劲地念叨：我不头晕，我不头晕。接着就慢慢地站在了水里。后来他看见他爹在大块大块旋转着的河面对岸站着，一只手扶着肩上的钢钎和十字镐，另一只手对他挥动。他大声问他爹："啥？" 河水隆隆的，他爹把钢钎和十字镐扔在地上，将两只手撮成筒放在嘴上。他大声问："啥啊？" 他爹把手举起到头顶，一阵乱舞，又停下来，很急促地比划。 这时候时候他发现脚底在滑动，他摔了一跤，他没想到人在水里也会摔跌。
他轻飘飘地跌倒在水里，这感觉没让他惊惶，直到有一股劲将他拧着绞着往水底拉，让他发现水下面没底，才害怕起来。这时一根木头重重地撞在他腰上，使他蜷曲在木头上。 他抱住木头，胡乱地漂了一阵，后来木头卡水里的石缝上，一头翘了起来。他骑在木头上，伸到高处，他看见他爹在河边跑来跑去。跑来跑去。
一个星期以后，王田义被两个儿子摁在河里淹死了。这是王全富自己交代的。他爹强迫他去河边捞石头，他不去，他爹就用烟杆揍他。到了河边，他抱起他爹，走到河中间，把他爹的头往水里摁。河水已经消退了，只到腰深，所以他一个人摁不住他爹。王全贵跑来帮忙，两人费了很大的力气，终于把他爹淹死了。王田义被淹死后，两兄弟松手让他跟着河水漂。他们一直看他漂得看不见了才回到家里。回到家，王全贵和王全凤收拾了一个包裹就跑了。王全富没有跑，看起来真的是个傻瓜，所以公安局把他抓去说是判了死缓不久却让他回来了。现在常年在队长帮活，其实就是做长工。
关于王田义强奸他女儿王全凤的事，是人人都知道的。不然为什么王全凤也要跑呢？其实王全凤跑不跑大家都知道，他爹把她强奸了。

2003-11-9修订


被当作鬼的人
李傻傻

我坐在塘埂边上，越来越害怕。
天黑黢黢了。塘里的水没有月光映照也黑黢了。偶尔听到远近狗叫，是仰天咆哮，很高亢地破空而至；是凉风扬来，是萤火虫闪亮，是脚跟、脊背、发梢渗出，低沉的狗叫，它鼻子贴着地面出气，喉咙里蠕动。它让嗥声长成细长乌黑的巫山鞭，巫山鞭是一种毒蛇的土名，故意让我看见它在地表游行，在我的赤脚边绕圈子。而它的眼睛一只在河的上游，一只在河的下游，是那走夜路的家伙时隐时现的灯盏。
窗子黑洞洞的，并且我家的窗子在很多窗子的后面，这一片天空上像山洞的最深处，黑暗彼此应和，发出回响。并且野猫在屋顶，在墙角，在大路上，叫着跑着，小孩哭那么凄厉地叫着。

回家的路上，要经过一座老屋。泳清说那里有鬼。
我熟识但从未理会的虫子的鸣叫，将我包围，它们的声音诡异，颤动而悠长。身边是两个一亩见方的池塘，白天水面上浮满了滑溜溜的秋苔，早上鱼在水面冒泡泡，白鸭子下闷，现在不知在何处，极规律地，不停地飘来一个气泡破裂的声音。我开首还不能相信是听到还是没听到，后来就尖起耳朵，就神经一齐为这些细细声音捉住，一切都极分明，全变了样。包括打颤时衣服抖动的声音，关节摩擦的声音，牙齿打架的声音。包括这些声音钻进毛孔在血管里流动的声音……
又想回去又移不动步子。一块坍土，也许是松落的石子，掉到塘里。我颤了一下。尿尿的时候也会这样颤抖。

才六点钟我就把牛赶回了栏。虽然奶奶要骂我一顿，可是六点钟我要到青妹子家里去看动画片。牛吃了露水草是容易壮，可是我六点钟要到青妹子家里去看动画片。六点钟天都没黑，就把牛抛回来了，是阎王来勾你的命了吗？……别人也都回来了，因为我们六点钟要到青妹子家里去看动画片。
只有青妹子家里有电视。放完动画片，放一会新闻。放一会广告，放一会正片。一连是四集《射雕英雄传》。虽然我看书的时候，很多字不认识，但是读半边字，知道这本书很好看，更何况是电视呢。尤其是“梅超风”，这三个字我不需要读半边就能认识。
我认识梅超风比认识郭靖更多。那时别人说：那是郭靖！我说：那是郭青！
但是梅超风出来的时候，我还是吓了一跳。她披着棕树蔸一样的乱毛，伸出完全露着骨节，竹节一样的手指，被月光照着，闪着光，把一个脑壳骨头提着，放下。
一看到梅超风飞起来，毛乱蓬蓬的，我赶紧闭上了眼睛。梅超风啊啊啊的叫声很响，全屋子的人都屏住呼吸地听她叫。她不叫了，我才开开眼。我看到地上一个脑壳骨头滚了一滚，雪白的脑门顶上有五个黑乎乎的手指洞。梅超风坐在地上，身后码着一排骷髅，风把她的毛吹到面庞上，把面庞子一切遮住了。她很奇怪地侧耳，笑着，并且露出了牙齿。
我原来从书上幻想到的超风，没有这么骇人。但到底是什么样子，我也是忘记了。现在脑壳中，她一概是那次，83版（？）《射雕》中的印象：坐在地上，侧耳，身后码着一排比月光更白的骷髅，风把她的毛吹到面庞上，把面庞一切遮住，她伸出完全露着骨节，竹节一样的手指，被透明的月光照着，闪着光，一个脑壳骨头地上滚了一滚，比月光更白的脑门顶上有五个黑洞，手指洞，她很奇怪地侧耳，笑着，并且露出了牙齿。
梅超风还没有笑完，大家都跑出去了。本来一屋人只剩得两三个。
我不敢再看下去。他们跑出去做什么？我跟着来到门外。又跟到隔壁红喜屋里。很多人拥挤在一间狭小、低矮、潮湿、闷热的房子里，热气蒸腾。人圈里有人哭爹。那人一边哭一边拖长了腔调，拖长了腔调喊：“何——得——了——了——啊……”我扒开如高粱一般密密匝匝的人腿。人腿散发出汗酸汗臭。
我以为是什么好事，最后倒看到了一床席子，席子上躺了个死人。死人是红喜他爸，嘴巴也没闭上，眼睛也没闭上，一副正在向众人提问的表情。那个哭的是红喜的老婆。
后面总是有人在推我。我踩到了席子，好几次差点踩到死人头上去了。
后来我又拱了出来，可是我又不敢回去了。我站在青妹子她家屋东头，也就是塘埂边上，脑海中有梅超风飞舞。她像一个羽毛球，披头散发飞速砸来，伸出完全露出骨节的手指，食指和中指插进我的眼睛。红喜他爸那张黄蜡渣子死人的脸挂在头顶，月亮一样游动，开着的嘴巴好象要咬断我的脖子，报复刚才我差点踩到他头上去的行为。
泳清走过来：力子，还不回去！
我说：我怕得很……
泳清脸上现出了似笑非笑又带点警告的样子，把头朝我倾了一倾，怪声怪气：
莫回去了……你倒回去……桐升麻子屋门前有鬼哎……

奶奶提了盏煤油灯来接我。经过桐升麻子阴森森的老屋的时候，我抓紧了奶奶的手，嘴里小声又赶紧地催促她：奶奶，快点走！这里有鬼！
大巷弄里何得有鬼啦。小孩子！……
奶奶把煤油灯放底，小心地看地上的路，把脚放到石板上，而不放到石板与石板之间积着泥巴的空隙。
哪个告诉你这里有鬼的……
泳清。
坟山里才有鬼……晓得么…… 奶奶把我提着，跨过了一条小沟。
嗯。
那小沟是桐升麻子阴森森的老屋后墙排水的沟。
桐升麻子睡了没有呢？为什么泳清要讲那里有鬼呢？

他住在大院子的中心。
大巷弄的旁边。
离巢坪不远。巢坪也许叫槽坪，反正是念“嘈瓶”音。但是绝对不会是草坪，因为草坪是念“草坪”音的。
甚至在大巷弄口子上就能看到他的房子。记住：稍稍弯一下身子。
一共有两间。一间是木板做的，是厅屋，一间是青砖砌的，是房屋（卧室）。厅屋有一个大门框，门框上安着门叶子，门叶子是空气。是月光。是狗叫。是老鼠屎。房屋也有一个门，一个门洞，不过门框就是墙壁，门洞里封了土砖。厅屋房屋都是两层，总共该有一百多平米。厅屋楼上没有楼板，屋顶有几十片瓦，天气晴朗的时候，仰头可见“蓝天万里无云，太阳万道金光”（但影）。这些金光穿过在大门，照在大门边一个土砖灶上，把土砖灶三个土砖中的任何一个都照到了。灶上面有架锅，也照到了，灶旁边有个小小的鼎，也照到了。厅屋里纵横斑驳的沟壑，也照到了。有一条大一点的沟，一直穿墙而过，连接到昨夜我跨过的排水沟，也照到了。它们干渴地一动不动，全身只是一口长长的嘴巴。到下雨的时候，它们才争相生动美丽，皮肤闪烁诱人的波光。
房屋楼上有两到三根枞树，也有可能是杉树，上面放了一些杂物，还有一架楼梯可供上楼取这些杂物。杂物底下是一张床，床上有金黄的稻草，还有一块棉被，棉被上形状各异的洞里露出的棉花的颜色也不一，有的比较黑，有的还有点白。楼梯下有一堆色泽粉红的煤炭灰。
煤炭灰里是桐升麻子的粪。

我们是在收完晚稻以后发现桐升麻子就在楼梯底下拉粪的。秋老虎舔着收割过的稻田。稻田开叉了。秋老虎的舌头是红色的。是黄色的。是灰褐色的。枫叶红于二月花。巢坪上晒簟里的稻谷，都黄透了，有的已经晒干，有的还需要再晒两三坡日头。
灰褐色的稻田开叉了。田里凌乱的稻草，一些是收割时扔下的，一些是被我们把田里一片一片晒得半干不干的“草懒娘”恶意拆散四处抛弃的。稍稍远离巢坪，一条小路蜿蜒，两边满是稻田，小路到达江边，对岸仍是稻田。稻田中央的草垛堆成一个一个圆谷仓的形状，是草懒娘的集合。
出月亮的晚上，我们在一个一个草垛中，一堆一堆草懒娘中，捉迷藏，用土话说是“打多多”。划拳结果是元宝“寻人”，其他的藏。元宝四处翻动，把稻草扔得更乱。要是他看到谁，那下一个寻人的就是谁。我躺在稻草的中心，身上是黄金被，浑身麻痒，又不敢乱动，成心希望他赶快找到一个背时鬼。这个背时鬼如果不是我，我就可以“哈”一声跳出来，和众人一起，奚落一番该背时鬼，再重新找个草堆，躲在稻草中心，身上是黄金被，浑身麻痒，又不敢乱动，成心希望他赶快找到一个背时鬼。这个背时鬼如果不是我，我就可以“哈”一声跳出来，和众人一起，奚落一番该背时鬼，再重新找个草堆，躲在稻草中心，身上是黄金被，浑身麻痒，又不敢乱动，成心希望他赶快找到一个背时鬼。这个背时鬼如果不是我，我就可以“哈”一声跳出来，和众人一起，奚落一番该背时鬼，再重新找个草堆，……
元宝手不停歇地乱扒乱扔，嘴不停歇地乱喊乱叫：
“快打‘多多’，不打‘多多’不来了啊！”
他想让我们叫声“多——多”，好循声而往。我们不得不叫，不然他一声不吭走掉了，我们也没什么好处，经常有人躲在柜子里，躲在打谷机下，别人都玩完了还不出来，最后就在那里过了夜，这种事有什么好处。我离他很远，轻轻地多多了一声，恐怕他没听到吧。那些知道他就在身边的人，不但不多，反而匀底了呼吸。于是元宝不停地叫：
“快打多多，不打多多不来了！”
“多……多……”“多多”
有几个声音，但是很少，且很底。
元宝的声音也越来越小了。最后就像一个小姑娘在哼小曲了：
“快打多多哦，不打多多不来了哦。”
“打句多多，不打多多我不来了——”
我暗暗地笑着，连自己也没注意到扯了一根枯草在嘴巴里嚼嚼嚼。背上麻痒得厉害，腿上也是。元宝懒懒散散地东拨一下，西踢一脚，嘴里好象衔了一根枯草在那里嚼着。
“快来看噢！”他高声叫，把一些差不多要睡着的惊醒了吧。“这里有只兔子！”
谁也没有出来。
“哪个崽耍你们呢。真的有只兔子。”元宝为了证明他不是使诈。
“哪个耍我们是个崽？”蜻蜓。
“要得。”元宝。
“要是耍我们捉到不算。”麻狗。
“娘卖X的崽耍你们呢！快来看了啊！”
开首，我们轻手轻脚走过去，怕惊跑了兔子。但是地上除了稻草和月光，各自的脚和泥巴，什么也没有。
元宝你个丑娘卖X的，你耍我们！
“哪个耍你们。”元宝拿开一个草懒娘，真的有个兔子。麻的。要不就是灰的。一动不动的。
蜻蜓弯腰伸手就去提，突然又弹了回来：
“哎呀，臭死！娘卖X的，是个死的……”

那个秋夜有着怡人的凉风。枯黄的稻草垛在月光下变成黑色的，天上蓝得变成黑色的，月亮沉在矮桥边上幽暗的水中，好象伸手可以捞她上来似的。那些在河里洗完澡在桥上玩耍的人们，肩头、脸上、头顶、眼睛上、手指上……披着闪亮的月光碎片。他们跳到水里去的时候，就把这些月光洗掉了，但同时又带上了水里的月光，一上岸，月光又在肩头、脸上、头顶、眼睛上、手指上……
桥上也有几大片。桥是矮桥，是三块特大石板精心搭就的桥。桥面平滑如水，比水更滑，因为白天捣衣的肥皂依然残留。男女小孩把光肚皮放在桥上，双手抓紧桥沿，用力，松手，或脚被人轻轻一推，他就溜到了溪水中段，再用力，就到了对岸，比鱼更快地，比鱼更快活地。但往往还未到终点，就被人轻轻挡了一下头，停在半路上，又被人轻轻一拨，桥上太滑了，就掉到水里。他要上来，人家不让他上来，他于是一低头，钻到水里，再露出头来已在桥另外一边或另外一端了。
不，是我记错了。打晚稻的时候，如果是早上，清早，太阳是山后，我赤脚趟过河水，谷箩担在肩上，水刺骨地凉。我的关节炎就跟这有关。刚刚插完晚稻没几天，甚至有的人还没插完，已经立秋了，大人会斥告孩子：别到江里去洗澡，立秋了去洗澡要打摆子晓得么？这些表明，在河里嬉戏的事，只该发生在夏天。
但捉迷藏，碰见一个死兔子，确实是在秋夜。这里面也是有原由的，气候，农忙农闲的影响……太麻烦了，以后再说。

那只死兔子，蜻蜓用一根棍棍挑着，按照我们商量好的（商量过程略），来到了桐升麻子屋门前。他家的灶里火还没有熄。灶上架了一只锅，木锅盖的缝隙里还在出热气。元宝先走到屋里，按照事先商量好的，扯起喉咙喊道：
桐升麻子？桐升麻子？桐升麻子？
没有人应。按照事先商量好的，元宝又跑到房屋里，看看他是不是在睡觉，免得他三不知爬起来。元宝出来后，捂着鼻子，底骂：
“娘卖X的，他在楼梯底下拉粪！”
我们嘿嘿嘿笑了。揭开桐升麻子的锅盖，那是一锅白空了的米饭，香喷喷的，勾起了我们的食欲，至少勾起了我的。蜻蜓把死兔子叉过来，放到锅里，又细心地把锅盖盖上。跑到远处，我们笑着，弯下了腰。我们互相告诫，互相保证：不许讲！

我在木良小学读书。如果以我家（其实是我奶奶家）和学校之间的连线为直径画一个圆，那么大巷弄差不多就是另一直径，桐升麻子的老屋差不多就是圆心。所以我去上学，最快的路线就是经由大巷弄，经过那一座阴森森的房子。
这房子虽然顶上没几片瓦，阳光雨露，月光冰雹都能直接到达大地，比任何安了无数亮瓦，开了最大的窗子的房子都光线充足，它却依然是阴森的老屋。不用说墙角暗绿的荒草，不用说摇晃的门框，不用说青砖墙上结着的厚厚一层白硝，刮在瓦片上，一点，就射嗤嗤的火，不用说空无一物水沟纵横的厅屋，不用说臭气熏天老鼠游宴的房屋。那个本名桐升，被唤作桐升麻子的驼背老头，穿着草鞋，或者干湿鞋，至少是破鞋，小心翼翼地跨过门槛，背这双手轻飘飘地移动。青布衣衫，青布裤子。脸上皱纹盘结，堆满污垢，和八百年老屋厨房墙壁上柴火烟子熏出来的那个猪头一样，干瘪，并且毛茸茸的。他的手到底能不能动，灵活不灵活，有多黑，我都不能肯定了。
他像一个游魂，虽然只在附近几家游荡。像一片落下的树叶一样，他好象被什么吹来吹去，不过似乎永远也吹不到各位头上。我看见他一只手提着那个差不多可煮一升米的铝鼎，一只手背在背后，头就要碰到地上似的，走到玉和门边，玉和老婆会意，给他鼎里舀了几勺水，他似乎说：难为了。意思是感谢了。
我看见他一只手提着那个差不多可煮一升米的铝鼎，一只手背在背上，头就要碰到地上似的，走到自己门边，穿着草鞋，或者干湿鞋，小心翼翼地跨过了门槛。
屋顶飘起早炊。不过马上被风吹散了。总也形不成通常的炊烟。依然是炊烟。他家的屋顶简直就是一个天然的特大烟囱。他烧火就如烧野火。
……木良小学敲钟了……
那时我应该满九岁，吃十岁的饭。桐升麻子多大，我就不清楚了。
三月五号，那时我满九岁，十虚岁。学校要学雷峰（智能ABC字库竟然没这个词）。三月四号老师说，明天我们要学雷峰，给五保老人送温暖，你们回去，有钱的捐钱，没钱的拿东西也可以。
拿米，拿柴，拿煤炭，拿衣衫，……随便拿什么！老师有点不耐烦了，马上散了学。
三月五号，有人带来了米，有人带来了柴，有人带来了煤球，有人带来了烂衣衫，都堆在角落里。也有人借机向家里要到了钱，自己扣下一部分，三分五分，再捐一部分，三分五分，也有人全部上交，不过老师也并没有特别表扬这些人。
老师加了一下，一共得钱1.50元。包成红包。老师在包包上用碳素钢笔写上:1.50元。他把1、5、0写得很大，把点写得特别淡，淡到看不清。
老师举着红包说：我们现在把这1、5、0块钱送到桐升麻子那里去！
教室里响起一片童年的笑声。全班同学……三十几个……排成一队，各自或抱或提的……
老师问：“桐升麻子，今年好多岁了？桐升麻子声音很小，我那时满九岁，十虚岁，站在春风吹凉的大巷弄里，嘻嘻哈哈，没听清桐升麻子说什么。

有个黄昏，我看牛回来，照例去巢坪上找小孩一起玩。看到武元走廊里水泥栏杆上，坐了一个老头。他的背后就是池塘，几只老鸭子划开秋苔，跳到同伴的背上，把它按到了水底。那一只好象是只傻鸭子，总是逃命，别人欺负它它也不会反抗，只知道嘎嘎嘎地叫着，翅膀扑扑扑张开跑着。
拐了一个弯，老头的轮廓在薄暮中更清晰了。他穿着青布衣衫，脸上胡子很轻很轻地飘动，嘴唇上方的胡子挂着鼻涕，随着他说话的动作和吸鼻涕的动作很轻很轻地抖着。一根旱烟也随着他说话和吸鼻涕的动作一下一下地抖着。但是这个人不是桐升麻子。这是松毛他爷爷，他腿坏了，拄着拐杖，撅起屁股走路，经常在巢坪上武元走廊里讲薛仁贵征西和三国演义。
我也看见桐升麻子了。他坐在地上，背靠着柱子。作为和吸旱烟的老头谈话的对象，他也含着一根，当他说话的时候，旱烟卷一下一下地打到他的下巴，掉下一些烟灰来，烟灰往往消失在他的衣襟上。
旱烟被他吸着吸着就熄了。
“……”
“……国民党……”
我被这个词捉住了心灵，捆住了脚。我以前听说过国民党。我唱过：一二三四五，打倒王耀武。六七八九十，打倒蒋戒石。妈妈说，蒋戒石就是国民党的，但是他打不赢毛主席。
“我现在背山上还有两粒子弹娘，娘卖X的……要不背也不会驼……讲不定还能讨个老婆……”桐升麻子翕动着嘴唇，烟灰不时掉下一些，又消失在他的衣襟。
“讲不定……讲不定……要是你跟着国民党……现在讲不定在台湾……那你就舒服了”。
“哪个晓得……也可能早就死掉了……现在也快死了……我回来的时候，你好象还没成家？”
…………
又多来了几个小孩子。听桐升麻子说他当兵的故事。说他从部队跑回来的经过。不知为什么，我一点也记不起来了，但是当时听得很有趣。
可是桐升麻子身上有一股难闻的气味，隔一米远就能闻到，又酸，又臭，和发酵太久的豆豉，长毛太长的霉豆腐，都有点像。听得入神的没听到这气味，走神的干脆走人了，看电视去了。
春风吹凉了武元走廊，桐升麻子讲到最后不但烟卷掉到地上，军队也讲无可讲了。小孩们热情不减，于是转而对松毛他爷爷说：
“大爷爷，讲薛仁贵听。”
这个大爷爷用舌头舔了一下旱烟卷的边边，摆摆手说：
“诶——叫桐升麻子给你们讲……他讲得就不是比我好点点，是好蛮多……”
小孩子说：“桐升麻子，讲一下喽。”
…………
桐升麻子念了很多诗。大概开始一章回要念“有道是”，结束时要念“正是”，中间要念“只见那”。
我一句也没听懂。他含混不清的发音，我连故事都没听明白，更别提诗词了。
不知道过了多少时候，有人喊，放正片了！大家都跑了。
那晚看的是什么正片，是《封神榜》吗？

到了夏天，热了很长一段时间。
树上新蝉单调而又烦人地嘶喊。大巷弄两边都是屋，石板也晒得滚热，打赤脚就要跳着走。通到江里的那条路两边的草差不多全被踩死了，因为石板太烫，踩在草皮上，又凉休，又柔软。泥巴路上积着厚厚的一层灰，人畜走过时扬起了小小的灰云。地势高点的稻田都晒开叉了，禾苗每片叶子都像生了一条卷心虫，圆筒一样地垂在圆筒样的稻杆上。
河里的水位反而升高了。反而浸了矮桥。下游罗家为了抽水，拦坝，故如此。
干旱季节的水很清，清甜的。但很多井眼都干了。在借猛崖看牛、锄地、砍柴，经常需要用一个酒瓶子，或者盐水瓶子，带一壶水去，口渴了喝。实在太热的时候，往往一口就喝完了。这时，可以摘野东野西吃。其中有一种水牛牯果，果实原形，色作乌红，多汁而甜。看牛的小孩大把大把地往嘴里送。再伸出舌头来，已经“色作乌红”。
水牛牯果甜是甜，不过有点毒。吃多了会恶心、呕吐，非得喝一碗酸水，吃几个蒜脑壳，才得好受。我一生之中吃过两次水牛牯果，每次都觉得很甜，每次和我一起吃的人都中了毒，可是我都没什么反应。
也可以提个酒瓶子或“黑壶”到“陷眼”里打水喝。所谓陷眼，实在是读“LONG‘AN”意为能使人陷下去的洞。但凡山洞，多是平直进入洞口，或稍微下坠，即作平直，这陷眼却是一个大井形状，四周坡面或斜或陡，有尖石，有荆棘，攀缘下去 有个小小的平台可供落足，往黑咕隆咚处扔石子，水声清脆而诡异。洞口冷飕飕的，胆小的人会心里发毛，胆大的人才能在平台的小凹处，或者竟然趴下去，趴下去，在潭里打上凉冰冰的水来。
据说，陷眼是通阴河的。
这钟陷眼木良蒲家一共有四个。都是在“小盆地”中间。四面是山。中间一片平地，是庄稼地。落雨是环抱诸山水流直泄下来，注入眼中。相传以前并没有这四口“陷眼”，每逢大雨，菜地变作池塘，一片黄泥。作物当然全淹死了。一日铁拐李云游至此，念苍生难为，那铁拐一个盆里点了一下。
松毛他爷爷也拄个拐杖，也瘸，也几撇白胡子，我想象中的铁拐李和他有三分相象，和桐升麻子没有一分。

一九九三年夏的一天，狗在大树底下吐舌头的时候，水田晒裂了，落花生在无所谓裂不裂的沙土里迅速成熟。隔着一条沟，牛叫了一声。
第二天，我就去县城上中学了。从此一个月才能回家一次。
从下车到我家（其实是我奶奶家），差不多是一条直线，中点就是桐升麻子那坐阴森森的老屋。
我看见桐升麻子一只手提着那个差不多可煮一升米的铝鼎，一只手背在背上，头就要碰到地上似的，走到玉和门边，玉和老婆会意，给他鼎里舀了几勺水，他似乎说：难为了。意思是感谢了。
我看见他一只手提着那个差不多可煮一升米的铝鼎，一只手背在背上，头就要碰到地上似的，走到自己门边，穿着草鞋，或者干湿鞋，小心翼翼地跨过了门槛。
后来另外一只手就拄了根木头。
你叫他，他也不抬头。
我也懒得叫。我还希望谁也不用打招呼，彼此擦肩而过，一有人对我热情，我除了笑笑，竟然还得按辈份称呼迎面笑来的人。他们比平时更热情了。
每次我下车，差不多都是黄昏。牛羊鸡鸭都被往家里赶，万物都渐渐轮廓模糊，河面也不清亮了，仿佛河水流了一天，也累了，而要休息似的，准备收拾收拾回家了。
桐升麻子的头几乎碰到了地面，和下面有人拉他一样，像那硕大的冬瓜垂下来，再垂下来，只到把土压了一个小坑，把冬瓜藤拉得紧张绷直，随时可断。
但是冬瓜藤没有那么容易断。就算把冬瓜摘下来，藤也不断。只有等到炎日过去，水分蒸发，秋风萧瑟，霜冷长河，万物凋零，它才干枯委靡。叶子用手一揉能簌簌碎落，藤也变脆，一折便断。不过也没有谁去折，男孩爱钓鱼、捉鸟、钻果园，女孩爱跳田，摘花、过家家。来年开春，大人在冬瓜架子底下种上新的蔬菜瓜果。寒暑交替，日月升降，架子上冬瓜藤一层一层重叠交错盘结纠缠，又混杂了南瓜腾，娥眉豆藤，苦瓜藤，刀把豆藤，丝瓜藤……
在太阳光辉里，这些藤蔓细足深深嵌入被风和雨和日月综合作用成黑色且有点腐朽以至根部长出细小木耳的木头架子上，垂下无数娥眉豆，垂下丝瓜、南瓜，垂下爆裂后火红似花的苦瓜……也垂下又矮又胖常用以骂人的冬瓜……
据说桐升麻子隔三差五在清冷月色或一片漆黑里，从从容容地，今天提走丝瓜，明天抱走南瓜……
丢失了瓜果蔬菜的主人，岂有不骂之理。本来桐升麻子也不必骂，要是看见是他偷的，也没人骂，偷了就偷了。但是万一是另外好吃懒做的人干的好事呢？所以，岂有不骂之理。
也不是破口大骂。那是骂街的方式。骂贼则别有一种风情。
骂声在屋檐与屋檐间穿梭，在群山中，在山外群山隐约。在水面与满河白鸭子嬉戏。穿透长年深绿逼人的大杉树林，蔓延各处……
倘若对面山头也也有人骂，那一唱一合，仿佛两道怒泉从高山绝涧间流出，又汇集一处。那不懂本地风俗方言外乡人，要疑心这是在对歌了。又会疑惑，两个妇人对歌干什么呢？而且歌里那股奔驶而出的愤怒，悲伤，无奈，又是在作什么？
提起这件事，那种抑扬婉转的情调，毫不重复的骂词，竟有一种奇妙，使我感到词语的贫乏，实在无法形容。
这些浮荡在黄昏景色中的骂人歌声，也终于在桐升麻子翻身上床之前，或之后，近抵眉前。
他耳朵不大好，不一定能听到。
可是他也驼背，上床也不一定就睡死了，况且骂声不绝如缕……
直到有一天，（是夏天？是秋天？反正是有鸭子的季节）常年遭受菜蔬被窃之苦的人家才算松了口气。那天，院子中心，大巷弄旁边喧闹异常，从大巷弄口子上斜身子能看到一团团五彩碎纸云尘。那是鞭炮是半空中爆裂后所形成。砰砰砰砰的鞭炮声与桐升麻子屋前鼎沸人声相应和。
我踮足看到桐升麻子躺在厅屋里一床席子上。
我又一次仔细地看到这坐坐镇大院子中心的老屋。一共有两间。一间是木板做的，是厅屋。相当于客厅。另一间是青砖砌的，是房屋（卧室）。……跟我以前看到的一个样。
同时，太阳光（？）照着厅屋里的沟沟壑壑，抬头看晃人眼睛。桐升麻子和躺在一副沙土地图上一样。横断山脉，长白山脉，近点的雪峰山脉；长江，黄河，近点的资水，在他身下排列蜿蜒。
第二天，木匠做好了新鲜的棺木。小伙子给涂上墨汁。桐升麻子被装了进去。他的驼背怎么处理？至今依然是个谜。
来自村中的意见，推选出高年硕德的老人，主持了丧事。出山那天，膘壮的人们抬了棺木，瘦小点的手持大铳，在天空中訇地炸响，冒出几缕蓝烟。锣鼓、唢呐、钹，人，畜生，众声相和，热闹了溪水平衍的两岸……
坟山据说是桐升麻子亲自选好的。在朝阳庵右侧。左有茶林，右有水井，前有溪流，后有重山。“沙环水抱，”风水先生说：“这个娘卖X的，葬了股好坟。”
置棺坑前面，桐升麻子埋着一块砖头，一个鸡蛋。迷信的说法，砖是金砖，来世财运亨通；鸡蛋吸收天地灵气日月精华四时神髓，要是起了血丝，来世必荣华富贵，为人上之人。被挖坑的一锄头勾了出来：
“信什么迷信……”
砖头落入水田。鸡蛋也摔破了，马上被一群蚂蚁爬满了。我看到有黑色山蚂蚁和和小红蚂蚁。

2003/05/20


胆小如鼠
六回

上高中时，我住在学校的寝室里。有一天，大白天的，一只老鼠出现在我们几个人前，我看见后，马上跳上了一张放在旁边的长凳上。我的几个同学，他们都很奇怪，我怎么这么怕老鼠。其实我并不怕老鼠的，以前，我从没怕过老鼠。我家是很老的房子，差不多是我们村里数的上的破房子，自然老鼠非常多，每天晚上它们都会出动，听着它们走动，我根本就没担心过它们会爬上我的床，我不害怕，简单说我已经习惯了。当我跳上了那张长凳后，我知道了什么叫胆小如鼠，这就叫胆小如鼠。
我非常清楚，那时我为什么这么怕一只老鼠。是因为我被一个人打了，所以我就胆小如鼠了。那个人没把我打得很残，只是打了一拳，一个拳头打在我的右脸上。接下来，我就从路边向水田里条下去。我的下半身陷在了水田里，脸上也沾上一些泥土。我显得很狼狈。我还不停得往后看，我往前跑去。我紧张的只想马上跑掉。我跑得并没我想象中那么快，我从水田中爬出来，我知道我外婆家就在前方，我向我外婆家跑去。他们怕脏没有跳下来追我。我跑了很久后，没看见他们。那天之后的第二天，当我回忆时，我想那是我遇到过的最紧张的事情，就像是电影中的故事。后来，那个打我的人没有被抓进派出所。他家里给我了我一些钱，事情就算了。那是发生在高中时期中的一个五一假期，那几天我所做的事就是围绕这个被打事件，我和我爸爸去派出所，去法院，去农林局，去找关系，当时我看过电影《一个都不能少》，我遇到这种事总会想到电影。这个被打事件之后，我有一段时间非常害怕穿红衣服的人。因为那个打我的人，他就是穿着红衣服的。我害怕再一次遇到他，我想他肯定是会打我的，而我打不过他。我爸爸从没担心过这种事，我爸说，怕什么，他不敢的。这件事之所以用钱解决了，是我爸怕假如把那个人抓进去呆一段，出来后他报复，那怎么办。我爸怕的是这个，我不知道是不是真的是这样，或者可能就不想把这件事情搞到，隔村的这些人大家相互都认识。给一些钱就算了。再说我家也没什么关系，事情并不是我想象中的那样。
自从这件被打事件之后，我确实是胆小如鼠了。我看见穿着红色衣服的男青年，我就害怕。走在玉环的街上，我很担心会再一次遇见他。有一次，我好象真的遇见他了。我上了一辆面包车，坐下后看见在驾驶员旁边的位置上就坐着他，我马上从这辆车上走了下来。而每次我从我家出发去楚门我哥家，车要经过海边村，他家就在海边村。我非常害怕，当车在海边村停下时，有人要下车，或者上车，他如果此时出现，那我肯定是会被挨打了。我害怕这种挨打，打完之后我又不能报仇。我一直认为我们村是最齐心，每当我们村和外村发生一些事，或者和外村的人发生争端以及打架，我们全村的人都会出来打死那个人。我从小到大看见过很多这种事。当我从水田里爬出来，我想着跑到我外婆家，马上给我叔叔打电话，我想的是叫我叔叔叫很多人出来，把那几个人打了。那时我爸爸不在家，他在海边抓海粒子。我很失望的是，我叔叔一个人来了，他并没有带了很多人。他说我们去派出所报案。为什么不是去把他打了呢，为什么不打呢。我还有很多叔叔呢，他们怎么不来。而我的姨丈当他听说我被打之后，他叫了一拖拉机人准备来打架。


我是小偷
六回

我是小偷，在重庆青年报偷了一个女人的包，我就离开了重庆青年报。当时他们没有证据说我是小偷，所以也不能拿我怎么样。在离报社门口大约有五十米的街上，我看见一个女人。她长得并不怎么样，根本不会让我盯上她的女人。是她先盯着我的，慢慢向我走来，我们擦肩而过的瞬间，我也盯着她看。她像就是那个在报社前台工作的，她丢失了那个包。我对她几乎没什么印象，而她看着我的眼神，肯定是认定了我是偷她包的小偷。那是她老公结婚时送她的一个包。
我的小灵通已经很久没响了，我经常怀疑是不是信号不好。我经常拨通96333查一下小灵通里的话费，话费还有十六块钱。这几天没打什么电话，话费也就一直在十六块左右。我接到的最后一个电话就是她打来的，接到电话之后我才知道了她的名字，她叫李红。她说，她就是下午在前台的那个人。她告诉我，她的包不见了。我在想，你的包不见了管我什么事。虽说都在同一个报社工作，但我根本就不认识她，我和她没什么关系。她马上说，你帮我想想下午还有什么人来过吗。我说，好像没什么人来过，就我们四个人。我问，陈瑞和何勇他们还在吗？她说，他们都回家了。我说，你到处都找了吗？她说，都找了，陈瑞他们帮我把整个报社都找了，还到报社附近也找过了，包放在前台背后的柜子里怎么就不见了呢。我说，我也不知道。她最后说，你帮我想想吧。我心想，我想什么呢，有什么好想。当然我说，我帮你想想。挂了电话，我就要去吃饭了。电话放在房间的写字桌上，小灵通的信号只有一格，这是很弱的信号，几乎收不到电话。我拿起电话把它放在右上角的一本朋友的诗集上，信号马上变成了三格，这是信号最强的。
吃完饭后，我回到房间，从口袋里把小灵通拿了出来，放在刚才放的那本诗集上面。我看了看，信号变成了两格。我把小灵通转了转，信号变成三格后，我放心得躺在了床上，翻看一本电影杂志。正在我进行手淫时，我的电话响了。我坐起来，去拿桌上的电话。看电话号码还是刚才那个电话。还是那个李红打来的，我心想你他吗的有完没完，你掉包管我屁事啊，吗的。李红第一句就说，我现在一分钱都没了，回不了家了。我问，报社还有没人。她说，没人了。我说，那你怎么办。她说，我呆会叫我老公来接我。她马上又接着说，包难道是飞了吗。我说，下午，我好像真没看见什么人来过。她说，报社的四百块钱也在我的包里，如果就是我的钱，那也算了，报社的钱我自己还要赔。我说，你那包里还有什么贵重的东西？她说，就是一些女人的化装品，但买起来还是比较麻烦的。我已经不知道说什么了，她最后又说到，你帮我想想，还有什么人来过，包不可能它自己长腿就飞掉吧。我说，我帮你想想。此时，我已经感觉到她在怀疑我，她在怀疑是我偷了她的包。
包肯定自己不会长腿跑掉了，当天下午我几乎肯定没有外人来过（有几个报社的人来了一会就走了，他们都没进入过前台里）。在报社的大厅，我们四个人，我、陈瑞、何勇和李红。陈瑞是我和何勇的主任，我和何勇做汽车版的记者。当天的事情非常简单，我和何勇在前台外的一台电脑上写稿。我先写完后，何勇接着写。陈瑞坐在前台里，我拿着软盘给他看我刚才写的稿子，是一篇有关如何打造重庆金牌车市的稿子。他看后说我的稿子写的不够深入，批评了我的稿子。他说，如果我再一篇稿子也写不出就不用来工作了。我来报社已经快一个月了，到现在为止一篇稿也没发过。我给陈瑞看了我的稿子后，我一点也不想改我的稿子，倒不是我认为自己写的很好，我自己也知道自己写的不好，我是硬逼着写出几千字的，我实在不知道怎么写。我坐在前台外面，何勇后面的一张桌子旁边看报纸，此时我已经有点无聊了，报纸根本没什么好看的。后来我进入了前台几次，有一次是陈瑞叫我帮他去买一份报纸。我就跑到街上买了一份。我跑着回到报社，因为我不想让陈瑞觉得我连买份报纸都这么慢。还有一次是陈瑞饿了想吃方便面，我主动提出帮他买。我很想和陈瑞搞好关系，第一因为他是我的主任。第二还因为他前几天借了我两百块钱，我当时实在是一分钱也没了。还有两三次，我进入前台用了用前台的电脑。陈瑞当时在前台对面的沙发上睡觉，何勇一直还在写稿，李红，我不知道她去哪了。从前台出来后，我又坐在何勇背后看报纸。陈瑞醒来后，问我采访了北京亚运村汽车市场的老总没。我说，还没。他说，你准备什么时候采访啊。我放下报纸，坐在前台前的高脚椅上，拨通了北京的114，我要查询北京亚运村汽车市场的电话。我得到电话后，接着就顺利得采访到了北京亚运村汽车市场的老总。我问了几个准备好的问题，他很配合的回答了我的问题。他说，他对重庆的汽车市场不怎么熟悉。当然我清楚这点，我记下了他说的一些话。这个采访完后，我又拨通了，华西都市报汽车版一个著名记者的电话，我采访了他，希望他也能提供一些建议有关重庆如何打造金牌车市。做完了采访，我又走到何勇的后面坐下，装着在整理刚才的采访。事实上，我根本就不知道写什么，我听懂了刚才他们的建议。但我不知道怎么写，或者说只要几句话我就写完了。而对于重庆车市，我在想它能像成都一样成为金牌车市吗，那是不可能的事。我对这个模仿华西都市报做的选题根本就没什么兴趣。陈瑞走到我旁边，问我写得怎么样了。我拿了一篇稿子给他看。他看后没说什么，他接着弯下腰看何勇正打在电脑上的稿子。何勇已经写到第九条了，他在如何打造重庆金牌车市这个专题上一共提出了十三条建议。何勇对陈瑞说，快了，还有四条就好了。陈瑞很满意何勇写的，他直起身，对我说，你要把问题写清楚，比如你写的车商欺骗消费者，到底是怎么欺骗，你要写得清清楚楚。我感觉到陈瑞对我的不满，看来我马上又要失去这份工作了。
在何勇背后的桌子旁坐了一会，我一个字也没写出。陈瑞又坐回了沙发在看报纸。我起身对陈瑞说，我先走了，出去采访一下欺诈的问题。陈瑞说，一定要把这个问题搞清楚。我拿起我的那个黑色挎包，走出了报社。


无关紧要
乱

1，

那天的雨实在是太大了，而且又下了很久，以至于我听到杨争在电话里跟小周说话的声音都有些急噪了。当时我坐在小周的左侧，我的眼睛一直往车窗外看。杨争在电话里的声音很大，然后我回过头来看了一眼我左侧的小周，小周下意识的躲了一下电话，并对电话里的杨争说：“是啊。是啊。可是我们上错了车，然后又倒回来，所以耽误了时间。什么？现在？”说到这，小周看了我一眼，然后抬起上身，掠过我朝车窗外看了一眼。车底下站了很多人，车坏了，一帮人正在抢修。然后小周气馁的一屁股坐下去，说：“现在我们的车坏到半路了，修到什么时候我也没法估计”。“什么！你是说你已经在车站等了我们三个小时？！”对杨争说了这句话之后，小周有些惊讶的与我对视了一下，然后又冲着电话里的杨争说：“你带伞了吗杨争？要不你先到候车室躲躲。真不好意思啊杨争，我估计很快就会修好了吧。”小周说完这话又无奈的朝车底下看了一眼，我朝小周笑了一下，并没有说什么。
杨争是小周的朋友，但却始终没有见过面。这次，杨争邀请小周到他那里去玩儿，小周就带了我、王敏、张驰和王业一起过去玩儿。临来的时候我们还在闹哄，说跟杨争见面时，怎么才能接上头。王敏说，左手带手套。小周当时就乐了，但他却并不同意王敏的意见。小周说，我跟杨争说好了，我们俩左手都拎一只蓝套袖，右手都夹一根大雪茄，爱谁谁。
我说过了，那天的雨很大，而且似乎从半夜就 已经开始下了，所以早上我们五个都起晚了。
我们五个在王敏家楼下的包子铺集合，一边打哈欠一边吃包子。之后，我们几个鱼贯而出，这个时候，王敏的女儿从他们家的八楼扔下套着塑料袋的一个小纸团。王敏当时挺感慨，一边拆开那个纸团一边跟我们几个说：“唉！女儿到底是大了，懂事了，出门还要嘱咐我几句。”等她看完了纸条后，憋着坏笑把纸条递给了她身后的王业，然后我就听到王业那烟酒嗓大声念了出来：五X出行，注意安全。
就这么的，一路闹闹哄哄的，我们几个就上错了车。“错就错吧，反正也就是个玩儿，先坐一阵子再说！”王业始终是无所谓的，所以他说出这个无所谓的话，我们都不觉得吃惊。只是张驰不怎么出门，他有些紧张的回过头来问小周：“周哥，我们这样不好吧，总得有个目的地吧？再说，人家杨争不是还在那边等我们呢吗？”
小周当时迟疑了一下，抬手看了看表，然后又回头看了一眼王业。王业那个时候已经架起二郎腿开始顾自抽烟了，他根本不在乎这些。这样的话，小周再回过身来的时候，目光就坚定了许多。我听到一向严谨端正的小周这样对张驰说：“再坐一段再说说吧，反正也上来了，时间还早。”
我惊异的扭头看了一眼小周。这个中规中矩的家伙真正是被王业带坏了，竟然也变的这样没有个准谱儿。我这样看小周的时候，小周仍不明就理的看着我，细细的眼睛还闪着光。我就回过头去，冲身后的王业白了一眼，那个家伙被我白了一眼之后，立刻来了精神，他一下子俯过身来，贴着我的耳后，低声说，来，宝贝儿，抱抱。我一扭身，象征性的朝他啐了一口。
我们五个在中途下了车，就因为王业那个家伙坚持说前边那个地方有一大片翠绿的麦子地，我们就跟着他下来了。那个时候已经是中午了，杨争也是那一天第一次打进电话来。小周对电话里的杨争说：“我们还没出发呢。马上走马上走。”说这话的同时小周朝我们几个挤了挤眼睛，我们立刻安静了一小会儿。
等我们再坐上车的时候，雨下的更大了。大家也折腾累了，都有些昏昏欲睡的。要不是临座的那个女孩子不停的抽烟，我都担心我们全体都能睡死过去。小周两手摸兜，然后有些失望的看着王业说，完了，一根也没剩。王业也咂咂嘴，没什么办法。后来两个人的眼睛就一直贪婪的盯着女孩手上的烟。还是王业的脑袋灵，王业拍着张驰的肩膀俯耳过去说了一句什么，张驰就用眼睛看了一眼那个抽烟的女孩，然后脸也好象微微的红了一下，接着他摆手回绝了王业：“不行不行”。后来我看到王业好象威胁了张驰一句什么，张驰才磨蹭过去，冲那个女孩子害羞的搭讪索要香烟。
女孩子很大方，把打火机塞进剩下的半盒烟里，直接扔到了王业的手上，王业就欢快的笑开了，同时回手冲空中打了个响亮的抖子，“够意思！”那女孩子也跟着爽快的笑了。
后来，那三个小子就跟那个女孩子混在一起。我和王敏似乎睡的更深了。这中间我迷迷糊糊的听到杨争和小周的几次通话，直到“咣当！”一声，我们的车撞到了前车的屁股。这都是一瞬间发生的事，因此显得很不真实。我们的车就这样被一股后挫力撞到了道边。
车撞的不严重也没有人受伤，但却需要修理。那个女孩子和小周他们三个人仍在车里谈笑，而且现在已经发展到动手动脚的打闹了。害羞的张驰一直在旁边害羞的看着这些。后来王业又跑到车下，举着DV在现场拍个不停。看起来大家都不那么太着急，可我听到杨争在电话里焦急的对小周说：“我都在车站等你们三个小时了！”
是呀，杨争已经在那里等了我们三个小时了，但我们这些没心没肺的家伙还是耽搁在路上。我很想知道小周的想法，但小周冲我摊开两手，一副听天由命无可奈何的样子。王业从车下上来，显得很兴奋的样子，那个女孩子已经学会了王业的那一套，先是用力拍响了两个手掌，然后扭动腰肢夸张的冲王业嚷到：“来！宝贝儿！抱抱！”那个时候我看到王业飞身过来，毫不客气的凌空抱起了那个女孩子，原地转圈，然后就是意料之中的女人的尖叫。
王敏显然是被这种声音弄醒了，她朦胧着眼睛看了大家一眼，掉过头，换了个姿势又接着睡去。
等到车修好了，司机和乘务员招呼大家赶快上车的时候，我们才发现王业和那个女孩子已经很久没有出现在我们视线里了。
所有的乘客都回到了自己的位置上，可王业和那个女孩子还是没有赶回来。乘务员就开始责备的看着我们几个，一眼又一眼的，搞的人很心烦。小周终于打通了王业的手机，电话里就骂开了他。
等王业和那个女孩子终于气喘吁吁的跑上来之后，我发现一屁股坐在我身边的王业多了一点东西在脖子上。我就悄无声息的笑了，然后用手擦去了印在他脖子上的口红。而王业象什么都没发生似的扭过头来，一脸认真的问我：“还有吃的吗？”

2，

我多想从车站那汹涌的民工流里一眼就认出杨争来呀。因为先前小周一直跟我们大家说杨争的画画的非常地道。可你知道，杨争就那样混在人流里，要不是他左手上拎的套袖和右手里夹的雪茄，我简直认不出他。我还以为站着的那个人是我认识的那个爱唱民歌的民工小何呢。
相反的，杨争却一眼从我们中间认出了小周。我就开始认真的打量了小周一眼，小周也没什么特别的啊。那天小周穿了一条红色的短裤，那条短裤里面还套了相同的一条灰色短裤，因为他走动起来的时候我在后面经常能看见偶尔露出来的半截灰色短边。
杨争跟小周就象两个很早就认识但又多年没见面的老朋友那样握手，却不寒暄，甚至发展到后来两个人互相拥抱郑重其事的拍了拍对方的肩膀的时候，也始终都没有寒暄。看得出来，当时我们几个站在那两个人的身后，看到这个场面，都有些感动。但感动归感动，我们的眼里却始终没有涌上泪花。那个时候我朝他们几个看了一眼，王敏的眼里好象多了一层雾气，八成是想到自己年轻时的江湖义气了，因而显得神思渺远。张驰呢？张驰的手被两个沉重的兜子勒的有些青紫，但宽厚的脸上还是映满了温厚的笑。我还想看到谁呢？对。是王业。王业此时正从街对面火车站的小卖店里出来，边走边撕开烟盒上的包装纸，迫不及待的抽出一支烟，然后点上，深情的吸了一大口，微闭了眼睛，很惬意的样子。他走过来，不加思索地同时拍了杨争和小周两个人的肩膀：“别热了！兄弟！哥儿几个都饿坏了，赶紧找馆子撮吧！边撮边聊！”
酒喝起来的时候，外面的雨还在下。杨争始终都没怎么说话，但看得出来，他是个很实在的人。一小杯白酒连着杯子坐进一大杯啤酒里，那杯子顿时就沸腾起来。端起来，一起干掉，一大一小两个杯子，起落之后，在内部碰撞着，一瞬间就空了，人和酒，在那一刻，都显出了豪气。这样的“深水炸弹”杨争一连干了六个。喝了六个“深水炸弹”的杨争还是杨争，只是脸红的时厉害，从我这个角度看过去，他左额下的青血管正“突突”乱跳。但在我的眼里，从他不断沉默的空隙里，我还是看出了他的另一种气氛。
来不了“深水炸弹”，但小周同样连干了六杯啤酒。王业此时 刚刚吃过了一碗先要的主食面条，左手拍着肚子右手端起一大杯白酒，也干掉了。看到这个场面，一直喝可乐的张驰也毫不犹豫的喝光了自己面前的半大瓶可乐，然后他就看着我，我知道他的意思，他的意思是想我把这种热烈的气氛贯穿下去别中途掉档，当然如果我要能超水平发挥在这中间弄出个高潮什么的就更好。现在在他的注视下，他的这种意思很快变成了大家的意思，他们都若无其事地看着我，但那若无其事里却掩藏了更多的歹毒。
我向左侧看了一眼我的王敏姐姐，王敏姐姐那个时候嘴里刁着烟，手上把玩着打火机，并没有看我，也没有被眼下的这种局面打扰。王姐姐又陷入了对另一桩往事的回味里了显然。这样的话我就没什么好说的了。
多半杯啤酒，然后接着倒进去一小部分的的红酒，那两种酒就开始在我们的视线里发生纠结，最终那红酒占了上锋，驼红色的氤氲打着旋儿渐渐升上来。龙舌兰日出。我笑着，在心里说。然后我端起它，在大家的注视下，慢慢的喝干净。
那酒自上而下带来一片冰冷，那冰冷又不断的渗进里面去。那一片冰冷只在我的胃部停顿了一小下，然后又迫不及待的窜了上来，我感觉它正从各个不同 角度失控的向我的身体外面喷出来。一低头，我的眼睛鼻子嘴唇耳朵好象一齐在往外喷酒，。从嗓子向下，一路干咳的生疼。
是我先笑起来的。我笑的时候，眼睛里还有被呛出的眼泪，嘴角还有白色的泡沫。指着我，小周对杨争解释说：“她从来滴酒不沾的，据说是酒精过敏，今天我们大伙也跟着你一起验了货！”说过之后，我看到杨争也笑了，杨争的笑也是那种简单而透明的笑。他看着我甚至有些语重心长的对我说：“ 唉！确实不知道你是这么个情况嘛，真不知道你是真的不能喝，要是早知道你这么样的不能喝酒，不如直接让你喝白酒算了！”说过这个之后杨争还是那么一脸疼惜的看着我。大家的哄笑是意料之中的，但杨争却不笑。他稍微往里侧了一下身子，这样我和他之间就有了更大的一段距离，他仍然那样看着我说：“看来你真的不胜酒力，只一点点脸就红的这样厉害！” 而后，他又突然凑到我的脸前，有些夸张的看着我的眼睛对我说：“怎么？连你的嘴唇也白了吗？这酒呛的实在是不轻啊！”回身，他朝值台的服务员打了个响指，服务员立刻俯下身来，我听到杨争一本正经的对那个服务员说：“拿瓶二锅头来，稍微温一下，让这位小姐喝一点点，暖暖身子。”说完之后，杨争还是看着我，看了半天，眼里就 渐渐沁出了笑意。
我把头沁得更低了，笑的也更深邃。我想我是喜欢杨争这样的人的，为朋友鞠躬尽瘁的。等我再抬起头来的时候，眼里肯定就带了喜欢的神色。我重新端起酒，好象要一饮而尽的样子。就在这个时候，我身旁的王姐姐象突然醒转了似的，一把夺过我手里的杯子：“小妖你就甭喝了，我来吧，姐姐我收手多年了，赶上今儿我心情热烈，喝上 一会子，没大碍的。”没等众人反映，她先干了两个。是红星二锅头啊，那种四两装的杯子。
酒喝到这个时辰，就不能用醉和非醉来区分了。以至于杨争提议说一会儿换个地方去唱歌时，我们几个几乎同时发出 了不同声部的尖叫。
已经是午夜了，小镇在这个时刻才显出了它不为人知的一面。山就在这个小镇的外围，即使是在黑暗里，你也可以看见它在黑暗里模糊的轮廓。这样，小镇的每一条街道上的灯光就等显得豁亮。而那漂浮在空气中的奢靡，一点也不比先前我们所熟知的灯红酒绿少。
小镇的小姐相对要粗壮一些，但人看上去却实在很多。她们不是过来主动攀你的手，却只是站在你面前。日间化的一个“晒伤装”在夜晚看起来多少有些滑稽，但她们的眼神里到底还残留了一点点的倔强，正是这一点点的倔强，很快打动了城里来的哥哥们的心。昏暗的光线里，我听到 哥哥们惬意的深呼吸。
她们互相叫对方的名字说笑。稍胖一些的那个叫小杰，她的同伴叫阿粉。这两个小姐被杨争领到了我们这个包房的时候，首先是我和王敏姐姐发出了惊呼。王姐姐把嘴唇凑到我的耳朵上说：“ 待会儿我们两个也到楼下挑两个小姐上来。”“什么？！”我夸张的看着她：“姐姐你没病吧，你这么的老，要小姐干嘛使啊？况且你硬件也跟不上趟儿要什么要！该给年轻人点政策了，放条生路吧给哥儿几个！”说完这话，我还朝杨争他们几个丢了个眼色，意思是我是个卧底，支持大家胡来。
先前灯还亮着，歌舞了之后，气氛相对热烈，不知道是哪个就关了灯。一下子变得昏暗之后，我发觉，屋子里的人也顿时放松了很多。
小周和那个小杰搂抱着唱《知心爱人》。更有几个人在灯影里慢慢起舞。透过手中的杯子，此时我看到的人和事物都有些变形。那些变了形的人影在暗红的光线里呈现了各自不同的模糊轮廓。那些轮廓随着音乐浮动，时而跳跃，时而舒缓，在瞬间的光亮中，那因微笑而流露的白亮牙齿和眼波里的豁亮，一倏而过。
一支节奏强劲的迪高曲子响起，所有的人都跟着发了疯似的扭动。我感觉我的心脏在上升，它正要随着音乐从我的内部跳出来，一转身，我捂着胸口逃出了包房。
我在二楼的栏杆边休息，听到楼下的小姐们嗲声嗲气的说笑声，间或有醉男人放狠的粗话和斥骂。就那么一瞬间，我和我周围所有的事物之间突然的就有了一段距离，那种陌生感带来短暂的空旷。后来，我不由自主地笑了，点了一支烟，我朝我此刻置身的这个世界吐出了漫卷的烟圈。
事实上，那个男人是一脚把门踹开的。因为当时就我一个人在桌子前吃东西。老王已经倒在我身后的沙发上睡着了。我听到“ 哐当”一声，是很大的一声，然后那个男人手握着什么东西就闯了进来。
那个时候，大家搂抱着疯闹着尖叫着，搞的正欢，并没有因为这个突然的闯入者而停下手里的活儿计。适应了屋子里的光线后，那个醉男人朝着墙角搂着小杰亲吻的小周就 过去了。经过电视屏幕那里的时候，借着闪烁的光亮，我看清了他手里握着的是半截残破的 铁锹。
是那么的快，只是一瞬间。我先是看到小杰小姐的尖叫，因为她尖叫的声音早已被当时 巨大的音乐声完全的过滤掉了，所以当时我只能看到她惊愕的尖叫表情。然后就是小周扭过头来看自己身后面，刚一转身，鲜血就如梅花，刹那间盛开在他的脸上。小周用一只手捂住头顶，另一只手 气急败坏的四处找东西。先前桌子上那么多的啤酒瓶子呢？！
那个男人不依不饶的继续趔趄着向前冲。小杰小姐的哭腔儿比尖叫声要大很多，因为我发现听到这个声音之后，张驰跑的很快，他迅速的跑到离门最近的地方，一个闪身，就躲开了这个是非之地。还好，他一边跑一边冲着楼下大声喊着什么。
王业是被自己怀里的阿粉推醒的。一回身，他看到小周脸上的血之后，好象骂了 一句什么，然后灵活的跳过沙发前的茶几，几步就窜到了那个男人身后。几乎没什么预备动作，一个扁踹，干净利落的放倒了那个凶狠的男人。在那个男人挣扎的瞬间，王业一把拽起小周回身冲杨争说：“打120！”可身后的那个男人又横着举起了铁锹，借着微光，我看到王业的脸上浮出一种短暂的狠。一记右直拳。一记勾拳。顿时那个男人象一截木头，怦然落地。
新的一天是这样到来的。凌晨三点，我们一帮子人都坐在小镇医院的长凳上等待结果。少顷，医生出来了，身后跟着缠了一脑袋纱布的小周。医生说小周只是皮外伤，缝了四针，没大碍，倒是那个行凶的男人，情况不妙，需要留院观察，很可能是脑震荡什么的。那可是小杰小姐的老公啊。我看到小 杰的眼里顿时蓄满了眼泪。再回身看王业时，王业仍旧双手抄兜，一脸无所谓的样子。小杰就有些翻脸了，她不是冲王业去，而是直接走到了阿粉的脸前，拽着阿粉的胳膊却回身向着王业的方向说：“干什么下那么狠的手啊你们！玩儿的都挺好的，下这么狠的手还是人么！还能不能处了？！”这样，转过身来，阿粉也就用一张不快的脸冲着王业了。
那个时候，王业还在坐着，并慢条斯理的从兜里摸出烟，找到打火机，点上，吸了一大口，然后继续眯缝了眼睛看着她们两个。后来，他站起身来，微偏了头，用嘴刁了烟，双手从屁股兜里摸出了一小摞钞票，他走过来，什么也没说，把钱直接拍到了小杰手里。当时王业的眼睛里什么也没有，我只听到他对小杰说：“就这些，你拿着吧。”

3，

杨争去车站送我们的时候，雨又开始下。“不紧不慢的雨，也能把我们都淋湿！”不知道谁打着哈欠说了一句，但没有另外的人响应，这句话就如一片叶子掉到了水里，毫无结果。
杨争一直说，这次没玩儿好，以后随时随地你们几个都可以过来，反正也就是大半天的路程不算远。是啊是啊。大家跟着随声符合着。小周缠着绷带的脸看起来有些浮肿，但那笑容却是真诚的。王业过去给杨争点了一支烟，杨争就又抓紧时机对王业说，记得啊，一定要过来，随时随地的来。哥们儿几个挺投脾气的不容易，常来常往啊。然后一帮子人的手，就好象握在了一处。
杨争好象还跟着车象征性的跑了几步，直到后来，他的整个人和一只不断挥动着的手才在我们的视线里化成一个黑点，最终消失在一片烟尘里。 转过身来，大家一时间又觉得无话可说，就分头打着哈欠象要入睡的样子。
那个时候，大巴行进在一段刚修好的山路上。车窗外是层峦叠翠的群山。上午十点左右的阳光，白亮亮的一片，晃的人几乎睁不开眼睛。车里的人在颠簸中昏昏欲睡。司机在前方点了一支烟，那淡蓝的烟雾就袅袅的升上来，在空气中仿佛有一丛干草被濡湿。我也微闭了眼睛，什么也没想却又好象千头万绪。
一整天我们在车上没吃东西。下午四点左右我们下了车。老王说，不如找个地方吃火锅吧，喝一点，去去晦气。听了这话，大家僵硬的身体才仿佛渐渐回过神儿来。一想到那即将开始的晚餐，大家都 有些喜悦漾在脸上，步子也无端的欢快起来。
小周端起酒杯来，说，今晚大家不醉不归，爱怎么 喝怎么喝，反正也这样了，爱咋咋地！小周说爱咋咋地的时候，头上缠着的白纱布突然的松动了一个角，那个角就耸拉下来挡住了小周的视线。边缘的血已经结痂，从我这个角度看过去，小周很有些 豪放的 意思，尤其他一昂头干掉了杯子里的啤酒，那样子就不仅豪放而且看上去的确真的很牛逼。
先前张驰一直不怎么喝的，除了跟小杰和阿粉喝的那些，他根本就不会喝酒。现在张驰也一反常态，他说：“妈的！昨晚要不是，要不是那X跑的快，我我我一准儿上去踹他 两脚！妈的妈的。自己的老婆看不住还、还、还、还他妈的跑出来跟 别人撒气斗狠的，妈的！”不爱喝酒不爱说脏话的张驰此时由于激动，脑门儿锃亮不说，还显得有些结巴。
那个时候我也是喝了 一点点的，尤其是吃火锅的时候，喝上一点点温过的二锅头，人就很容易感到惬意。别人感到惬意的时候会怎样我不太知道，但我感到惬意的时候，一般话 就比较多 一点。我说“唉！算了算了！咱不说这些个破事儿了，反正单是为了去 看小镇的细雨和杨争这个朋友也是值得的。至于起哄打的那一架也 是很有价值的，小周哥哥虽然见了红，但至少向我们大家证明了一件事儿：王业他、他不是吃素的！是不是？王业哥哥？”说过这话之后我朝王业丢了个色香俱全的眼风。我操。我操。王业一边笑一边不停的摇头，端起杯子，他自己先干了一个。“咱都是些什么人啊？干什么不投入啊你说！打架也是技术活儿，上半截靠智商下半截靠体力，短了哪个也不成啊！”王业说完后冲着小周一脸的坏笑：“要不咱不就吃大亏了么？是 不是呢小周？”小周就憋气的笑了，可能是笑的时候太用力了，疼的直抽气。
隔着桌子，王敏姐姐递给我一支烟。那个时候，火锅里的水气把窗子蒙上了一层雾气。我站起身来，一边冲王姐姐连连摆手说不来了不来了嗓子疼，一边走到窗子前用手抹开一片透明的图形。外面的雨似乎下的更大了。此时，街道对面是令人迷乱的雨夜霓虹。
王姐姐什么也没说，放下给我的那支烟，把叼在自己嘴上的那支点燃，然后她继续保持了沉默。那个时候，只有我一个人离开座位伫立在窗前，窗外是晶莹的夜雨，身后是突然降临的沉默，大家好象为了保守同一个秘密那样缄口，这样，火锅里沸腾的声音就显得非常的夸张。我试图说些什么来打破这种空旷，但说什么好呢？“唉！”不由的我叹息了一声。这一声之后，仍是沉默，大片的、荒凉的、无边无际的沉默。世界静的让人不忍转身离去。
后来那一声叹息是谁的呢？在我的那一声叹息之后，又有一声叹息，也同样被此刻身后巨大的沉默所淹没。后来，王姐姐用力按灭了烟头，然后笑着问大家：“你们说，现在杨争在干嘛呢？那边的雨还在下么？”
当时大家都愣了一下，随后又都笑了。小周和张驰开始重新拿起面前的筷子继续从锅子里捞东西吃。我也笑着回到座位上，一边往下坐下去，一边说，反正谁也死不了，杨争也许在喝酒，雨呢，也象现在一样，照常下。
我得说，王业的笑有点诡，听了王姐姐的话之后，他从一片虚无里一下子醒过来似的诡谲的笑，然后那种诡笑就一直保留在他夹菜喝酒喝汤的过程中。中间我们大家仍在继续说着不着边际的话。等桌子上的大部分人都不停的在卫生间和酒桌之间来回穿梭够了之后，王业抬手看了看表，然后用 一个手势制止了大家的声音。小周好心的抢着对王业说：“我已经买完单了，不用你了！”王业就象没听见小周说话似的，一脸阴谋要得逞的表情问大家：“你们想不想知道杨争现在到底在干嘛？”然后他又更加兴奋的用手指着王姐姐问：“你不是想知道那小镇的夜到底下没下雨么？是不是？是不是？”
大家被他问的面面相觑，不置可否。王业又说， 刚才我趁上厕所的工夫给火车站订票处打了电话，证实有当晚去小镇的车。我订了五张票，你们不会错过这么令人刺激的事情吧我说？
我说过了，我们是一群闲人，喝小 酒，打小牌，聊小天。从来没有什么正事儿可干。除了吃饭睡觉，我们就更没有什么可干的了。正是同样的感觉让我们不由自主的走到了一起，但说实话，我们在一起，也就是更大的无聊，不过是先前的一个人的无聊变成了另外的不同方式的几种无聊罢了。
所以，你知道，王业这么一提议，大家就象突然的抓到了救命稻草一样，各个眼睛开始发亮，心里憋着坏。按说，我们王姐姐已经有一把年纪了，但却不知道沉默虽然她听到这个淘气的提议没有一蹦老高，但也是急声附和，身体语言也极尽挑逗之能事，完美而及时的表达了她的个人意愿。
我就是不说，你也应该猜到，这一夜，我们中间没有人睡觉，甚至连个哈欠也没有人打。想一想天亮之前，我们几个疲惫已极的男女敲开杨争家的大门并且目睹他一脸惊喜或一脸的惊鄂的表情，真的很令人感到刺激。千里迢迢的只是为了看一眼杨争在那一瞬间的表情，这想法多刺激啊，简直不能用兴奋这两个字来表达我们的兴奋了当时。后来，大家就轮番的用了崇敬的眼光一眼又一眼的看王业，都希望用自己目光里的 感激感谢 一下他的聪明才智为大家提供了这么一个同喜同乐的好机会。你知道这个事情以后会经常的被我们在喝酒的时候所提及，那种快乐是举一反三的，是层出不穷的啊。王业是什么人啊，他那么聪明，能不领会大家的意思吗。他故作深沉，手一摆，头沁的低低的，来了个范儿：“唉！妈的！我怎么就这么的会玩儿呢我！”
小镇的雨的确还在下。出了火车站，凌晨的雨直接淋到了我们的身上。街边的垃圾还是那个样子，堆的高高的，没有人打扫。早上上车前张驰把吃剩的饼干盒子扔到了那堆垃圾上，现在那包装纸比起早晨时稍微向下滑了一点点，挨紧了一根脏兮兮的骨头，上面是最新倒掉的一堆大便纸。
不知是谁朝空气中啐了一口，那声音很响亮，显然是用了一把子力气的。这一声之后，世界顿时又恢复了原有的那种寂静，就象一切都没有发生过一样。一路上我们谁都没有说话，大家都尽力绷着，仿佛有种东西 正被兴奋涨满着，一触即发。
楼道里很黑，声控灯坏了好象。敲了好长时间的门，也没有杨争的声音。杨争的邻居很不友好，这么的早就掼碎了一个空酒瓶子表达愤怒。我们也不好再敲，谁知道他有多少空酒瓶子呢！
没见到杨争，那种兴奋好象被什么东西顿了一下，但却没有泻开去，相反的，这一顿，憋的更加的满涨了。
王敏姐姐在微弱的灯光狡黠的说，去那个歌楼吧，也许他在那里也说不定呢。将信将疑的，但的确也没有其他更好的办法了。
在街的转角处，我们几个看到了停在 歌楼外面的杨争的那辆破赛车。我感觉看到那个破赛车的时候，大家都咽了口唾沫，前面几步的回过头来冲后面的几个掩饰不住的笑，那眼神，兴奋的要死。
夜很静的，我们又都凝神着，所以听得很清楚杨争在电话里的声音。小周问：“杨争。杨争你在哪里呢现在？”杨争没回答这个，他很关心的问：“你们都到家了吧？很顺利吧？什么？我？我、我在家睡觉呢！”然后好象他还打了个哈欠，那声音大的不可思议。我们几个在电话这边尽力绷着不让自己笑出声来。小周又说：“杨争你那挺好玩儿的，大家都没怎么太玩儿够，还想找你玩儿呢！”说过这个之后，小周捂着电话朝我们几个挤了挤眼睛，头上的纱布被雨淋的模糊一片，但他顾不上这些，他的小眼睛比此时街边的路灯还要亮上一些。
“那你们过来吧，随时随地都可以来。要不天亮了你们再返回来得了反正我有的是时间陪你们玩儿？哈哈哈哈哈哈 ！”不等我们回答杨争自己就先开心的大笑起来。王业用唇型告诉小周，说我们马上就过来 。然后我听到小周笑着对电话里的杨争说：“那好吧，我们马上就过来。”杨争好象还在电话里说着什么，可电话已经被王业抢着 挂断了。
迅速啊真是。我们几个从没有这样步调一致过。我们来到202门前的时候，我觉得 给一个火，大家的热情都能烧起来。不知道是谁在我身后兴奋的不停的按动打火机的开关，劈啪劈啪劈啪！劈啪！
门框上还残留着小块小块的血迹，是谁的血迹呢？是小周的还是小杰丈夫的呢？我是说此时被小周左手拄着的门框上的血迹，他的右手几乎是在擂门了。
杨争的确是用手撑着门框，但却没有露出我们意料之中的惊喜，更没有惊鄂。杨争看到一字排开的我们几个后，顿时显得非常的慌张，因为慌张，他变得语无伦次。掠过语无伦次的杨争，我看到杨争身后杯盘狼籍的桌子，桌边是同样正慌张着的小杰和小杰的丈夫。

2003，11，11


∷路8号∷
→ 前言

→ 乌青《关于能源问题》
→ 乌青《一件小事》
→ 纯铁牙签《蜡像》
→ 纯铁牙签《去八队》
→ 何小竹《割了又长的生活》
→ 华秋《河边的田》
→ 李傻傻《被当作鬼的人》
→ 六回《胆小如鼠》
→ 六回《我是小偷》
→ 乱《无关紧要》
→ 吴又《有一天我认识了我女朋友以前的情敌》
→ 姚来江《通往齐齐哈尔》
→ 叶明新《说谎者》
→ 叶青《她到底是不是处女》
→ 叶青《死亡游戏》
→ 朱庆和《苹果烂了》
→ 春树《窗外下着雨》
→ 曹寇《记者曾浩负责调查的一件案子》
→ 曹寇《在燕市高唱》
┩首页┡


关于能源问题
乌青

朋友，你关心过能源问题吗？比如水、电、石油……我经常为这些问题感到担心，我这么说你也许会认为我有问题，没错，我的问题确实非常多。几乎在每一个公共场所的厕所里，都会有一个提示，让人们在便后不要忘了冲水，比如在小便处写着：“来也匆匆，去也匆匆”，我觉得大便确实应该冲，可是小便有必要每次都冲吗？为了一泡小小尿，要冲掉那么多干净的水，这绝对是对能源不负责任，我们都知道水资源日益匮乏，特别是在我们中国，这在初中地理书上就学过了，电视上也有公益广告说，如果不节约水，那么我们看到的最后一滴水将是自己的眼泪。所以说，每次小便后冲水的人简直就是可耻的，我觉得10到20次小便冲一次水比较合理，我就是这样做的，可是别人却说我不讲卫生，我很委屈。我是不讲卫生的人吗？我甚至是一个有轻度洁僻的人。说到电，更是可气，每天，城市里有多少高楼大厦就这样莫名其妙的通宵达旦地开着灯，其实里面根本就没有什么人，每当我看到用电的东西在没有用的时候依然开着，我就用一种欲望想要去关掉它。地球上石油据说用不到多少年了，美国打伊拉克很大程度上是为了它的石油资源，但是战争期间，也浪费了很多石油啊（看看电视里燃烧的油井吧）。有时候我会感到害怕，我害怕在我活着的某一天，没有了这些能源，特别是水和电，停水停电的日子大家应该都尝过吧，不好受吧。我有一次洗澡的时候，突然没水了，我当时身上正好涂满了香皂沫，没有水了，一点办法都没有，我只能站在浴室里，就这样赤身裸体一动不动站着，我看着水龙头，希望从里面再次流出水来，哪怕一滴一滴的水，然而那个水龙头仿佛压根就没有出过水，我感到越来越伤心，直到绝望，身上的香皂沫慢慢干了，这种感觉非常难受，如果有一把枪，我愿意往自己的脑袋上开上一枪。最后我坐在了地上，地上很脏，我的生殖器刚好放在地上，我看着它，让它撒出一泡尿，撒在我的腿上，温温的，冲出一条没有香皂沫的线路。我刚才说了，我有轻度洁僻，我很怕脏，我怕灰尘，有时候我看到我的桌子上有一层灰尘，我脑子里冒出的第一个想法不是去擦掉它，而是想立刻自杀，我不是灰尘的对手，这个世界的灰尘怎么擦的完啊，别误会，我这么说，不是象征。说来说去，我是一个懦弱的人，而且还是一个变态的懦弱的人。朋友，我给你说一个故事吧，这个故事是我瞎编的，说完我就要去洗澡睡觉了。
有一天，我在看一个叫《大白鼠》的录象短片，这是我一生中最热爱的片子，我向我的每一个朋友推荐过这个片子，我觉得我的人生的全部都在这个片子里，比如爱情和友情，它让我想起我爱的女人：多紫。我知道此刻她正在睡觉，也许是一个人，也许和别的男人。我给她打过电话，她不愿意和我多说什么，我也不知道该多说些什么。她早已经厌烦了我没完没了的表达我的绝望。当然，我也给我远方的朋友秋厚布打了一个电话，但是我和秋厚布在这个秋天的夜晚不需要电话，需要的是朋友间的拥抱。夜晚仿佛无比漫长，我去睡觉，醒来发现天还没亮，然后我继续睡觉，再醒来，天还是没亮，于是我从床上起来，再看一遍《大白鼠》，看完后，我来到街上，根据气氛的需要，老天开始落雨，把我淋湿，最重要的是要让我的鞋进水，这样我就更绝望了。故事完了。这叫什么故事嘛，充满情绪，并非我一惯的风格，但是今天没办法了。还有另一个故事，很简单。
就是那天晚上，走到南兴街，一个人都没有，就像张学友的歌所唱的：我和你吻别，在无人的街。仅仅就是无人的街，并没有看到什么吻别。在南兴街和南大街的拐弯处，是邮局，邮局的门口有一个邮筒，这个邮筒有个秘密的方法可以从中偷取别人投入的信件，我以前干过一两次，发现了一封情书，是一个女的写给男的，女的说，亲爱的，和你作爱非常舒服，你的鸡鸡又大又长像榔头一样……真希望能再和你作爱。我看了看信封，收信的人是五金公司的某某某，于是我知道了五金公司有一个鸡鸡又大又长的某某某，可是这个五金公司就在邮局的对面，我曾经在那里买过两个榔头，是我爸叫我去买的，我爸说，乌青，去买一个榔头。我问：去哪买？我爸说，你怎么这么笨啊，这还要教？买榔头难道去糖果店？我说，糖果店里有糖果做的榔头。爸爸生气的说，你小子欠揍是不是？我就骑上自行车飞一般的去买榔头了。但是我当时确实不知道榔头在哪里买？而糖果店里的棒棒糖是我经常买的。我骑着车到处找，突然想起那封情书，于是来到了五金公司的营业厅，营业厅相当大，里面的东西看上去都是充满暴力的，比如扳手、榔头、电锯、电钻什么的，厅中间摆了一些摩托车还有一辆拖拉机，我买了一个榔头，好象是6元钱，营业员给我开了张票说，去那边交钱，也可以刷卡。我走到挺远的收银台交钱，然后又拿着收银员开的票去拿榔头，心想，买榔头真麻烦，比买棒棒糖麻烦多了。我带着榔头回到家，又被我爸骂了一顿：你怎么这么没用啊？买个榔头都不会买？你买这个小榔头回来干什么？敲白糖吗？怎么生了你这么个没用的小兔崽子！快给我换。我很委屈的又骑车到五金店。我对营业员说，我要换个大的榔头，那个营业员说，没有质量问题，不能换。我只有再买了一个大榔头。我拿回家，我爸一见又骂我：你买那么大榔头干吗？你要砸石头吗？ 怎么生了你这么个没用的小兔崽子！我几乎要哭了。最后我妈来劝，算了算了，大点就大点吧，平时可以当哑铃锻炼。此后，我经常用这个榔头当哑铃来锻炼，并因此在学校里成为扳手腕高手之一。言归正传。
就是那天晚上，走到南兴街和南大街的拐弯处，我看到五金公司的营业厅里开着灯，我就产生一种欲望，我要进去把他们的灯给关了。有一次我看《大白鼠》看着看着就停电了，我非常生气，情不自禁地大骂了一句：操你妈的逼。刚好我妈走进我的房间，她很生气，说，你骂什么呢？我连忙解释说，我不是骂你啊，我妈一听更生气了，说，你再说这种脏话，我告诉你爸宰了你小子！其实我妈是一个特别节省的人，她省钱、省水省电省气、省吃省穿，她很省，而且很温柔，她是一个超级贤妻良母，超级好妈。她总是说我省我省我要比浙江省还要省。这些年我妈省了不少钱，但是有一天全让人骗走了。我常常心里想，早知道会被别人骗还不如给我拍电影呢。言归正传。
就是那天晚上，走到南兴街和南大街的拐弯处，我从家里拿出了那个大的榔头，敲开了五金公司的营业厅的锁。我进去了，我开始四处找电灯开关，突然听到厕所有水声，我心想，难道他们连水也开通宵？我偷偷的走到厕所，一下子楞了，我发现一个保安正在撒尿，他的鸡鸡又大又长像榔头一样……这个时候，保安已经回头看见了我，猛然，他从什么地方掏出一个巨大的榔头（比我手里的大榔头还要大一号），向我砸来……
我躺在地上，等待着死去。朋友，关于能源问题其实还有很多可以讲的，比如冰箱和空调的氟里昂会破坏臭氧层，哦，那已经属于环保问题了，在此，我还要向那位鸡鸡又大又长像榔头一样的保安的女朋友说一声：对不起。如果因为我偷了你的信导致你们没有再次作爱的话，那我被榔头砸死也算是报应，还有爸爸，我确实没有用，早知道我应该买个超级大榔头。妈妈，你别省了，全国有这么多省，你们怎么省得过来啊！早知道那些钱被别人骗还不如给我拍电影呢……（你到底死不死？死还这么罗嗦！）。等等，故事才刚刚开始。在下一节，我将向朋友讲述我拍色情电影的故事。其实我本来想在这节里说的，但是现在已经太晚了，我先死了。


一件小事
乌青

有一天下午在公交车上人有点多但也不是很多的情况下我发现有一个女孩一直在看着我我经过反复确认她的确在看着我于是我对她说：嘿！她说，你想问什么？我说，你是在看我吗？她说，你是乌青吗？我说，是的，但你是谁？她说，我是你的一个崇拜者。我心中一阵激动。故事就这样开始了。
这是我的小说“有一天”系列的第17节，我的名字叫乌青。这个小说的人物有三个人，一个是我自己，另一个就是上面的女孩，她的名字叫任洁，二十五六岁左右，穿着蓝色的衣服（没有特别说明就表示挺漂亮的）。还有一个男人叫董发。
不至于吧？我说，你不会是玩我吧？她说，我累都累死了，哪有心情玩你啊。我说，你真的是我的崇拜者？她说，是啊，要不你给我讲个笑话？我说，我一时想不起什么笑话。她说，那你请我吃饭吧。我说，好吧。我们下车吧。这站刚好是玉林一带，我说，我知道这里有一个叫果皮的餐厅，价廉物美，几净明亮，很不错的。她说，你经常去？我说，不，对我来说还是贵了点，但是我很喜欢这个餐厅，因为那里的菜特别像我妈做的，我一有钱就去。她说，那你现在有钱？我说，是的，我刚刚领到一笔稿费。我们在果皮餐厅坐下，点了些菜，根据菜单，我暗自算了一下价格，大概43元。这是我在果皮餐厅的习惯。我们开始吃饭，我的胃口挺好，一口气吃了一小碗饭和一小粥，然后抬头看她。她说，你这是请我吃饭吗？我还没来得及动筷子，你已经把菜都吃光了。我说，这不是还有鱼吗？她说，就剩下个头了。我说，不是都说鱼头是最有营养价值的吗？但我是不喜欢吃。她说，合着你就把你不吃的剩给我？我说，你，真的是我的崇拜者？她说，你刚才都问了很多遍了，骗你是小狗。我说，那好吧，那你再点一个菜吧，不要害怕，我今天刚刚领到一笔稿费。她有点生气的叫小姐。我说，再点个素菜吧，荤的已经有两个了。她看了我一眼，点了一个西兰花。我心里算到：现在的总价格应该是48元。她说，你今天领了多少稿费？我说，50元。她说，才这么点？我说，其实是51元，但是那一块钱我刚才坐公车用了，其实这路车很容易逃票，我以前经常逃，但是我想今天我领了稿费就不应该再逃了。她又看了我一眼说，都说你挺幽默的。我说，你误会了，我说的是真的，不是幽默，我确实领了51元稿费。她微微的笑了笑，说，我是一点没觉得你幽默。我说，那你的微笑是什么意思？是鄙视吗？她说，你怎么这么敏感！简直是神经质！我说，对不起，我没幽默好。刚才在车上让我给讲笑话吗，我现在想起一个，是从朋友那听来的，说有一个男人和一头猪沦落到荒岛，那男的很想搞，但是岛上除了那头猪就没别的可搞了，他就想搞那头猪，可是他总是抓不住那头猪，他就每天拼命的满岛追猪，一直追了好几年，终于没有追到。有一天，天空中出现一道彩光，降下一个超级美女神仙姐姐，女神说，上帝被你的事迹感动了，派了我来帮助你，你可以向我提出任何要求。那个人跪在女神的脚边，泪流满面，说，你帮我抓住那头猪吧。这个笑话我很喜欢，我听了并不觉得好笑，而是想哭，我觉得好感动，感动于那个人的执着。你觉得怎么样？她看着我，并没有笑。我说，你也被感动了？她说，你是不是在说我是猪？我说，没有没有，你怎么是猪呢？我又没有追你，所以你绝对不是那头猪。你是那女神。她说，那你的意思是让我去抓猪？我说，你还说我敏感神经质，我看你比我更敏感更神经质。我哪有让你去抓猪的意思啊，这不就是一个笑话嘛。难道你觉得我是那男的？我肯定不是，我再怎么着我也不会去搞猪，大不了手淫，我经常手淫，但我发誓，我从没有想过搞猪。她说，那你说这个笑话什么意思？我说，笑话就是笑话，就是想让你笑。她说，那你自己刚才都说不想笑？我说，我不想笑，但我以为你会觉得好笑。好了好了，算我失败，说了一个不好笑的笑话行了吧。我他妈的一直就是个失败者。我说，你到底是不是我的崇拜者？她说，你怎么又问了？我不想重复。我说，我写的东西从来没有什么象征或暗示之类的东西，可你怎么来觉得我是象征或暗示呢？她说，那我还怀疑你是不是乌青呢？都说乌青很幽默，但你一点都不幽默，还很傻。我说，你什么意思？我最讨厌女人说我傻了，我他妈的请你吃饭你还说我傻！她说，你哪是请我吃饭？你看，西兰花又被你吃完了。我说，谁叫你不吃的，我还以为你是减肥呢？她说，你什么意思？我的身材用得了减肥吗？你觉得我很胖？我说，你怎么又来敏感这套了。她说，你肯定不是乌青。我说，我不是乌青，那我是谁？她说，谁知道你是谁？说不定你是骗子呢。我说，我骗你什么了我？是你先在公车上看我的。她说，我看看不行吗？你还看我呢！我说，我看你哪了我？她说，谁知道你看我哪了？我突然放大声音说，你说这话什么意思？惹急了老子真的强奸你！顿时全餐厅的人的目光都向我射来……

我们坐在路边的台阶上，都不说话，我开始沮丧，想要表达。我说，刚才不好意思，是我不好。其实，我不是真的冲你生气，我这个人是很糟糕的。但是我确实是乌青。我知道我让你失望了，很对不起。你知道吗？你是我这一生遇到的唯一的陌生人自称是我的崇拜者的，我是意思是，我很尊重你，我肯定不会强奸你，就算你脱光衣裳要跟我搞我都不敢碰你，你看我不是连你的手都没碰过嘛。我好不容易碰到一个崇拜者我怎么可能强奸她，那还不如你找二十个民工来强奸我呢！你不知道当你说你是我的崇拜者的时候我有多激动。你让我做任何事情我都愿意，就算你让我去抓一头猪我也一定会帮你抓住。我说过我一直是一个失败者，我很穷，所以我才经常坐公车逃票，但是我今天没有逃，这说明什么？说明我不是真的想逃，而是确实没有钱！如果有钱，我肯定不会逃票，我甚至会多投几个硬币进去，当然如果有钱，我就不想坐公车了，因为公车太挤，挤得我都想死掉，中国人太多，每当坐公车的时候我就发自内心的支持计划生育政策，我就会选择打的，我觉得打的比自己开车还要方便，当然也不一定，有时候有些地段就很难打到车，有一次我打了一个小时都没打到，打得我都想死掉。不过话又说回来，如果我不坐公车我又怎么能碰到你呢？这就是所谓的缘分啊。好象成都将要推行公车IC卡了，其实我在杭州上学的时候杭州就已经用IC卡月票，可是用了没多久就没有用了，为什么呢？因为它不方便，当很多人挤着上车的时候哪来得及一个个刷卡啊，所以杭州IC卡月票虽然是IC卡月票依然像普通月票那样给司机看一下就行了，根本不刷，刷卡的机器也坏了，我想成都的结果大概也差不多，不过IC卡月票肯定比现在的月票好看，所以如果我到时候有钱我也愿意买一张IC卡月票，好象说是要50每月，现在的月票是40，有钱就不在乎这10块钱了。我在杭州上学的时候经常用游戏币冒充一圆硬币去投，还被抓住了两次，你看我这个人多倒霉，对不起，我扯公车就扯了半天，你是不是听烦了，如果你听烦了我就不说了，如果你没有听烦我就再说点吧，昨天我还在27公车上看到一个中年女售票员她遇到上来的几个熟人就光明正大的让他们不要买票了，我觉得那个售票员真不好，我当时就想，要不要打电话举报呢？但是想了想没有打，因为我觉得自己经常逃票也不好。我又扯淡了，我想想我想说的核心是什么？操，还一时想不起来了，你是不是觉得我很罗嗦，像唐僧一样？其实昨天我和朋友在体育馆对面，也就是四川省博物馆旁边的露天茶座喝茶遇到的一个和尚，那才叫罗嗦，真的像唐僧一样，长得也像，说什么我那朋友特别有佛缘，拿出一个什么符要送给他，然后又说唧唧歪歪没完没了说他什么师徒四人去西天取经路过此地，让我那朋友意思一下，就是要钱，我那朋友说没钱，他就又说什么他看上去就怎么怎么善良，不仅现在善良，而且上辈子也很善良，反正就一定要钱意思意思一下，说无论多少关键是心意，一毛钱也行一百万也行……对了，我现在想起来了，其实我想说的我已经说了，就是我很穷，当然我知道当着一个崇拜者的面说自己很穷是很装逼的，但是我不是装逼，我真的很穷，但是穷又怎么样呢？正如卡夫卡所说，饥饿表演在近些年已明显受到冷落，可我不是饥饿艺术家，我只是写诗和小说的人，除此之外我也实在不知道我还能干什么。小时候，我爸爸对我说，记住，孩子，将来无论做什么事情做好了就是可以的，但是现在我好想对我爸爸说，爸爸，您忽略了一样东西，就是写诗。写诗写好了也不可以啊，而我恰恰选择了写诗，而这是唯一做好了也不可以的事情。所以我也写小说，但是我的小说跟诗差不多，杨黎说，诗和小说是一样的，所以我这样写小说也成死路一条。当然我内心深处还是有一点点，真的只是一点点小小的期望，那就是奇迹的发生，我是相信奇迹的，小时候当我最无助的时候奇迹就会发生，但是现在好象不灵了，奇迹越来越难以出现，但是今天奇迹终于又发生了，就是我遇到了你，其实遇到你之前也刚刚发生了一个小小的奇迹，就是我收到51元的稿费，我都不知道这稿费是哪来的，可能是编辑部寄错了，管它呢，反正我拿到。如果你问我今年我赚了多少钱，那我就告诉你吧，就是这51元。然后我就遇到了你，所以我就请你吃饭，当然菜主要是我吃，我一直在心中算着价格，但是我的数学没学好，居然算错了，我以为是48元，没想到是52元，所以刚才我说没有2元零钱，其实是骗你的，真实的情况就是这样。我欺骗了你，本来我计划这顿饭是完全我请的，但是还是让你出了2元，真不好意思，算我跟你借的，下次我一定还你。但是我现在身上已经一分钱都没有了，我要坐公车回去，你可不可以再借我2元，为什么是2元而不是1元呢？因为我要在九眼桥换一趟车，而且说不定碰到的只有空调车，所以你要是借我再借4元，也就是总共借了我6元。那我就会非常安全的回到家，除非末班车都没有了，那就没有办法了，难道我要跟你借打的钱？那是绝对不可以的，我也没有想过，再说我住得相当远，从这里打的回去大概需要17元。最后我还想问一句：你真的是我的崇拜者吗？

任洁的脸色已经苍白，她深呼了一口气说，好吧，首先我相信你是乌青。其次，我再次重申我是你的崇拜者，即使你的废话差点让我自杀，但我还是忍了，因为我是你的崇拜者。那一刻，如果有人问我北在哪？我铁定不知道（平时我也不知道）。我说，你现在让我做什么我都愿意，哪怕去抓猪！任洁说，那你帮我去打个人吧？我楞了一下，什么？打，打人？打谁啊？任洁说，当然是打人，难道让你帮我去打猪？传说你很幽默也很暴力。幽默上你实在是让我失望，希望暴力上你不要让我失望。我无语，心中暗自思索：此乃何来传说？任洁说，有个男人长得很猥琐，他总是骚扰我。我要你帮我狠狠地揍他一顿。我说，什么骚扰？是性骚扰吗？如果是性骚扰你可以告他的呀。任洁说，你别打岔行不行？不是性骚扰，你以为人都跟你一样啊？我说，你什么意思？任洁说，你听我说完，那男人整天追着我缠着我哭着喊着说喜欢我，你说有多讨厌啊！我说，完了吗？任洁说，完了。我说，那我可以说了？任洁说，说吧。我说，有人追你，你就找人打他？这是不是不太好？任洁说，就像你说的那个不好笑的笑话，你觉得那男人执着，但你们有没有想过那头猪的感受？整天被一个人追着多痛苦啊？我说，难怪刚才你觉得我暗示什么呢，但那时候我根本就不知道你有这码事。任洁说，你还说！我说，好好我不说了。我说，我确实没有想过那头猪的感受，但你不是猪你是我崇拜者，但是，我还是觉得你不应该打他，你跟他明说不喜欢他不就完了吗。任洁说，我说了多少遍了，根本没有用，那人太执着了。我说，可是……。任洁说，你是不是不敢啊？如果不敢就算了！还说愿意为我做任何事情呢！还说你暴力呢！我说，好吧好吧，那就打吧，什么时候？上哪打？任洁说，就现在，我们打的去他家。我说，不是吧，去他家打？任洁说，你放心，他家就他一人，我清楚得很。我说，你确定？任洁说，确定。万一他们人多，我们大不了就走呗，他们又不会二话不说就打你，你怕成那样至于吗？我说，谁说我怕了？走就走！任洁说，等等，你就这样空着手去？我说，什么意思？任洁说，你至少带点家伙吧！你不是暴力吗？我说，带什么家伙。任洁说，这样吧，我们去超市买把水果刀，这样显得很暴力，能把他给吓着，省得他以后再烦我。我说，我没钱啊。任洁说，你放心，钱我出，打完了再给你4元钱坐公车，下次不用还了。我笑着说，那好吧，我可能还能剩下2元，甚至3元，如果他那有直达我家的公车的话。最后我想再问一次，你真的是我的崇拜者？任洁拉着我的衣服说，走吧……

小区很幽静，我在任洁后面，衣服里揣着一把水果刀。走到一栋楼底下，进入一个单元，上楼。到了6楼，任洁站住了，指着一扇门，降低声音对我说，就这儿。我说，哦。然后，任洁按响了门铃，发出：叮—咚—叮—咚—的声音。我听到轻微的脚步声走过来，接着，咯噔一下，门开了。
一切瞬间定格：站在我面前的男人就是董发，他终于出场了。他跟我想象的不一样，并无任洁所说的猥琐形态，甚至相当舒服。他先看到任洁，表情相当惊诧，然后他看到我，表情异常夸张，仿佛爆发出一种剧烈的惊喜之前的样子。
事实上，那瞬间，我已经忽然出现在董发的面前，几乎贴着他的脸，同时我的左手已经捂在他的嘴巴上，他还没来得及发出任何声音，只是以瞪大的眼珠在表达着什么，我的右手握着的水果刀已经疯狂在他的小腹进进出出不知道多少次了。整个过程可谓迅雷不掩耳。到处是血，董发靠墙滑下。已毙。然后我站起来，看了看四周，发现茶几上刚好有把螺丝刀，我拿起来，坐到董发身上，冲他瞪大的眼珠猛扎下去，眼珠嘣地弹到我的脸上。
任洁的脸色已经苍白。我从董发的肚子上拔出水果刀，走到任洁的面前，我说，现在我问你最后一次，你到底是不是我的崇拜者？任洁马上就哭起来，说，你怎么把他给杀了！我把刀架在她的脖子上，我说，你到底是不是我的崇拜者？请至少说出我的10首诗的名字和5篇小说的名字。任洁哭着说，我不知道，我没看过你的东西。他才是你的崇拜者，他可以背出你很多诗歌和小说，是他整天追着我向我推荐你的诗和小说，什么《大白鼠》什么的，还给我看你的照片，我才认识你的……
我把任洁杀了，并且把她的脑袋从脖子上割了下来，当然这是用厨房里的菜刀完成的，水果刀不好用。我把她的头丢进抽水马桶，然后在上面拉了一泡屎（当然刚好想大便）。然后我在董发的尸体旁磕了三个响头，并且在冰箱底下找到了他的眼珠，按回他的眼眶。然后我洗了个澡，换上董发一套干净的衣服。然后我拿了任洁钱包，打车回家了。


有一天我认识了我女朋友以前的情敌
吴又

有一天我认识了我女朋友以前的情敌。
我们在一个酒吧里无意之中撞见了她，她和一个高大英俊的男人坐在一起，笑得胸前两个乳房一颤一颤的，让我想起了一个成语：花枝乱颤。我女朋友沉着脸对我说：瞧，那个骚货，她就是我以前的情敌。我差点就脱口而出，嘿，你的情敌真不错，人好漂亮。不过，话到了嘴边，就成了另一句话，我说，嘿，你以前的那个男朋友还真高大，还真英俊。
那当然，比你强多了。我女朋友似乎有点得意的说，其实，我知道她心里并不得意，因为她以前的男朋友，现在正搂着她的情敌呢。我看见我女朋友以前的情敌往口里喝了一口POP，然后把嘴伸到了我女朋友以前的男朋友嘴巴跟前，两个嘴巴对在一起，像往汽车油箱里灌汽油一样，我女朋友以前的情敌，把口里百分之八十的POP以及自己的部分唾液都灌进了我女朋友以前的男朋友的嘴巴里（当然，他现在就是我女朋友以前的情敌的男朋友）。
真脏！真他妈的脏，这两个贱人，就喜欢干这样龌龊的事情。我的女朋友在我旁边愤怒起来了，狠狠的喝了一大口whisky。我的目光则一直投射在她的两个仇人身上。
看什么看，操，有什么好看的。我的女朋友把怒火发到了我的身上，这不让我奇怪。
看看嘛，好歹他们都是你的熟人。我说，我说的时候，目光还停留在他们身上，我看到我女朋友以前的男朋友已经把自己的右手伸进了我女朋友以前的情敌的内衣里。
快看快看，我说，他们……
就在我说的时候，我正好又看见我女朋友以前的情敌把自己的右手伸进了我女朋友以前的男朋友的黑色皮裤里了。
这个时候我更激动了，我也用我的右手拉着我的女朋友，几乎就要叫了起来，我说，DV！DV！快把我的DV递给我！
DV个头啊，你哪里来的DV！你有钱买DV吗？我的女朋友使劲的甩开了我的手。这时候我才想起来，我原来没有DV，我不仅没有DV，我甚至连一部相机都没有。
可是我多么想有一个DV啊。我的朋友张虫疯也是的，我的朋友张虫疯，他也多么想有一个DV啊，可是他也没有DV。于是，每当我和我的朋友张虫疯见面的时候，我们就各自对对方说：我是多么想有一个DV啊。但是我们没有DV。
DV的事情打断了我的思路，甚至一度让我沮丧起来，我也很不高兴的喝了我女朋友杯子里的一口whisky，坐在那里，低着头，不再说话。
不过当我女朋友以前的男朋友把我女朋友以前的情敌的纹胸从她的上衣里梦幻般的取了出来的时候，我的一股热血又从后脑勺那里涌上来了，我激动得话也说不出了，我看见我女朋友以前的情敌正在用右手剧烈的在我女朋友以前的男朋友的黑色皮裤里套弄着什么，我自己也差点跟着呻吟了起来，啊……啊……他们究竟是在干什么呢？
就在我的身体开始有节奏的抖动的时候，我突然发现我的女朋友已经冲到了她以前的男朋友和她以前的情敌那里了。我的女朋友冲着他们大声的叫了起来：王八蛋，你们也太过分了吧！你们是故意做给我看的吧！！！
不仅我女朋友的男朋友和我女朋友以前的情敌吓了一大跳，就连我也吓了一大跳。我的女朋友是怎么突然出现在那里的呢？还有，原来我在观察他们的时候，我的女朋友也没有闲着啊。另外，在我就要站起来走向那里解决点什么纠纷的时候，我突然觉得自己挺没面子。我想，假设我的女朋友是喜欢我的，那么，她应该对自己以前的男朋友和别的女人做什么根本就不在乎，如果她在乎，这只能说明，我的女朋友根本就不喜欢我。即使乐观一点说，至少我女朋友在喜欢我的同时，还喜欢着她以前的男朋友。这倒是可以接受的，于是，我本来打算袖手旁观的心态又起了一些微妙的变化，我决定走过去。不仅我，很多人都已经走过去了，他们知道，一场情感纠葛戏又要在这个酒吧上演了，我也知道，只不过，我比他们稍微特殊一点，我想我完全可能在这场戏里面客串一个角色，4号配角，不是吗？都怪我太喜欢电影了，我总是想到电影，而一想到电影，我又会想到各种视觉效果，配音，动作，暴力程度，画面的冲击力，还有其他的什么什么的。比如说吧，现在，我在想我如果穿着黑色的风衣走过去（实际上我现在穿着一件灰色的，早已过时了的甲克），灯光垂直打到我的脸上，在昏暗中，我走的从容不迫，是不是非常的像超级密探007呢？还有，如果我狂奔过去，手里握着一个啤酒瓶子，身体飞起来，在还没有落地的时候，一啤酒瓶子砸在我女朋友以前的男朋友的脑袋上，玻璃渣子四处飞溅，那会不会和成龙有一些神似，当然，如果我不仅没有砸到，而且还把自己重重的摔在了地上，膝盖和坚硬的地板“啪”的一声相撞，左腿顿时骨裂，啤酒瓶子落在地上，摔碎了，碎片把我的手划了一大条口子，鲜血直往外冒，这，完全就是周星星的风格了。其实我的风格，更倾向于朴实无华，比如我最终的选择是和很多人暂时站在一起，观看事态的发展，我对自己发誓，假设任何一个人敢动我女朋友一根毫毛，我就会掏出我的匕首，从背后悄悄捅过去，让他们死了都不知道是谁杀的。想到这一点，我差点就要笑了起来，说起暗杀这样的事情，我认为绝对是我最拿手的。不过，今天出来的时候，和昨天前天一样，似乎都没有带匕首，其实我哪有什么匕首，最多也就是有一把水果刀，而且很少用，吃苹果的时候，我最喜欢吃的就是苹果皮，而吃葡萄的时候，谁会去用水果刀呢？
嘿，小伙子，不能再乱想了，集中精神吧。我站在一个和我差不多高的青年后面，拍了拍自己的脑袋，再一次的把注意力集中到了我女朋友和她以前的男朋友以及她以前的情敌身上了。原来我女朋友以前的男朋友和她以前的情敌已经从座位上站起来了，我女朋友以前的男朋友站起来的时候，右手里还傻乎乎的拿着一只黑色的纹胸，那只纹胸看起来不小，罩杯很大，肯定比我女朋友的大。更要命的是，我女朋友以前的男朋友的裤子还是开着的，这家伙里面竟然没有穿内裤，虽说生殖器没有露出来，但黝黑黝黑的阴毛却完全可以被人看见一片，幸好灯光浑浊，而且事态紧张，大家也没有去注意这件事情。当然，主要他是个男的，如果她是个女的，事情可能就会有所不同。
我女朋友的情敌站在那里，有点事不关己，高高挂起的样子，她的纹胸已经被我女朋友以前的男朋友取掉了，这个大伙都知道，不过她似乎也不急于把它重新戴上，她的胸前现在看上去十分软乎，宽松，极富弹性，看得出来，她的胸部的确很大，而且毫不下坠。我的朋友杨黎说过，胸部太大，多多少少就会有些下坠，我看未必，我女朋友以前的情敌就不下坠，而且还很大。我女朋友以前的情敌，T Shirt很短，胸部以下的部分就那么空荡荡的挂在那里，里面大概有足够的空间放进去一本商务印刷馆1957印制的《中华汉语成语大词典》，我女朋友以前的情敌穿着低腰的紧身牛仔裤，这样，她的肚脐眼就完全的暴露在了外面，她的肚脐眼，我看得不是很清楚，因此，我扒开了前面的那几个人，往前挤进去了一点，这下，她的肚脐眼我看得清楚多了，她的肚脐眼是椭圆形的，不大，周边丰韵但绝不肥胖，因为我女朋友以前的情敌本身就不胖，也不太瘦，在我看来，正好合适，她的肚脐眼陷了进去，恰到好处，我一下子就想到了我自己的肚脐眼，它一年到头真的就像一只眼睛似的鼓在外面，难看的要命，让我苦恼了20多年，都怪我妈，生我的时候为了贪图便宜，没有好好对待这个问题，他们以为我不会在意，事实正好相反，我不仅在意，并且总是想到这个问题，一想到这个问题，我就苦恼，自卑。比如现在我看到我女朋友以前的情敌的肚脐眼，我就很自卑，虽说她是个女的，可是难道一个男的就不应该有一个好看的肚脐眼吗？我女朋友以前的情敌摆了摆自己的长头发，她摆头发的时候，小腹不禁前倾，屁股不禁翘起，我真希望她可以一直摆下去，而且她摆的时候，胸前的两个玩意也会不可避免的晃动了起来，这时候我想：女人的身体真是个奇妙的东西，你看一个男人摆一摆自己的头发，简直就是干巴巴的，没有一点动感，只会显得身体更加僵硬，呆板。另外，有几个男人能够摆头发呢，比如，我，头发几乎贴进脑皮，摆头发完全就是痴心妄想，摇脑袋倒是实事求是。
嘿，我又想到十万八千里之外了。我的眼睛一直紧紧盯着我女朋友以前的情敌，不能自已，我想她注意到我了，还有谁比我更仔细更全神贯注的像这样盯着她呢？她也许不知道，我竟然是她现在的男朋友的以前的女朋友的男朋友呢（我都为我和她之间复杂的关系而搞糊涂了）。
还是把镜头转向真正的主角吧，我想。我的女朋友以前的男朋友已经开始说话了呢。
我们……真的没看到你。我女朋友以前的男朋友右手拿着我女朋友以前的情敌的黑色纹胸，有些惴惴不安的说。看样子，他手里的纹胸让他显得有些不太自然，他拿着纹胸的手，一直在微微的动着，大拇指和食指一直在使劲的捏它，我想他可能是想把纹胸藏到哪里，可是，他能藏到哪里呢，叫我想，我是想不出来，他只能拿在手里。并且，我们都已经看见了他手里的纹胸，这还有什么藏的必要呢？就像我们已经看到了一个小偷从别人的家里偷了一台电视机，哪怕他把电视机砸成废铁，卖给了收垃圾的，这难道就能掩盖他已经偷了一台电视机的事实吗？显然不能。
没看到？哈哈！哈哈！我的女朋友一声狂笑。然后，这声狂笑又突然没了，不知踪影，让我都有些不寒而栗。我女朋友以前的男朋友更是如此，我看到他几乎都开始浑身发抖了。他那么高大，稍微一抖，就很明显。但是他不再说话，他的嘴巴时张时闭，总之，始终没有声音从里面发出来，我想，大概不会是我没听到吧，因为我的听力有时候总是会出现问题。
我女朋友以前的情敌呢，现在还站在那里，还是和以前一样，一副事不关己的样子，一副高高挂起的样子。这一次我发现了她的脖子很长，很细，很白，让我想起了天鹅、白鹤、长颈鹿这些动物。不过，我的女朋友的冲天怒气马上就把我的目光从这里拉到了那里。
我的女朋友怒气冲冲的指着她以前的男朋友的手里的纹胸叫到：这是什么？这是什么？你说说，这是他妈的什么？！
这是一只纹胸，我真想跑过去告诉我的女朋友。难道她真的没有发现，这是一只黑色的纹胸吗？
可是我女朋友以前的男朋友并没有老实的回答：这是一只纹胸。他似乎根本就不知道这个问题的正确答案。他唯唯诺诺的不知所语，我完全听不清楚。我看见我女朋友以前的情敌头稍微偏了一下，看了我女朋友以前的男朋友一眼，然后，就不再看了，又把头扭了过去，继续高高挂起。这一次，她甚至不知道从哪里拿起了一支香烟，放进了嘴巴里，我不能不说，她吸烟的样子看起来有些放荡，甚至让我都有点想入非非了。我赶紧把我的目光转移到了我女朋友和她以前的男朋友那里，我想，如果我女朋友发现我总是在偷偷的看她以前的情敌，那我今天晚上估计是死定了。不过我还是忍不住看了我女朋友以前的情敌一眼，我看见她抽烟的样子悠闲极了，这时，她突然发现了我在看她，她朝我微微一笑，我差点栽倒在地上，我定神之后，也对她微微一笑。之后两分钟以内，我大脑一片空白。
我女朋友现在和她以前的男朋友似乎已经走近了一些，他们隔着大约50厘米的距离，最开始他们是两米的距离，现在却是50厘米的距离，书本上告诉人们，当两个异性之间的距离相隔在50厘米左右的时候，最容易相互激起对方的好感，同情，共鸣，甚至是性欲，而在武侠小说里，两个高手之间的距离，从来不会近到50厘米，50厘米，不论在什么情况下，都是一个危险的距离。
我站在那里，看到他们越离越近，而说话的声音却越来越小，我不禁觉得是不是到了我该过去的时候了？可是我过去干什么呢，难道我过去粗暴的把他们拉开吗，然后重新站到两米开外，重新让他们开始争吵吗？我只好默默的站在那里，等待他们最后的结果。
我往后退了几步，挤在人群里，汗滞滞的，黏糊糊的，让我很不舒服。我退了回来，完全从人群里退了回来，我后面的人纷纷对我表示不满，因为我刚才挤了进去，现在又退了回来，我又不是这里的老大，凭什么可以这样进出自由呢？我知道，但是我对他们微笑，并带着歉意，所以事情就好办了很多。我退回到了我最开始坐的位置上，我对酒吧的吧台员说，嘿，来半杯POP（发音为“泼啤”）。我转过头，发现吧台员根本就不在那里了，他也正在看热闹呢。我走进了吧台，自己给自己倒了半杯POP，我喜欢喝POP，它曾经在我喜欢的一部电影里出现过，那个我很喜欢的女演员总是说：嘿，给我来半杯POP。从此，我也喜欢这么说。
我给自己来了半杯POP，又给自己来了半杯POP。有人喜欢问我为什么不一次来一杯，我对此的解释是，我不知道。也许是因为那个女演员吧，但是，也不完全是，我觉得喝两个半杯POP的感觉，和喝一个整杯POP的感觉，的确是完全不一样的。
我的女朋友实际上我很早就认识了。并且我很早以前就很喜欢她，在她和她以前的男朋友恋爱之前，我暗恋过她5年。我从来没有见过她以前的男朋友，今天凑巧，竟然在这里无意之中撞见了，她以前的男朋友，和她对我描述的，的确是一样的高大，一样的英俊。我以前总是觉得自己长的也不错（除了肚脐眼有些难看以外），现在我不觉得了，我女朋友以前的男朋友，比我高，比我有轮廓，比我健壮，还穿着皮裤，有款有型，看上去肯定比我有钱多了。不知道，他买了DV没有？
五年前我就去过我女朋友的家里，那时候我才多大，刚满18岁吧。每天热衷于对我的女朋友进行性幻想，只要一想到她，我就性幻想（亲眼看到了她当然更加如此）。我去了我女朋友家里，我女朋友家里很有钱，比我家有钱多了（我女朋友家这么有钱，可是却没有买DV），我家本来就不富裕，而我看上去，似乎比我家里任何其他人还要穷，这一点我女朋友很苦恼，也很反感，我想这也是她不够喜欢我的原因。当然我朴实，善良，没有什么坏主意，这也可以算作优点。当然也可以算作缺点。说到没有什么坏主意，那也是别人说的，我自己其实非常不好意思。5年前我去我女朋友家里的时候，我就决定不计一切代价的把她给诱奸了。我带了一点春药，那是我的朋友张虫疯秘密提供给我的，他说这点珍贵的春药是他的叔叔从遥远的缅甸带回来的，他的叔叔不仅给他带回了一点春药，还带回了一个缅甸阿姨，张虫疯说，他的缅甸阿姨，就是被他的叔叔用春药俘获的。我非常相信我的朋友张虫疯，我相信他几乎要远远胜过于相信我自己。我把那些春药偷偷的放进了我女朋友家里的一瓶可乐里，我知道，我女朋友最喜欢喝可乐了，是百事可乐，不是可口可乐。我女朋友说，可口可乐有些苦，而且杀精子（搞不懂，我女朋友难道也有精子吗）。我和我女朋友坐在她家里的时候，那瓶百事可乐就放在一张玻璃桌子上，阳光从窗户外面照在它上面，我看得发呆。我想我所有的希望全部都寄托在这个瓶子里了。
你在看什么？我女朋友那时候问。
没看什么啊，我鼓动她，我们喝点水吧。
那喝可乐吧，她指了指桌子上的那瓶百事可乐，说。
我喜出望外，不过，我对她表示，我不喜欢喝百事可乐，我喝白开水吧。
我想，我的第一次当然应该在清醒的时候做，否则，做完了自己都不知道是怎么回事，那有什么意思呢。该喝可乐的应该是她，而不是我。
那好，我和你一起喝白开水。我女朋友像套近乎一般的对我说。
不行，你怎么能喝白开水呢？我说。
嘿，我为什么就不能喝白开水了呢？我女朋友奇怪的问，声调拖得极长，表示她特别不解。
是啊，她为什么就不能喝白开水了呢？我也不知道，我总不能说，因为白开水里没有春药，春药在可乐里，所以，你只能喝可乐，不能喝白开水。
因为你有钱嘛，有钱人当然应该喝可乐。我随便找了个理由说。
啊……她惊呆了，她说，吴铀，我真没想到你这么自卑，有钱算什么呢？我们都还小，谁知道以后谁有钱谁没钱，人家比尔·盖次，难道是一生下来就有那么多钱吗？我听说他也在餐馆里洗过盘子呢，还有，我家能有多少钱，也没多少钱啊，放到美国，我家简直就只能住在贫民窟，有钱的人难道就应该比没有钱的人更应该享受吗？有钱就很了不起吗？虽说我也不想你没有钱，但是，你以后说不定就会很有钱啊。你没钱就自卑，算什么啊，没钱就应该去挣钱，不挣钱，怎么会有钱……算了算了，我不说这么多了，我要喝白开水，我要把这瓶可乐扔掉算了！
啊……别，我几乎是一个箭步冲了过去，一把抱住了她，可惜，她的动作太快了，我看到我心爱的可乐就像一颗飞毛腿导弹一样从窗户那里发射出去了。接着是一声砸在地上的闷响，像鞭炮哑了火一样。啊……我都要哭起来了，怎么会这样呢？我跑到窗户那里，半个身体伸出窗户，脚都离了地，我马上看到一个浑身脏兮兮的乞丐很快从远处走了过来，弯腰从地上抓起那个可乐瓶子，旋开瓶盖，咕噜咕噜的三扒两下就喝得瓶底朝天了。我难以想象，这个乞丐接下来会去干些什么。
我的第一次就因为我的一句话给毁掉了，说起来也是因为我们之间的贫富差距给毁掉了，我想，如果我的家里再富裕一点，我就不会说出那样的话，哪怕它是假的，它也有些客观存在的理由。所以，那时候我就决定开始注意自己的形象，尽量不要和别人脱节。要紧随潮流，不能落伍。要有钱，不能没有钱。要富裕，不要贫穷。要可乐，不要白开水。（可惜这些我后来基本上都没有做到）
那天我仅仅只是和我的女朋友喝了一些白开水，她还为自己愿意陪我喝白开水而完全的陷入了自我感动之中。我当然就不一样了，我感到一切索然无味，白开水喝在口里，也一样索然无味，和它本身一样。
但是从那之后，我的女朋友似乎就不再喜欢我了，她尽量的和我保持距离，后来她告诉我，她怕我自卑，所以才和我保持距离。我就是被那瓶可乐给害了。我告诉我的女朋友关于那瓶可乐以及可乐里被我偷偷放了春药的事情，我女朋友听完了之后，瞪大双眼，说，你为什么不告诉我呢，你告诉我，我肯定就喝了，那时候我还没喝过春药呢。
我女朋友不再喜欢我之后，我就开始了对她漫长的5年暗恋，那是一个雄性勃勃的男青年对一个满怀春意的女青年的暗恋，暗恋很伤身体，暗恋把我这样一个雄性勃勃的男青年搞成了一个焉皮垮肉的DV青年。我把我对她的热爱逐步逐步的转移到了电影上面来了，花了5年时间，现在，应该说在一年前，才完全转移成功。我现在的理想是买一台DV。一台分辨率在380万象素左右，可以连续拍摄40分钟以上的DV。价格不限，反正我也没有钱。
我更希望我的女朋友会给我送一台DV，她和她以前的男朋友分手了之后，就和我莫名其妙的好了，我说，你有DV吗？她说，没有，要DV干吗？我说，拍电影啊，现在很多人都在拍电影。她说，那关我屁事。
我更希望我的女朋友会送我一台DV，但我从来没有对她说过，我知道，这实际上是不可能的。因为有一次我想找她借钱买一台DV，她说，没门。于是，我只好不再说话了，一边和她交往，一边等待着她给我送一台DV。
我的女朋友呢？我喝了一口POP后，突然想。我已经坐在我最开始的位置喝了7半杯POP了，再喝一半杯，就是8半杯。我想得太远了，越想越远，我总是喜欢这样，等我再回过神来的时候，就已经有点想溜走了，因为我喝了8半杯POP，这个事情已经比较严重了——我身上根本就只有二十多块钱。
我要溜走又不太可能，因为我的女朋友还在那里，我的女朋友怎么还在那里？他们解决问题的速度真够慢的！我不耐烦的从椅子上站了起来，朝人群走了过去，人太多，围得很厚，我个子没我女朋友以前的男朋友那么高，所以我站在最外面当然完全看不到里面的人在干些什么。这一次我又想挤进去，可惜那几个人一看是我，就烦了，他们都故意的把胳膊憋得劲邦邦的，让我想挤都挤不进去。我只好站在外面，踮起我的脚尖，像跳芭蕾舞一样，我首先想看的竟然是我女朋友以前的情敌，她难道还在抽烟吗？我拼命的踮脚，拼命的伸长脖子，我埋怨自己没有一根像长颈鹿那样长的脖子，弄得我现在什么也看不见了。他们究竟在干什么呢？真没意思。
我站在人群外面踱来踱去，心想，如果我有一台DV，现在要拍这个场景，我就必须被一个人顶着，可以是侯献波，也可以是张虫疯，他们的身高都在1米80以上，加上我的身高，还有我的手臂，那不是有4米多了吗？我觉得这简直是一个奇迹，也就是说，我的朋友把我顶着后，我可以不用爬楼梯就可以上2楼。不用说，如果我的朋友把我顶着，我现在可以清清楚楚的用DV给他们拍一个俯视镜头，并且我也因此而知道了他们现在究竟怎么样了。我女朋友和他以前的男朋友，我女朋友和她以前的情敌，还有我女朋友以前的情敌和我女朋友以前的男朋友，他们究竟都怎么样了呢？我开始焦急起来了，他妈的，怎么办，我一定要看到他们，我一定要看到他们。我一想到要看到他们，首先就想到了我女朋友的情敌，我觉得，至少，我一定要再看她一眼，她还是那么站在那里高高挂起吗，她的纹胸现在还握在我女朋友以前的男朋友的右手里吗？我不停的在那里走来走去，我开始抽烟，整个人都开始有点烦躁了，我觉得我想看到点什么，随便看到点什么，不管看到的是什么，只要被我看到了，就好。
你们在干什么呢？我在外面叫了起来。
没有一个人理会我。
难道是我的女朋友没有听出来是我的声音吗？我想。
我合拢双手，笨拙的吹了一个口哨，声音不太悦耳，但足够大，足够特别，一听就知道是我的，最近我去找我的女朋友，都是用的这种方式。
还是没有人理我。我的女朋友不会连我的口哨声都听不出来了吧。我完全泄气了。我又回到了座位上，我当然没有回到以前的座位上，我可不想被人怀疑我偷喝了7半杯POP，哪怕我的确就是偷喝了7半杯POP，我也不愿意被人怀疑，你难道愿意吗？我看见吧台里没有人，我又偷偷的给自己倒了半杯POP，坐在另一个位置喝了起来，这样，今天晚上我一共喝了9半杯POP，其中1半杯是我女朋友付的帐，另外的8半杯，都是免费的。我很高兴的坐在那里喝我的第九半杯POP。我一边喝，一边望着人群，人群密不透风，他们究竟在看什么呢？我的女朋友他们，究竟又在干什么呢？
大概没有过多长时间，我突然听到了一阵掌声，然后，人群慢慢散开，许多条腿在我眼前交叉摆动，我赶紧飞快的把我那第九半杯POP一口就喝完了，然后若无其事的坐在那里，翘着二郎腿，好象我刚进来不久似的。人群彻底的散开了，我女朋友，还有我女朋友以前的男朋友，我女朋友以前的情敌，一下子都完全暴露在了我的眼前，光线有些昏暗，酒吧里总是这样的，我揉了揉自己的眼睛，发现我看的应该是这样的，一个近乎静止的画面，在DV里面，就是一个定格的镜头，剪辑的时候，就是一个单帧：我的女朋友匐在她以前的男朋友的怀里，她以前的男朋友一只手摸在我女朋友的后脑上，另一只手抱着我女朋友的背部，她以前的男朋友比她高出一个头，我女朋友以前的情敌，则坐在地上，脑袋深深的埋着，长头发直往下垂，十分凌乱，她用双手托着自己的脸，两只胳膊肘分别撑在自己的两条大腿上，她似乎在哭，同样，我女朋友以前的男朋友似乎也在哭，还有，我女朋友难道也在哭吗？我看着我的女朋友，突然发现她竟然把人家的黑色纹胸踩在了自己的脚下。
我还坐在那里一动不动，等待着再发生点什么，能够成为我动起来的理由。结果，仅仅不到一支烟的工夫，我的女朋友和她以前的男朋友，就由最开始的拥抱变成了并排而行，移动缓慢，不过最终还是很快走出了酒吧的门。难道我的女朋友已经忘记了她是和我一起来的吗？我赶紧站了起来，朝他们身后追了过去，路过他们刚才站立的地方的时候，我把我女朋友脚下的那只黑色纹胸拣了起来，递给了我女朋友以前的情敌。她把纹胸甩到一边，骂了一句，滚。我想她大概都不知道我是谁，她大概都不知道自己的男朋友已经和她以前的女朋友走出了酒吧，我想她大概以为我是她的男朋友呢。实际上我根本就不是，这一点我完全清楚。我把她扶了起来，说，你住哪里，我送你回去？她说，你是谁？我说，我是你男朋友以前的女朋友的男朋友。什么？你在说什么？她望着我，上眼皮无力的耷拉在那里，看起来流了不少泪。
我是你男朋友以前的女朋友的男朋友。我又说了一遍。
得了，你给我买个纹胸来吧。她又把头低了下去，头发一散，就把她的脸给完全挡住了。
当然没有问题。我说完就走出了酒吧，我想，我手里的20多块钱，应该足够买一个纹胸吧，虽说我知道买不了什么好的纹胸，但，买一个舒服的纹胸应该是没有问题。我一边想，一边发现有人从后面走过来了，我突然转过头，那个人吓了一跳，不过，她没有什么表情的望着我说，走吧，陪我去买个纹胸。
我说，好。
我们并排走进了一家商店，商店不大，但专门出售纹胸。
她在试衣间试纹胸的时候，我忍不住问她，你有没有DV。
她说，有。
她的声音从试衣间里传了出来。


街1号

前言
叶青

这一期的《街8号》和《路8号》是分别由纯铁牙签和我选编的，我们两个都不是第一次编《街》和《路》了。我不知道他的感觉怎么样，但是我觉得这一期尤其的累。
大概是2003年10月20号左右的一天，我在QQ上遇到牙签，他说乌青让我和他编《街8》和《路8》。我说好。然后我问他怎么分工，他说随便。我说那你选吧。他说那我就编《街》吧。所以就是这样，这一期的《路8号》由我编，长达两个半月，就是目前的这个样子。
乌青当时说希望编个分量重的，因为有很长一阵子没有出果皮的网刊了，所谓分量重我的理解就是作品不在多但是一定要精，并且一定要有重磅的作品出现。
两个半月时间我持续的在橡皮小说论坛和果皮小说写作看小说，网上看小说确实是一件很痛苦的事情，尤其是带着审视的眼光去看，而不是仅仅是享受阅读。
但是让我感到欣慰的是，虽然这期间有很长一段时间，大家整体性的冬眠了，但是依然不乏令人激动的小说出现。而正是这些小说给了我快乐和享受，正是这些小说让我觉得自己不是在做无用功，正是这些小说给了我继续选编和不断阅读的动力。感谢这些小说，感谢写作这些小说的人，感谢你们。
好了，不多说了，看小说。


通往齐齐哈尔
姚来江

一九九九年十月十六日，我奶奶死掉那天，正好是小桑二十五岁生日。晚上，小桑买酒，我和小施准备饭菜。我们在院子里摆好桌子。天气有点冷。我们三个里我的酒量最差，很快我就喝多了。喝着喝着，我就想找小涂睡觉。
你干什么去？
我说我去洒尿，烦什么。我听到他们的笑声，他们用酒瓶敲打着桌角，说，洒尿，洒尿。从我们单位到镇政府也就一泡尿的功夫。镇政府的铁门已关上。翻越铁门无需多长时间。我靠在房门上，听着门房的呼噜，声音仿佛来自远处。大概一个月前，小涂说我也在打呼噜。我以前不打呼噜。我不知道我的呼噜是什么样子。你当然不可能知道自己的呼噜是什么样子，除非有人把它录下来再放给你听，但这和你的呼噜仍然不是一回事。我不相信有人知道自己的呼噜长什么样。小涂说我打呼噜时像一只猪，我觉得门房老头现在就像一只猪。是不是人打呼噜时都像一只猪？我也不是很清楚。
镇政府宿舍楼的两扇门在风中发出吱吱嘎嘎的响声，仿佛呻吟。它们时开时闭，一扇向外时另一扇向里。此时你就可以从它们中间穿过去，而不必担心另外制造出声音。如果由于你不小心碰到了它们，而使它们发出了声音，你可以认为那是由于风。我认为住在这里的人也是这么认为的。不过有时他们或许会想到那是由于我进来了。但是小涂，她很有可能时时都在以为是我进来了。小涂，她会这么想。我从没有像现在这样需要小涂。我想我是有些醉了。我用手指在小涂的门上敲出短促的两声，嗒嗒。这是我们当初约定的信号，多于或少于两声意味着不是我。我正想再敲一下，门开了。我们迅速倒在了床上。我装作酒很醉了的样子。实际上这种时候我总是很清醒，清醒得能听到我们单位的电话铃声。身处一个女人的怀抱，这种装作酒醉而实际很清醒的感觉很好，就像是另一种醉。我们单位和小涂的宿舍仅隔一个窄窄的鱼塘。前两天，单位的院墙被闹事的村民打开了一个缺口，灯光通过缺口铺洒到我们的身体上。我支着双手，昂着头，嘴里呼出热气，感觉我就像一匹马。我想，这电话不会是找我的吧。
宿舍楼的两扇门吱吱嘎嘎地响着。你听它是如此单调。可却又令人愉悦。小涂提醒我轻一点，再轻一点。她使劲地抓着床把，以为这样就不会发出声音或至少不那么响。我觉得没有必要，我们可以把声音算到门的头上。况且，在这样一个凉爽的夜晚，空气中必然充满了吱吱嘎嘎的声音，又怎么能偏偏认为那是我们的制造呢？
电话的确是来找我的，打来电话的是我家的一个亲戚，说是我奶奶快要死了，要我赶快赶去见她最后一面。来叫我的是小桑，但不能因此认为接电话的也是小桑，可能是小施。小施接了电话，叫小桑来叫我。小桑悄无声息地穿过两扇门，向我们走来。在小桑呼唤我的名字前，我估计他已经趴在门上听了很长时间。我不知道是什么促使他下定决心不再听了。在赶往医院的路上，我多次想到这个问题。我很想问问小桑，到底是什么促使他下定决心不再听了。小桑主动提出送我。我还没有学会驾驶摩托。考虑到情势的急迫：我的奶奶就要死了；她要在死之前见我一面；不仅想见我一面，还有话要特地对我交待。我奶奶死后，我母亲告诉我，在我奶奶快要咽气时，我奶奶一次次示意我爷爷靠近，每次都问我爷爷一个问题，我来了没有。我爷爷要我奶奶有什么话可以留下由他转达，我奶奶就是不说，她看着天花板。想想看，你的亲人临死前有话要对你说，而且是要单独对你说。我本想上楼加件衣服，小施拉住我，从值班室里取出军大衣给我披上。小桑已经在院子里发动了车子。车声轰鸣，我看到小涂宿舍的灯亮着。
一路上，小桑把车子开得险象环生。这一次，他有充足的理由开得比以往都快。我自然不好让他慢。我们很快就追上了一辆轿车，接着把一辆机动三轮远远地抛在了后面。我们往西进入国道。国道口的路灯还亮着，几个三轮车夫蹲在路灯柱下。沿途车辆稀少，两旁的店门都关着。有几家门额上挂着灯泡，灯光暗淡，灯泡大概许久没有擦拭，蒙上了一层灰尘。接着我们驶入一片黑暗中。没有路灯的路段一片漆黑。有一次，我们几乎撞在一辆正在倒车的货车尾部上。小桑绕了一个很大的弯。若此时开来一辆车子，我们必死无疑。我们已经过了好几个村庄，此刻正行驶在另一个乡镇的边上。那晚风大，我藏在小桑身后，把自己紧紧地裹在军大衣里。在这种情况下，我觉得如果我向小桑提问，如同我向前面吐口水，风会一律把它们吹往后面。看来，要使我的问题进入小桑的耳朵是不可能的。我也就放弃了提问的打算。小桑肯定趴在门上听过了，这就不用多说了。我觉得一路上小桑好像一直在笑，可在黑暗中又看不清他的脸。不久，我们就由国道转入市道，通往市中心的迎宾大道明亮如同白昼，道路洁净、宽敞，行人寥寥。在迎宾大道与南雷路交接的十字路口，红灯正好跳起。一对卖粟子的夫妇推着一只大铁锅穿过马路。在他们的两旁，我们和一辆警车对峙着，警灯的光在小桑的头盔上转个不停。
从我们单位到医院，小桑仅用了半个小时。医生告诉我们，我奶奶半小时前就已经回家了。这等于是说我奶奶死定了，无非是她想死在家里。我问医生我奶奶是怎么一回事，医生说是摔的。从市区到我们家路途遥远，至少是我们单位到医院的三倍，且有一半路程是山路，崎岖难行。小桑拍了拍车后座。此时已是深夜，即使医院里也没有多少人。我们从冷冷清清的健康路一直往南进入江南直街，发觉这里居然热闹异常。街的左边是正在营业的夜宵摊，门前摆满了白色的塑料桌子。对面洗头房和KTV的灯箱闪烁不停，为数众多的小姐走在大街中央。我们不得不放慢速度，按着喇叭，从她们身边绕着走。在众多的小姐们中间，有一个女人背着包笔直向前走着。排汽管发出嘟嘟嘟的声音。她一次也没有像其他小姐那样回过头来。她长着一个让人想入非非的背部，头发披下来正好遮住后面的领口。一套厚实的运动服把她包得严严的，这也是她区别于小姐们的一个地方。即使是在冬天，小姐们也露出她们雪白的腿。现在已经是冬天了，小涂说过两天可能要下雪。去年我和小涂刚认识时，天上就下着很大的雪。那个女人的步子迈得很大，有几秒钟我们与她处在一条平行线上。她的脸并没有像我猜测的那样令我失望，也不像我期望的那么美。不过已经很不错了。她的眼睛睁得圆圆的。我回过头看着她，而她的目光越过我看着前方。她好像在生气，我想她是在生我们的气。就像她绝不可能知道我奶奶快要死了一样，她肯定以为我们把她当成了小姐。我多想告诉她，我们不是嫖客，她也不是小姐。她只是一个在她不应该出现的时间和地段――主要是时间――出现了的女人。
她叫QǐQǐ，这是我后来知道的。但到底是齐齐，还是琪琪、淇淇、其其，或是其他QǐQǐ，直到现在我也不清楚。我叫她齐齐哈尔。告诉我她叫QǐQǐ的人是小施的妻子，就是那个接了电话，然后叫小桑来叫我的小施。告诉我齐齐哈尔叫QǐQǐ时，她最多只能算是小施的女朋友。是我介绍小施和她认识的。说实话，我当时看不出他们有成为夫妻的可能。
小施的女友和齐齐哈尔在本市一所图书馆里工作，小施的女友在外借部，齐齐哈尔在快借部。她们是很谈得来的朋友，但是她们也就是谈得时候谈得来，此外别无交情。一个单位里的人都这样。
我奶奶死后不久，我和小施同时被调入城区。小施在户籍科工作，我在另一个部门，而我们的宿舍却分在一处。这使得我们的友谊日益茁壮，很快就由原来的同事发展成为很要好的朋友。我们基本上天天都能见面。有时小桑开车从乡下赶来，我们就在宿舍外面的大街上找个酒馆，喝酒，聊天，主要是聊女人。我们三个里数小施年龄最大，他对妻子的需求也最为迫切。他长得不错，又有一份体面的工作，给他介绍对象的人很多。陪他去相亲的任务自然就落在了我的头上。半年下来，我陪他至少相了三十个亲。相得我不胜其烦。三十个女人里，有三分之一不喜欢小施，小施也不喜欢她们；有三分之一喜欢小施，可是小施不喜欢她们；另外三分之一刚刚相反。这是一件相当无奈的事情。与此同时，我也在寻找着合适的女孩。在小施相中的三分之一里，有二个我也喜欢。她们对我的印象好像也不错。考虑到如果我和她们中随便那一个谈上了，对小施都是个沉重的打击。我也就放弃了。在这种处境下，有一天，我们单位领导，一个大腹便便的中年男子带着一位很想看看我们男寝室是什么样的女秘书，来检查我们的宿舍。领导觉得小施的房间里有一股怪怪的味道。
这是什么味道？他眯起眼睛，又闻了闻。
女秘书的脸顿时就红了下来。
鞋臭吧，可能鞋臭。
在我的房间里，他又闻到了这股怪怪的味道，他终于生气了。
你们怎么回事，你给我记上一笔，明天开会时，我要批评你们，你们都不洗脚的吗，嗯，你记了吗？
我不觉得精液的气味有什么难闻的，它使我联想到小时候我们常吃的那种熏制的小鱼虾。我们这里把这类食品称作龙头烤。如果你吃过龙头烤，我想你也不会觉得精液的气味难闻。
再次见到齐齐哈尔就在图书馆。那天晚上她值班。所谓值班，无非就是坐在阅览室的入口处，修修手指甲，读读报纸；读者进来时，给读者一块牌子；读者出去时，收回牌子，奉还证件。自从小施相亲三十次全部以失败告终后，我们都觉得此事已经到了必须认真反省的时候了。两年来，我和小施朝夕相处，我知道小施相亲的总数，总共不下一百五十次。去掉重复相到的二十人，小施总共相了一百三十个女人，且全都是没有结过婚的姑娘。一个小城市能有多少姑娘？试想一下，把她们统统叫来，如果待饭，十三桌清一色的女人，杯盘交斛间，一片叮当声，多么壮观。令人百感交集！小施就此谢绝了第三十一次相亲邀请，一门心思扑在工作上，而我因此也变得空闲许多。
去图书馆无非有两个目的，一个是打发时间，另一个是顺便看看那里有没有我看得上眼的女孩子。在图书馆里自然要找些书看看。我是个旅游爱好者，平常我喜欢翻翻一些专门介绍我国大好河山的杂志。另外，我也喜欢那种登着手里抱着盆子的裸体女人的摄影杂志，我对人体艺术一向感兴趣。可我经常翻阅的是文学类期刊。我觉得手里捧着本文学杂志比之于《摄影之友》或《风景》更利于与女孩子搭讪，过后以文学的名义胡作非为想必也不会引发她们过激反应。遗憾的是，来图书馆的女孩子相当少，偶尔出现几个也是被小施相过了的。不过我的耐心并没有就此丧失。在这一看来将会是无比漫长的守株待兔过程中，偶尔我也会比较认真地看看那些文学杂志上都写了些什么。可是哪里都写了些什么呢！说实话，我对我们祖国的文学现状很失望。如果我不对我们祖国的文学现状表示失望，那就等于是承认自己的品味有问题。我不相信是自己的品味出了问题。我一方面怀疑自己的品味有问题，另一方面不仅踊踊欲试想写一篇小说来看看，只是一篇，就此不干。
一天晚上，我带着近乎出席葬礼的心情在书架上拿起一本文学杂志。我已经决定从明天开始不再看文学杂志了。可是偏偏就在这个时候读到了一首诗：《阴谋》。如果不是因为我读到了《阴谋》，我想我应该再也不会去读任何一本文学杂志了。我是这么想的，如果这里有一个女孩子因为我在看这一类文学杂志而对我产生了兴趣，那我到还不如找一个因为我在看裸体女人照而对我产生了兴趣的女孩子。不过由于读到了《阴谋》，我的想法有所改变，毕竟金子总是埋在沙子下面的。
因为《阴谋》，那天晚上我很激动。我从来也没有这么激动过。我的激动持续了很长时间，我的激动从来也没有持续过这么长时间。我整晚睡不着觉，很想马上赶到老家去看看。我操。
《阴谋》是这样的：
在我经常走过的地方
有一块石头
它的周围有草
不远处有红色和蓝色的小花
我知道这块石头
由来已久
我从小到大
便常常数着步子从它身边走过
今天我满怀一种心情
又一次看见它
这使我吃了一惊
它为什么总要给我
重复的经历
我和它的关系
真有这样密切
我侧着头看远处的小花
但心里想着石头
这种情况
撇开周围的草不说
多么熟悉
我终于提高了警惕
阴谋在我心中一闪而过
好险啊
这些年的每一次经过
那石头的外表
和它的附近
肯定包含着某种阴谋
我从来没有被它绊倒
也没有因为它而出事
这就更要我小心
倘若多年的阴谋一旦败露
诗到此为止，但你不要以为我是因为这首诗写得好而激动。这么一说，我又觉得不妥。如果它呈现的是另一种样子，我还为如此激动吗。正是因为它是现在的这个样子，才使我想到了我奶奶以及她的死亡，于是我就激动了起来。我想，我想告诉你的就是说我的激动与我奶奶以及她的死亡有关，而这一切正是因为《阴谋》。
一九九九年十一月十六日早上，天上出了很大的太阳。这半个月来老天一直阴沉着脸，终于露面。我奶奶很高兴，她高兴早了。她叫我爷爷和我六叔把客堂里的一箩新谷抬到门前道地上再晒一晒。这箩新谷以前晒过几次，我奶奶觉得它们还不够干，颜色不够黄，再晒一个日头正好。我那位只比我大三岁的六叔说，晒谷晒谷，好端端的晒什么谷。我奶奶一把掀开六叔的被子，说，好好好，太阳都照屁股了。我奶奶说得没错，被子一掀开，太阳的确照在了我六叔的屁股上。我六叔连忙夺过被子，盖住身体。那时我六叔还没有讨到老婆，他的被子里总有一股龙头烤的气味。
父子俩看看拗不过我奶奶，各自打了个哈欠，就起来了。我六叔睡眼惺松地把匾从屋角抱到道地上，在此之前我奶奶已经把道地清扫了一遍。道地上有三堆鸡粪，我奶奶把它们划拉到坎下。其中有一堆鸡粪拉在了青石上（请注意，我说到了石头），石头是用来坐人的，因此在我奶奶清扫鸡粪的同时，她在骂鸡。她越骂越凶，我五叔和五嫂终于招架不住，也起来了。我爷爷在地上撒了几把稻草，和我六叔把谷抬到摊开的匾上，倾倒。我奶奶用耙子把谷子耙开，使之均衡分布在匾面上。此后每隔半个小时，我奶奶就会把谷子耙上一遍，这就好比是炒豆，需要时不时地给它们翻翻个，以便让它们的身体能够全面沐浴到阳光。
耙谷子我也耙过，不难想象奶奶当时耙谷子的情景。比方说我是我奶奶。我放下手中的念珠，我走出房子，我拿起竖放在墙上的耙子。我念了半个小时的佛，我需要活动活动。我虽然已经老了，但耙谷子的这点力气还是有的。耙子太长了，是不是可以短一点。短了容易使上力。算了，算了。反正晒好这一箩谷后，今年也用不着它了。明年，明年再说吧。明年六子也该讨老婆了，要么去苏北给他找一个，便宜。还有阿江，年纪也不小了。我不知道那天我奶奶耙谷时是否想到过我。冬季天日短，下午四点太阳就快落山了，我奶奶抬头看了看太阳，她有些晕。她打算再耙上一遍，就叫我爷爷把谷子收收起。这是今天也可以说今年还可以说是今生她最后一次耙谷子，老太太当然没有想得这么多，她最多只能想到这是她今天也可以说是今年她最后一次耙谷子。老太太耙得很细致，就像谷子是她的儿孙们，需要定期给他们换尿布。老太太绕着匾耙谷子，有时蹲下来把耙出在地的谷子捡起来，放回匾里。有一次捡起谷子时，她把其中的一颗谷子放到嘴里嚼了嚼，把谷壳吐掉，把嚼碎的谷末子咽下。不错，经过这么一个日头，这箩谷子可以归仓了。
现在来说说这块石头。它位于道地的最南面、最西端，坎下是村道，村道离道地约一米，周围有草，不远处有红色和蓝色的小花，往南依次是田、溪坑和山。村道离石头约一米三。石头长一米，高出道地三十厘米，宽搁得下屁股。东首竖着两根树杈，各用两块石头固定，用来支撑上方的另一根树杈，洗干净的衣服就晒在这根树杈上。如果东风强劲，衣服没有捏干，滴水就会斜着落到坐在石头上的人身上。石头与房子阶沿之间容得下一块匾和两条走路，两条走路都很窄，仅可供一人通过。
石头上方是一览无余的天空，那天阳光好，有白云。
这块石头由来已久，我记得它一直就在道地之上，它是道地不可而缺的一部分。小时候我常常蹲在石头上把尿拉到坎下。我和我弟弟从溪坑里抓来青蛙后切了头，用一根细线串过它的身体，再把它吊到树杈上，我们就坐在石头上，支着脖子欣赏它挣扎的样子。夏天的晚上，我六叔、我和我弟弟在道地上乘凉，听我爷爷讲穿山甲的故事。如果我们要去溪坑，我们总是直接从道地上跳下去。有一次，我们在石头下面的坎缝里捉到了一条蛇，但把蛇的尾巴拨断了。后来我到外面读书，每年回家一次。那个时候，我家已经和我奶奶家分开了。在家里放下包裹，我就去看望奶奶。我奶奶坐在窗户下念佛，抬起头来对我笑笑。我找到扫帚，把道地上的雪扫到坎下。那块石头就此又露出了它的本来面目。在我眼里这是一块极其普通的石头，就像泥土和空气一样，被我们忽略不计了许多年。
一九九九年十一月十六日下午四点二十分的样子，我奶奶耙谷时在这块石头上绊了一下，掉到坎下，九个小时后死了。
那晚我读到《阴谋》，想把它抄下来，但是手头没有纸笔。我问身边的一个女孩子借，她也没带。她说我可以找管理员借。阅览室里有两个管理员，年纪轻的就是小施后来的妻子。我去借纸笔时，年纪大的正在巡视阅览室。
谁拿了杂志没有放牌子，牌子呢？
没有人理她，我从她身边经过，走到年纪轻的管理员面前。
不好意思，有笔和纸吗，借我一下。
这是谁的，嗯，这是谁的，你的？一次只能借一本，你晓得吗？
我把《人体艺术》放回到书架上，把诗抄抄好，就走了。第二天是周末。我约了小桑、小施去我老家。上午十点，我们各自驾驶摩托车出发，我们在一个乡镇的菜场弯了一下，在半山岙上抽了支烟。小桑是第二次来，他告诉小施就在眼下他抽烟的这个地方，他差点送了命。我笑称那天晚上小桑迟来五分钟叫我会更好。接着我拿出《阴谋》，念了一遍，并把我奶奶的死和这首诗之间的关系给他们说了一下。他们都很感兴趣。十一点半我们到了村里，我们马上就去看这块石头。那天，我爷爷正好在道地上干活。他告诉我们，这块石头摆在门前有很多年了。
爷爷小时候有这块石头了吗？
我小时候没有，是我从老石匠那里用一枝毛笋换来的，估计有八十斤重，现在是背不动了。
什么时候？
有很多年了，大概是在我和你奶奶结婚时。
阴谋。小施说。
晚上，我又去了图书馆，同去的有小施。十分钟后我把小桑也叫来，以便确认这天晚上年纪轻的图书管理员是齐齐哈尔。小施以为我在骗他。小桑证实了我的猜想。我问他们这女人怎么样。他们觉得一般，我觉得很好。我们离开图书馆，到小施的单位上网查询。全市符合“性别：女，年龄：20岁—26岁，工作：图书馆，未婚”这一条件的人果然有一个，只有一个。她叫鲁娉婷。
几天后，我托馆长的妻子牵头，约好和鲁娉婷在图书馆见面。小施和我同去，这是他第一次陪我相亲。图书馆的外借部在三楼，上楼时，馆长的妻子指着从一楼女厕所里出来的一个女孩子，对我们说，小鲁。然后她又叫了一声，小鲁，来来。
我拖住她的手臂，问，她是鲁娉婷？她说，是啊，你没见过？我说，惨，我搞错了。她说，不可能，我们单位里只有这么一个小姑娘。
不是她，我说，我搞错了。
我上。小施说。
馆长的妻子看了看我身后的小施，问，这是你同事？
是的。
那也好。
我就这样成了小施的介绍人。不久，我从鲁娉婷那里得知，我所指的那个女人叫QǐQǐ，去年底结的婚，丈夫是老师。
小施和鲁娉婷的恋爱过程非常曲折，从一开始我就对他们结合不抱幻想。有半年时间，鲁娉婷根本就不喜欢小施。约她的任务自然就落在了我的头上。鲁娉婷是一个非常懂礼貌的女孩子，她每约必来。来了我就陪他们聊天、逛街、游泳，打球打牌。鲁娉婷对我很客气，对小施则相反。不久我们就很随便了，走在街上她总是搀着我的手，而小施就像太监一样跟着我们后面，手里拿着鲁娉婷的线衫。每每谈起我临阵脱逃一事，鲁娉婷总是很生气。试图用手中的羽毛球拍击打我，我总是躲到小施的身后，让小施去承受那一击。每个月一次，鲁娉婷要去图书馆的阅览室值夜班。我就每个月一次陪小施去图书馆。我看书，小施看鲁娉婷。这时候，鲁娉婷总是虎着脸。看到我时，对我笑笑。这时候，我就会提醒小施，鲁娉婷在对他笑。第二天晚上，我把鲁娉婷约出来，然后借机走开，去阅览室看齐齐哈尔。
那年夏天天气炎热，到了十月底高温依然不退。齐齐哈尔经常穿着的是一条绿色的格子裙。头发盘起，悄无声息的在阅览室里走来走去。我看到汗珠从她的光洁的皮肤上渗出，凝聚在发梢上。她经常走到电风扇底下，她非常怕热。她总是用手去抹脸。她肯定不记得我了，经过我身边就像经过其他人的身边，带着审慎的目光，看我是不是把牌子放到了书架上。我在她的前面看着她，在她的后面看着她，在她的左边、在她右边看着她，我远远地看着她，隔着那么多低垂的头颅，从阅览室的最南端看到阅览室的最北端，我故意把杂志掉在地上，由下往上看着她。她那健壮的小腿露出在裙子底下，她并不总是穿着袜子。我怎么一点也看不出她结过婚了呢？
可能是我不在小施和鲁娉婷身边的那些晚上，发生了什么事情。半年后情况突变，小施不喜欢鲁娉婷了，可是鲁娉婷却喜欢上了小施。于是，鲁娉婷就来找我，要我做小施的工作。这最简单不过了，我对鲁娉婷说，你就这样告诉小施，你说你对他毫无兴趣，求求他以后不要来找她了。两个月后，他们又走在了一起，这次他们终于同时喜欢上了。
这两个月里，小施没有去图书馆。我还是常常去，但我不只是为了看齐齐哈尔才去的。我写不出小说的时候，习惯到处走走，也去图书馆，顺便看看齐齐哈尔。我在图书馆里只看到过齐齐哈尔一次。我发现她的肚子微微隆起，好像是怀孕了。不过在图书馆外，我倒有好几次看到齐齐哈尔。一次是在实验学校的阶梯教室里，我回过头来，看到高高在上的齐齐哈尔。一次是在市国税大楼旁边的一家小酒馆对过，她和一群人在等公交车，当时我和小桑、小桑的女朋友在一起。另有一次，我去北门找我三叔，他是法院的领导，我打算换个空闲的单位。当我经过位于法院旁边的“肯德基”时，我看到齐齐哈尔靠窗坐着，她对过的位置空着。此外，我在南雷路上的一家洗衣店门口也看到过她。她穿着一件蓝色的羽绒衣。那时天气已经冷了下来。
三月中旬，小桑的女朋友给我介绍了一个对象。我们在我寝室里见了几次面，那女孩就不再来了。接着谈第二个对象时，我三叔帮我落实了新单位。我因为暂时还没有找到房子，就搬进了小施的寝室。此前，小施在江南新城买了套房子，他已经从原来的寝室里搬了出去。在寝室被单位收回前，我可以住上一段时间。第二个对象也是小桑的女朋友给我介绍的。我们在小施的寝室里同居了大概有一个月，也分手了。五月底，小施和鲁娉婷结婚了。在婚宴上我注意到齐齐哈尔坐在一个胖子身旁，后来小施告诉我胖子是齐齐哈尔的老公。酒宴上，我告诉小桑，这就是我奶奶死得那天晚上我们看到的那个女人。但是这次小桑觉得不太像，可能是因为齐齐哈尔胖了的缘故。
小施和鲁娉婷结婚后，一开始，我常去他们家蹭饭。他们对我很客气。一次，我问起齐齐哈尔，鲁娉婷告诉我齐齐哈尔已经生了，生了个女孩。鲁娉婷提议既然我念念不忘齐齐哈尔，不如下个星期把齐齐哈尔叫来，一起聊聊。小施觉得这主意不错，并叮嘱鲁娉婷到时不要叫齐齐哈尔的老公来。
两天后，我在单位的走廊上碰到了小涂。你还记得小涂吗？请翻到本文的开头，小涂就是我奶奶死得那天晚上和我睡觉的那个女孩子。
我们都站住了，很惊讶彼此能在此时此地见面。算来我们已经有一年多没有见到了。毕竟我们所在的城市并不大。小涂告诉我她在筹备结婚，她的未婚夫是老师，在一个乡镇里教书。我们站着聊了一会儿，小涂说有事她要走了。她似乎仍然对我耿耿于怀。二年前，我奶奶死后，我回到单位就和小涂分手了。我送小涂到门口，正要和她说再见，看到齐齐哈尔正好穿过马路，向我站着的方向走来。当她和小涂交会时，小涂回过头来对我笑了一下。我看着齐齐哈尔，齐齐哈尔也看着我。她看着我笔直地向我走来，快要走到我跟前时，转身往我左边走去了。
当天晚上，在小施家里，我故意说起了齐齐哈尔。我说今天我见到齐齐哈尔了，她比以前更漂亮了。鲁娉婷说，是的，她已经上班了。小施说，她比以前漂亮了吗？我怎么不觉得。后来，他们问我不是在写小说吗，可以写齐齐哈尔。我当时心想着约齐齐哈尔吃饭的事。可是他们对此只字不提，我想他们可能是忘了吧。反正自那以后我很少去小施家，也不太去图书馆。我过着简单的生活，上网，写作，一日三餐，吃喝拉撒，在单位和宿舍之间来回，也没有谈对象。我所说的宿舍已经不是小施的那间了。现在的宿舍是我租来的，是隶属于下面六楼的一间阁楼。里面当然也有一股龙头烤的气味，不过要比以前那间宿舍淡多了，现在这一间大概有四十平米，比以前的大多了。小桑最近开车不小心撞断了一个农民的腿，没有来过我这里。我估计再是半年他也要结婚了。
有趣的是，我还是会经常碰见齐齐哈尔。一开始，我看到齐齐哈尔在我租房楼下的小吃摊上吃早点。不久，我就发现我们居然住同一个新村。每天晚上，只须我爬上屋顶，就能看到对面五楼的齐齐哈尔。我有一个朋友送我一架天文望远镜。有时我写小说写累了，就会架起望远镜，看看齐齐哈尔在干些什么。经常能看到齐齐哈尔，她就好像我的一个亲人。有一天已是深夜，我从望远镜里看到齐齐哈尔还没有睡，一个人在房子里走来走去。过了一会儿，进来一个瘦瘦的男人，戴着幅眼镜。他们就抱在了一起。几分钟后，齐齐哈尔走到门边把灯关了。我想，要是这男人是我就好了。与此同时，我也想起了小涂。前两天，小桑打电话告诉我小涂已经结婚了，问我知道吗。我说我不知道。我又有很长时间没有见到过小涂了。接下来，我有两天没有看到齐齐哈尔。第三天中午，我坐公交车回宿舍，看到齐齐哈尔抱着孩子站在站牌下。我下车，她上车。
有一天，鲁娉婷打来电话，叫我去她家吃饭。她说她好像有三个月没有见到过我了，问我最近干什么去了。我告诉她我刚从南京回来，没干什么。吃饭时，鲁娉婷告诉我，前两天和齐齐哈尔聊到我，齐齐哈尔断然否认曾在一九九九年的某个深夜出现在江南直街上。齐齐哈尔对鲁娉婷说，她有将近五年没有去过那条街了，尤其是在深夜。我不相信，我说她可能是不记得了，或者是因为这条街声名浪藉，她不愿意承认。其实这有什么关系呢，她又没有做小姐。那天晚上，鲁娉婷提出要给我介绍了一个对象，是她同事的朋友的女儿，大学刚毕业。几天后，我们见了一面。我们谈得不错，后来还一起参加了小桑的婚礼。小桑已经调到了市区，小施已经升了官。去他们两家吃饭时，我就带上我现在的这个女友。小施常常打来电话，叫我去他家拿东西，饮料、水果或超市的贷换券。他自己买了辆车子。有一天晚上，我送走女友回家，在一家茶馆边的小弄堂里看到小施的车子，车灯刚刚关掉。我正想喊小施的名字，副驾驶座的车门打开来，走出一个女的，应该是齐齐哈尔，穿着一套灰色的运动服，好像就是我奶奶死得那天晚上我看到的那一套。我像做贼一样，慌忙返身往另一个方向骑去。
上个星期三，一个朋友从南京给我寄来一套诗集，其中有一本是吉木狼格的《静悄悄的左轮》。吉木狼格是我非常喜欢的诗人，《阴谋》就是他写的。《静悄悄的左轮》第一首就是《阴谋》。打开包裹后，我站在马路边上又读了一遍《阴谋》。那天阳光好，有白云。读着读着，我又激动起来，和四年前刚读到《阴谋》时几乎一样激动。
不知道你们是否还记得，我奶奶临死前单独要对我说话。四年来，我时不时会想到这个事情，我不明白我奶奶有什么话非要单独对我说。如果真像人们说的那样，她想把传家之宝留给我，那她完全可以托我爷爷转交。是什么原因，使她连爷爷也不相信了呢？现在我明白了，我以前读到《阴谋》时怎么会没有想到呢？我奶奶临死前非要单独告诉我的，不就是说这块石头包藏着一个阴谋。我以前只想到了这块石头包藏着一个阴谋，却没有想到我奶奶要告诉我的正是这样一个事实。如果她告诉别人，我想人们只会认为她由于濒临死亡，神智有问题，包括我爷爷也会这么以为的。她知道只有我会相信她的话，她只能对我说。感谢《阴谋》，感谢吉木狼格和南京的朋友。我终算解开了埋伏于心中数年的一个疑问。虽然这是一个小说，但我的感谢绝非虚构。如果不信，你们可以去问问今年四月七日在城南支局门口扫垃圾的那位大妈。她穿着橙黄工作服。她看到了我的激动。
我把诗集收起来，放入袋里。我不知道以后再读《阴谋》时又为有什么新的发现。我哈哈笑着向我们单位走去。我们单位就在邮局斜对过。一九九六年十一月十七日凌晨，等我赶到村里时，我奶奶已经合上了眼睛。葬礼很隆重，坟和棺材几年前就已准备妥当。我在家里住了一个星期。关于我奶奶的临终嘱托，村里有很多猜测。我的朋友小桑的猜测是我奶奶有一本武功秘籍想传给我，鲁娉婷猜测我奶奶可能在什么地方埋有一个宝藏，聚宝盆之类的东西。我妈妈的猜测跟绝大多数村民的猜测一样。我们家在解放前是大户人家。她以为我奶奶必定是要把世代的传家之宝亲手留给我，可惜由于我迟迟不到，这宝贝最后就被五嫂给拿走了。我当时也相信了她的话。我冤枉五嫂了。
我就这么想着，穿过马路。我抬头看到齐齐哈尔站在我们单位门口。我看着齐齐哈尔，齐齐哈尔也看着我。她看着我笔直地向她走去。快要走到齐齐哈尔跟前时，我把装了《阴谋》的袋子换到右肩，然后就走进屋子里去了。
晚上，我想起了小施和鲁娉婷当初的建议，我觉得我是好写一篇关于我和齐齐哈尔的小说。这个月里，我又有数次见到了齐齐哈尔。要知道我已经换了房子，齐齐哈尔早就不和我同住在一个新村。真是难得！我女友听了此事，也觉得怪有趣的。她说，看来你们很有缘分。我笑了笑，这算是什么缘分？我坐到电脑桌前。一个星期来，我没日没夜地写着。现在这个小说已经到了快要完工的时候了。写完后我想好好放松一下。我一向喜欢旅游，那就找个地方去玩玩吧。
我打算过两天去齐齐哈尔。


说谎者
叶明新

1）
这个夏天很热，一根冰棒就能形成诱惑。住在昌平的李东很多天都没有出门。幸亏在夏天到来之前，他接到了两个活儿，一个是为一个二十八集的室内情景喜剧做枪手，他写其中的四集，稿费两万元。他第一次接这种活儿，不懂行情，不知道这钱给多了还是给少了，反正他自己觉得可以。另一个活儿是为一个书商写一篇爱情小说，字数限在一万字以内，稿费千字百元。这两个活儿分别交代自两个朋友，对李东来说都是好事。他做自由撰稿人有好些年头了，有稿子写就相当于失业的人找到了工作，而且稿费不菲，他没有理由不好好写。爱情小说很好办，他找到了一篇现成的，只要对一些地方稍做改动就可以交差。（由于现实生活中的他老是失恋，因此他的爱情小说都写得很理想化。比如女的都很漂亮，男的都很走运，能在爱情上如愿以偿。一般在每篇小说的三分之二处都要做爱。他甚至希望那个编爱情小说集的朋友多约他一篇稿，因为类似的小说他写了好几个，正愁没地方发表。）因此这个夏天李东主要是写那四集室内剧。起初，搞电视剧的朋友用征询的口气跟他说这件事的时候，他很爽快地应承下来。不就是对话吗？当时他对室内剧的印象就是对话。写起来才发现，对话并不像想象得那么好写。更何况现实生活中的他是个有自闭倾向的人，并不太爱说话。朋友特别交代，对话一定要出彩，要幽默，最好时不时还要来一点哲理或名人名言什么的,人民大众喜欢这个。
李东不是一个很有耐心的人，但超常的酷热使他认识到呆在家里舒服，因为有空调。写第一集他花了半个月的时间，写得痛苦不堪，估计头发都熬白了几根。写好以后赶紧发给朋友看，在附信中怯怯地问：第一集写好了，你看看行不行？不行我再修改。然后就是忐忑不安地等待。真是吃了人家的嘴短，拿了人家的手软。好在朋友很快就有邮件来，说写得还好，最好时间上还要快一点。得到了东家的肯定，李东松了一口气，有信心接着写后面三集。写电视剧之余，他上网易聊天室找女孩聊天，米兰就是在这个夏天认识的。
李东问米兰的真实姓名，米兰说她就是姓米名兰。李东不相信。在聊天室出现的ID，哪有几个人用真名字呢？假做真时真亦假，就算是用真姓名的人，别人也未必相信。不过李东没有表示出自己的怀疑，他认为那样不够真诚。话题自然转移到别的内容。她说她是天津人，住在天津市内。李东大学毕业时，在天津的一家行业报纸呆过一段时间，天津话也能说上几句。米兰疑惑地问，你真的在天津工作过？李东于是打出几句用汉字表音的天津话，得到了米兰的认可。真的耶！你真的在天津呆过耶！米兰说。李东想象得出后者的惊喜。两个人的关系又趋近了一步，话题也显得更为开放。李东是晚上十点上的聊天室，两人一直聊到十二点，后来嫌聊天室太闹，又转移到QQ上。李东特意调出米兰的基本资料来看，希望看到她的真名字，真实姓名那一栏还是米兰。在QQ上两人又聊了两个小时，打情骂俏自然不可避免。米兰说她并不常来和李东认识的那个聊天室，那天只是偶然路过。她倒是经常去一个叫蓝屋的同仁网站，并在上面经营一个咖啡厅，主要是把一些欧美名曲放到网上。李东马上说，好，给我咖啡厅的链接，我去你的咖啡厅听歌。米兰特意强调，只是刚搞，上面没有几首歌，不要失望。李东链上了蓝屋网站，意外地在网友相册里看到米兰的相片。她坐在一张奶白色的沙发中，穿高领黑毛衣，长发染成棕黄色，肤色很白，一望而知是个美人。你长得很漂亮。李东不失时机地给予了赞美。米兰很高兴，谦虚地说自己比较上相，真人比照片难看多了。这张照片使他的欲望很现实地浮现了出来，产生了和米兰见面的念头，并设想了两人见面后的诸多细节，其中不乏床上内容。

2）
电视剧的写作进展得很顺利。由于摸清了路数，第二集费时相比第一集要短得多，也显得更为轻松，这使李东有更多的时间上网聊天。他惊讶地发现，每次他上线以后，都能遇到米兰，似乎对方知道他上网的时间。他甚至一厢情愿地认为她是在等他。两个人都表达了这种好奇，而共同的感觉又使他们的交谈更进了一步。米兰似乎并不像其他女人一样，对自己的年龄讳莫如深。经过几次聊天，李东很轻易地了解到她已经三十岁（比自己还大三岁，而蓝屋网站上米兰的那张照片，看起来只有二十三四岁，李东推断是她以前的照片——但从她的头发上他马上否认了自己的猜测。因为六年前染发之风尚未流行），有一个三岁的儿子。当米兰问他你多大时，李东迟疑了片刻，居然隐瞒了自己未婚的事实，鬼使神差地撒了谎。不过这种迟疑在网络上是无法暴露的，因为每个人打字的速度不一样。他告诉米兰，他三十二岁，有一个五岁的女儿。起初李东弄不懂自己为什么要对他撒谎，不清楚把自己说大一点的心理依据何在，要知道，网上大多数人都在装嫩呢。也许是想在米兰面前表明自己的成熟——这种成熟自然包括社会阅历和性生活两个方面。后来米兰说，啊，原来我们差不多大啊，我还以为你是一个二十出头的毛头小子呢！李东这才松了一口气，知道撒谎是有形而上的道理的。
这个时候，第三集电视剧剧本被朋友无情地否定。这一集写得像狗屎，和前面两集相比大失水准——朋友在电邮中不留情面地批评他，并要他立刻重写，在七天之内将修改稿发回邮箱。李东吃了一惊，意识到自己正不可遏制地陷入一场网恋之中。有时米兰不在网上，他居然会怅然若失。在接下来的一周中，他一面改那个写得像狗屎一样的电视剧稿，一面情义绵绵地向米兰倾诉相思之情。他上线以后米兰不在的次数明显增多，说明他上网的频率比以前加快。碰上米兰没有上网，他就通过服务器留言，内容都非常暧昧。米兰似乎对他的感觉也不坏，热情地回应着他。
有一天晚上，李东和米兰的网恋突然出现了质的飞跃。如果说以前的聊天都显得温文尔雅——尽管有时候说些出格的话，但仍然很有限度——这次拆除了表达上的所有藩篱。这取决于李东过于强烈的欲望和米兰的欲推还就。不知是出于幻想还是事实确实如此，李东甚至能体会到对方在听到他的大胆表白时眉目之间表露的风情和说话时身体的细微动作。一切都和现实生活中恋爱相似，其中包括感情的投入和由此带来的心慌意乱。唯一不同的是激动之时无法接触到对方的身体。现实生活中可以拥抱住对方或者给对方一个突如其来的热吻。语言当然也是刺激生理的一种方式，但未免有些隔靴搔痒。
…………
我现在很想。李东说。
想什么？米兰有些明知故问。
想要你。李东停了一下说。不过对方也许无法感觉到他的迟疑。李东只看到她立刻发过来一个不断伸缩着舌头的小人头。
想要我？嘻嘻，怎么要啊？
你这样的女人就该久久地抱在怀里疼着。李东说。说过这句话之后，米兰有三十秒的发呆时间，这和她平时迅捷的打字速度很不相称。
你经常这样在网上泡女孩吧？米兰问。
这句话显然脱离了他们当时的语境。他凭直觉断定，自己的话在对方那里获得了份量，甚至产生了后果。
我不轻易对女孩说肉麻话的。李东辩解。
我的身体已经起反应了。李东继续对米兰说。
你太夸张了吧？如果真是这样，你可以出去跑步。米兰说。李东认为她是微笑着敲出这句话的。
现在是凌晨两点四十五分，你要我因为爱情而去跑步？李东满腹委屈地说。
我当然可以出去跑步，我要边跑边喊：我爱米兰。
这句话又使她陷入沉默——没看到她的回话——李东想当然地认定她又被击中了。我们权且认为事实就是这样的。米兰这次沉默的时间显然更久，李东也不说话，耐心地等她发言。
对不起，我肚子饿，到厨房冰箱里取了一袋牛奶喝。米兰说。
她这种意料之外的反应使李东多少有些沮丧。他甚至怀疑自己刚刚说的话被电脑吞没了，并立刻查看了他们的聊天记录。电脑忠实地记载着每一句对话，时间精确到几分几秒。米兰是不是在故作轻松？李东换了一个角度看问题，心情于是有所好转。
李东说：我现在也饿。但不是肚子饿，肚子饿只在其次。
米兰显然听懂了他的话，面对他的饥渴没有无动于衷。她先是敲出嘻嘻两个字，表示她在窃笑，然后才问：那怎么办呢？
李东试探着说：我现在就去天津。
米兰问：来天津干吗？
…………
李东对她的装憨有些不满。但又想，这也许正是女人惯有的矜持。他在头脑中搜寻着一句话，希望这句话既不粗俗又不隐讳，既得体又能充分地表情达意。而它似乎隐藏得很深，轻易寻找不到。李东正要回答，米兰突然变灰了，表明她隐身或已经下线。李东想要说的那句话给咽了回去。他想对她说一句什么话呢，其实连他自己都没想好。米兰要下线，他想用一句话来挽留她，这句话必须有效。刚开始他只是认为她隐身，还不明白她为什么要隐身呢？李东等待着，时间在寂静中消失。十多分钟过去了，米兰仍然没有反应，想必已经下了线。她熟睡的丈夫在床上翻了个身？或者书房门外传来了脚步身？甚至她的儿子因为梦魇而哭醒？李东想象着米兰不告而别的原因，心里有些泛酸。
此时已是凌晨三点，李东想着米兰坐在沙发上的那张照片，想念来得过于强烈，以至于如见其人。他愉快地自渎着。他甚至想，此时米兰真的睡了吗？是不是也和他一样，躺在床上，辗转反侧，受着欲望的煎熬？在引诱米兰网上通奸的时候，李东异常地冷静，冷静得连他自己都觉得不可思议，俨然一个情场高手。李东很想当晚就打车去天津。如果他坚持向米兰提出去天津见她的要求，他凭感觉她会同意。那将会是一场激情的肉体交合，这是他们近一个月来网恋的真实结果。遗憾的是他身上只有两百零五元人民币。这两百零五元显然无法应付深夜打长途的士和在宾馆开钟点房的费用。做爱之后的夜宵和回程车票都还没有计算在内——李东当时看着皮夹中的钞票，沮丧得像家里死了人。
李东对自己保持了应有的克制。这种理智来自两个方面，一是身上没钱，二是朋友将电视剧本的截稿时间提前了一周，这使他暂时自动冷却了一下网恋的激情。那天晚上之后，李东有好多天没有上网和米兰聊天。他担心米兰向他提一个简单的问题：你为什么不来天津。他将无言以对。向米兰暗示自己囊中羞涩则显然有违绅士风范。不过他在写稿之余，会隐身上线，打开QQ看看。有时看到米兰正挂在上面，他心里还会砰砰乱跳，那种感觉和现实生活中恋爱的人们没有什么两样。他相信米兰正在等他，不是等他上网聊天，而是等他去天津幽会。米兰在QQ上通过服务器转给他一个手机号码，除了手机号码之外再无留言。这个电话号码留得很聪明。米兰曾在聊天中三番五次向李东索要电话，说想听听真人的声音。这次在QQ上主动留给李东手机号码，当然可以认为她仍然想听他的声音。但李东不这样想，他觉得一切尽在不言之中。

3）
米兰的确向李东索要过电话号码，但后者坚决不允，找了一些很随意的理由来拒绝，行为似乎出乎情理。事后李东仔细琢磨过自己当时的心态。事实并非如他当时所言，他因为感冒而嗓子沙哑，通话有损形象——没有这些事。其实网恋发展到打电话，离通奸的最后目标——现实中的肉体接触只差一步之遥（当然，也有很多人仅到电话为止，视肉体接触为违背网络游戏规则之举）。那他为什么要拒绝和米兰通话呢？欲擒故纵？李东自己先就否认了这一点。那时李东的行为体现了他性格中谨小慎微的一面。他觉得和米兰的网恋已然水到渠成，他志在必得，实在不想一通冒失的电话使前功尽弃。其实他当时和米兰一样，也很想听听对方的声音，但他强忍住了。也许米兰再央求一下，他就会坦然相告。但后来米兰没有坚持。有无数事实证明，电话是网恋的坟墓，电话通奸使肉体接触变得遥远。李东是个现实主义者，对他而言，如果不能到达身体，网恋不过是虚幻而可怜的乌托邦。
十天之后，李东意外地收到一笔稿费（来自某时尚刊物），因此他有足够的资金应付天津之行。从邮局取到钱后，李东再也无法抑止前往天津面见米兰的冲动，并立刻付诸行为。前两天北方除少数几个地方依然持续高温外，很多地方普降大雨，暑气顿消。天气突然转凉，正好适合从事比较剧烈的活动。事有凑巧，一个杂志社的编辑朋友因闹婚外恋，被老婆扫地出门，举目无亲之际，到他这儿借宿。他把钥匙给了编辑，自己打出租车去南三环的长途汽车客运站，准备坐大巴去天津。出于谨慎，李东在购票之前，拨打了米兰的电话，电脑提示音说她已经关机或离开了服务区。李东稍微犹豫了一下，还是掏钱买了票。到了天津再说吧。他对自己说，也许到了天津，她就开机了。今天她不开机，明天总要开吧？为了和一个未曾见面的美女做爱，别说等一天，就是等两天也在所不惜。他摸了摸上衣口袋，那里有一叠钱，共九百多元，足够应付好几天的。
李东留意了一下坐在候车室等车的人，发现大家都行装简单，不外乎一个背包或一个提包之类的。他还有一个有趣的发现，就是候车室中的人大多数都是男人，只有三五个女人——其中还有一个是小女孩，充其量只能算半个女人。看来出门在外的男女比例是男多女少。他看到另有一人，靠候车室最前端坐着，一会儿动动身体，一会儿搂搂肩膀，显得有些不安心。他三十多岁，长得很瘦，面孔上宽下窄，下巴溜尖。从长发没有遮住的脸孔来看，他很白，几乎可以用惨白来形容。和李东一样，他身上没有背包，平静的神情似乎难以掩饰内部的骚动。坐上车以后，李东才发现他们的座位并排挨着，对方靠里侧窗户，他靠外侧通道。由于无聊，那人挑衅似的观察着他，而李东似乎觉察到这一点，被看得有点害羞，脸朝向右边的窗外，双手相握，反复地摩擦着，好像手上粘着黏性的脏物。
朋友，你也去天津？他问。很厚很沉的音质。不像是从这么瘦的身体里发出来的。这样的声音在电话中对女性会有杀伤力。不过这仅是作者的判断，而非李东的想法。此时的李东，正在冥想着和米兰做爱时的最放肆的姿势。那将是这次天津之行最动人的时刻。他喜欢女人双膝跪在地上，两手前撑，背部最好不要弓起，而是呈弧线下陷（姿势来自中关村的碟片或者想象）。那样的话，她们的双乳可以和胸部构成直角下垂。圣涡（臀部和脊椎交接处在背部形成的凹陷位置，据说是女人全身最美的地方）也能尽收眼底。腰际的美学原则在此时最大限度地煽动着情欲，女人开放的臀部因其不拘的姿态而发射淫荡气息。沉湎在情色幻想中的李东，面对问话有些不知所以。他犹豫地转过头来，目光茫然地看了对方一眼。
呵呵。后者为自己的搭讪没有回应而解嘲，并把刚才的问话又重复了一遍。他没有提高嗓门，而是上身向李东趋近了一点。他的口气中含有工业社会的甜味，李东因此判定他刚嚼过口香糖。这回李东听清楚了。他很迅速地咧咧嘴，表示了笑的意思，仍然没有说话。女人的身体已经堵满他的脑子啦。
贵姓？他又问。还没等李东作出回答，他就急忙开始介绍自己。
我姓刘，叫刘金，在通县上班。你做哪一行的？
我姓李。李东说。
他刚一说完，刘金立刻热情地伸出左手。由于座位挨着，没有足够的空间，刘金伸手的动作显得很局促。李东开始没看见，后来看见了，就伸右手和他握了一下。刘金高兴地说，认识你很高兴。李东说我也是。
你到天津出差吗？李东问刘金。
后者不屑地扬了一下头，说，哪里出什么鸟差？公司都快倒闭了。我到天津去玩。你到天津出差啊？他又用同样的问题反问李东。
我去吊唁。李东不假思索地脱口而出。说出这两个字，连他自己都觉得奇怪。
刘金一脸狐疑之色，按照李东的话音重复了吊唁二字，但语调上升，显然没领会过来是哪两个字。李东认真地解释说，我在天津的一个好朋友的父亲去世了，我去天津吊唁。
刘金点点头。他对李东说，前段时间北京和天津都太热，估计有不少老人去世。
我的朋友的父亲也不是太老，只有六十岁。李东说。他惊讶自己的表述。这些子虚乌有的话从自己嘴里说出来，就像是事物的真相。他不知道自己为什么要对刘金胡扯。而这些谎话从他嘴里瞬间就产生了，看起来就像是蓄谋的结果。
刘金笑了笑，说，是啊，天气热得连六十岁的人都抗不住了。
我那朋友的父亲是自杀的。李东又说。他已经有点管不住自己的嘴了。说完他紧盯住刘金的脸看，似乎观看对方的反应才是他编排的真实目的。
自杀？呵呵，真牛比。刘金说，六十岁的人敢这样对自己干，真他妈的牛比。
李东基本上同意刘金的意见。他下巴微微翘起，眼睛向上，虚望着窗外的天空，似乎那儿死者的亡灵正在冉冉上升。大客车已经上了高速公路，车速快起来。刘金抬手将空调气孔调整了一下，李东立即感到一股凉风兜头吹来。
上吊？吃安眠药？还是割脉？刘金有些兴奋。他已经对李东朋友父亲的自杀感兴趣了。事已至此，做为自由撰稿人的李东，更觉得有必要将这起自杀事件虚构下去。李东对刘金摆摆手，又摇摇头。他重重地叹了口气，脸色凝重起来。李东的这付神情使虚构的事件获得了质地，乃至可以触摸。
不是上吊，也不是吃安眠药，更不是割脉那种污秽的方式，李东对刘金说。你再猜一猜，我的朋友的父亲是怎样自杀的，我看你的想象力够不够用。
刘金搔搔头，歪着脸，眼白上翻，一副思索的样子。自杀有很多种方式，卧轨也是常用的一种——刘金对李东说，又像是自言自语。是卧轨吧？他问。李东迅速地摇摇头，鼻子里唔了一声，似乎在责怪对方的猜测。
哦！我想到了！刘金突然大声叫起来，样子甚至有些激动。一定是跳海河！站在海河铁桥上，向下做自由落体（他边说边做，右手高举，五指并拢，做了一个由上往下插的动作）咚的一声，人在水中溅起一朵浪花，浪花消散，人也没了踪影。几天之后尸体在海河下游浮上了水面，不过那时候已经肿胀得像一头猪……
好了好了。李东皱了皱眉，不客气地打断了刘金关于自杀的细节描述。李东在天津没有朋友，但他仍然不愿意刘金把不存在的朋友的父亲的尸体形容成一头猪。那样令他心理上很难接受。
你不用猜了。李东用肩膀撞了一下刘金。算你猜到了一点。我的朋友的爸爸确实是从上往下跳下来死的，不过不是跳河，而是跳楼。李东语调低沉，为自己虚构的自杀事件感到悲哀。他对刘金说，这起人生事故我也是听另外的朋友转述的。我的朋友的父亲在早上五点钟的时候，爬上了天津市内一栋还没有竣工的大楼楼顶。他从大楼顶层（18层）跳下来，撞到了街对面的一栋八层楼的外檐，然后再从8层楼上摔到街边，毫无疑问，跳楼者当场死亡。
刘金叹了一口气，用双手蒙住了脸，似乎惨不忍睹的场景就在眼前。李东也仰着头，闭上了眼睛，靠在座椅上。表面上，他的情绪和刘金趋近，但心中却一直在想：如果自己到了天津，米兰的手机还不开机，那他怎么办？发一个短信给米兰，告诉她自己已在天津，她一开机就能收到？还是到天津找一个网吧，到网上去逮她？他突然想到，这两种方式自己无需作出选择，自己都可以做，根本不用着急，联系上她只是早晚的事情。

4）
李东以为那个和自杀有关的虚构已经结束，随着天津的临近，路上的一切都要划上句号。按照刘金的说法（来天津玩），大巴一到天津站，他就会兴致勃勃地去寻找旅游景点，和李东分道扬镳，也许此生不再相见。而李东，则要找到一个既体面又便宜的宾馆住下，伺机把米兰邀来同宿，以成就网恋相思之苦。鉴于对天津的宾馆不太熟悉，李东决定，一下汽车，立刻买一张天津的交通图。
哎呀，不对！刘金突然嚷嚷起来。他猛吸一口气，将上半身后移，拉开和李东的距离，便于更好地向后者置疑。
你说得有点不对头啊。他对李东说。
李东问，你发现什么了？有什么不对头的？
刘金分析说，按照你说的，你朋友的爸爸从十八层高楼跳下来，身体掉到地上，肯定摔成了一堆血肉，你怎么知道他先在对面的八层楼上碰了一下后再掉到街上的？除非他落到八层楼惊动了那儿的住户。
没有。他掉到八层的时候并没有惊动谁。因为那时还是凌晨，五点还不到。喜欢赶早跑步的人都还没有起床，大家还在睡觉呢。李东说。
对呀，那你怎么说他掉到地上之前还在另一栋楼上撞了一下？刘金瞪了李东一眼，对他的讲述有些不满。而李东当时只是想让一个虚构中的自杀者在落到地上之前有些波折。也就是说，死亡也并非一蹴而就的。他没有想到刘金是一个如此认真的人。也许他并不怀疑李东所言的真实性，但他确实一眼洞悉了死亡过程的漏洞。面对刘金的责问，李东陷入了短暂的沉思。他意识到，一件事情的真实性完全徒有其表，唯有细节和局部的清晰才真正说明问题。
是这样的。他缓慢地对刘金说。他把是这样的这四个字重复了多遍，以便获得虚构的时间。
到底是怎样的？刘金紧逼着问。李东从他的眼神中看出了对方对自己的闪烁其辞极为不满。不过此时李东已经想到了凸现事物真实性的具体细节，就像一首歌中唱到的那样，答案就在风中飘！
是这样的，李东说，我那个朋友的父亲的尸体在街上被发现时，正如你说的那样，确实是血肉模糊的，但人的形状并没有改变。人们在收尸的时候发现，死者的一条胳膊不见了，创口齐整，就像被锯子锯掉的一样——
哦？有这样的事情？刘金张大了嘴，一脸的惊讶。李东补充的细节显然出乎他的意料之外。
李东接着说，刚开始人们还以为是一起杀人碎尸案。但也有人表示怀疑。因为如果真是杀人碎尸，这里只卸了一条胳膊，碎得显然不够彻底。后来一位歌唱爱好者（美声唱法），在楼顶吊嗓子时发现了那条耷拉在楼顶外檐上的胳膊。法医鉴定说，死者属于自杀，八楼上的胳膊属于死者，那条胳膊是被楼顶的檐边切下的。胳膊能被檐边切下，撞击的速度一定要足够大。而街边上，唯有从那栋还没有竣工的十八层大楼上跳下来才能有此效果。
刘金频频点头，连说有道理，有道理，这还差不多。李东在心里叹了一口气，轻松下来。没想到刘金又用升调诶了一声，李东知道他又有问题要问了。果然他说，李兄，我还是有点不明白。我在通县上班的公司就是一家房地产公司，多少了解一些盖房建楼的规定。刚刚你说的那栋楼，高达十八层，对吧？这样的高楼，临街一定有一段距离的。那八层高的居民楼，在街的对面，距离就更远了。要知道，人是有份量的，不是一张纸。你朋友的父亲，少说也有百来斤吧？他从上面跳下来，怎么可能撞到对面去？
李东对刘金说，你不是第一个提出这个疑问的人。但还是可以解释清楚的。第一，自杀的那天，高空中的风比较大；第二，人们猜测，死者在自杀前曾经犹豫了很久，后来终于下了决心。下定决心后他退到楼顶的另一侧。也就是说，他跳楼之前有一个高速助跑动作；第三，我没有见过我朋友的父亲，但我想，一个在六十岁寻短见的人，一定是长期被生活和命运压弯了腰的人。不是有一本书吗？名字就叫生命中不能承受之重。一个在生活中长期负重的人，不可能长一身肥肉，肯定非常瘦。一个很瘦的人，在有风的高空中，估计和一张纸也差不多吧。
刘金说，分析得好，分析得透彻，我基本上没有疑问了。我还可以再补充一点，就是那栋高楼离街的距离，也许不如我们想象的那么远。要知道，这在建筑行业是常见的事情，没有哪个建筑商会那么严格地按章做事的。
李东对自己的解释很满意。如果说这起在语言中完成的事件还算完美的话，刘金也有功劳。他不仅向李东做了近乎苛求的提问，从某种意义上，还对自杀做了补充，使这起人生事故的真实性值得我们所有人信赖。
李东笑着说，你再有问题就只有我朋友的父亲自己能回答了。

5）
旅途终于告一段落，李东暗自长吁一口气。大巴客车到天津以后，李东和刘金客气地相约，回北京后再联系，并彼此留下电话号码。后者甩甩头发，在街道的一个路口一拐就不见了。李东多年未来天津，可说是人生地不熟。按照事先想好的，在汽车站门口的地摊上买了一张旅游交通图，靠在一棵树上研究了十多分钟，不得要领。只好走出来，沿着大街边走边看，希望找到一家不贵的宾馆住下来。也不知走了多久，眼前突然出现了亚洲大饭店五个字。李东停下来，用审视的眼光打量门面几分钟，感觉装璜还上档次，应该不会辱没情人的幽会。于是进去登记住宿。向总服务台走去的时候，一边走一边预先体会着，到时和米兰联系上后，米兰一定会问他住哪，他一定要把亚洲大饭店五个字说得庄严肃穆，以表明自己对此次跨地区约会的重视程度。
李东走到服务台前，穿着深蓝色职业装的服务小姐老练地笑着问，先生，要住房吗？李东不置可否，指了指镶在玻璃镜框中的各种房间室内图片，说，我想先了解一下价格。他先问单间，服务小姐告诉他，单间一天380元，目前正在搞优惠活动，对新老顾客打七五折，打折后的价格285元。李东心里嘀咕了一下，自己不吃不喝，兜里的人民币只够住三天，而且要走回北京。他再问双人间。小姐又说，双人标准间分豪华和普通两种，豪华的价格——李东抢上话头，赶紧问豪华的和普通的有什么区别。小姐说豪华的比较豪华一点，普通的比较普通一点。李东追问，普通间普通到什么地步呢，可不可以洗热水澡？小姐说，我们这儿24小时热水。李东心想这还差不多，24小时热水，女人应该会比较喜欢。服务小姐向他提建议，先生，您如果一个人的话，住普通间挺合适。并报出普通双人间的价格每天是220元，打折后是165元。李东又开始默算在普通间自己够住几天，有点算不清，于是掏出手机，使用计算器功能，用900除以165，知道自己可以住5.4545455天。
小姐，请问普通双人间可不可以出售单铺？李东问。如果自己的要求得到许可，那理论上他就可以住十多天。他来天津就是和米兰见一次面做一次爱的（计划如此，如果米兰愿意多做他自然更加愿意），其实没必要住很久。在住宿上他想尽量少花钱，其他方面就不至于捉襟见肘。
不售单铺，这是我们这儿的规定。小姐说，您必须包一间。
天津别的宾馆和饭店怎么可以呢？现在市场经济，你们亚洲大饭店不要太机械嘛。李东一副老江湖的口吻。
对不起，先生，这是我们饭店的规定。我们这样做也是为顾客自身的安全考虑的。
贵重物品都寄存嘛，哪有什么安全不安全的？行行，我登记一间普通双人间吧。李东从兜里掏出钱夹找身份证，背上被人重重拍了一下。
操，真有缘分嘿哥们，又见到了你。拍他的人说。李东从语气中听得出欣喜。
他回头一看，原来是刚在汽车站握手告别过的刘金。李东也很高兴，是真的高兴。你怎么也来了？他问刘金。后者说他找住的找过来的。李东说，正好，要不我们住一起？这儿不卖床位的，硬逼着别人包房。刘金说可以可以，那样晚上可以聊聊天。
总台的小姐登记了李东和刘金的身份证，给了一个编号为2222的住宿牌，并解释了四个2 的含义：你们住2号楼的2楼22号房间。

6）
范晓菲走进家门，意外地看到丈夫师鸣已经在家。今天这么早下班？她问。他说，我回来拿点东西。她没有问为什么要拿东西，也没有问拿什么东西。她知道问多了只能是自讨没趣。
师鸣坐在沙发上，左手举着半只削好了的苹果正在啃，右手擎着一把水果刀，刀尖上顶着另外半边苹果。他前面的茶几上放着一杯茶水。透过透明的瓶壁，可以看到铁锈色的茶水和显然泡久了的茶叶。范小菲看到他吃完了左手的苹果，以为他马上就会开吃水果刀上插着的那半只。没想到他端起了茶几上的那半杯隔夜茶，并旋开了杯盖。范小菲在卫生间洗脸，通过墙上的镜子可以看到丈夫的一举一动。怎么刚吃完苹果就要喝茶？她有些好奇，停止了洗脸的动作（脸上因此沾满了水渍），很认真地看着。不过师鸣并没有将茶杯送到嘴边，而是将没吃的那半只苹果放在了杯口上。
范小菲擦干手脸，从卫生间出来，紧挨着师鸣坐下，并攀着他，在右边耳朵下面亲了一下，右手也有意无意地放在了他的敏感部位。但师鸣却不领情地推开了她。我要走了。他说，站起了的时候，甩脱了后者拉着他的手。动作的幅度并不大，但她从力量中体会到了他的决心。
到哪去？范小菲仰着头问。
有事。他说。记不起从什么时候开始，他总是用这两个字应付她的各类询问。
什么事？她追问他。其实她知道得不到任何答复，但她还是忍不住要问。他没吭声。不过带上门之前，他做了回答，口气似乎也有所缓和。
去会个朋友。
哦？什么朋友？她问。她总是无法祛除问话中的不信任感。
生意上的朋友——你问那么多干吗？他刚按捺着的不耐烦立刻冒了出来，就像近一段时间他常做的那样。紧接着就是关门的响声，似乎这一声也是他语言的一部分。女人总是敏感的。他说话的时候头都没回，他对她的不屑、蔑视、厌恶等词的涵义，在那一刻她全体会到了。也许麻木一点好，在麻木中体会幸福远胜在敏感中感受烦恼，可谁叫她是女人呢？
刚开始她是挺着身体的，因为在提问并等待回答。这时她颓丧地软了下来，将身体全倚在沙发靠背上。楼梯上再也听不到丈夫的脚步声了。她突然起身，跑到门前，哐哐哐地对着门猛踢了一气，直到自己感到疼痛。门是防盗门，盼盼牌的，又厚又结实，肯定踢不坏。不踢的时候，门很沉默，就像刚离开的那个不愿多跟她说话的男人。她又踢了两脚。也许用力过大，脚尖觉得一阵剧痛。她双手张开，撑着两边的门框，脸和胸部都贴着冰冷的铁门，哭了起来。
丈夫师鸣在某瓷业公司的销售部任职，去年年初被擢升为副经理。起初他在某工业局的办公室当副主任，市里机构精简以后，工业局自己成为了一个行业办公室，原则上只留几个办事人员。范小菲记得那段时间丈夫的情绪非常低落，因为去向不明，饭碗摇摇欲坠。局里一大堆领导都在为自己的去向奔波，自然有人因为机构变动而谋求到了更好的位置，在改革中套了利。但更多的人是惑了手脚。师鸣就属于人心惶惶中的一员。瓷业公司原来隶属工业局，脱钩以后，工业局对瓷业公司的约束力量减弱。但师鸣在局办公室的时候，和瓷业公司的一位主管销售的副总经理称兄道弟。维系两者关系的因素，并非人们想象中的那样，认为师鸣在局办公室任职的时候曾对下属的瓷业公司提供过行政上的便利。副总经理祖籍江西高安（自己在天津出生长大），而师鸣也是江西人，他们有一个共同的爱好，喜欢哼两句街边道口三角戏班演唱的采茶戏。师鸣茫然无助之际，自寻出路，找到了同乡兼戏友。师鸣进入瓷业公司销售部以后，范小菲对他的工作就不太了解了，感觉他唯一明显的变化是晚饭改在了外面吃。而且逢年过节特别忙，经常要去一些有钱的单位推销礼品瓷。刚进销售部的时候，他还询问她都有哪些同学在政府部门工作的，特别需要那些有点官职的同学的信息，言下之意要到他们单位去做业务。范小菲是师大93届的，绝大多数同学都分在学校。确有几个不屑在教育系统呆的，想方设法去了机关。但范小菲和他们来往很少，甚至连他们所在的具体单位都不知道（其中一个曾是范小菲的追求者，遭到拒绝后就把她当成了仇人，多年来一直蔑视她）。其他的人如果要打听，转弯抹角当然可以了解，但怎么可能如此突兀地推荐丈夫去找他们呢。师鸣是一个很认真的人，为了拓展礼品瓷在天津的销售市场，可谓是操够了心。他将原来在局办公室屯下的肥膘（身高一米六七，体重一百四十六斤），全贡献了出来，成为了公司产品销售渠道的润滑剂。范小菲心疼丈夫变黑变瘦，熬鱼汤煲排骨自然不在话下。
师鸣被提升为销售部的副经理以后，唯一明显的标志是他更忙了。不过薪水并没有因此而增加。范小菲曾假装不经意地提到了这个问题，师鸣解释说，薪水本来是要增加的，但销售部不久要改建制为销售公司，要等到销售公司成立以后再补齐。师鸣在工业局上班时，他们的性生活比较有规律，一周能来个一到两次（对于有个三岁儿子的这对夫妻来说并不算少），他去瓷业公司销售部以后，性生活的次数有所减少（一周一次或十天一次），范小菲对此抱着理解态度。但师鸣担任销售部的副经理以后，她明显地受到冷落。起初她还忍耐着，认为丈夫把对老婆的热情转移到新职上是暂时现象。她没有料到的是，这个暂时是如此的漫长。公司的销售状况已经从开拓期步入稳定期，公司也为他配了专车。他再也不用亲自上门搞陌生拜访了，只有大宗的业务需要他出面。她只是觉得，对她而言，他越来越像个陌生人。究竟是什么原因使他突然丧失了对家庭的热情呢？范小菲一直在想着这个问题。
师鸣冷漠的秘密终于被泄漏出来。范小菲自认为抓住了狐狸的尾巴。起因有点可笑，是师鸣换洗的短裤上一些可疑的斑迹。
这是什么？范小菲质问师鸣，前者因为展开了想象而涨红了脸。她将三角短裤凑到师鸣面前。短裤的前兜部位被翻开，上面有一块被体温烘干的痕迹。
师鸣坐在沙发上看新闻。他伸出一个指头，很认真地在自己短裤上摸了摸。尿渍嘛，他对范小菲说，男人嘛，尿完了，总要沾上几滴在裤头子上的。
范小菲将短裤劈头摔在了师鸣那张越来越圆的脸上，后者为了躲避而躺倒在沙发上。不过在他躺倒之前，那条脏短裤已经不留情面地盖在了他的脸上。对范小菲而言，师鸣换洗的短裤，开始成为她的某种证据，接着成为了她的武器。
干吗？你他妈的干吗？师鸣一把从脸上抓住短裤，用力向范小菲的脸上投掷以示还击，可惜没有击中，脏短裤掉在了茶几上。你他妈的是不是有病？师鸣继续骂着范小菲，并随着骂声跟进一步，将范小菲推倒在沙发上。
你要跟我说清楚！范小菲大叫起来，声音高得变了调。
短裤上不是尿渍，你不要以为我是傻瓜，她接着说，依然是竭斯底里的样子，尿渍干了以后只会发黄，不会发硬。你短裤上是你自己的脏东西。你说，你短裤上好好的怎么会有这些东西?早就怀疑你有问题了！
有问题？我有什么问题？师鸣走近她，弯下腰，头向前伸，盯着她问。范小菲一伸手，啪地给了面前这张圆脸一个耳光。这是师鸣没有料到的，否则绝不会凑她这么近。他捂着脸，感觉到挨揍的脸上一阵发麻。他想了想，顺手在她脸上掴了一巴掌。
范小菲像一头受伤的母兽，嗷地叫了一声，带着哭腔骂他。你在外面搞女人，还有脸在家里打老婆？她抓起沙发上的靠枕向他扔去，又嫌靠枕太软，还抓起了茶几上的玻璃烟灰缸（师鸣并不抽烟，主要是为串门的客人准备的）——这家伙有份量，打中了非头破血流不可——师鸣意识到这点，快速退到了门口。他边退边说，你有什么证据？疯子！
范小菲愤怒之下投掷的烟灰缸，在师鸣出门之后，准确地击中了防盗门。防盗门由钢铁铸成，厚实坚固，烟灰缸在门上炸开，掉到地板上时已是散落四处的碎片。兔崽子，算你跑得快！嘴里虽然仍在叫骂，范小菲还是被自己的举动吓住了。她愣在那里，投掷的动作定格了几秒。幸亏没有打到人，她心想。

7）
那次互扇耳光之后，范小菲和师鸣之间出现了一段时间的冷战。师鸣也自觉地在书房里搭了个铺，两人在家里搞起了分居。这种举动意味着他们之间确实出现了暂时无法调和的矛盾。以前他们也有过吵架，但即使是最激烈的争吵，也能在夜晚以一场比平时更为热烈的性爱作为结束。那往往是师鸣先向背对着他睡的范小菲伸出暧昧之手。
师鸣一回家就钻进了书房，关上门，不和范小菲说话，甚至不看她一眼。这样一来，他在家吃晚饭的的时候就更少了。不过大多数时候他回来得很晚，显然晚饭在外面吃过了，至于和谁一起用的餐，范小菲不免想入非非。有时师鸣回来得早一些，也会钻到厨房寻吃的，因此范小菲知道他会把冷饭、冷菜、冷汤和在一起，用微波炉加热了吃。她没有到厨房亲眼目睹，但根据微波炉那巨大的噪音能够作出判断。师鸣的姿态对范小菲绝对是个刺激。他那副样子给她一个万事都由他掌握的感觉。她没有料到的是，她居然被他的沉默所支配。
有一次她半夜起床，看到书房的门缝底下有灯光溢出，禁不住好奇，蹑手蹑脚地靠上前去，用耳朵贴在门上听动静。听了一阵，耳朵里传来了机关枪声和惨叫声，显然有人被击毙。间或师鸣还会呵呵地笑上两下，他居然在电脑游戏上自得其乐。范小菲心想，你在外面风流快活，回来还像没事而似的，世界上没有这么好的事情。第二天早上，范小菲给学校挂电话，请了半天假，自己动手在家里迁移电脑。那些乱七八糟的电线把她弄出了汗。她首先把宽带线从书房拉到卧室，再把电脑和电脑桌搬进了卧室。电脑桌是灰白色的，卧室的床和壁橱是深褐色的，颜色很不协调。而且卧室本来不够大，加进一张桌子以后更显拥挤。要在和平时期，范小菲绝对不会这样做，现在为了斗争的需要,只好放弃美学原则。
师鸣当晚回来看到电脑被搬了出去，没有任何反应。范小菲期望他会怒气冲冲地过来责问她，那样就可以把两人的事情好好地谈谈，那怕像泼妇骂街那样吵上一架，遗憾的是他毫不配合，回来后钻进书房就再没有出来过。这种令人窒息的沉默直接影响了范小菲的心情，导致她好几个晚上失眠。她曾效仿师鸣以前和她闹矛盾时的做法，在半夜主动溜进书房，对师鸣示好。她亲吻他，抚摸他，甚至用舌头接触他的阳具，在他充分勃起后骑到他的身上，直到后者射精在她体内。她在走进书房之前，三次打消了自己的念头，梦游似的站在书房门口，最后还是被自己强行鼓起的勇气所战胜。但师鸣就像一具会勃起的尸体，在范小菲的亲近他的过程中一动不动，他连眼睛都不曾睁开一下。难道他在体会不一样的性爱方式？还是在认真享受？师鸣在完事后去了卫生间，范小菲听到了他漱口时夸张的喷水声。范小菲坐在师鸣在书房墙壁一侧搭起的床上，等候师鸣回来。也许做爱会使人心变软变柔，激情消耗之后的交谈可能会更加理智，这是一个中学女教师的真实想法。不过师鸣没有回到书房来，他只是走到书房门口，看到范小菲坐在床上又折向了卧室。这一晚，他们无意中交换了卧室。
范小菲在教育局有一个女友，名叫万香，是她在师大的同班同学，也是她在天津最好的朋友。范小菲曾向后者谈到自己和师鸣最近的紧张关系，并用自嘲的口吻描述了自己主动到书房和师鸣做爱的细节，不无渲染地强调了师鸣当时的反应。他冷得像一块冰，范小菲对万香说，而我就像一个女强奸犯。两人都在电话里大笑起来。范小菲笑到最后就变成了啜泣，好在那时候已经挂了线，否则会令万香担心。

8） 范小菲于1993年从天津师大历史系毕业，分在天津市第三中学教高中历史。历史教研室共有七人，有五人是女性。这天中午，一位男教师按惯例回家，另一位男教师到语文教研室打牌，教研室就剩下中午不回家的五位女教师。一位女教师边吃饭边看都市报，在社会广角栏目读到了一侧新闻，标题如下：丈夫花心宾馆嫖妓，妻子跟踪剪断孽根。这篇短文写得妙笔生花，堪称奇文，女教师读得喷饭，推荐给其他老师共赏。
那个妻子也太狠了，真亏她下得了手。如果是我无论如何下不了手。一位女老师读完后摇着头说，并暗自庆幸这种事情对自己仅仅是假设。
另一位女教师对上一位说，站着说话不腰疼啊。如果报上这位真是你老公，依你的急性子，我看你不扎死他才怪呢。
范小菲坐在窗边用饭盒吃饭。还有两位年轻一点的女老师，正头抵头地读报纸。第一位老师对她们说，你们说说，假如那个男的是你们的老公，你们捉奸在床，你们会怎么办？会剪吗？
两位年轻的同声戏谑地说，剪，当然剪，有几根剪几根。
问话的历史老师笑起来，说，想不到你们更狠哪。她又问，范老师，你说说，要是你会怎么做？
范小菲将饭盒中最后一口饭吃完，正要起身去水池洗碗，听到提问，站在了门口。她还没想好怎么回答，一位老师说，人家范老师是模范夫妻，不可能出现这样的问题。你这样问是难为人家了。
两个年轻的女老师这是也把那条新闻看完了。其中一个央求范小菲：范老师，你给我们说说，你们夫妻两个怎么那么好？
一个老师取笑她们，说，你们是不是想嫁人了，要到范老师这儿取经？那两个年轻老师刚毕业不久，性格都有点大大咧咧，并不怕取笑。其中一个说，就是取经嘛。并把范小菲的一只胳膊拉住，把她往椅子上按。
范小菲用指头在其中一个脸蛋上弹了一下，笑着说，真不害臊，这么想了解男人，赶紧找男朋友啊。刚开始说下不了手的那个老师补充说，还真是这样，范老师，我觉得像你们夫妻关系那么和谐的真是很少见。被弹脸蛋的年轻女老师马上追问说，哈，你这样说，是不是反证了你们夫妻关系不和谐？被追问的女老师就说，我们老夫老妻的，大家都没什么想法啦，既说不上和谐，也说不上不和谐。
年轻老师继续央求范小菲。范老师，你说说嘛，你是怎样把我们师总经理收服得服服帖帖的，一定有什么必杀绝技！
范小菲说，也谈不上什么经验，有一点体会倒是真的。她说这话的时候，脸上的表情很平和，很容易让人解读出满足、幸福一类的含义。
范姐，那你就谈谈你的体会，好让我们知道，到时候要嫁给什么样的男人。
范小菲收敛了笑容，使人相信她的话离真理会很近。她说，我觉得夫妻双方保持和谐的关键在感情上相依相随，在人格上彼此独立，互相尊重，互相宽容。两口子要真能做到这些，又怎么可能不和谐呢？我所理解的和谐并不是一点都不争吵、表面上一团和气、内地里憋屈得难受。相反，夫妻间的争吵也是交流的一种方式，有时甚至是很好的方式，和谐往往在争吵中产生。当然啦，有个前提，争吵不是互相攻击褐谩骂。如果两个人都以伤害对方为乐趣，那还奢谈什么和谐，还不如尽早拜拜得好。
范小菲的声音越来越大，离激昂也就一步之遥。其他老师则羡慕和信服地聆听着她。回到家以后，她有些恶心自己。她分析了中午在教研室自己当时的心态，似乎事情并非简单地出于虚荣。她知道这个道理，一场不为人知的幸福远胜口头的夸张。自己为什么会如此矫情，把自己伪装成一个普遍意义上的幸运儿？是出于生活的惯性还是为了顺应大家的期待？可是自己又有什么惯性值得自己厚着脸皮去延续它？她和师鸣目前的关系，倒使她认清了一个事实，那就是以前的生活太平淡了，平淡得不值得你去牢记。

9）
有这样一种说法：夫妻中如果有一个红杏出墙，全世界都知道了，只有外遇者的妻子或丈夫还蒙在鼓里。范小菲不愿意成为那个知道事实真相的最后一个，更何况师鸣是她的丈夫。如何了解师鸣的行踪呢？范小菲花了不少心思，甚至动用了一个女教师所具备的细心，在一张白纸上写下了几种刺探情报的方案，经过筛选，她给数种方案中的两到三种打了勾。她先向师鸣的司机王鹏打电话。公司刚给师鸣配车的时候，范小菲图新鲜，还搭乘过几次去学校，所以跟司机王鹏认识。只是王鹏看起来是一个腼腆内向的小伙子，不知道他肯不肯透露自己上司的风流韵事。
请问是王鹏吗？范小菲打通王鹏的电话以后，没有做自我介绍。她担心师鸣正好在车上。王鹏问她是谁，她没有回答，反问他现在是不是正在开车。王鹏说没有，她才说自己是范小菲。显然王鹏一下子没有反应过来，不知道她是谁。范小菲从他念叨她的名字的口气中意识到这一点，又介绍说，我是师鸣的爱人。后者这才恍然大悟，在电话里很响地噢了一声，然后很客气地叫她范大姐，问她好。范小菲问王鹏的年龄，王鹏回答说二十四。
找女朋友了吗？她问，口气的确像一位大姐。王鹏拖长语气说，没有喔。
范小菲说，我们学校今年刚从大学分配来几个女教师，都很年轻，长得也不错，你什么时候有空来学校玩，给你们介绍认识。
王鹏在电话那头有点兴奋，语速加快。没准开始是躺在驾驶室的座位上，听到范小菲的这番话立刻坐直了身体。真的？那太好了！范姐，她们要找什么样的人当男朋友呢？你要从侧面向她们透露，我们瓷业公司的效益很好，而且，而且我还有森林技工学校的中专文凭，正准备报考专升本——
范小菲差点笑起来。她打断王鹏的话，慢悠悠地说，王鹏，你这么帅的小伙子，心地又好，不要没有自信。那些都是次要的。主要是要人好。等大家互相认识以后，彼此有了感觉才是最重要的。王鹏连声说对对对。范小菲换过一种口气，好像很随意似的，说，王鹏，有个事问你一下。王鹏问什么事。范小菲说，你要保证向我说实话。王鹏警觉起来，再一次问她什么事。范小菲说，你告诉我，你们公司是不是有个什么女的，和师鸣的关系特别近？或者他和公司外面什么女人来往得很密切？王鹏哼哼呀呀地嗫嚅了一番，最后说，范姐，现在很多时候是师总自己驾车，我，我什么也不知道。他称要出车，很快就挂了电话。
给王鹏打电话不能说没有收获，至少他那句我什么也不知道就令范小菲再三咀嚼。自己的疑虑似乎就要被证实，范小菲心慌脚软。下班后，她没有立即回家做晚饭，她发现自己已经丧失了热情和兴致。她在校门口右侧一个甘肃人开的小店中要了一碗牛肉拉面，觉得等候的时间特别漫长。吃了几根面条，又觉得难以下咽，一点味道也没有。她把几块被酱油泡黑了的牛肉吃了，不愿挤公交车，拦了一辆出租车回家。
师鸣晚上十二点回家，看到范小菲披头散发坐在沙发上，瞪着眼睛看着刚进门的他。按照平时的作息时间，她早该睡了。师鸣对她没睡感到有些诧异。他们有二十五天没有说话，而且分居以来，晚上几乎打不上照面。师鸣不知道她要干什么，干咳了两声，低头在地上找拖鞋。
那个女人是谁？范小菲问。师鸣拖鞋把拖鞋穿反了，又脱掉换了过来。
不要装憨。有人偷了我的老公，我连是谁都不知道，这不公平。我有权利知道那个女人是谁。范小菲双手撑在沙发上。她不像是撑起自己的身体，倒像是撑起刚说的这番话。师鸣将穿着拖鞋的脚将皮鞋拨靠墙，然后走进书房，不理睬范小菲。
为什么不说话？是不是跟别的女人说得太多了？她追上去问。宽大的睡衣晃动着，使她显得格外瘦削。师鸣收紧着嘴角，坚持着不说话。他不仅不说话，甚至不想听她说话。他一进书房，顺手就把门带上。范小菲眼明脚快，用鞋尖顶住了快要关上的门。师鸣在书桌上放下包，又走到书柜前，开始脱衣服。他将脱下的外衣拦腰一折，很平整地放在书桌的一个角上。他的沉默和有条不紊的动作进一步激怒着她。这时师鸣的电话响了，铃声从包里微弱地传了出来。
我刚进门，还不到十分钟呢。师鸣对着电话说。现在？太晚了吧？芭堤雅酒吧在哪？好，好，我马上到。
不准走。范小菲扑上来，从师鸣手里夺手机。她也不知道自己为什么要夺手机，夺了手机又有什么用，难道夺下手机就能阻止师鸣外出吗？师鸣没有防备，手机被范小菲抢了过去，手背被她的指甲划了一下，火辣辣地疼。
不要这么下贱，找自己的男人去。范小菲对着已经关闭的手机叫起来，并把手机重重地摔在了地上。
师鸣把刚脱下的衣服重新穿起来。他不怒反笑，用手在周围划了一个圈，对范小菲说，你摔吧，这儿的所有东西你都可以摔。说完他就走出了书房。范小菲突然越过书桌，哗啦一下推开了窗户，对师鸣叫道，姓师的，你如果今天敢出去，我就从这里跳下去。
师鸣愣了一下，盯住她看了一会儿，似乎在辨别她的面容。你现在怎么像个农村妇女？师鸣皱着眉头说。他走到门口，穿上皮鞋拉开了门。出门前似乎想起了什么，回头冲里面说了一句：死亡并不可怕。
下楼的时候，他听到了范小菲尖锐的叫骂声：姓师的我操你妈的，你一定不得好死。

10）
李东和刘金是8月18日住进亚洲大饭店2222号房的，一直到26日，李东都没有和米兰联系上。他不断地拨打米兰在QQ上留给他的手机号码，但这个号码大多时间都出于关机状态。有时候打通了，嘟嘟声响不了几声就被卡断，似乎对方不愿意接听电话。电话打不通，李东就给这个手机发短信息。发了很多条信息，内容大同小异，都是说我是李东，我现在已经在天津，住在亚洲大饭店2222号房。他已经想好了，如果联系上了米兰，他就叫刘金暂时不要回客房。好在刘金住下以后，几乎每天都出去玩，回来得也很晚。只是李东发出的所有短信息都被暂缓发送，显然对方的手机关着。李东实在想不通她为什么老把手机关着。想起和她在网上的交谈，她不也很热切地想见他吗？他甚至进行合理想象，认为米兰的手机在坐出租车时遗失了，电话被别人拣到，里面的卡被扔进了垃圾桶。
电话联系不上米兰，李东开始求助互联网。他四处找网吧，终于在昆明路中段找到了一家名叫条条都是大路的网吧。而从亚洲大饭店到昆明路，虽然路不算太远，但却要转两次车。好几次他都失望得要放弃了，但想到米兰上传到网上的那张坐在沙发中的照片，他心里的欲望又重新竖起来。他已经在网吧守候了几天了，每次上网都在四个小时以上，坐得腰酸背疼，开着QQ等米兰。而米兰始终是灰的。等候米兰上网的时候，李东无所事事，就在QQ上给米兰留言，通过服务器中转。留言不比短信息，可以弄复杂一点。因为网吧每小时都要算钱，李东不想白费时间和金钱，留言都是长篇大论，所述内容和情书厮像，只是不知是否能及时被米兰读到。
这天晚上十一点，李东垂头丧气地从网吧出来。毫无疑问，又是失望的一天。公交车已经没有了，走回去嫌累，李东于是打出租车回饭店。插钥匙开门，见到的一幕令他倒吸一口气。
自己的床上，正有两条赤裸的身体在运动。一人横躺在床上，两条雪白的大腿伸出床沿，被另一人的双手提着。另一人站在床边，站在女人分开的双腿之间。站着的男人正是刘金。他瘦窄的屁股耸动着，伴随着女人夸张的呻吟，他的动作越来越快。李东惊奇地发现，刘金的左边臀部有一块掌心大小的红色胎记，呈椭圆形，就像一只布满血丝的眼睛。在刘金的运动中，这只眼睛诡异地眨巴着。李东想退出去，刚转身就打消了主意。他用指关节重重地敲击着墙。刘金回头看了一眼，笑了笑，加快了运动，女人的啊啊啊的叫声更响了。
李东大喝了一声。女人攀着刘金的手坐了起来，刘金茫然地看着刘金。快滚！李东拉长声音叫起来。女人很迅速地穿衣服，问刘金要钱。刘金裸着身体在衣服里掏钱夹。
女人溜出房间以后，李东责问刘金，你他妈的干吗？刘金不高兴地说，操逼嘛，这有什么稀奇？李东音调更高地责问，你操你的逼，为什么在我的床上做？刘金看了一眼李东的床，那儿确实凌乱不堪。被李东大喝之下吓得脱落的避孕套此刻还粘在床沿，刘金赶紧用指头拈起来扔进了垃圾桶。他不好意思地对李东说，本来是在我的床上做的，他妈的那个妓女说我的床不干净，说你的床比较干净，直往你那张床上躺，拦都拦不住。后者不相信刘金的解释，挥了挥手，生硬地说，荒唐。刘金已经穿好了衣服，他嘻嘻笑着说，李兄，对不起，待会儿我叫服务员给你换一床干净床单。为了表示我的歉意，我请你去酒吧喝酒。
芭堤雅酒吧在亚洲大饭店的斜对面，一栋八层楼的底层。一个很小的门脸，隐藏在一棵无名树繁茂的树叶后面。树枝上缠着一些发光的多色灯管。芭堤雅门脸不大，里面却显得宽敞。布置得很别致，空间被分割得很有层次。李东和刘金在靠玻璃墙的一面坐下，这儿可以看到外面的路以及对面的建筑物投下的灯光。刘金要了两匝生啤两捆烧烤和一桶爆米花，举杯和李东干杯。
几口啤酒喝下去，李东气已经消了。他问刘金，那女人是哪儿的？主动打电话上门的吗？刘金说，就是我们饭店美容美发中心的。我晚上在那儿按摩，见她长得不错，就点了她出台。不好意思哈，在你床上搞。李东说，算了，算了。刘金热情地拉着皮条，问李东：你要不要也找一个干干？我看那里的按摩小姐都长得挺棒，要哪儿有哪儿，而且也不贵。李东问，多少钱打一炮？刘金说，开价是两百，但现在生意萧条，可以还价的——我刚刚就还到了一百五。李东点着头说，是不是很贵。刘金突然伸手拍拍李东的肩，下巴向李东身后点了两点。李东回头一看，见一披着长发的女孩正用小钢勺喝着咖啡，不时地瞅着窗外。
这小妞长得真正点！看我的。刘金说着，站起来向她走去。李东侧着身体，左眼可以看到刘金跟那美妞搭腔。小姐，我可以坐这儿吗？那女孩没回答，突然站起来，向门口挥着手，看来她要等的人已经来了。刘金只好悻悻地回到自己的座位。李东捂着嘴一抖一抖地笑。
师总，这么晚啊，我等你好久了。女孩嗔怪着说。
接到你的电话我就来了，不过打出租车等了不少时间。李东听到被称着师总的男人解释说。刚刚那男的是谁？他压低了一点声音又问。女孩小声说，我不认识。他过来问可不可以坐在你那个位置。女孩说完咯咯地笑起来。
李东不再偷听后面的对话，和刘金继续喝酒。倒是刘金喝酒的当儿，不断地瞥一眼临座。喝到第三匝啤酒的时候，李东觉得自己头有些胀了。他似乎看到落地玻璃窗外面站着一个女人，头发披散，穿着白色睡衣，形销骨立地站在树的后面。米兰！他低呼了一声，站了起来。等他跑出门去，那女人梦幻般地不见了。
你怎么了？刘金问他。
我刚刚好像看到一个穿白色衣服的女人站在外面，李东说，你看见了吗？她好像是我来天津要找的人。
我怎么没有看见？刘金说，你平时不喝酒的吧？你是不是喝醉了？
他们继续喝酒。一声巨大的沉闷的响声使李东手上的杯子落到了地上。他们看到窗外的地上很突兀地趴着一个女人。她穿着白色的睡衣，她的周围鲜血四溢，使她看起来像一朵巨大的花。酒吧的乐声停止，所有人都跑了出去，包括那个美妞和姓师的男人。

2003、11、18


她到底是不是处女
叶青

天气很好，远处斜挂着几块云，看不出来是否在移动。一个大大的晴天，我坐在33路公汽上直奔火车站。西安的冬天来的很早，车上只有我一个人打开了车窗，让风直接吹在我的脸上，那种头发轻轻向后甩的感觉很舒服。多么好的天气啊，看的出来我的心情也一样很好，因为我是去火车站接两个朋友，两个对我来说非常重要的朋友，当然非常开心，并且非常愉快，甚至想唱上一首歌，这首歌的名字完全可是是《木棉花香》。尽管当时我还不会唱这首歌，听都没有听过。
不幸的是火车晚点了，车站的广播不厌其烦的重复着“各位接亲友同志请注意，临客32次列车大约晚点40分钟，请您不要走远。”不过播音员的声音还是蛮好听的，但这40分钟我去做点什么呢。来回走了几步，我选择在阳光下蹲着，只蹲了一小会，我就蹲不住了。原因是这样的：在火车站，穿着黑风衣、黑毛衣、黑裤子、黑皮鞋的年轻男人，会不会有点引人注目，或者说会自然的让人加强戒备。
不再多说这40分钟了，总之是无聊、焦虑、期待又愉快的交织中过去了。车终于进站了，我站在站口的台阶上，伸长脖子紧紧盯着出站口。看到他们了，他们穿着一样的衣服，是一见淡绿色的薄棉衣，一个是乌青，一个是六回。我喊嗨、乌青。
他们俩在西安待了两天，我想可能是我的问题，使得他们没有多待几天。但我这两天是非常愉快的，但愿他们也是。我就怕他们不是我想象的那样愉快，很长时间，我都因此而揣揣不安。
有什么是比和乌青聊天更舒服的呢，他真的太他妈乌青了，没办法形容，我就不形容了。总之是很乌，很青，非常乌青。
不说他了，因为事实上，我今天想写的这个故事是由六回引起的。直接从杀人游戏说起吧，在此之前的不少时候，我看到不少朋友的小说里，都曾经提起这个游戏，它真的很棒，它太棒了。允许我打一个无聊的比方，它就像一个又沙又甜的西瓜那么棒。当时和我们一起玩的除了刚认识的张紧上房之外，还有几个不认识的男男女女，有三个学生，一男二女，是很学生的那么三个人，还有两个耍杂技的女孩，说心里话，他们玩的挺烂，他们一点也没有进入这个游戏。这个游戏真的很棒，一个投入的游戏者应该能在游戏中感觉到自己的冷静，自己的冲动，自己的心跳，自己的头脑，甚至能感觉到自己在一个夜黑风高的夜晚，甚至有一把刀或者一支枪在我的腰间，让人热血沸腾，心跳加快，命悬一线。最起码要能感觉到面前的这些人里面，有一个是如此冷血的杀手，他不动声色，手起刀落。我第一次玩这个游戏，我冷冷的注视每一个人，想看出一点端倪。气氛非常紧张，又充满血腥，找出杀人者。我丝毫不仅仅把它只当作是一个游戏，而是一场真正的较量。概括我的意思就是：我喜欢这个游戏，但我不喜欢和那天参与游戏的几个人玩。抛开游戏本身，他们还不错。
事态发展当然是这样，这个游戏不能持续很久，因为只有我们几个人撑着游戏的乐趣，一旦我们中有人被杀死，游戏便一下失去乐趣。下一个游戏是摸牌，然后每个人都可以问摸到不一样花色的人一个问题，被问的人一定要如实回答，这个是游戏的规则。说了这么多，就是想引出下面这个事件。一个耍杂技的女孩不幸摸到了那张牌，六回问她，在鼓了几次勇气之后，在征求了他哥（就是乌青）和我的意见后，事实上我们也没有表什么态，只是说，问，问吧，放心问，没什么。他问，你还是不是处女。
酒吧里面很吵，灯光非常暗，酒吧都差不多是这个样子，客人并不是很多。我们召集了几个人一起来玩杀人游戏，因为这个游戏人少了不好玩，少到一定程度干脆就不能玩。其中有两个是耍杂技的女孩，我们开玩笑说以后可不可以教我们啊。她们说可以啊。然后我们就笑了，至于为什么笑，我现在已经想不起来了。她们大约20岁出头，乌青和六回可能有不同意见，很难判断。她们很能喝酒，抽烟也很熟练，这一点我想应该是没有异议的。以我的观点来看，从她们的言谈举止，动作表情，我绝对不能想到她们还能是处女。但我也不反对六回问，游戏嘛，无所谓。女孩很羞怯地点点头，意思是自己还是处女。这显然出乎我的意料，但我又绝对不相信有人会在这种游戏中撒谎，因为在我看来，那太没意思了，所以我情愿相信是我的感觉错了。不知道乌青、六回他们相信了没有，或许他们也不在乎她是不是撒谎，过去了就过去了，是不是处女和我们也没什么关系。
那个问题很快就过去了，大家好象都没有放在心上。有一回乌青不幸抓到了不同花色的那张牌，耍杂技的其中一个女孩问他，你们是干吗的。显然她对我们有一点好奇，又或者觉得和我们在一起不是很安全，甚至对于我们是不是逃犯或者说是对于我们的来历表示怀疑。乌青答道他们是干什么的你应该问他们，我自己说实话，我是一个诗人。这个回答让我为之动容。某些时候，单纯的遵守游戏规则是不易的，但我们决不不应该说谎，乌青就没有说谎，我知道他是一个诗人，但当时他那么一说，我还是很感动了一下子，用一个俗气的成语形容就是：肃然起敬。六回问乌青，在座的女孩让他带一个回家，他会带谁，乌青想了想，扫视了一圈，指了指刚才说自己是处女的女孩。有两个女孩小声笑了出来，我不知道她们笑什么。六回又问为什么。乌青完全没有注意到这已经是第二个问题了，或者他注意到了，但是他的好兄弟，六回，在问他，他还是回答了。因为性格比较开朗，带回去不会太闷。连乌青都觉得她是个开朗的女孩，怎么会撒谎呢，何况撒那么一个无聊的谎，所以我偏向相信，她真的是一个处女。
后来其他人都走了，学生说是学校要关门，耍杂技的女孩说太晚了，要回去了。我们没有挽留，她们都不太漂亮，就是漂亮，我们也不会挽留。而我们去看了通宵的电影，《卡拉是条狗》就是那天晚上看的，片子真不错，葛优是个很棒的演员。
我一直很希望他俩还能来西安，我喜欢和朋友在一起，尽管他们酒量都不好，但多吃点菜我也很高兴。
要是就这样结束了，大家一定心有不甘吧。当然我也是。
另一个中午，大概是乌青、六回离开一个多月的时候吧，我到西安市监察大队取一份公司的文件，在去的路上我就睡着了，所以路上堵车了我一点也不知道，到了监察大队已经中午2点30分了，我赶紧跑上去找到办公室敲敲门，没有人答应。
在那三个学生还没有加入我们的时候，两个耍杂技的女孩首先和我们坐在了一起，开始大家不太熟，就聊一些不痛不痒的闲话。我问其中一个，你们住在哪啊。她说，在文艺路。我想了想说哦，知道。
从监察大队的楼上走下来的时候，小车司机已经睡着了，我不太好意思去叫醒他，就决定随便走走。
中午的太阳很刺眼，我站在空空的院子里，院子的一角有几个年轻男人在弄一个广告标牌，上面写着几个大字，什么字，我已经不太记得了。
我们在玩杀人游戏的时候，为了便于游戏的开展，我们互报了姓名。但还是不容易记住，这方面六回明显强些，每次我们指着一个人却又一下子叫不上名字的时候，六回总会及时的提醒。解了我的不少燃眉之急。所以他们离开西安后，我虽然常常想起在酒吧的那个晚上，甚至是一些游戏的细节，当然包括我上文提到的一些内容。但我却无法想起来他们中任何一个人的名字。
我走出了大院。忘了告诉大家，监察大队在环城南路路口的一个很小的巷子里，我走出巷子，站在路口，向远方看。突然发现与环城南路相交的这条路口立着一个路牌，上面写着——文艺路。
这让我想起了耍杂技的两个女孩，她们不就是住在文艺路吗。看看表，2点55了，我就走了回去。在再次进大院的时候，不经意看见大院对面的另一个大院静悄悄的，顺着院墙往里看，大门内侧挂着一个很破旧的牌子，上面写着：陕西省杂技艺术团。
心里隐约咯噔一下，感觉可能要发生什么。大门半掩，用一条铁链锁着，刚刚能走进去一个人。我在门口站了站，回头进了监察大队的大门，到了办公室，敲敲门，还是没人答应。我就找到一间有人的办公室问我要找的那个人到哪去了。两个三十岁左右的男人坐在电脑前在玩纸牌，其中一个说，不知道，可能是出去了，你等一会吧。我没办法，只好又走了下来，司机已经开始打呼了，我出了院子走到杂技团的门口，停了下来。
在酒吧玩的时候，我从来没有想过我会在今晚以后的任何一个时候，会再见到和我们玩游戏的任何一个人。甚至打上什么交道。但现在好象要变成可能了，或许我正站着，耍杂技的女孩正好走出来，大家互相看着，觉得熟悉，却一下子叫不上名字，就楞住。我主动上去说，还记得我吗，我们上次在二分之一酒吧玩的杀人游戏。这么说是自然的，她们对于杀人游戏的记忆绝对是超过对我的记忆的，这个毫无疑问。这样很自然就提醒了她们我们面熟的原因。然后叙叙旧，自然而然地问问近况，然后互相再次通一下姓名，互留电话号码。之后再找个机会约出来喝喝酒，蹦几次的，之后做什么都顺理成章了。当然，这个仅仅是或许，这一切并没有这样发生。
游戏结束前，人越来越少了，我们换着去找几个女孩子来玩，要不然好没意思啊。结果酒吧里仅有的两个适合我们条件的女孩拒绝了我们，还有个自我感觉良好的家伙大声的唱歌。索然无味啊，我就问乌青，你们一起玩杀人游戏，谁最厉害。乌青稍想了一下说杨黎、竖很厉害，又想了一下说吉木狼格、何小竹他们都很厉害，大家其实都差不多。我认为乌青玩的很好，我想这么多玩的好的人一起玩这个杀人游戏，多么愉快啊。那样的夜晚将比真正的杀人夜更刺激，因为那是一个一流杀手的聚会。
六回平时是安静的，在酒吧里玩游戏，他的话才稍微多了一点。他是个简单的人，这一点和我在没见过他时想象的有较大差别。他的简单在我见到的人里，已经到了一种及至，他那天晚上一直没有做杀手，这一点让我至今想起来仍然觉得有点遗憾。因为这导致我总会去猜想那会是一个怎样隐藏自己的杀手呢。
他问一个耍杂技的女孩子，你还是不是处女。那个女孩羞涩地点了点头，承认自己是处女。我估计她已经羞红了脸，仅仅是估计，因为光线太暗了，根本看不清楚，但从她的动作还是看出来了。而此时，这个处女，噢，不是，这么说不太礼貌，应该说是一个和我们一起玩过杀人游戏的耍杂技的女孩就住在我面前的院子里，我下一步该怎么办。我是不是有点无聊，会怎么办？怎么办了又能怎么样？怎么样了之后又能怎么样？或许她真的会突然走出来，看到我，说不定还记得我的名字，说叶青，是吧，你怎么在这啊，还记得我吗，我们一起在二分之一酒吧玩过杀人游戏，你们教我的啊，这个游戏真的很好玩。然后我就回答，哦，我来取一份文件，在对面的监察大队取，碰巧碰到你，真的很巧啊，不过不好意思，我不记得你的名字了，不过杀人游戏它确实很好玩。当然这个也是我的猜想，并没有发生。
不知道过了多久，总之我在那个办公楼上上下下跑了很多趟，也没有找到我要找的人。最后，我干脆放弃了，蹲在杂技团门口的台阶上。阳光明晃晃的，三个搬运工在墙角打牌，不时骂两声，或者大声笑几声，笑过后，反而更加安静。杂技团的大门口不时有年轻的男男女女进出，我仔细的一一观察，看有没有和我们一起玩杀人游戏的那两个女孩。时间一下子就晃过去了，我还是没有见到她们两个中的任何一个。院子里立着一栋破旧的小楼，三个单元，我数了一下是五层，我看到几个年轻的男人进到楼里去了，也有几个年轻的女人进去了。他们都是耍杂技的吗？我表示怀疑，女的我觉得很可能是表演杂技的，毕竟女人是让人难以琢磨的，而那几个男的我觉得更像坐机关的，谁知道呢，那些阳台上飘着一些内裤和胸罩，就是这样的一栋楼里住着一个耍杂技的处女，我的疑心越来越大，我想我应该可以找个人问问。
有几个人从我面前走了过去，有进去的，也有出来的，但我始终还是没有说出口。又等了一会儿，突然从楼里走出一个胖子，一个真正的胖子，胖到不可想象，胖到不叫他胖子就不能叫任何人胖子的地步，他太胖了，他是一个名副其实的胖子。我只能这样形容，他是我见过的最胖的胖子，甚至我妄自断言，你们谁也没见过比这更胖的胖子了。他朝我缓慢的移动了过来，他在看我，当然我也在看他。我想他一定是杂技团的，要不他还能做什么呢？相扑吗？我确定他是杂技团的对我很重要，因为我打算问他，这个杂技团有没有一个女孩子还是处女。但是要命的是我已经忘记了那个女孩的名字，也不记得她耍的是什么杂技，记得好象是一种用绳子把碗抛来抛去的杂技吧。转眼间，他就走到了跟前，我可能盯他盯的太久了，他感觉到了不爽，甚至误认为是一种杀气。
能问你一个事情吗？我拦住他问到。恩？什么事？胖子回答。他的声音听起来比他的长相温柔多了，我的心塌实了一些。我说，你是这个杂技团的吧？他说是的。我能不能问一下，你们这个杂技团里有多少女孩子啊？二十几个吧，你问这个干什么？其实我想问的是，在这二十几个女孩子中还有没有一个有可能还是处女？你他妈有病吧，胖子发怒了，以迅雷不及掩耳之势就给了我一拳，我根本没有反应，我完全不能想象，这样胖的一个胖子会有这样的速度，他的像锤头一样的拳头重重的砸在了我的鼻梁上，眼镜一下就飞了出去，人也向后直直的躺了下去。我甚至听到了我的头撞在水泥地上的声音。鼻孔里热烘烘的，我隐约听到胖子骂了一句走了。他可能也没有想到一拳我就晕了。可能他以为我会死呢，总之他跑了，我没有力气站起来追他，再说追上又能怎么样？我再给他一拳吗。我就这样在地上躺了一会儿，爬了起来，地上淌了好多鼻血，我摸了摸头，还是有点痛，但幸好还没有破，我把头仰了起来，往鼻子里塞了一点卫生纸。然后在水泥地上到处摸我的眼镜，我想我近视的真的太厉害了，小时候不知道保护眼睛真是个愚蠢的事情啊。


死亡游戏
叶青

卡西米先生穿着一件米黄色的风衣，夹了一个棕红色的真皮公文包。他今天并不担心迟到，因为今天并不是星期一。他要去路边的报厅买一份报纸，这是他一天中最重要的一件事情。穿过马路的时候，卡西米先生顺手买了一个面包，是一种夹心草莓酱的面包。他咬了一口，一些草莓酱就顺着嘴角粘到了胡子上，他只能伸长舌头把那些漏网的果酱重新送回嘴里。
很快就到了报厅，给我一份早报，卡西米先生说到。这时他看到一个穿灰色职业装的年轻女人走了过来，正在冲着他微笑，他在记忆里搜寻这个女人，但是徒劳。他也只能向这位女性微笑，以示友好。
显然卡西米先生今天的心情很好，因为这是他第一天上班，他终于可以上班了，终于可以不必整日听他老婆K夫人的唠叨和埋怨。他一直想找到一份体面的工作，这个想法折磨他已经很久了，他一直都觉得很奇怪，为什么像他这样一个有着非凡见解的人却找不到一份体面的工作，而一些在他看来简直不可理喻的家伙却腰缠万贯，都是这个世界，这个世界无聊透顶了，他寄出的无数求职信和电邮都石沉大海了。最近的很长时间，他都觉得很茫然。他无处可去，只好在家里待着，看看影碟，练练毛笔字，甚至养起了两株仙 人球。说起这两株仙人球，还是有一小段故事的。
有一天，卡西米先生实在是无聊透了，反复把《英雄》看了几遍，甚至还快进着看了几遍。当然他主要是讨厌章子仪，所以遇到章的片段他就快进一阵子。然后他就站在客厅的中央模仿了几个电影中的动作，通过旁边落地的大镜子，他看到自己的神态动作还是很不错的，他一直认为自己是个出色的演员，更是个出色的喜剧演员，尽管在周围人眼里，他是个深沉的不苟言笑的人。就像每个人都觉得周星驰是个粗俗的无聊的家伙，但是他偏偏觉得周星驰是真正的表演大师，是个真正的深沉的家伙。就是这样一些想法让他觉得他现在的处境真是糟透了，还遇到《英雄》这么一部烂片子，他坐在沙发上越来越烦躁。
抽完烟盒里最后一根烟，他就下楼去了，K夫人的工作单位就在他们家对面，是一栋三层高的小楼，卡西米先生刚一露头，K夫人就在对面的楼上喊他，老卡，你干吗去。卡西米想了一下说出去转转。哦，干脆你带两盆花回来吧，说着从窗户上甩下来50块钱。卡西米只好跑过去拣了起来，他觉得这真他妈的太荒诞了，他和K夫人结婚的时候，K夫人对他是崇拜之极，觉得他是世界上最有魅力的男人。尽管当时的卡西米也还没有什么象样的工作和收入，但是K夫人还是不顾家里人的反对，带着自己单位分的两居室跟了卡西米。后来卡西米一直没有找到一份象样的工作，这让K夫人越来越失望，后来她还发现卡西米有一些不正常的行为，比如容易烦躁恼怒，甚至神秘的失踪一、两天，这都让K夫人非常紧张。她怀疑，卡西米先生可能在外面有了别的女人。于是她就每天站在办公室的窗口盯着对面的大门，要是发现卡西米出门，总要问个究竟，还跟踪过几次。但是她跟踪的水平太差了，几乎每次都被卡西米先生轻易地发现，但是他并没有戳穿她。而K夫人也发现了卡西米发现了她，但是又不说出来，这更加重了她的疑心。她一直就怀疑卡西米根本就知道她在监视他，而且知道的原因很简单，他们的家在三楼，而她的办公室在二楼，卡西米很容易从窗口看到对面站在窗口的K夫人。所以她看到卡西米出门突然想让他帮自己买两盆花回来放在窗口，遮住一部分，这样卡西米就不会轻易的发现她了。
K夫人这天并没有跟踪卡西米，于是卡西米很自在的在集市上转了起来，有很多很漂亮的植物，但是都价格不菲。这让他手中的50元钱显得有点寒酸。有个卖花的女孩子很漂亮，身体丰满，声音优美，一蹲下来就能从后背看到她粉红色的内裤，就是在这个小摊前，卡西米浪费掉了一阵子时间，与此同时，还极大的挑逗起了卡西米的一些欲望，他想去找个女人发泄一下，但是掂着手中的50元钱，又有点意兴怏然。并且这50块钱还有购买花的艰巨任务。他看着集市拥挤的人群，突然想死掉，为什么他妈的，我这样的男人连零花钱都没有，我只是想有点自己的零花钱，不用被那个木乃伊一样的女人像施舍一样的，每天象征性的给几块钱买烟。
想到这里，卡西米先生突然愉悦了起来，毕竟今天有50块供自己支配，他站在路中间想了一会儿，决定去按摩一下，至于花的事情，再说吧。
在一翻选择与掂量后，他选择了一家店面较小又比较正规的按摩店，经过讨价还价，一个穿牛仔裤、黑T恤的女孩子答应25快钱一个钟。女孩非常能说，甚至还和他讨论了一阵子电影文化，并一再的表达了自己对张曼玉的喜爱，这很合卡西米的胃口，尽管她的按摩简直就是敷衍了事，徒中卡西米伸手捏了几下女孩的胸脯，女孩没有表示拒绝，卡西米没有再有进一步的动作了，这主要是有两个方面的原因：一是他不知道会不会另外收费；二是他觉得那些行为与他们纯洁而品位高尚的聊天内容格格不入。
很快一个小时就过去了，女孩说是50块，这把卡西米气坏了，他说不是说好了一个钟25块的吗。是啊，但是我们这里是35分钟算一个钟的，一直都是这样的啊，女孩回答。卡西米看看表说还不到70分钟吗，一个小时刚过，便宜点，便宜点，40吧，好不好。女孩诧异地抬头看着卡西米先生，觉得这个男人怎么这样，她看他如此不俗的谈吐还以为是个有钱的主呢，尽管她极不情愿，但是还是同意了。卡西米觉得他在出门的时候，每个服务生的眼光都在戳他的脊梁，他心想，什么世道啊。
短短的一个小时，太阳就甩过去了一节，卡西米这才担心起花的事情来，只剩10块钱了。他在集市上寻找了好一阵子，也没有找到这么便宜的花。转来转去，他又跑到了粉红色内裤的摊子前，就在这个摊子上，他不出我们意外的用10块钱买了那两盆好似婴儿拳头大小的仙人球。
K夫人的怒火已经不可遏制了，她冲着卡西米大喊，这就是你买的花吗，这也叫花吗，你到底能做什么。卡西米先生说，它们怎么不是花呢，谁敢说它们不是花。这下K夫人更加愤怒了，花？花在那里，这上面除了刺，哪里有花，你是不是想扎死我，我死了，对你有什么好处，你还算不算男人，吃我的，喝我的，住我的，花我的，到头来还在外面养女人。这些话把卡西米的脸气的通红，50块钱我他妈养个屁的女人，连条狗我都养不起，还养女人，我看你真是爱说笑。K夫人一听就哭了起来，说你一定是有女人了，你好好跟我说，我会原谅你的，但是你不能瞒我啊。卡西米最怕女人哭，他觉得真是莫名其妙，他说是啊是啊，我有女人，我自己就是女人，我就是和我自己偷情呢。说完他就回卧室呼呼大睡去了，除了睡觉，还有什么事能做呢。
仙人球的事情就是这样，我们还是说另外一件事情，就是卡西米找工作的事情。在仙人球事件之后的另外一天，估计不是星期三就是星期四，他突然收到了一份电邮，告诉他说一个名叫威富而集团的大公司看中了他，想聘用他。这可把他高兴坏了，照着电邮上留的电话打了过去，一个很甜美的女中音说到，您好，卡西米先生，我们公司欢迎您能顺利加盟我们公司。卡西米觉得这个公司真神啊，竟然知道这个电话是自己打的，看来对自己还是很重视的。他还没有来得及说话，女中音又接着说，请你打电邮上的另外一个号，那个号是我们人事部经理的办公室电话，他会给您详细地介绍我们公司以及您的个人问题。声音一完，电话就挂断了。卡西米只要照着另一个号打了过去，一个男人接通了电话，说到卡西米先生您好，我们诚挚地欢迎您能顺利地加入我们公司，并能在我们公司有所发展，并预祝我们合作愉快。我们给您提供的待遇是：不负责您的食宿问题，试用期一个月，试用期日薪100元，转正后日薪300元，电话费与交通费用每日包干100元，超出部分自负，待遇基本上就是这样的，您看还有什么不满意的可以提出来。他心里暗暗算了一下，一天连工资带包干电话费交通费就是200元，一个月就是6000，在这个不大不小的城市已经是非常非常可观了，他还能有什么不满意的呢。更何况转正后的收入更加客观，月收入可以达到1万2千，他连忙说满意满意，完全满意。那好的，我们正式欢迎您的加盟。这位人事部经理的过于客套让卡西米还稍微有点不适应，他想可能大公司都是这样的吧。不知道我什么时候开始上班呢，他问到。本周六正式开始吧，有问题吗。卡西米说好的，没有问题。哦，那再见。再见。挂断了电话，卡西米才发现竟然忘记了问在什么地方上班，做什么工作了。他连忙又打电话回去问，但是奇怪的是两个电话怎么都打不通了。可能大公司都比较忙吧，等他们跟我联系吧，卡西米这样想。
卡西米深感这一定是个不同凡响的工作，这是一个不同凡响的公司，对于自己的一生，这也将是个不同凡响的机遇。他一定要做好迎接这个富有挑战性工作的准备，他上网查了很多有关怎么做好工作的建议意见和一些秘诀守则之类的东西，不过都大同小异，都是什么守时、诚信、严谨、客观、星期一不能迟到、戒骄戒躁、保持好同事关系、敢于表现、勇于承担、学会包装、善于推销、握手的技巧，微笑的尺度、说话的分寸、待人接物的拿捏等等。
吃晚饭的时候，卡西米告诉K夫人，他找到了一份工作，一份很不错的工作。他正想把找到这个高薪工作的过程详细地告诉她，但是她似乎兴趣并不大，因为他已经告诉过她太多这样的消息，最终不是被辞退就是自己觉得不能忍受而辞职了，没有一份工作可以干到三天以上。所以事实上，K夫人早就已经对他失去了信心，所以也只是象征性地说，那是好事啊，希望你好好干，能坚持四天甚至更久。这样的回答让卡西米觉得很操蛋，觉得她明显是在挖苦自己，于是他也不说话了。吃完饭，他又发了一个电邮给威富而公司的人事部，就工作内容、工作时间及工作地点等相关问题发了一份询问信。
事情事实上并不像卡西米想象的那么顺利，这个威富而公司像是突然消失了，两天时间没有给卡西米回电邮，怎么打电话也不通，要么是占线，要么没人接。这让卡西米一下子紧张了起来，他听说过很多网络上招聘的骗局，莫非这又是一个骗局，但是也没有让自己交保证金什么的，骗自己什么呢。一晃就到了星期五的晚上，依旧没有什么消息，卡西米觉得这次肯定又黄了，他想，真不知道是谁跟他开这种玩笑，简直无聊透顶了。
睡觉前，卡西米象征性的又去看了看自己的邮箱，如所有山穷水尽疑无路，柳暗花明又一村的故事一样，他意外的收到了威富而公司的回信。
尊敬的卡西米先生：
首先十分的抱歉，让您焦急的等待了两天， 如果您自己没有什么安排的话，请您于明天正式开始上班吧。

中国威富而公司人事部
信看完后，反而让卡西米更加疑惑，我到哪里去工作呢，做的又是什么工作呢。这一切都不得而知。总之我们的卡西米已经陷入了一种奇怪的感觉当中，他甚至冒出了一个奇怪的想法，那就是明天工作就开始了，就是这样，其他的那些还有什么重要的呢。明天他将成为一个上班族，可以夹着公文包行色匆匆地穿行在这个中型城市熙来攘往的街道上，卡西米先生觉得这样就很幸福。
回到小说最开始吧，一个多么与众不同的早晨，卡西米先生像一个真正的上班族一样穿着一件米黄色的风衣，当然这也是他唯一一件称的上体面的衣服了，夹上了一个棕色的公文包。这个包是他大学时的一个情敌送给他的，不过他的那个情敌并不是处于什么好心，而是在大学毕业后的某一年，他飞黄腾达的时候故意送给卡西米先生羞辱他的。因为我们的主人公，我们的卡西米先生一直没有一个体面的工作，甚至在一些年里一年的收入还不到30块钱，主要原因是他没有那么好的运气，经常拣到大面额的钞票。但是他现在的确很感激他的那个情敌，因为就是这个包证明了他今天的与众不同。他并不担心迟到，他知道所有比较高层次的公司，老总都是在星期一来办公室看一看，而今天是星期六，是个阳光明媚的星期六。
草莓面包和早报，这样的开始还算不错，他还遇到了一个冲他微笑的女士。他回报给她一个绅士的微笑，但是接下来的事情让他茫然了起来，他该去做点什么呢，他已经是一个上班的人了，但是他不知道该去哪里上班，到底做的是一份什么样的工作。只知道收入，却不知道做什么，这可能是世界上比较奇怪的一个工作了，卡西米这样想。他在大街上漫无目的的转了一会儿，就坐在一个大厦的台阶上看起报纸来了，先把新闻和评论看了看（这些是卡西米喜欢的内容）。看看表，时间还早。他只好把剩下的内容也看了一遍，连治疗性病和脱发的广告也没有放过。就这样终于熬到了中午，他又犯难了，不知道这份工作中午有没有午休的安排，犹豫了一阵子，他还是放弃了回家的念头。他身上本来有10块钱，除掉买面包的1块和报纸的5毛，他还有8块5，但是他不想吃饭，于是他买了一包烟。
中午路上的行人明显多了起来，他所在的那条马路堵塞了，车子的喇叭声此起彼伏，绵绵不绝。骑自行车的人也不是少数，一个黑色的桑塔那想从人行道上超车还和几个骑车的人争执起来。明显那个可怜的司机是个弱势群体，旁边骑车的劳苦大众才是亲亲的阶级弟兄。他们围着小车喋喋不休地指责着司机的种种不是。卡西米本来很无聊，这下来了精神，他也挤进了人群。一些人指着卡西米说，不行让这位老兄来评评理，小车怎么能开到人行道上来呢，小车的马路比人行道宽敞多了，你还不够，还占人民的便宜，这到底是什么意思。卡西米马上点头称是。司机一看卡西米的穿着，估计也是有点社会地位的人，连忙说，这位同志你说说，其实我主要是赶时间，确实是有急事，你看这着车堵的，我刚才看人行道上人不多，才跑了一下，人都有着急的时候，应该体谅。卡西米一听觉得他并不是没有道理，就说也对也对，出门在外，与人方便就是与自己方便嘛。就这样，大家拉着卡西米你一句我一句地说了起来，卡西米站在中间，俨然一副生死判官的架势。后来交警和市容的来疏通，大家才连忙散了，卡西米也坐到边上抽烟去了。就这样，又晃过去了一阵子。卡西米实在无事可做，就把报纸铺开想睡上一觉。但是还没等他躺下来，大厦的保安就过来请他起来了，保安早就盯着他了，由于看他穿着还算体面，才一直没有出手撵他，现在他竟然要拉开架势准备睡觉了，保安终于按捺不住要请卡西米离开了。卡西米只好离开了大厦，上了一辆从来没有坐过的公交车，投了一块钱他就找到一个空位睡过去了。
之后的事情没什么好讲的，他被人摇醒后发现到了一个从没到过的地方，他就随便转了转然后仍然坐着那一路公交车又回到了大厦，然后就准备回家了。他身上只剩下1块钱了，但是他很想吃一碗炸酱面，一碗炸酱面需要3块钱，犹豫了一会儿，他拿出了一张中国银行的长城电子借寄卡，这张卡上是卡西米的全部积蓄，是他从他平时买烟的零花钱里攒下来的。他轻易不会动它的，尽管上面只有104块钱。这笔钱对于卡西米来说很关键，很重要，可以在一些危机的时刻派上用场。比如现在，他很想吃一碗炸酱面，如果没有它，他的这个想法根本不可能实现。如果连一个在自己想吃一碗炸酱面时就能吃到的愿望都不能实现的话，那活着还有什么意思呢，这样的事情，无论是卡西米还是我本人，都是不能忍受的，是让人绝望的，我们只能自杀，哦，这扯远了，回到卡西米先生。他拿着卡准备取10块钱出来，结果奇怪的事情发生了。他的卡莫名其妙的多出了200元钱。结果就是这样，他晃荡了一天，得到了他一天的工资和包干的电话交通费。
他取出了100元，除了吃了一碗炸酱面之外，还给K夫人买了一个皮包。K夫人看到皮包的时候都快哭了，这是卡西米近几年送给她的唯一的礼物。但是她很快就否定了自己感动的眼泪，因为她坚决不相信这是卡西米先生所谓的什么工作什么收入。一个可怕的念头涌了上来，难道卡西米在外面有一个有钱的女人，给他钱，他由于内疚就编造一个这么莫名其妙的工作出来，然后给她买皮包首饰什么的算是求个心安。
她洗完澡靠着床边坐了下来，卡西米正躺在床上看一本名叫《浴室》的小说。她说，你是不是在外面有了别的女人。卡西米抬头看了看K夫人，说是的，是啊，那个女人就是我，我不是跟你说了吗，我在和我自己偷情呢。说完他又回到小说上去了，小说讲到贝壳、有收藏价值的石块、长条形的玛瑙金属杯、蛋杯、桌布、手帕、花边、披肩、作料酒架、挂件、漆盒、开瓶器、旧的工具、牧羊刀、银刀、象牙鼻烟壶、碟子、叉子、彩色小泥人、坠子。这是一些多么不错的东西，卡西米这样想。K夫人这次没多说什么，躺下来睡觉了。当她睡着的时候。卡西米正看到书上写着：我们在空荡荡的房间里转来转去。
时间过的很快，每天都是如此，卡西米先生日复一日的重复着如同第一日的生活。草莓面包、早报、大厦门口、公交车……他不厌其烦的重复着，生怕出一点点的问题而使得他失去这份对他来说得心应手的工作。尽管他吃草莓面包吃的都想吐了。当然他没有忽视一个重要的环节，就是冲他微笑的陌生女士。他每天都在报厅等待着她的出现，当然显然她没有让他失望，她准能按时出现在报厅。
现在我们还是来讲讲卡西米女士吧，她从来没有改过名字，她就叫卡西米。是的，她就是卡西米。她的故事我将在另一个小说里重点介绍，在这里我们还是直接从相遇开始吧。有一天，这一天并没有什么不同，要说不同，这一天是星期六，这算不算一个不同，像她这样没有周末概念的人应该不算什么不同吧，那么我们就接着说，她按时去上班，也仍然到离家不远的报厅去买报纸。今天她看到了一个平时没怎么遇到的男人，这个男人穿着一件米黄色的风衣，还夹着一个棕色的公文包。这并没有什么不同，尽管这个男人非常与众不同，但是我们的卡西米女士并没有感觉到。她只是看到了顺着他嘴角流下来的草莓酱，这对于一个30出头的男人好象确实是滑稽了一些，而且这个男人穿的还颇有点隆重的意味。她忍不住笑了起来。这个男人也看到她了，也冲着她微微一笑。她买了报纸就离开了。
接下来的一些天，卡西米女士发现她每天早晨总能在报厅遇到这位穿着米黄色风衣的中年男子，他每天都以同样的造型出现，并且总是对她报以微笑。这毫无疑问增加了卡西米女士的好奇心。终于有一天，她忍不住走上去对这位青年男子说，您好，请问您是否有什么事情需要我帮您解决呢。男子说，没有，您怎么会有这样的想法呢。显然，这位男子对卡西米女士的突然发问心理准备不足而显得有点局促。卡西米女士本来想问问为什么他每天早晨都穿着同样的衣服，做着同样的事情。但是她放弃了，因为她觉得这些事情和她并没有什么关系。哦，没什么，我只是随便问问，她回答。然后她就离开了。
但是接下来的几天，她就没有再看到穿米黄色风衣的男人，这让她非常奇怪。本来她平淡的生活因为每天早晨遇到一个奇怪的男人而有一点小插曲，随着这个男人的规律出现又使这点小插曲成了她平淡生活的一个部分，而最终又是由于这个男人的突然不出现使她本来已经习惯了的一个生活细节突然被打乱。又由于她的工作本身就可以说是一项奇怪的工作，所以这件事情让她有一种不祥的预感。那么我先来介绍一下卡西米女士的工作吧。她是学美术的，善于画肖像，于是毕业后她应聘到了一家火葬场，给每一个死人画肖像，然后在肖像上写上死者的名字，用来挂在死者的骨灰盒前。这份职业她很珍惜，她很喜欢这份工作，最起码她认为她仍然是一个画家，而且从来不用画重复的东西。
有一天，她接到一个电话，说是一个30岁出头的青年男子死了，让她去画像。她很高兴，她喜欢画那些意外死亡的人，因为他们年轻，而且死的样子各不相同。她找到医院，大夫说死者的尸体搬回家了。她问怎么把死者给搬回家去了。大夫说是死者的爱人坚决要求这样做的，医院也没有办法。卡西米只好照着大夫告诉的地址找上门去了。是一栋落成有些年头的单元楼，是三层左手一家。让她意外的是这一家离她家并不远，而那个她每天买报的报厅就坐落在两家之间。这难道是一种什么巧合吗，卡西米女士觉得事情有点蹊跷。但是她还是按响了门铃。
卡西米先生的死对K夫人来说是个沉重的打击，不可否认她依然深深地爱着卡西米。卡西米的死是个难解之迷，这是至今最为离奇的死亡事件之一，具体内容我也将在另一篇小说中重点讲到，在这里就不在罗嗦了。K夫人不敢相信卡西米死了，她坚决要求把卡西米的尸体运回家中，她甚至觉得医学死亡事实上并不是一种死亡，而是一种休克。她还坚信一点，卡西米的意外与一个女人有关。尸体刚运回来没多久，门铃就响了起来。打开门，一个穿着灰色职业装的女人走了进来，说夫人您好，首先请您节哀顺便，我是天堂火葬厂的遗像师，我叫卡西米，这是我的名片。什么，你叫卡西米，K夫人觉得有点不可思议。是啊，这有什么奇怪吗，卡西米女士奇怪地问。哦，没什么，只是因为我丈夫也叫卡西米。卡西米女士看到死去的卡西米先生的时候，她当然认出了这个男人正是每天与她在报厅相遇的青年男人。她画的很不错，基本再现了卡西米先生的相貌，并且栩栩如生，因为她见过活着的卡西米先生，并且印象深刻。
后来K夫人找到了我，因为她坚信是卡西米女士害死了卡西米先生，她为什么会这样肯定，我不得而知。或许是因为卡西米先生生前曾说他在和他自己偷情，自己其实是一个女人，当然我认为，他只是在乱说，在信口雌黄，在敷衍无聊的K夫人。可是他叫卡西米，他自己就是卡西米，这个女人也是卡西米，难道她就是他所说的另一个自己，他所说的偷情对象就是这个名叫卡西米的遗像师。K夫人可能就是这样认为的，当然这个仅仅是我个人的猜测，但是从K夫人坚定的神情来看，她一定有更加充分的理由。总之这些对我都不重要，因为K夫人找我是让我做另外一个事情，就是杀害卡西米女士，我并不需要知道她们之间有什么恩怨，这是我工作的原则。我从来都不会失手，所以我的开价很高，这次我一样没有失手，卡西米女士没有来得及说一句话就死了。不错，看到这里，您恐怕已经明白了，其实我是一个杀手，并不是一个写小说的。


苹果烂了
朱庆和

一

卖苹果的汗子骑着自行车进了村庄，车后座两边驮着两大筐烂苹果。他早晨去苹果园以很低的价格把烂苹果买下，几个村庄转下来，总能一销而空。夕阳西下，他把挣来的钱夹在裤裆里飞奔回家，比驴子还快活。
听到汗子的叫卖声，颜春雪从家里出来，她要买一些给孩子们吃。巷口处已经有几个妇女在问价钱挑苹果了。无论怎么挑，没有一个不烂的。她们开始埋怨了，怎么全是烂的？汗子憨憨地笑着说，烂的一样吃，比好苹果还甜呢。他说着，拿脖子上的毛巾擦了擦汗。
刘英美帮着颜春雪挑苹果，自己却不买。她丈夫在外地当工人，家境要好了许多，自然不吃烂苹果。人们从未见她买过，家里却从来不缺。市面上有什么水果，她家里就有什么水果，且都是滑溜溜的，完整无缺的，泛着青春的光泽。难道她那三间瓦房里有果园不成？那自然不是。因此就传出了一种说法，说凡是碰见卖水果的男人，刘英美就把他叫到家里来跟她睡上一觉，完事后男人把光鲜的水果倒下，滚得满地都是。这种说法自然是夸张了些。但刘英美的男人一两年才回一次家，其间的空余时光她的确需要打发，这是不争的事实。当然，人们普遍认为，卖水果的男人她并非都瞧得上，像眼前这个汗子，矮矮墩墩，一身黑皮，满脸驴相，他就是把两筐烂苹果都倒给她，她也不会献身的。
颜春雪买了苹果，回家去打了井水，把它们统统倒到盆里。这时六七只鸡鸭还有那头尖嘴猪围了上来，它们以为又到开饭的时间了，但看上去根本没它们的份。颜春雪细心地把每一个苹果的烂洞挖掉，然后清洗干净。尖嘴猪吃着地上的苹果泥，快乐地哼哼着，鸡鸭们只是啄了啄，就走开了，这显然不合它们的胃口。
忙完了，颜春雪看着桌子上呲牙咧嘴的苹果，自言自语地说，要是吃上好苹果，就算过上好日子了。细想之下，这个问题好像应该倒过来看，只有过上了好日子，才可能吃上好苹果，这才对头。但事实上，现在只有烂苹果吃。因此这个问题应该朝前推而不是向后：要是再穷点，连烂苹果都吃不上了。这是牲畜都明白的道理。
颜春雪拿塑料罩把苹果盖上，以防老鼠偷吃。她在墙上摘了草帽，她还要去田里继续干活。

二

小光和红星两个男孩，一前一后走在田埂上，碰见蚂蚱他们就捉住，串到铁丝上。一个月前，天热得只能让他们跟葫芦似的浮在水面上，现在已不冷不热，稻子开始垂穗了，田野里满是成熟的气息。
远远地，他们看见大路上那个卖烂苹果的男人骑着车向南去。小光朝远处喊道，嗳，卖苹果的——。小光顿了顿，问红星，他怎么听不见？红星说，你再大声点。于是小光紧走几步，加大力气继续喊，卖苹果的——停下来。小光再问红星，他怎么还听不见？他跟我讲过的，他要带我去苹果园吃苹果的。红星说，别喊了，他不会理你的。小光争辩道，他说过他要带我去苹果园的，我要爬到树上，想吃多少就吃多少。红星说，他那是哄你玩的，你还以为他是你爹呢，就算你是他爹，他也不会理你的。小光觉得有道理，就不再喊了。
听人家说，我们这里也有过苹果园，可大了。
没听说过，我听称砣的爷爷说，我们这里有过牡丹园的。
种牡丹干什么？你见过牡丹花吗？
没见过。
我也没见过。
小光和红星看到了灌溉渠里的鱼尾随着他们向前游去，一路听着他们的谈论，于是他们决定去捉鱼。他们要先回家取渔具。
路过麦场边池塘的时候，他们看到那只老水牛站在柳树底下一动不动。对两个孩子，老水牛熟视无睹。对老水牛，红星和小光也熟视无睹。因此他们每人在牛屁股上拍了一下，感觉就像没拍一样，然后就匆匆过去了。老水牛被两个孩子拍了一下屁股，感觉就像没拍一样，它还是站在原地一动不动。
红星的钥匙找不到了，他们只好沿着墙边的榆树爬上去，然后翻墙进了红星家的庭院。屋门还是锁着的，红星就鼓动小光说，你帮我把屋门卸下来，我进去拿渔兜子。小光问，你妈要知道了怎么办？红星说，不会知道的，等出来再把门安上去不就行了嘛。小光费了很大的劲才把西边那扇门卸下来。两个人钻了进去，屋里光线不强。小光感觉自己像小偷一样，他小声地问红星，你妈在不在家？红星觉得他在说废话，没有回答他，而是拿了个苹果给他。小光说，不吃不吃。红星顺手就把那只苹果放到了桌子上，然后进到里屋找东西去了。小光觉得有些后悔，虽然母亲平时教育他不要随便吃别人家的东西，可他这次是帮了红星的忙，接受他一个苹果也是应该的。小光于是又偷偷地把那只苹果放到了裤兜里。
待他们出来后，那扇门却怎么安都安不上去，斜着身子靠在另一扇门上。小光说，我们要是在里面的话，这扇门就好安了。红星说，但如果那样的话，我们就出不来啦。小光点头称是，最后他只好尽量把那扇门靠近门的轴窝，看不出被卸过。红星说，等我妈回来叫她安去吧。他们兴冲冲地爬出了庭院，灌溉渠里的鱼正等着他们呢。他们住在一条小巷里，两家靠得很近。小光飞快地跑回家，他需要一个脸盆作渔具。他揭开了桌上的塑料罩子，看到烂苹果被挖空的部分像是生了锈，颜色发黑。他把裤兜里的那个苹果藏到了他的床头上，然后拿了脸盆又飞快地出来了。

三

刘英美坐在河边发呆，卖苹果的汗子站到了她身后。汗子把自行车一摔，想把刘英美拖到玉米地里去办事。刘英美推了他一把，汗子差点跌到河里。刘英美说，我走了五六里路，要歇一歇。汗子说，我骑了五六十里路，我都不歇。
床单尽量地铺展开，那是刘英美带来的，这样葱茏的玉米地就成了一张大床。卖苹果的汗子把刘英美剥开来，就像剥玉米一样顺手。刘英美说，我走了五六里路，你急什么。汗子说，我骑了五六十里路，能不急嘛。刘英美说，我要听你学驴叫。汗子说，办完事再叫行不行？刘英美说，不行。汗子说，你见有驴子办事时叫的吗？刘英美没怎么注意这回事情，觉得好像是没见过。
汗子急不可耐地办起事来。刘英美中途阻止了汗子说，我好像见过的，我要你学驴叫。无奈，汗子只好一边办事一边提着嗓子学驴叫，声音抑扬顿挫，顺着玉米秆爬了上去。刘英美被高昂而逼真的驴叫声刺激起来了，她感觉自己成了一头母驴，身上的那头公驴粗大的阳具一直朝前触，几乎要触到她的灵魂了。
事后，汗子给了刘英美十五块钱。到头来，两筐烂苹果还是全部倒给她了，那两个筐子里的热情没几分钟就抛撒了个干净。刘英美问汗子，在家你说话算不算？汗子回答说，算。刘英美就没再继续问，把钱掖了起来。
夕阳西下，汗子夹着萎缩的阳具和几个硬币，耷拉着驴脸，骑在回家的路上。快活是快活了些，只是有些失落。
刘英美在回去的路上感觉身上比原先重了一些，那是十五块钱带来的重量。她想起了远在风原的丈夫，他已经三年没回家了，只是半年寄一次钱，而且一次比一次少。每次来信他总告诉她一个新地名，先是从风原搬到了秋水，后来又从秋水搬到了甘化，两个月前的信上说，他已经到了一个叫奉乡的地方。她不知道他在外面发生了什么，但预感到他可能有了女人、孩子，他再也不回来了。但刘英美还是决定去找他，她想再攒一些钱，等秋后去，虽然他没留给她具体地址，但要找总能找到的。“你就是躲在你娘的屄窟窿里，我也能把你抠出来”，刘英美骂着，泪水不禁婆娑而下。
当刘英美回到家，把屋门上的锁开开来，再一推，西边那扇门突然倒了下去。只听“轰隆”一声，刘英美吓得魂都出来了。

四

巷子里围了很多人，探着头挭着脖子听颜春雪和刘英美吵架。小光和红星站在各自的母亲身边，脸上的泥巴星星点点，那是捉鱼时搞上去的，他们时不时朝对方挤眉弄眼。
刘英美朝众人嚷道，你们去看看那扇门，我要是在里面那还不把我拍死了。人们便开始想象，那扇门像拍苍蝇一样把刘英美拍死了。颜春雪看刘英美走群众路线，她也朝众人们说，你们说说看，这都是小孩不懂事嘛……还没等她说完，刘英美就接过话头说，多大了还不懂事，红星你来说，是不是小光卸了我们家的门？红星说，是。小光大声争辩道，是红星叫我卸的。刘英美说，谁叫你卸你也不能卸啊，随便闯人家的家，那可是犯法的，就是公安局的来，也得打声招呼吧。颜春雪听了，觉得确实理亏，一时语塞。平时教育小光好好做人，谁想到他怎么会演这一出呢？
光明从他房间里出来，站到院子里听了听，又进去了。红卫问道，是谁在吵啊？光明说，是你妈跟我妈，你要不要出去看看？红卫说，吵吧，叫她们吵去。看着红卫发红的脸，光明说，我来做俯卧撑，我能一口气做一百个。红卫说，我才不信呢？那好，光明说着，双手朝地上一扑，“哼哧哼哧”地做起来，他的裆里还挺挺的，看那架势像是非要朝地上戳个窟窿不算完。
刘英美得了理，继续说道，红星你说，小光有没有偷我们家东西？红星说，偷了，我给了他一个苹果，他没要，我放到桌子上，结果他还是偷偷地拿走了。刘英美搧了红星一巴掌，叫你看家怎么看的，眼睛糊屎了是吧，然后把脸转向众人说，算了，就当那个苹果喂狗了，你们说这种孩子长大了怎么得了啊，那肯定是强盗，是马子，杀人越货，什么事干不出来啊。颜春雪觉得眼前这个女人太过分了，她决定要还击，她说道，是啊，都是我不好，我教孩子去偷了去抢了，可我没教孩子去偷人去养汉啊。
偷人养汗怎么啦，刘英美开始顺杆爬，一副身斜不怕影子正的架势，我的屄不值钱，可我就是不给某些人偷给某些人养，跪到我床前，哭鼻子掉尿汁子（眼泪）喊我亲奶奶都没用，等包兴文回来你问他有没有这回事？众人一听，都轰然笑了起来。颜春雪很早就怀疑她丈夫，晚上睡觉时会不自觉地摸摸他在不在身边。没想到这种事被刘英美当众捅出来，不管有没有，但她已经感到无地自容，仿佛被众人们的议论声淹没了。
刘英美问红星，你姐呢？红星说，在光明家玩呢。没过一会儿，刘英美就把红卫拖了出来。正在做俯卧撑的光明感觉有个黑影把他覆盖了，还没等他反应过来，就被刘英美踹了一脚，趴在地上起不来了。
刘英美大声对女儿说道，红卫你说，你当着众人的面你说光明找你干什么去了？红卫低着头回答道，是我找的他，我去找他问道题……刘英美骂道，你烂屄啊你，还主动送上门去……颜春雪你听好了，我们胡家的屄是不值钱，可就是不叫你们姓包的人日。

五

双方最后都被劝回了家。颜春雪觉得脸面尽失，一回屋就抄起条帚打小光，打得他吱哇乱叫，鸡飞狗跳。颜春雪把那个苹果找出来，整个地朝小光嘴里塞，叫你吃，你吃，吃死你。小光紧闭着嘴巴，结果嘴角沁出了血。苹果掉到了地上，颜春雪把它踩了个粉碎。颜春雪是真生气了，她从没这么狠心地打过孩子。颜春雪坐在地上哭了起来，“怎么生了你这个冤孽，你怎么不去死啊。”
天色渐渐暗了下来，在工厂的父亲还没下班。小光不知道母亲什么时候不见了，不知道她去了哪里。他脸上的泪痕已干，像蜗牛从上面经过一样。
光明把弟弟叫到他房间里，刚掩上门，光明就搧了小光一个嘴巴子，踹了一脚，骂道，妈了个屄的，你可真能啊你，去卸人家的屋门……小光他边哭边争辩，是红星叫我卸的。说着，他嘴角上的血再次流了出来。光明又踹了一脚，你还嘴硬，红星叫你吃屎你也去吃？妈了个屄的，你活着丢人现眼，你还有脸哭，干脆去死了算了。
红卫把光明叫出了门。他们一路上不说话，一直走到了村外的稻田边，这里少有人经过。红卫先是哭，后来就说她刚跟她妈吵完架。
红卫说，我不想在家呆了，我拿了家里的钱，我们出去吧。
光明问，有多少。
红卫说，我还没点，全拿来了。
那，不上学了？
红卫说，不上了，我早就不想上了。
那，去哪，我们去哪？
红卫说，去我爸那边，去风原。
小光从哥哥的房间回到了堂屋，一瘸一拐。一只老鼠爬到了桌子上，正在偷吃苹果。它看见小光进来，并不躲避，而是抬头看了看，意思像是邀请小光一起来吃。突然老鼠把放苹果的盘子拱翻了，声音很大，盘子在桌子上转了几转，苹果都滚到了地上，这正是老鼠希望的。老鼠对着小光笑了笑，可是小光却笑不起来。老鼠就跳下了桌，说实在的，它不喜欢跟人似的在桌子上吃饭，它还没养成这个习惯。
屋里很安静，因为黑，所以就显得更安静了。只有小光在屋里，小光在黑暗中，黑暗正穿过他的皮肤进入他的内心。他觉得母亲和哥哥说得对，他应该去死。