koopee.com

卜卡 11首

《肥大的切.格瓦拉》

隔河即尘世
黑鸦鸦的尘世里一个人
独自 深一脚 浅一脚
背负唐汉年间粗如躯体的蜡烛
尚未点燃
走义的喇嘛
从嫡传的金刚经卷子中走来
穿过沙哑的胡同
光使之透明
吾正折叠的不仅仅是伊的面相
从背影来看
伊好像不是来自中国

《中指朝天》

现在吾们都有着肉虎虎的手掌
吾们也都
有过英俊的青春小鸟
此是共同之处
伊伸出中指：吾就这样敲键盘的
并且很快
这样的人多了
那么多
都这样的人
这样，伊说
这不是操吗？

《谢谢吾的命》

吾甚至来不及双手合一
吾说谢谢：
谢谢给吾一个未婚妻
谢谢给吾一个好名声

《法雨寺》

吾佛博大 吾佛慈悲
吾杂念丛生 何也
心生杂念的人慌忙掩饰仰视天花板
什么时候吾的眼睛不再像赝品珍珠

天花板上没有天
天花板上不散花
天花乱坠哪朵又能跌在吾的心上？
在法雨寺
在微笑拈花的尼姑对面正襟危坐
吊儿郎当的吾大嗅地狱
就那B样
到那儿吾都是小爬虫

《吾的回回吾的心肺》

在河中心马姓筏子客说
黄河有着温柔的面孔蝎子一样的心肠
你们看伊表面 多么平静
彼时回回面呈昵态
伊的意思是河面之下乱浪总在打卷
内心难以琢磨
吾落水过
浪如狂舞的蛇并猩红的信
吾抓不住七寸 吾爱过
并且继续爱着
吾啊……
羊皮筏子渡河
拔光毛 羊和羊
下水赛军舰
吾想起伊
抱着一个羊小羊
吾曾经偷偷摸摸受伤过
抱着一个伊
跳进黄河洗不清
吾很想死

《未婚妻》

小五
6年了
我们还不能
结婚
我们一起做饭
像居家
过日子
的样子
今年
我暗暗
对自己说
做一个
模范丈夫吧
像个可以结婚
的人
给你雕刻
的岸
给你内心温暖
给你
没有杂念
小五，还不能结婚呀
偷鸡摸狗的
背过人
睡觉
你白花花的
做了案板上
提心吊胆的鱼
深陷其中
我会
真的忘掉
曾经那么
地爱过的
其他女人
你横在我们中间
有时间
我也会记起
她们
骚娘们
有些伤感
就觉得
自己
很对不住你
我对不住你
我就越发
的爱你
顺着你
对你好
下定决心和你结婚
把你翻转

《慧格格》

这几天忙得要死
参加工作之后
经常说这句
就是闲得要死
也说这句
现在想来
多像屁话

《慧格格2》

还珠咯咯
咯咯咯
比女人还无聊
靠这个
打发我的无聊
还珠格格
傻比的格格
请继续连续剧
继续没完没了
时光美好

《慧格格3》

书架
本来要的是暑假
要的是比
微软拼音输入法
3.0版本
shujia
回车之后
就成这个样子
bi，让我如此不愉快

《慧格格4》

已经写到4了
一般来说我喜欢写到5
拉稀屎
也要硬拉到5
架汉的女子
卖比的汉
4咯咯了
惠格格还没有出现
你以为她是
山口百惠啊？
她是j泽慧

《慧格格6》

惠格格要来我们单位
学校当局给她在西北宾馆定了总统套间
秦客说起多年前的一个国庆节
下这样的雨，他~她
~后来成了怀念
我就想起了这些
敲在机子上
你权当我是放屁吧

┩返回目录┡


弟弟的演奏 1首

《在我的世界里让袜子们做爱》

有一些袜子躺在水里
有一些袜子躺在阳光里
有一些是黑的
有一些是白的
一个夏天我躺在草地上
在我的世界里看见青青的苹果
湿漉漉的姑娘
大红的布
我的世界的自由
能让我在死一般瓷白的水房里
兴奋地忙碌着
搓出一堆堆泡沫
把袜子绞出各种各样的形状
它们的洁净
是我努力的结果
03，10，7


杜撰 7首

《气候性》

坐着看到
办公桌上的木纹
和淡黄的漆
过街
看到汽车都离远
一些浮尘
还停在那条街的上空
每一天的电脑前
很短的一次转头
向窗外
秋天了
在网页里
在不可能的电话里
他终于说
2003/8/15

《哥伦比亚》

绿色的军包在你身上
红色的面包车
开进了泥泞
我忘记路了
我们只好下来
只好在泥泞中推车
掉头
车窗外
去年的经济作物
变成了大片大片的
玉米地
我有些不认识了这里了
去年，叶子腐烂在
塑料袋里
下车
我们往回走
走近仅剩的那块地
啊，哥伦比亚
茂密的植物
让我们产生幻觉
吸气，闻到了叶子生长的
香味
你顺好了军包
我扔掉烟头
说，下手
2003/8/19

《如果》

如果有一架飞机
载着你
飞到那个半岛
然后降落
如果
它又在青色的雾中起飞
飞到大陆南端的海岸
降落
如果它又飞
飞到明朝
那个有着信仰者墓地
的地方
如果
没有如果
只有延伸的铁轨
在高原的边界
在我的腹地
笔直
闪亮
2003/9/1

《汽车南站》

上午的阳光照在停车场
照着那些
开进来的班车
和开出去的班车
照着那些开出去
又开进来掉头的班车
那些忙碌的拉客的人
一直在问你
差点就要拽你
那些刚下车的回族人
在跟本地回族人
讨价还价
尘土扬起的停车场
阳光照着你后背的左侧
产生了温暖
你的目光
总在那一排停着的班车上
那一排写着地名的牌子上
停一下
那是班车要去的地方
这是我走掉的地方
汽车南站
你在等的那趟车
还没有来
2003/9/23

《在雨中奔跑》

路上
必需有一条烟
带在身边
我去买烟时
正是夜里的雨
下得最大的一刻
烟酒铺暗着灯
去另一家
关着门
在雨中奔跑
发现一只白老鼠
笔直着尾巴
在前面跑
我奔跑
我超过它
它就在街边的屋檐下
停下来
买到烟时
衣服全湿了
母亲用电熨斗
熨着它们
母亲说
“明天出门
你把胡子剃了”
我说
“等会儿我就剃了”
然后喝酒，一边在纸上
写下明天要带的东西
电视里
在演费雯丽的一生
抽第三支烟
我听到窗外的雨滴
砸在钢管上
声音
传到远处的黑夜里
2003/9/26

《投宿》

夜很深了，总得找个
睡觉的地方
带我吧
带我把这里的旅店
全部找完
听他们说
那些客满的理由
深夜的出租车
带我们
来到铁栅门
这一夜
我在找睡觉的地方
反复经过铁栅门
为了买到啤酒
也见到你的
校门
在灯光昏暗的小店对面
2003/7/21

《时刻》

撒尔塔人的高原
还在阳光下破碎
路都是弯行的
我在车中睡觉
摇晃
我看到河流在低处
在岸边
聚起葱绿
山顶上低矮的杨树
黄土的房子
车在穿行
接近你
时刻，那时刻
我睁开眼
我看到又一座荒岭
2003/7/21


离 1首

《素描》

今天是第二堂课
我显得比第一堂课更加笨拙
这让我无限地怀念我的高中时代
那时
我曾被老师称作
有天分的学生
现在时局扭转
我在纸上
不断使用橡皮
正像现任老师说的
橡皮不是涂改工具
而是绘画工具
我的涂改
已经大大的超过了绘画
这听起来似乎有点
不可思议
我一笔一笔地画着
那真是
一笔一笔又一笔


刘脏 7首

《杀手a》

在f城
在那个上帝仍未出现的地方
杀手a打坐在玉米地里
回忆自己的名字
一面回忆
一面揉裤裆
看玉米地深处
偷欢的人

《马路天使》

这一天
我就背倚南墙
在墙根下
等一个人
许多年前
我曾经和另一个人
来过这里
在墙根下
我们把怀里的果子
掏出来分食
白色的递给对方
红色的留给自己

《b计划》

我试图跟踪一个
土著人c
并一直跟踪到
幽深的黑巷里
在f城
这样的黑巷子
随处可见
我跟踪到一条
黑巷里
看见了散落的假牙
就抬脚踩上去

《河床》

这不是过去的d河
过去的d河
早就变了方向
这也不是过去的e村
那一年夏季
北斗在西
行星坠落下来
一场连绵的大雨过后
河道堵塞
洪水就流到这里
冲毁了庄稼
冲毁了房屋
把一头将死的野兔
摆渡到女孩g的铁床上

《女孩g》

现在我开始想你
女孩g
想一件往事
就摇一次头
那时侯
我们是否这样
在d河岸上
相对着
默默地幻想
想一件美妙的事情
就捂着笑脸
眨一眨眼睛

《预言家》

河水早就退了
高山也还没升起来
女孩g
你是预言家
你就是优秀的预言家
那一年
在你的铁床上
激情之后
你都是这样说：
河水早就退了
船儿搁浅
高山也还没升起来

《那一年》

那一年
在f城
杀手a
计划b
土著人c
河流d
村庄e
女孩g


李异 1首

《香蕉成熟的季节》

有名的洛川苹果
被一车一车运进城里
农民伯伯卸下一筐筐
又大又红的苹果
它们饱满、新鲜
刚从树上摘下来
很快会被卖光
吃完苹果
身体就饱满、新鲜
也像刚从树上摘下来
我这么说苹果
其实是想引出香蕉
在热带或者亚热带
在大片苹果还没长熟之前
香蕉早就成熟得不成样了


马各 13首

《雅皮》

在年底前
你织好这件毛衣
以后事事关心
在地窖里
我嗅到苹果
腐烂的气味
昨天你把一些粮食
往里边运
现在我戴好帽子
认真地粉刷墙壁
房子里有新漆的味道
我剥好一个橘子
同时也看看你

《老人和狗》

砍下树桩
把它们放在
一张圆桌旁
老人们坐到那里下棋
我的工作
就是为他们服务
老人们
有清闲的日子
一只小狗
被我的斧子吓着了
躲在窝里
不敢跑出来

《俗套》

洗好的裤子很多
红的黑的都有
晾衣的绳子
悬挂在阳台上
前些天我想拍一些照片
内容是许多洗好的裤子
但一直没有风
我也不好下手

《白云飘在很高的天上》

我拉开窗帘
喝了一口水
我把窗帘卷起
远处有热气
冒出的屋子
是一个澡堂
冬天里有洗澡的人
从里面出来
有一次
我从旁边走过
听到一个人
在里面唱歌
水声很响
现在天很蓝
白云映在玻璃上面
这样好的天气里
看看澡堂里的热气
慢慢冒出
随后上升
直到很高的天上

《丽丽》

直到天黑了
我还站在原地没走
我等了一个下午
很多年以前
我在那个路口
等一名
刚认识的朋友
结果她没有来
我在路灯熄灭以后
才回家睡觉

《塔克拉玛》

把干草堆在一起
点一把火
大家围坐四周
一个普通的草原里
你说起塔克拉玛干
在我们的西面
塔克拉玛干
一个巨大的沙漠
偶尔有一些普通的骆驼
在里面走着

《西北》

围墙上长出了草
骑马的男人
从远方回来
他把马栓在
墙边的一棵树上
随后绕到了
围墙的另一侧
我没有再看到他
很高的天上
白云朵朵
我也骑上一匹马
往西北方向走去

《皮袄子》

路过草原
我们拿出刀子
割下一些羊毛
高原上的牧民
用羊毛和皮革
制成一件件
厚厚的皮袄子
冬天里
我们也穿着皮袄
我们左手拿着刀
右手拿着
装羊毛的皮袋子
从草原上走过

《去年夏天》

去年夏天
我在火车站
送走了一些朋友
他们毕业了
要去其他地方工作
或者回去
在家里呆一段时间
去年整整一年
我只记得
我做了那么几件事
他们走了
我还要在这里
呆上一年甚至更久

《曼吉和古力》

回到过去
小朋友叫曼吉
白天在沙漠里行走
后来回到绿洲
喝很少的水
夜晚点起篝火
在帐篷外跳舞
我说你看到过
那个小朋友
你叫她曼吉
她叫你古力

《杀鬼子》

天阴着象是要下雨
你拿着水壶
在马路上走
路上只有
你一个人
我从角落里拐出来
双手插进裤袋
跟在你后面

《维吾尔自治区》

维族女人
她们的皮肤很白
维族女人的丈夫
早上打开房门
走到院子里
摘下了一串葡萄

《一个人长很长的胡子》

在沿海那块
有许多岛屿
岛屿的四周
是一眼望不到边的大海
有的岛屿上
还设置了灯塔
有一次我去一个岛上玩
看到一个人
穿黑色的外套
坐在灯塔上面抽烟
他的胡子很长
看上去象个古人


什么什么 9首

《中午》

对面没有墙，挡住
照过去的阳光
它们
落在了地上
蝴蝶
在白色的两层楼
的楼顶上
飞来飞去
看上去是白色的

《中午的》

先咬一口苹果
还是
继续把歌唱完
中午的太阳
晒得你的脸显露出红色
垂下来的头发
遮着你的眼睛
大大的眼睛
一眨一眨
吐出来的舌头
红红的一点
我觉得可爱

《地板还有光》

太多的自行车
少了一些还是多了一些
都看不出来
它们太少
蓝色的棚布下
雨停了之后
还在那里的自行车
它们都在水面上

《私人》

孤独
它不可能是
一个人的事情，它
至少和两个人有关
一个和另一个
他们或许长得不象
但从过去的时间来看
他们好象还挺幸福
喝多了就一起睡在地板上
不怕从高处掉下来
半夜
他们不可能同时醒来
那栋大楼特别的静
或许没有太多的鬼

《那首歌》

跳起那蛮高舞
摆起长街宴
欢迎客人到云南
那首歌我只会唱那么几句
如果换了小果
他唱的会比我多上几句

《黑》

那些看不见的
或许是鬼
似乎总有些东西在门口
它们不发出声音
让光从自己身上穿过去
有穿过来
我不停的把门打开
风也不时的吹进来

《啊表哥，你要来呢噶》

是一种舞
在明天夜里
唱着歌
我和你一起跳起
火把在旁边照着
我们已经喝了不少白酒

《青菜青，白菜白》

天还没黑的时候
寨子里的广播已经响起
我们吃过晚饭
和父亲要了几块钱
到对面山头
约了来发
一起到集上喝酒

《黄瓜屁股苦又苦》

穿黑衣服的
和穿白衣服的
在阳光下
都脱了衣服
石桌上剩下的一截
是黄瓜的根部
小时候就知道
这样的一句话“黄瓜
屁股苦又苦”


王狼郎 1首

《这个时候我看不见天》

这个时候我看不见天
其实走到阳台上情况也一样
黑乎乎的什么也没有
我要看的天
在这黑乎乎的上面
几颗星星
或者是 一轮弯月
也有可能
真的什么也没有


乌青 7首

《斗鸡：此诗献给吴又》

我们都明白
斗鸡
不是拿两只鸡去斗
而是两个人
比如你和我
抱着一条弯曲的腿
蹦蹦跳跳着相互
用膝盖进攻的游戏
完全可以想象
你曾经是一个
所向披靡的高手
其实那个时候
在我的家乡
我也是个可怕的杀手
我没有别的意思
至今我们素未谋面
我们，或更多的朋友
是不是
一起玩一次斗鸡
那将取决于
大家对童年的态度

《此诗献给竖》

那天何小竹
对你的服饰大加赞赏
说我的穿着
只是蔽体
而你却对我的衣服
又充满好感
甚至说
最希望和我一起去买衣服
我当然非常高兴
随便什么时候
你想买衣服
叫我一声即可

《小虚的有一天》

对我来说
肯定是陌生的一天
我不知道你去了哪里
干了些什么
直到晚上22点
你回来
如果让我随便猜想
那就当这一天
你去医院割了盲肠

《梁山泊的有一天》

一首诗
可以作为
一个小说的预告
就像电影预告片那样
把最精彩的部分集中起来
让大家先睹为快
然后对作品充满美好的期待
结果可能令你满意甚至惊喜
当然也可能令你很失望
现在你看到的
就是我的小说
《梁山泊的有一天》
的预告诗
在这个未来的小说里
我将以第一人称
讲述梁山泊的有一天
它依然是我的“有一天系列”
的组成部分
而我的女朋友离
她将应我的邀请
写一个小说叫
《祝英台的有一天》

《此诗献给叶青》

我决定下次
和你见面的时候
多喝点酒
我还决定
把我以前的诗
送给你
并非偷懒
经过反复挑选
送给你的诗
不是一首
而是多首

《此诗献给纯铁牙签》

从你的名字
有一些人想到重重的纯铁
另一些人想到尖尖的牙签
还有些人想到了纯铁的牙签
对于我，纯铁牙签
这四个字一下子
就从嘴里脱口而出

《马各的礼物》

在邮局领到了马各的礼物
一个白色盒子
里面是四份礼物
分别用白色的纸包着
分别写着：
“给邱静”
“给离”
“给乌青”
“给竖和肉”
从形状看
每份礼物都是不同的
好奇促使我
迫不及待的拆开


小凯 2首

《小虚》

玻璃樽
一部老片子
95年的时候
成龙和舒淇
用普通话
谈恋爱
这是2003年的成都
凌晨的电影院
小虚指着一瓶鲜橙多说
这是一瓶鲜橙多
2003.10.21

《小酒馆》

小酒馆
放着轻音乐
放轻音乐的小酒馆
卖啤酒
也卖寂寞古巴
2003.10.21


叶青 4首

《雨传奇6》

孤单的花开了吗
一些雨水打湿了它的叶子
花是红色的
叶子是绿色的
我从它的身边经过
碰翻了它的叶子

《雨传奇8》

虽然雨很大
但是我们还是离开了
我们走在去另一个地方的
路上
离雨大的地方
越来越远
而离另一个地方
越来越近

《雨传奇9》

很多地方都
积水了
大雨过后就是这样
年轻的小苏穿上了
红色的雨鞋
她走在积水的
地方
积水因她的脚步荡开
没穿雨鞋的小兰
觉得这样很美

《雨传奇10》

夜色美
一片黑
除此之外
还有远行的鸟群
和雨水


张紧上房 7首

《六行，或者六公里》

太阳太过刺眼的时候
我就低下头
看看自己的影子
有时候
他比我高
有时候，他比我矮

《冬至》

1
点燃一支蜡烛
然后再吹灭它
2
只要抬头
就可以看见外面的月亮
它很圆，很亮
也很近
3
走回来吧
坐下来，想一想
以前那些飘飘荡荡的事情
如今都落在了哪里
4
蜡烛熄灭后
双眼需要一些时间
来适应
这在我的心里
不是等的感觉
5
适应了
也很快
快到
刚刚我的眼前
好像并没有蜡烛
6
现在我感到冷了
这和床前的月光
有什么关系
一个人就这么唱着
什么阳光，什么今夜的
那么我也等一等
眼看就要落下来的雪花

《在路上》

我能感觉到
有一列火车
正向我驶来
我不会停下来等它
我知道
它是为我而来的

《跳》

这首歌的前几句
是这样唱的
忘掉手
腿上用力
使身体突然离开
好了
现在让我们一起来唱

《只是在你离开的时候，我记住了自己的样子》

当时
我身上就剩下
最后一支烟
我像往常一样
拿出兜里打火机
点着它
然后默默地
把它一口口吸完

《一天》

我和李异买完菜
回到我们的房子
准备开始做
我今天即将吃到的
第一顿饭
在做饭以及
我们吃的那些时间里
卧室的电脑中
放着的歌
像平常一样
被那个唱歌的人
一句句地唱着
唱歌的
我们都很喜欢
来来回回
他唱得都是那几首

《软软的，像棉花》

记忆里
我看见烟花的时候
都是在晚上
但就是晚上
像今天这样的
我就看不见烟花
只听见
外面有什么声音在响
那是一些
“嘭-嘭-嘭-”的声音
听起来
又真的很像是烟花了
现在我把电话打给你
然后我们一起来听


张维 13首

《山茶》

从山上带回几枝山茶
插在水壶里
挂在墙间
有几枝开了
有几枝老也不开
不开的开了
开了的谢了
谢了的落在地
开了的挂在枝

《许多》

许多的海鸥
在我头顶
飞
许多
是多到不可数的数
许多的年里
有许多的日子
有许多
正在眼前

《八棵树》

闲下来
我要去种树
刚好种八棵
在第八棵树下
你停下来
问 为什么是八棵
把八棵树
种成一片
一片小树林
忘掉
它是八棵

《歌》

黄昏后
月亮出来
有一首歌
歌里唱着黄昏后
歌传向远处
远处的山
山上是黄昏后
月亮出来
照着

《桃花林》

——玄都观里桃千树
尽是六郎去后栽
以前你喜欢和我
到桃花林去约会
你是不是真的喜欢桃花
我们这里只有桃花
有可能你喜欢的是树林
以前我和你去的是
东边的桃花林
那时西边还没有桃花
西边的桃花
都是你离开后栽的

《秋风秋雨秋煞人》

盼望着
来一场雨
我好写下秋雨
眼下秋风刮的正紧
吹着我的秋衣秋裤
秋水
漫过秋野
我是一个身处秋天的人

《桃花扇》

我有一柄空白的扇子
等着个人来画些图案
这个人没有出现
我有一个指头
左手中间的那个
有一天我割破了它
立刻留出血来
有几滴滴在扇面上
起初还是血
后来就成了桃花一朵

《在一个高处》

在一个高处
天靠的更近
气温也低些
草丛中跳跃着虫子
它们总是能巧妙地抓住
那些摇摆的草叶
因为高的原因
可以看的更远
远处山脊上的树
在远处看来
是一条线上
很整齐的一排
天空靠的更近
灰灰的天空
象是要压下来
不时的
有鸟飞过
不成行

《守侯》

请准时
站在这个位置
姑娘
每天下午三点
保持你一贯的姿势
和面向的方位
请迎风而立
姑娘
时间是每天下午三点
我已习惯
对你的守侯

《我们注视了很久》

我注视她很久了
我觉得她也在注视着我
这是只属于我
和她的时间
我那么专注地注视她
以为她也是那么专注地
注视我
因为这里再没别人
相片上的女孩
她一个人显得孤独
孤独如我

《葬礼》

她们都深爱着我
老女人们
她们有过年轻
有过美貌
现在丰韵犹存
说起我们的风流往事
每次
每次总是
和你们中的某个
某个小丽
每个小丽
你们一群
爱我的小丽
死了
我在哪里
你们哭吗
爱我的小丽
哭我也看不见
不哭我也看不见
死了，我在坟里
你们来
参加我的葬礼

《婚礼》

再过几年
你三十岁
我三十几岁
三十如狼是说女人吧
如狼的女人
正适合装性感的旗袍
而我正留着
成熟的胡须
那时
我们结婚

《旗袍》

丝质的面料
我最爱
我最爱的女人
穿着丝质的旗袍