koopee

是不是成都的天
要高些
文康
（诗集）

Enter

Made in Koopee.Com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

┩首页┡


第一页

《少女》

如果是少女
走起路来
肯定不一样
那种纯净
不带一点诱惑
特别是在星期四
一个暑假中的少女
打着伞从雨中走过
那种感觉
你不可能想别的什么

《送牛奶的女人》

以往
不知她什么时候
把牛奶放在门口就走了
最近她接连三次
敲开我的门
她说我来结帐
她走后我想
这个女人不漂亮
不然我会叫她进屋

《在成都的三天》

你肯定知道
一个人想起自己心爱的女人
是什么心情
（我叫她小朋友
有时也叫她大白菜）
现在我到成都
就像到家一样
我跟我的小朋友在一起
哪儿也不去
一起过分分秒秒的
幸福生活

《六月是什么日子》

阴雨绵绵的日子
从五月下旬就开始了
去年的这个时候
有雨也有太阳
欢乐的人群
比今年多
我想
人如果有鸟那么自由
很多事情会不一样

《秋天的太阳》

我想写秋天的太阳
是因为谁也没有料到
太阳在秋天还有这么厉害
我因此有了以下一些联想
回光返照
说的是人死之前
精神会突然好起来
黎明前的黑暗
说的是天亮前
夜会更加黑暗，如此等等

《云南朋友马烁》

我的朋友马烁
在云南当教授
他的性格特别慢
我想如果把他放在锅里
可能要煮熟
他才会感觉到痛
马烁爱开一些幽默的玩笑
每次我都会笑
不是因为他说得幽默
而是他慢慢幽默的样子

《和马林吃饭》

舞蹈家马林女士
坐在书记旁边
从书记开始
每个人都敬她一杯酒
除了吃饭
马林每时每刻
都在说舞蹈
我觉得在会东
马林把全世界的舞蹈
都说完了

《雨所想》

打着伞
我想
这世界
怎么一下子
全湿了
反而又想
也不对
这时比如美国
或许就是干的

《在狼格家》

我和狼格下了四盘棋
然后看年代诗丛
狼格在静悄悄的左轮上
用圆珠笔写下
文康兄三个字
没有写批评斧正
连惠存两个字都没有写
我想如果我送诗集给他
要么写上狼格哥们存念
要么只写狼格两个字
最多再打一个冒号

《女局长》

我的女局长
曾经是舞蹈演员
她的体形和模样
跟杨丽萍差不多
我敢说
在中国
她是最漂亮的女局长
女局长
经常找我谈工作
有时她一个电话
打过来说
杨文康
你过来一下
声音非常美丽
这时我的心里总有一种
欣喜
好像巨大的幸福就要降临到
我的头上
在女局长的办公室
我总是选择一个最恰当的
位置
无比恭敬的坐着
无论女局长的话有多长
我都不会厌烦

我想说
有一位漂亮的女局长
是很重要的
给一位漂亮的女局长
当下属
是很幸福的

《开会》

现在讲几个问题
新来的同志
你们是在全县考进来的
百里挑一都不止
许多人想来都来不了
我们过去是冬练三九
夏练三伏
不吃苦中苦
怎做人上人
某某
你这么漂亮
体形又好
你要是好好跳
说不定哪天
就跳到北京去了
杨丽萍
就是这样跳上去的
有些话是不能在会上说的
面对她们
我常常心动
我总是饱了眼睛
饿了肚子

《配钥匙的朋友》

他干这个已经二十年了
每天都把无数的锁
打开
偶尔他还蹲在街边
下围棋
这时配钥匙的摊子上
坐着的就是他的老婆
我这个配钥匙的朋友
头已经秃得很厉害
看上去
比列宁还有智慧

《一个情人是不够的》

对我说这话时
他已经很醉了
他那真诚的样子

比如她不专心爱你
冷落你
你拿什么来替换
如果有两个情人
就不怕了
他说

《四月的晚上》

写下这个标题
我就觉得有点像诗
我不是想写一首诗
只想写这个晚上的
心情
天空晴朗
星斗闪烁
我想写
我的心中波澜起伏
又太抒情
我只是觉得
我的心情很不平静
在一个偏僻的小县城
有人唱歌
喝酒

《拆除一坐楼房》

我目睹一座楼房
被拆除的过程
我想
这座楼房里
一定发生过许多事情
一些人在里面结婚
在灯光下做爱
一个农民子弟
当上了
县长
而一个人从五楼办公室
调到了一楼

《说爱》

我对女人说
我爱你
她说她老了
我就不会爱她
我说
怎么会呢
等我们头发都白了
我们拄着拐杖
坐在纽约公园的长椅上
不说一句话
任秋风吹着落叶
铺满我们的脚下

《在茶楼》

人们都在谈天说地
有的在商言商
我自然不能言商
至于谈天说地
天地之间
又有什么好谈的呢
进来的人都是
发了财或正要发财的
他们喝茶
听音乐
热爱生活
胜过热爱自己
我除了
写诗
下棋
喝酒
还能做些什么呢

《消息》

我们县城的
某某
出车祸死了
这是今天早晨
刚上班听说的

此前
我还跟他通过几次
电话
说要请他吃饭
我给远方的女朋友
打电话
告诉他这个消息
我说
好好珍惜吧
人生多么短暂
有人连一顿饭都
来不及吃
就死了

《女人》

那天我对坐在我
对面的
姑娘说
知道吗
小时侯
我抱过你
我看见她脸红了起来
其实我想说
我现在多想抱你
（姑娘长得那么快
都让我心疼）

《冬天要来了》

我听到街上有人说
这场雨过后
冬天就来了
当时雨下得很
暧昧
天空已经寒冷起来

生活在秋天的人
忽然就走在了
冬天的雨中
其实秋天真的还未过去
树上的叶子
只掉了几片下来

《作为诗人的时刻》

外面下着雨
为了诗歌
我把自己关在屋里
偶尔写下几句
我希望有一个
气质好的女人
与我独处
她除了能与我谈情
还能谈诗
就像古代的皇帝
左手拥着妃子
右手批阅奏章

《河边的女人》

我遇见她的时候
谈了些什么
现在已记不清
只记得她是幼师毕业
会弹钢琴
她说
我做过半年小姐
我问她知不知道
杜十娘
她说当然知道
我说没想到能和你
谈得那么投机
我说我很久没有对一个人
说这么多话了
特别是一个女人
这时上午的阳光
已经照在河堤上

晚上回家后
我给她打了一个电话
我说我现在很激动
想提一瓶酒来找你
她说
来得太快了
而且你不了解我

《风景》

从我门口看过去
正好有一棵树
它长在河边
少说也十年了
树下有一些人站着
还有一些人
走过
远处是房屋
更远处是山

《我想要》

我常听朋友问我
想不想打炮
就像问我想不想喝酒
想想旧社会
地主黄世仁
其实就是想打炮
他犯罪是因为他没有
征得穷人喜儿同意
像现在深夜
我也想打炮
不给钱又情愿的
已经联系不上
能找到的都是要钱的
我不想买
只想要

《为五二班写一首诗》

开头是这样的
我敬了她爸一杯酒
然后我说
敬五二班第一名
一杯酒
我的女儿坐在旁边
她从二十几名一跃为第七名
第一名的爸爸说
何况她还会谈钢琴
我们的女儿是同班同学
我请他吃饭
是因为他照顾我的生意
当时我并没有想要写诗
想起给五二班写诗
是回到家后

《第二次到宜宾》

第一次到宜宾
朋友说
你一定要写一首诗
我当时以为朋友是说着玩的
第二次到宜宾
南门长江大桥已断为三截
每天有十万人乘渡船过江
朋友指着来来往往的人群说
你看
兵慌马乱的样子

《手术》

你躺在手术台上
不能动
不能说话
大夫用一把刀
把你的身体切开
那些银色的金属
不停地递到大夫的
手上

好了
大夫说
药性过后
你会有些疼痛

《期待语言》

我坐在这儿
像等一个多年的
老朋友
等待
那些语言
来到我的桌上
她们站在我的面前
晃来晃去
就是不肯停下来

《给狼格写信》

我想把诗写好后
与你合印一本诗集
叫狼格近作
文康新作
顺便去拜访一些
不熟悉我的人
这是出于功利的
想法
你叫我写
等待六月
我总是写不好
如果写等待狼格
就不同了
你总说
革命只是时间问题
我看你有点右倾

《在纽约公园》

纽约公园
铺满了落叶
一个异乡的女孩
在长椅上
已经坐了一天
她一个人坐在
那么大的
纽约公园
微风吹着落叶
像她的心情

天已经黑下来
你去哪里呢
难道是去雅典娜

>>>>

┩返回┡


第二页

《某晚》

中国女排
被巴西队打得
像散落的花瓣
她们乱七八糟的阵脚
看得我心乱如麻
我宁愿把我的头
摘下来
送给魔女16号
只要她不去发球
虽然她跳起来扣发球时
那矫健的身姿
高高耸起的乳房
险些使我忘记
她是我的敌人
我还是要诅咒她
16号
这个魔女

《走在一条像成都的街上》

这种景象
使我想起在成都
走过的一条街
风轻轻摇动着
梧桐树
没有人的街上
树枝光秃秃的

《到哪里去找爱我的人》

我来的时候
就像走的时候
花朵一样的咖啡女
有咖啡的颜色和芬芳
她们美丽的
飞来飞去
看我的目光
像天空的鸟粪掉在我头上

《对太阳的描写》

山里的太阳升起时
光芒四射
平原的太阳
像失去贞操的女人
她的光彩是那么暧昧
我沐浴着这样的阳光
想入非非
仿佛整个世界都色情了起来

《我想吃葡萄》

小姐们像一串串
成熟的葡萄
在灯光下
长发飘飘
这么多葡萄
我都想吃
吃不到葡萄
我也不说
葡萄酸
望着葡萄
止不住我的渴

《小敏的故事》

小敏穿的石榴裙
像一团火
她的热情
从高高鼓起的胸堂
表现出来
像两只迫切想要飞出去的
雁子
小敏天生丽质
粗黑的辫子
把人们的目光牵来牵去
人们见面都说
幼儿园分来了一个
美丽的教师

《和朋友通电话》

我那天接连跟他通了
两次电话

他问我
还写诗吗
我说一直在写
他连说了两个好
我说我一直在注意你的诗
上次在白夜酒吧
我看到你们印的诗刊
纸张很漂亮
最后他说
今后多联系
到成都来找我
过了一会
我又给他打了一个电话
我说
刚才忘了告诉你
今年《芙蓉》第一期
有我的诗
你买一本看看
时间一晃就过了半年
我已很少想起
这个朋友
我想
他肯定也一样

《一天晚上》

在我喝醉的时候
陪我的小姐
要我给她买皮衣
她说
我不认识你
我就认这件皮衣了
你对我这么好
我明天一定给你打手机

《下乡》

我们把文化送到
没有文化的乡下
就像送来了油和盐
农民朋友
把锄头扔在地里
把老婆扔在床上
看到我们的文化
就像看到了丰收

《十月的最后一天》

十月三十一日
是一个普通的日子
初冬的阳光下
我有一些想法
河水冒着寒气
已不象夏天
河边的那幢房子
是我想要的

《小学教师刘朝万》

在山上
刘朝万教学生唱歌
放学后
学生走了
老师也走了
他坐在院子里

看太阳慢慢
落下山去
到了晚上
山上响起了
刘朝万的歌声

《过去的爱情》

他们看电影
《白毛女》
他说喜儿好惨
她说大春真勇敢
走出电影院他说
月亮真好
她说
恩
她问
你是什么成份
他说
地主
她说
我也是
但我想找一个
贫农

《电视快棋赛》

下个星期三
有一场围棋决赛
聂卫平对俞斌
离这个日子还有几天
我就想
到那天
我要洗个澡
搬一把藤椅
坐在电视机前
在这之前的半决赛
聂卫平和马晓春
坐在一起
马晓春输了三又四分之一子

《期待语言》

我坐在这儿
像等一个多年的
老朋友
等待
那些语言
来到我的桌上
她们站在我的面前
晃来晃去
就是不肯停下来

《老朋友》

如今我都认不出你了
你说这些年
你
离了婚
赚了钱又赔本
你现在的日子
就像今天邀我来
在这早场的舞池里叙旧
这些男女都很富有
顶着早上八九点钟的太阳
跳舞
老朋友
我叫你重振旗鼓
你说主要是
难以自拔
余下的
一言难尽

《旅途》

回家是想着
妻儿含辛茹苦
离家是想着朋友
独挡一面
想着朋友这时
也许在下棋
我却坐在车上
想些无聊的事情
我身边坐着一位小姐
不知她懂不懂诗
希望她跟我一路交谈
然后去喝一杯咖啡

《骆驼》

无论怎么看
白色的骆驼
都像画上去的
但那些足迹证明
它正在沙漠上行走

骆驼不在沙漠上行走
就不是骆驼
跋涉者如果没有骆驼
就走不出沙漠
但这白色的骆驼
无论怎样看
都像画上去的

《下雪的早晨》

朋友打电话说
下雪了
好大的雪
我惊喜地走上街去
我听见有人说
雪下大点就好了

你想象不到
在南方
一场少见的大雪
带给人们的惊喜

《我有了爱情》

这一点我羞于对人讲起
现在的人需要女人
不需要爱情
在情人节写下这首诗
愿那些忠贞于爱情的
东方人
永远忠于爱情

《是谁使我和他们站在一起》

阿尉搞电脑多年
很早的时候
他就能使我和
尼克松或克林顿
像老朋友一样
合影
更妙的是他可以使我和
王祖贤长衣飘飘
飞在天上
还可以像情人
睡在一起

《湿润》

最近我常想起
湿润这两个字
当少女或少妇
迎面走来
我总是忍不住想
她们是不是
湿润
我特别想知道
长的不错的
卫慧和棉棉
在写下那么多
湿润时
是不是也很湿润

《一个笑话的流传》

在成都
狼格讲了一个笑话
在朝鲜战场
一个志愿军战士
问一位朝鲜女人
傻B
用朝鲜话怎么讲
朝鲜女人说
当
两个傻B呢
当当
如果是一群傻B呢
朝鲜女人开始唱
当当当
当当当
当当当当当（一首歌的旋律）
何小竹大笑
杨黎大笑
我也大笑
狼格本人也大笑
韩东到了成都
何小竹把这个笑话
讲给韩东听
一个年轻的志愿军战士
问一个美丽的朝鲜女孩
傻B
用朝鲜话怎么讲
女孩说
当
两个傻B怎么讲
当当
一群傻B
怎么讲
女孩开始唱
当当当
当当当
当当当当当当（另一首歌的旋律）
韩东没有笑
杨黎没有笑
狼格没有笑
我也没有笑

何小竹说
他不会讲笑话

《百加》

你把河里的石头当羊放
然后随风吟唱
那亮闪闪的灯啊
是完成使命的心情
把鞋儿当船使
走上去吧
河风来了
没有水的河风尤其
让人费解
把火点燃再走
这话也让人费解
什么话也不要说了
你也睁不开眼啦
莫说把鞋当船使
就是把脑袋当船使也没用
叹道
难说呀
难说呀
我又不是喝半斤包谷酒
长大的
从前的事是从前的事啦
百加
百加

《青青》

线外冬暖夏凉
青青热胀冷缩
我没有力气放下话筒
天外曙光无色

有时我人坐在这儿
心比天高
魂游外面
山那边可以走过去
可以伸手过去
可站在山顶看青青
等到你懂得星移斗转这回事时
水过三丘田了
人通常的毛病是爱顾眼前
到后来越来越不像话啦
连坐位也不给别人让

《见好就收》

现在我总爱想那个方向
山顶上那只鸟
叫得像个人样了
枪就这样滑坡
打中那只鸟
可能就是后来的
凤凰涅磐那回事
那天正午太阳当顶
人踩人的时候
农民在地里说
该歇晌了
老牛在一边吃嫩草
男人吃女人和饭
为她们遮荫的树
据说树根在地下走到了几十年外的
河边饮水思源去了

你的口音得改一改
以后可以把这句话说得更好
人啊

《看病》

坐下
把手伸出来
亮出你的舌苔
解开扣子
露出两个乳房之间
往下
再往下
昨夜房事没有
你阳不足
虚火攻心
从此难以下咽
晤晤
厌食
夜尿
需忌房事数日

《真好笑》

我们都喝醉了
明明是我说他们
却变成他们说我
就是算得准不准
就是好不好笑

《乐山的早晨》

到乐山的时候
雨下得若有若无
公路上有很多骑自行车的人
他们后面带着大筐
看样子是赶早市的农民
我乘车经过一家宾馆的时候
天开始亮了
这家宾馆距乐山大佛
只有一百米

《女儿》（一）

你出生那天
天气多好
一天都在下雨
下过小雨又下大雨
我想雨确实与你有关
你爸爸是诗人
爱感情用事
今天就给你讲
雨这个字
其实至少要过八年
你才知道雨的含义

《女儿》（二）

你现在满目绿色
灿烂若挑花
你不懂爸爸这种心境
不懂爸爸为什么要离开你
到这个地方来
望着世间万物
都有自己的位置
爸爸总是无路可走
还有那些远山和近山
让爸爸向往
又让爸爸绝望
这样空旷的田野

让爸爸无所以托

女儿
你现在多好
什么都不知道
将来爸爸也不想让你知道

《女儿》（三）

女儿
天黑得很美丽
城市的灯
使你新奇不已
爸爸因为一些愿望
离开你
让你从小就学会想念
现在你伏在爸爸肩上
那种依靠
那样放心
爸爸现在正经历着困难
这一点你现在难以理解
看看夜晚城市的灯
这充满爱的时刻
你在爸爸肩头
睡得那么舒服
爸爸想就这样
走下去
么什也不干

>>>>


第三页

《丹哥的茶楼》

到茶楼来的人
喝茶也赌博
如果打扑克
丹哥按人头
抽走拾元钱
丹哥赢了钱
就请所有人
吃火锅
丹哥说
钱输给朋友没关系
要是输给外地人
他赢了钱
还说你是猪

《举棋不定》

骑上高马大像
你善骑善射
无它
只因为手熟耳
弯弓搭箭间
如果马失前蹄
如何走出去呢
马跳过去象挡住
对方又喊打吃了
黑的黑的黑的黑的
白的白的白的白的
不用打开抽屉
没有两口以上的气
话说人活一口气
又说人活一张脸
都不如棋活得直道
中间坐着的是我
还有不相干的声音混在一起
不象这黑的白的关系要紧
下棋是在空中思索有顷完成的

《到攀枝花》

汽车爬向山顶的时候
我觉得好像在朝天上开去
下坡的时候
汽车在山上拐来拐去
把我的头都转晕了
我在心里说
快点吧快点吧
然后就睡着了

《生日》

那天我邀请了秦风
还有李传松
本来我很想叫上狼格
但他在闭关写小说
我给你订了蛋糕
还有很多人为你唱
生日快乐
（生日怎么会不快乐呢）
看到你那么幸福
我比你还幸福
你满二十一岁
这多么有意义啊
它说明你比二十岁
又多了一岁

《离开攀枝花》

再过几小时
我们就要到昆明去
那儿有云南朋友马烁
还有故园
（故园是一家餐馆
有很多好吃的云南菜）
在攀枝花
我已经度过了六个日夜
我们每天工作到深夜
然后借着月光
在工厂的管道和烟囱下钻来钻去
走得尘土飞扬
大约要二十分钟
才能到家
阿尉说我们好像在演美国枪战片

《在河边晒太阳》

冬天的太阳晒在身上
就像被心爱的女人
紧紧搂着
那种舒服
简直无法形容
河边有风景
有人散步
如果运气好
有时也会遇见
又漂亮又清纯的女孩
河边的太阳尽管很暖和
河里的水
仍然使人觉得冷

《在成都买房》

我叫他张先生
是因为他叫我杨先生
我想成都人真是有文化啊
见面都叫先生女士

那天他带我去看房
一进门我就闻到墨香
还看到满地的宣纸
我说张先生你是搞美术的
他说是家父
我是搞外贸的
我告诉他我是写诗的
因为艺术
张先生要价很低
他几乎都要把房子送给我了

《在故园吃饭》

每次到昆明
马烁都是在故园
请我吃饭
他说给文康接风
吃一顿饭的工夫
马烁不停地和人打招呼
有的还会过来坐坐
如果是一个女的
（艺术学院的女生大都很漂亮）
我总是要敬她一杯酒
然后说昆明真是一个好地方

《想恋小朋友》

那天我走的时候
天还没有亮
我的小朋友还在睡梦中
她熟睡的样子
好象什么事也没有发生
好象连生活也忘记了
昨天我给小朋友打电话说
刚离开我又很想你了
她说她刚洗了澡回来
我说不要说了不要说了
你一说我就更想你了

《睡不着就起来抒情》

我只要喝醉了酒
就会在半夜醒来
我的小朋友肯定睡得很香
（她不知道我在想念她）
谁也不知道我的小朋友多么可爱
特别是她睡着的时候
她的头发
撒在枕头上
像是在夜里生长

《朋友来了》

昨天从西昌来了两个朋友
开头来了一个
后面又来了一个
一个叫王军明
一个叫蒋小华
我请他们喝酒
他们喝醉了
我也喝醉了
然后我和蒋小华下了两盘围棋
开头一盘我赢了
后面一盘他赢了
我给狼格打了一个电话
我说你猜谁来了
他说王军明
我说你再猜还有谁来了
他就猜不到了

《写第三首诗》

写完前面两首诗
天都快亮了
我想我是该睡觉呢
还是再写一首诗
想了一阵
我决定还是再写一首诗

《少年》

城里的孩子
在幼儿园
也有的早早进了小学
乡下的孩子
多数在数蚂蚁
到了十六岁
上不了高中
有的补习一年再考
乡下的孩子
不是把牛羊赶上山
就是把媳妇娶进门

《朋友》

我的好朋友
离我很远
只能神交
我身边的朋友
人虽好
但多半不能与我
喝酒
尤其是不能同我下棋
谈诗

《在西昌》

我来西昌好几天了
为了和小朋友在一起
我没有告诉朋友
到了第四天
我终于忍不住了
我叫来了狼格和秦风
还有杜乔
上午我们喝茶
中午喝酒
晚上我们在马道
开头喝茶中间喝酒后面又喝茶

《会理这个地方》

八一年到八五年
在会理
我和一位热爱劳动的
道班女工
结婚
我们的爱情在
路上
只走了半年
过去我乘车到会理
就到家了
现在还得往前走
当年那些写诗的朋友
现在大都不写了

《听雨》

雨不停地从房檐上
滴下来
我想雨一直这样下
世界就会安静
不会有人在外面
乱跑
很多事情都不会
发生
滴滴答答的雨声
使我放心
就像我身上一些
不该有的东西
不停地掉下去

《墙上的孩子》

你家的花
开到了墙外
邻居已关上门窗
你还坐在墙上
连鸟儿也没有你
沉着
鸟儿早已飞走了
墙上的孩子
什么时候下来

《第五病室》

你每天都
准时进去
那些液体
从透明的管子
流进你的血液
我坐在床前守候你
像锄草的农民
季节的变化
使你生了这场病
来不及躲避
医生们穿着白大褂
穿梭在病房间
在他们看来
你不过是
需要修理零件的机器
你旁边那两个病友
她们深陷的眼睛
发出的光
是那样暗淡
她们恐怕是难以修复了
医生给你打针时
你不要哭
不要惊恐

《把我吊起来》

如果没有风
大海就会风平浪静
我想激动一下
做爱或者打架
当地震和火灾发生
或者有人
从十八层楼上
跳下来
嘭的一声闷响
在惊慌的人群中
我会激情澎湃吗

《在异乡》

他们一身风尘
像是母子
看上去
一天都没有
吃饭
在异乡的小店
他们买了一碗羊肉粉
年轻人吃的时候
妇女坐在旁边
看着她

《空屋》

我坐在屋里
只有我一人
过分的静寂
使我耳鸣

房间不大
我走来走去
都藏头露尾
我走一二三步到墙角
转过身来
走一二三步到墙角
我坐下来
这种时候使我对
这简单而狭小的环境
了解深刻
从前的主人走了
我是新来的
面对四壁
空气中全是我的影子
我准备关灯睡觉

《小河从城边流过》

看它的颜色
就知道
很浅
石头比水多
但它仍是
小城的一道风景
夏天的傍晚
到河边来的人们
把一天的疲劳
付之东流

《住在楼下》

晚上十点
我开始听
楼上的声音
脚步声先在客厅
过一会又在卧室
通常是拖鞋擦着地板
有时我听到
叮当一声
很清脆
接着弹了几下
声音滚到墙色
停下来
我猜想是一粒
玻璃球掉在地板上

《驿站》

这个名字
让我的心动了一下
我看见古代
一个大侠
背着长剑
于黎明时分
踏上征程

《怀念》

我常站在窗前
眺望远方
外面的景色
使我浮想联翩
我这个样子
有点象当年那个
站在地图前
指点江山的人
紧锁的眉宇间
滚过千军万马
红色根据地
在他脸上迅速扩大
我站在窗前
想着这样下去
我也会长出几分
帝王之像

《是不是成都的天要高些》

在成都我要把眼睛望酸
才看得到天上的
一两颗星星
而在西昌
我躺在地上
伸手就可以
在天上抓一把下来
是不是成都的天要高些

《在华秋家》

他说
你是文康他是秦风
我说猜对了
然后就长时间地
盯着他的山羊胡子
我说
没想到你又干又瘦
象一头山羊
其实那天他穿了一件羽绒服
看上去象个水手

《鸽子》

开头有一只鸽子
站在高压线上
接着又来了一只
接着又来了一只
后来变成了一群
它们在高压线上
飞来飞去
想在哪儿停一下
就在哪儿停一下

《小马写诗了》

小马是我的女朋友
那天我们去吃
孔亮火锅
狼格说
小马写诗了
吴艳说（吴艳不是狼格的女朋友）
小马写诗了
可以写一首诗
我就写了这首诗

《买书》（一）

我在地摊上
看到一本小说集
一开头就是
韩东和朱文的小说
但是韩东的小说
被撕去了十五页
尽管如此
我还是把它买了回去

《买书》（二）

开头我看到
杜拉斯的情人
紧接着我看见了
红壳子的四卷本毛选
一九六七年出版
一翻开我就看到了
这样一段话
我们应当相信群众
我们应当相信党

>>>>


第四页

《得且乐酒吧》

那天晚上
我都要睡了
石光华打电话说
过来喝酒嘛
我说在哪儿
他说
得且乐
因为我没有听清楚
他又用慢条斯理的成都话
重复了一次
得且乐
得到
而且快乐
我一下就记住了
玉林中路
这家叫得且乐的酒吧

《等待电脑》

晚上八点我就到了
永丰立交桥
等待从西昌运来的电脑
本来我想给何小竹
打电话
我还想给华秋打电话
叫他们出来坐坐
但我没有打
我一个人在立交桥下的草坪上
坐了两个多小时

《牙科医生蔡勇》

因为是狼格的朋友
每年我都会和他
见几次面
我们喝茶也喝酒
通常他的话都不多
更多的时候
他都不说话
就象今天
我和吴艳进来
坐了好半天
他站起来说
我先走了
这就是今天他说的第一句话
也是最后一句话

《阳光少女》

上次我在西昌
遇见那个女孩时
一下子就想起
阳光少女
这个句子
当时那个女孩在阳光下
迎面向我走来
很快就从我面前走过

《给杜桥饯行》

一开始秦风就要了两瓶
高度的白酒
后来又要了一瓶
后来又要了一瓶
我们喝醉的时候
秦风说要把传松叫来
过了一会
秦风说
哎呀应该把孙继东叫来
杜桥说我要出去接他
然后同秦风一起出去
秦风把孙继东接回来好久
杜桥才一个人回来
他说
不好意思
我今天没有接到你

《今天》

早晨起得很晚
小朋友说
太阳都晒倒屁股了
中午小朋友生气
她不停地哭
我不停地给她递纸巾
我哄了她很久
才把她哄笑
下午朋友打电话
问我在不在成都
我说在
他说他正要赶车过来
晚上出去散步
现在躺在沙发上写诗

《圣天露茶楼》

那天狼格和我到成都
天还没有亮
我们在一家洗头房洗了头
然后我们就到玉林小区找杨黎
杨黎远远地朝我们走来的时候
狼格说
看
他胖起过来了
后来我们到圣天露茶楼
喝茶
过了一会
何小竹也来了
他要了一碗八元钱的抄手
何小竹说
今天
我吃了一碗最贵的抄手

《小朋友别生气》

那天我接到她的电话
她说没有赶上车
（第一次她也是打电话给我说
没有赶上车）
我生气地把电话挂断了
过了一会我又把电话打过去
我听见她在哭
我说不要哭了不要哭了
其实赶不上车
你也没有多大的错

《为了爱情》

还在很早的时候
我就在盘算
怎样和小朋友
过一个情人节
去年是小朋友
一个人过的情人节
她打电话告诉我
情人节那天
她正好听到街上在放
没有情人的情人节
这首歌
听着听着她就哭起来了

《打电话》

我总是要忍很久
才把电话打到你楼下
每次我都小心翼翼地
对那个人说
麻烦你帮我叫一下小马
我真希望守电话的
是一个小孩
我好对她说
你帮我叫一下小马
我买糖给你吃

《二十五岁就死了》

朋友的老婆
开煤气自杀了
听说是在春节前
吵了架
今天我看到街上
好多人抗着花圈
有的人眼睛都哭红了
真可惜啊
二十五岁就死了
年都没有过成

《昆明的赖总》

那天我们拐了几个弯
爬了几层楼
才找到他
赖总说要投资给我们拍片
是今年初的事
这次他有些犹豫
没有提拍片的事
只说他特别喜欢吃肉
一顿见不到肉
我就不想动筷子
他说

《我看见飞机在天上飞》

开头是轰隆隆的
比打雷的声音还大
有时我爬到屋顶
看着飞机从我头上飞过去
好像伸手就可以
摸到它
飞机的肚子上有好几盏灯
飞机的前面
也有好几盏灯

《吴艳来了》

我想明天给何小竹
打电话说
西昌来了一个
漂亮的女诗友
我想给石光华打电话
也这样说

《每一朵白花都是一个非典》

这句话是石光华说的
当时我们坐在万花楼下喝茶
他打了一个比较长的电话
听起来很亲密
他说
好久回来的嘛
把非典带回来没有
他又说
啊（拖得很长）
每一朵白花都是一个非典
他打完电话后
我问
是马松哇
他说不是
我咋可能给马松
打这种电话嘛

《炮手必读》

罗俊义是我多年前的朋友
现在矿山当工头
那天他来成都
我把乌青和华秋叫来
陪他喝酒
我们一边喝酒
一边谈杨黎的诗集打炮
罗俊义问
打炮是什么意思
我说就是打炮
他说要带回去
给矿山的每一个炮手读
他说完我们全部哈哈大笑起来
笑完之后
我说对头
炮手必读

《问路》

最开始我在53路上问售票员
我说长顺街怎么走
她说到人民公园下
走一站路就到
人民公园一个卖报的大姐说
朝前走再向右拐
然后一个扫大街的大姐叫我
朝前走向左拐
最后我走过了窄巷子
又走过了宽巷子
才找到成都画院
那天下午
我们坐在银杏树下喝茶

《未接电话》

我把手机打开
出现了一个未接电话
我按了一个重拨
一个女人用很好听的普通话说
省公安厅
因为没有听清楚
我又问了一遍
对方不耐烦地说
哪里啊
是省公安厅
我说对不起
我打错了
过了好久
我还在想
我怎么把电话打到
那么吓人的地方去

《我听见小女孩唱歌》

小女孩只有三四岁
她一边跑一边跳一边唱
快乐极了
她真是快乐得不得了
（要是不怕被人笑话
我真想说
她就是一个快乐的符号）
本来我想问她
为什么这么快乐
她已经跑远了

《楼顶上的女孩》

一个女孩
在我对面的楼顶上
探着身子采花
她穿着白色的裙子
黑色的长发披在肩上

她采花的时候
身子前倾得厉害
看上去有点危险
一想到她如果从七楼掉下来
就会香销玉陨
我的心就阵阵紧缩
她采完第二朵站直身子
我才看清她是一个
非常美丽的女孩
遗憾的是她的乳房
不够丰满

《在大街上看女孩》

走在街上
最吸引我的是那些
又青春又美丽的
女孩
如果她的脸长得很漂亮
我就会接看她的胸部
如果她的乳房很丰满
我就会一直追着看下去
我用眼睛跟着追
眼睛追不上时
我人也会跟着追
为了不惊扰对方
我通常是快走几步
超上前去
然后转身向她迎面走过去
这样我就可以很自然地
把她看清楚
如果对方的乳房不仅丰满
而且还上下颤动
我的心跳就会加快

《长期积累是真理》

写完上面这首诗
我觉得
长期积累
偶然得之这句话
确实是真理
因为我从十几岁就开始
就在街上
看漂亮的女孩
直到现在
我才写出这首诗

《离开西昌》

上午十点
我给吴艳打电话
我说
我们过来了
我们在出站口等了半小时
吴艳就来了
见我们抗着两个大包
吴艳说
有点象私奔
在火车上
吴艳说来打跑得快
我们就开始打跑得快
打了一会
吴艳说输三盘讲一个故事
那天我输了九盘
讲了三个故事

《兰桂坊酒吧》(一)

听到这个名字
我就想起清朝的兰贵人
有点深宫大院的感觉
直到那天
兰桂坊的老板打电话
说他们八周年庆
要我约一帮朋友去喝酒
我问在哪儿
他说人民公园对面
我想既然是跟人民在一起
说明我的感觉有问题

《兰桂坊酒吧》（二）

九点还差一分的时候
乌青一行就到了
从人民公园门口
横穿马路时
乌青走在最前面
接着是肉
接着是六回
接着是离
接着是张小静
他们走得很直
前后的距离也是相等的
像是一支有纪律的队伍
又像是从街对面
拉过来的一根绳子
如果你们不笑话我
我最想说
他们就像是一根绳子上的
五个蚂蚱

《对不起一个人》

我把她带来
是因为我爱她
除了我
她一个人也不认识
但我又不能时刻陪伴她
我们生活的城市
大得超出我的想象
大得像大海那么大
我常常觉得
只要我一松手
她就会掉下去

《在成都生活》

深夜一点左右睡觉
早晨九点过醒来
睁着眼睛躺在床上
有时想今天要写一首诗
有时想那谁怎么还没有
打电话来
有时想今天该做什么菜
给女儿吃
（老婆说
女儿正在长身体）
躺到十点过起床
从六楼下去买菜
回来时
买一份成都商报
然后爬上六楼

《炮手必读》

罗俊义是我多年前的朋友
现在矿山当工头
那天他来成都
我把乌青和华秋叫来
陪他喝酒
我们一边喝酒
一边谈杨黎的诗集打炮
罗俊义问
打炮是什么意思
我说就是打炮
他说要带一本回去
给矿山的炮手
读一读
我们全部哈哈大笑起来
笑完之后
我说对头
炮手必读

《未接电话》

我的手机出现了一个
未接电话
我把电话打过去
一个女人用很好听的普通话说
省公安厅
因为没有听清楚
我又问了一遍
她不耐烦地说
哪里啊
是省公安厅
我说对不起
我打错了
过了好久
我还在想
我怎么把电话打到
那么吓人的地方去

《楼顶上的女孩》

我对面楼顶上
一个穿着白色连衣裙的
女孩
在探着身子采花
黑色的长发
披在她肩上
有的滑在前面来
遮住了她的脸
她采花的时候
身子前倾得厉害
（我真担心她从七楼掉下来）
直到她采了第二朵花站直身子
我才看清
她是一个非常美丽的女孩
美中不足的是
她的乳房不够丰满

《在成都生活》

深夜一点左右睡觉
早晨九点过醒来
睁着眼睛躺在床上
有时想今天要写一首诗
有时想那谁怎么还没有
打电话来
有时想今天该做什么菜
给女儿吃
（老婆说
女儿正在长身体）
躺到十点过起床
从六楼下去买菜
回来时
买一份成都商报
然后爬上六楼

《道士算命》

在青羊宫
我看到一个女孩
（长得还挺漂亮）
抽了一根签
在一个道士那儿
用五元钱买了一张纸
道士问她问什么
女孩说
姻缘
道士接过那张纸
上面印着两句唐诗
长安路上行人多
（另一句我记不得了）
道士说你的姻缘不好
特别是在夏天
女孩问
咋呢
道士说
你看这上面写着
长安路上行人多
人多竞争大呀

《坐8次特快到北京》

火车快出四川时
经过了一个叫马角坝的
小站
当时天已擦黑
站台上静悄悄的
显得有些冷清
我看到一个矮个子的
铁路工人
左手拿着红旗
右手拿着黄旗
站在那儿
面向急驰的列车
此前
火车还经过了一个叫马角坝的
隧道

《秦岭》

车过秦岭的时候
我觉得无论如何都要
写一首诗
我自以为是山里人
看到秦岭后
我才觉得
我们那儿的山只是山
秦岭的山是
海
而且除了雄奇险峻这个词
我实在找不到更好的形容

《过了西安再睡》

宝鸡过了的时候
已经是深夜了
我想等过了西安再睡吧
火车快进站时
我看到西安的古城墙和
城门
因为是一晃而过
我不知道它是不是
现代的仿古建筑
我想起西安有个诗人
叫伊沙
（我们只闻其名未谋其面）
我想对伊沙说
今晚我从你家门口走过了
我甚至等于敲过了你家的门

>>>>


第五页

《幻想》

火车经过一个小镇时
我看见一个女孩
站在路边
我想如果她爱上我
（喜欢也行）
尽管我归心似箭
我也要下车
跟着她回去
（她那个家一定很温馨）
舒舒服服洗个澡
然后她带我到一个小饭馆
好好吃一顿
（即使只点一份回锅肉）
傍晚的时候
她带我到河边散步
晚上还可以和她
睡在一张床上

《都江堰》

还在上小学
我就知道了都江堰
直到最近我才看到它
那天我们化了一百八十元
买了三张门票
好不容易爬上山顶
看到的是两条很普通的河
还有一道防洪堤
去之前
我还对女儿说
那么出名的都江堰
肯定比邛海大
也肯定比西湖大

《写一阵风》

早晨
一阵突如其来的大风过后
天一下子就黑下来
我当时是这样对女儿说的
我说你看
天昏地暗飞沙走石
简直是一阵妖风
女儿问我有妖风这个词吗
我说有
成都像一个闷罐
热得人找不到地方躲
偶尔吹过一阵微风
我就忍不住说
哦，一阵仙风

《天渐渐黑下来的时候》

天渐渐黑下来的时候
我的感觉是
天渐渐重了起来
而且越来越矮
好象就要掉在我的头上
又有点象水漫上来
开头淹到我的脚背
然后齐膝
然后齐腰
然后齐胸
最后漫过我的头顶
我还有一个感觉是
天完全黑的时候
就像是一床被子盖在我的身上

《回忆多年前与狼格喝酒》

我不是球迷
那时也还不会喝酒
那天晚上在狼格家里
我们边看世界杯边喝酒
一瓶物美价廉的沱牌白酒
（那是八十年代最好的酒）
倒在大土碗里
他喝一大口递给我
我喝一大口又递给他
不一会就被我们喝光了
我还记得我一边喝酒
一边对狼格说
我觉得你好漂亮
他说
你说得我都不好意思
现在回想起来
我也不知道
我当时为什么不说他帅
而用了漂亮这个词

《小吴的父亲去世了》

今天中午
石光华打电话问我
在做啥子呢
我说在家
他说小吴的父亲去世了
我在电话里长长地
安了一声
走在路上我想
我的那个安字
确实比
啊
哦
哟
这类字
更能表达我当时的惊诧和
沉痛

《老乡见老乡》

吃饭的时候
除了我和石光华
一桌子的人
都是小吴他们铁路上的
大家频频举杯
酒过三巡的时候
坐在我对面的罗部长说
（他们是这样介绍的）
我要和你喝一杯
因为我听到你说西昌话
我们是老乡
我们喝完酒后
石光华补充说
而且他还和你们铁路很有关系
我当时想石兄
你是不是有点钻
（出风头的意思）
我说我是西昌铁中毕业的
他说我不是铁中的
我是在会理读的书
我说那我们还要喝一杯
因为说到会理啊
我真是一言难尽

《北京的天气》

我的印象是
北京的天气比成都好
特别是北京的空气
比成都的干净多了
（我在北京呆了几天
鼻孔都没黑过）
昨天
吴燕在北京给我打电话
也说到北京的天气
她说北京的天气
简直跟西昌一样
站在太阳下面都不热

《杨黎是个有为青年》

想到这句话
是我在北京和杨黎分手后
我是这样想的
杨黎是个独生子
从小被父母娇惯
（可以想象）
被父母喂得很胖
他虽然很早就醒事
懂得煽盒盒（泡妞）
也打过群架
但他后来还是成了一个
有为青年

《石光华其人》

总的说来
他表现得很谦虚
特别是他面带微笑
看着你的时候
那样子谦虚到了
心虚的地步
但只要他一说话
特别是说酒话的时候
就一点不谦虚了
他一般是从唐朝说起
（最近的一次已经快说到火星了）
说到哥们的时候
他常常那壶不开提那壶

《宜宾的朋友来了》

三天前他打电话说要来成都
刚才他打电话说已经到了
我问他在哪儿
他说在昭觉寺
他说我也不知道这是个
什么地方
通完电话后
我在地图上找到了昭觉寺
它位于成都的东北角
出去买菜的时候
我想打电话给石光华
叫他过来喝酒
但我又想
我这个朋友不怎么喝酒
如果石光华来了
就变成我们两个喝酒
我这个朋友还是不好玩

《坐在沙发上发了一会呆》

开头我想到成都的朋友
我们在一起喝茶喝酒的场面
就像放电影一样
从我脑海里闪过
接着我又想到了宜宾
的朋友
最后我想到了会东的朋友
我想他如果来了
我要把成都的朋友
叫来和他喝酒
到时候我要这样介绍
这是我会东的好朋友
也是工作上的好搭档

《来我家做客》

如果你要喝茶
我就给你泡一杯
花茶或青茶
遇见和我一样的人
我给他倒一杯白开水
对他说一通喝白开水的
好处
比如说利尿解毒
如果要抽烟的话
只有自便了（我已戒烟多时）
如果不喝酒也不下棋
我恐怕就找不到多少话说了

《兀R3》

我突然想起了
这个数学上的问题
但我已记不清是什么意思
好象是计算圆的半径
初中时学过的好多知识
现在我都忘得差不多了
我个人的体会就是
有的东西教也教不会
比如说数理化这三门学科
我一门也没学好
有的东西不教也会
比如说作文
我一直就很好
现在要说到文章
我可以说
天下的文章我都会做

读《〈水浒〉》〈一〉

在《水浒》这本书中
出现得最多的是
所过州县，秋毫无犯
这是我最喜欢的一句话
还有就是
李逵常爱说的那句
兀那斯
鲁智深最爱说的那句
洒家
我觉得比山东人说的俺
还要舒服

读《〈水浒〉》〈二〉

如汤泼雪
是我在《水游》这本书中
读到的又一个
我喜欢的句子
我一下就想到
把一盆滚汤的汤
泼在雪地上的情景
厚厚的积雪
在一瞬间
便消失了
而书上的意思是说
攻克一座城也是
如此的容易

《小姐贵姓》

昨天我的朋友余飞
请我吃饭
他开车来接我的时候
我问你还有人没有
他说有一个朋友
我们现在去接她
我们在红星路转了好几圈
他的朋友上车后
他只介绍了我们一家
直到坐下来吃饭时
我才忍不住问
小姐贵姓
它说姓李
我说哇家门
（我老婆姓李）
初次见面
先干一杯

《和张参喝酒》

张参是我的朋友
昨天从会东来
我在家做了几个菜
请他喝酒
张参过去是消防大队的参谋
现在是队长了
但我还是习惯喊他张参
他说我排行老三
把参字的那一撇弄来横起
就变成了叁
所以江湖上
没有没有不知道张参的
也没有不知道张叁的

《老婆走了》

最近
老婆从老家来住了几天
老婆现在很久才来一次
都有些象客人了
老婆在的时候
我们有时还争争吵吵的
昨天晚上
她上了火车
我心里又开始牵挂她
还有些歉疚
我觉得老婆也很不容易
她来回奔波
都是为了这个家
至于我和老婆的关系
正好像俗话说的那样
见不得又离不得

《写一首诗》

旱晨十点过起床
我坐在沙发上
打算写一首诗
我拿着纸和笔
坐了一小时
也没有写出来
其间我看到
窗外的电线上
站着很多鸟
我想到鸟语花香这个句子
我还想到了
五线谱和跳动的音符
这时正好我的女儿在弹钢琴
我想我写下这些句子
既是情景交融的
也是顺理成章的

《月亮好没意思》

今天一大早
我就看到
成都商报上
一串醒目的标题
一群富豪在今天凌晨
遥望月亮和火星
因此我一下又想到了
月亮好没意思这句话
从古到今
月亮都被人写来写去
但我觉得
最好的一句
一直没有写出来
现在我把他写出来
这就是
月亮,它挂在天上

《我还没见过大海》

至今我都还没见过大海
也没坐过飞机
没见过大海
是因为我们那儿
没有大海
没坐过飞机
是因为我们那儿
没有飞机
我想我如果生活在
一个没有火车的地方
至今我也肯定没有坐过火车
以此类推下去
我如果生活在一个
没有路的地方
我是不是就连路也没走过呢
以上是我的一些想法
可能有点无聊

《在27茶坊喝茶》

从尚仲敏的27茶坊
看下去
房子很小
人更小
我产生了如下一些想法
我想我要是掉下去
起码要在空中飘上半天
我还想
不知这楼房会不会塌
电梯会不会中途掉下去
我想我如果是在路天喝茶
就不会产生以上这些想法
我觉得老师从小教我们要
脚踏实地
是多么正确
因为脚踏实地的时候
我不会担心
地会塌下去

《乏味的日子》

这样的日子
我已经过了几个星期
每天上午十点左右起床
一般都不吃早餐
到了中午
两顿并做一顿吃
然后看书
上一会橡皮
有时会接一个电话
今天打电话的是一个长辈
他问我一直住在成都
在干些什么呢
我说在做一些可能的事情
他问什么是可能的事情
我说就是可能又不可能的事情
他说你能不能说得清楚点
我说就是刚开始的时候
东方也在亮
西方也在亮
后来是东方不亮西方亮
最后是东方西方都不亮

《通电话》

我说
喂
对方问（是个女的）
找哪个
我说大白菜是我啊（我把对方听成大白菜了）
对方又问你找哪个呢
我才反应过来
对方不是大白菜
我说麻烦你帮我喊一下
某某某
对方说你打错了
电话被挂断后
还不到一分钟
石光华又把电话打过来
他说你找我哇
我说我把电话打错了
过了几天
石光华对我说
那天
我老婆对你的印象
一下就不好了
她说大白菜肯定是个女的

《抓革命促生产》

今天我在橡皮上看到
王敏贴的小说
就想到了很多年前
这句著名的标语
那时农民在地里劳动
要在旁边插一面红旗
上面写着抓革命促生产
工厂里也一样
意思是要一边搞生产
一边闹革命
象王敏这种一边开公司
一边写小说的人
就叫抓革命促生产

《岛子那天》

水天一色的时候
仍不见水
船也无从过去过来
惊涛拍岸是常有的事
正如死人的事情是经常发生的

但总要唱唱大海航行靠舵手这类
放之四海皆准的歌
远处披着蓑衣的渔火燃起
便是鹰们闻火而来的时候
据说渔火燃后
孤舟上的渔翁便开始独钓
对于两岸摆渡的呼喊
充耳不闻
要么就猜中一条谜语才能上船
想想昨夜的海洋气候
有地中海的风
要防止船儿单桨难行走的情况发生
不要忘了背诵往往有这样的情形
许多时候胜利就产生于再坚持一下
的努力之中
水天一色是说着玩的
天各一方才是真格的
浪花飞溅也不外乎就是卷起千堆雪
的形容法

《鸟死它乡》

实际上是由客死异乡而来
先把翅膀栓住
鹿死谁手还不知道
随便抽出一张牌
都代表一种命运
但不代表一条路
这时鸟儿答到有仙山琼阁
只不见秋月朗
却又来不及在书上找到桃花源
着样的去处

《听说那条街》

那条街是宿鸟的
有烟花女子
每当风儿风儿快些来的时候
纸呀什么的就飘上天去
那便是他们怎样的时候了
还是记住经幡飞扬的时候
烟花女子在燃放烟花的夜晚
格外艳丽
火红的年代也就是牛肉和土豆的问题
统统的统统的问题都是牛肉
和土豆的问题

一日
烟花女子对问路人说
好牌
跟我走
老板说
拿下

《火树》

是这样长出来的
这棵树

那是好早的事喽
有个老人我叫她奶奶
就在她抱着我的膝盖上长出来的
这棵树

后来又指着月亮说
上面有一个人含着一袋烟砍一棵树
这棵树

那天鸟宿枝头
思想的样子
正如歌中唱道：
枯木抽新芽
小树快长高
鸟儿飞走了
这棵树

那时洪水朝天
蚂蚁大迁徙
歌中唱道：
地有蛇出洞
有蚂蚁上树
有的长羽儿飞了
这棵树

那天猫儿站树梢
凄凄惶惶的乐声
悔恨的乐声
歌声起
猫儿教会老鼠
老鼠反伤猫
老鼠不在家
有猫看门
可以拜访狐狸
恰遇狐狸拜访鸡去了
这棵树

那天鸟去林空
片片落叶宿命论的归根法
便也像鸟类
歌中唱道：
树上的鸟儿成双成对
鸟下的树儿成排成行
守林人挖着人参去了
这棵树

那天武松提着哨棒
景阳岗上写：此有树
有虫无人
书中写道：
那虎一扑一掀一剪
武松树上树下
随后拖着吊晴白额
扬长而去
这棵树

那槐大娘家有棵大槐树
槐大娘起名槐树庄
那榕树融地生根
老钟叔树下撞钟死于
日寇枪下
这棵树
这棵树啊这棵树

漫天飞雪你是银花
叶儿落完
你是火树
被人砍断
月亮老人吃一袋烟
你又生拢
这棵树 这棵树

1989/3/2

《没有尾巴的鼠》

我成了一只不长尾巴的老鼠

发黄的家谱上我逆时针走
到尽头也没有走出这个反祖的形象
达尔文那棵树上或许有
但不在我的家谱上
算了算了
这匣子关我太久了
我渴望做一个超越者
这样我就认真做起老鼠来了
杂色的毛暗示我总不那么纯洁
而且不很纯种
这总叫我有点不光彩
我没有一个好祖宗

我便开始在笼里了
不知是因笼子才是我还是因我才是笼子
我得使自己完全象只老鼠
首先隔绝阳光
有一丝实在赶不跑的光线我得把它吞掉
然后是随地拉屎撒尿
我缩在角里啃那些源头水一样流来的
长尾巴或不长尾巴的象形字
我吃起同类来了
我是一只老鼠了
这念头有时叫我兴奋有时叫我伤心
我能在黑夜让我那绿幽幽的灵魂
给各种各样睡着的人做心电图
许多人睡着了也大睁着眼
他们的心正搏动着或酝酿着种种欲望
我禁不住抽蓄几下
掉几根杂色的毛在他们身上
这个世界连我最怕的猫也没有了
都被这些睁眼睡着和闭眼醒着的人吃了

我下决心要把他们脱下来的
有血有肉的躯壳吃掉
看他们明日怎样以一具骷髅登台

我徒劳地想丢掉一切记忆

我感到很自在了
再没有那种叫我发冷发热打摆子的目光了
我暗自想着从前不敢想的心事
我还是在我尖利的叫声中蒸发着
牙和嘴不再尖硬

性的引诱使我内分泌紊乱
苦苦恋爱我失去的那根尾巴
微喘着我连眼泪也没有
只有以撒尿表达我的悲哀

唯一值得欣慰的是我能够悄无声息地
走过人前