koopee

DEDE
马各
（诗集）

Enter

Made in Koopee.Com


街1号

短序
马各

差不多四个月时间，选了一部分诗，收在里面。感谢乌青，也感谢自己。在这些诗里，我得到自由，所以我也感谢她们，同时也热爱她们。
天气越来越冷，越来越冷，过几天一定会更冷，昨天我还穿了连帽衫，坐在电脑前写。有很多事，我做得都不好，但是，我真想很好地做
一些事。

┩返回目录┡


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

∷马各诗集《DEDE》∷
→ 序言

一 塔克拉玛
二 英雄
三 唐朝的时候
┩首页┡


一 塔克拉玛

《塔克拉玛》

把干草堆在一起
点一把火
大家围坐四周
一个普通的草原里
你说起塔克拉玛干
在我们的西面
塔克拉玛干
一个巨大的沙漠
偶尔有一些普通的骆驼
在里面走着

《西北》

围墙上长出了草
骑马的男人
从远方回来
他把马栓在
墙边的一棵树上
随后绕到了
围墙的另一侧
我没有再看到他
很高的天上
白云朵朵
我也骑上一匹马
往西北方向走去

《皮袄子》

路过草原
我们拿出刀子
割下一些羊毛
高原上的牧民
用羊毛和皮革
制成一件件
厚厚的皮袄子
冬天里
我们也穿着皮袄
我们左手拿着刀
右手拿着
装羊毛的皮袋子
从草原上走过

《飞的低的鸟落在跑不快的火车上面》

等火车
等火车开过
灯光照在铁轨上
你双手张开
保持平衡
沿着铁轨走路
你抽烟
你唱《何日君再来》
你记不记得
早在很久以前
我们都已经唱过

《曼吉和古力》

回到过去
小朋友叫曼吉
白天在沙漠里行走
后来回到绿洲
喝很少的水
夜晚点起篝火
在帐篷外跳舞
我说你看到过
那个小朋友
你叫她曼吉
她叫你古力

《旅行》

从前我去过
许多地方
我在那边
做做事
然后离开
有一个叫热亚
的高原
那里有很多湖泊
我在湖边
不停地喝水
后来我又去了一个
叫做海亚的村子

《塞黑》

穿过大马路
我们去别的地方骑马
我们穿过大马路
又在一条人行道上
走了很久
来到骑马的地方
到处都是马
我们随便找来几匹
在路上跑跑

《好朋友》

我想再过去看看
要绕过两座楼
再从一座桥上穿过
他们坐在
桥的另一端
双手撑着桥栏
坐在上面
周末的风
吹着那么凉爽
T恤呼啦啦地
我走过去
说我来了
然后挽起肩膀
坐到了他们身边

《去年夏天》

去年夏天
我在火车站
送走了一些朋友
他们毕业了
要去其他地方工作
或者回去
在家里呆一段时间
去年整整一年
我只记得
我做了那么几件事
他们走了
我还要在这里
呆上一年甚至更久

《》

很多事
我都快想不起来
越来越健忘
你还说今天
要抱一个咖啡猫过来
现在这么晚了
也不见你来
到了明天
我想我肯定要忘了
有时候你静静地坐着
我也不想说太多话

《不要激动》

很讨厌激动
很多次
激动让我的身体
感到疲惫
有时我在
阳台上坐坐
喝一点水
我想激动
的确不是一件
很好的事

《》

朋友们
急匆匆地出去
他们在半年里
还要做很多事
我要和他们一起
去一些地方
做做事
昨天天黑得早
回来后
我在屋里听歌
后来我又出去
到坡路上走走

《胜利属于我们》

朋友们挥舞T恤
阳光刺眼
尘土飞扬
汗水流下后背
到了秋天
天空高远
朋友们挥舞着
夹克外套
欢呼着
从马路上
奔跑而过

《烟雾》

烟雾弥漫开来
慢慢地升高
烟囱直挺挺地立着
远远看过去
天空开阔
有鸟在飞
烟雾还在冒出
越来越多
越来越多
到处都是烟雾

《顺从的人》

都是一些
多么顺从的人
你要烟
我就给你烟
你要静一下
我也会走开
有时候
我也想安静安静
我想你们
也会走开的

《》

八九年
大风吹过屋顶
我在屋顶上坐坐
写了一些字
八九年秋天
树叶掉落在地上
人们在马路上走路
我拿起一支粉笔
把他画了下来

《尼尼微》

尼尼微长出了手
在白纸上
画了几张图画
尼尼微长出了腿
在一条土路上
开始不停地奔跑
后来尼尼微
长出了翅膀
他飞了起来

《》

风刮得多大
天气又冷
鸟儿飞得高
树叶枯死在树上
风大的日子里
天气很冷
在马路上
我们缩着脖子
走了一段时间

《》

我是多么地疲乏
我怀念
有阳台的房子
我在那里
住了整整半年
后来又搬走了
下午我睡了一段时间
炎热的天气
让人无法平静
那些有阳台的房子
我想以后
我还要去
那里走走

《伦敦》

伦敦的冬天
伦敦多雾
伦敦的早晨
伦敦人早早地起床
伦敦在西方
伦敦有鸟
我爱伦敦

《》

干完事
男人们都疲惫地
躺在了床上
女人们
在床头坐坐
细腻的皮肤
焕发出更多的光泽
这些安静的夜里
欢乐多么地短暂
自恋的人们
都喜欢喝喝酒
看看镜子中的自己

《CAT》

到时候了
我们就走
叫CAT的猫
长金黄色的胡子
你长黑色的胡子
你叫SENTY
我叫马马
现在到时候了
我们走吧

《石头》

河水缓缓地流着
有时候
河水特别地浅
而且流得慢
河水浅下去
一些光滑的石头
就露了出来
有些石头
长年呆在水底
它们从不露面
比较神秘

>>>>

┩返回┡


二 英雄

《94年》

晚上
我绕着操场跑步
我穿着一件
黑色的运动衫
我看到一个人
他和我一样
也绕着操场跑
两个人在操场上跑步
后来我感到很累
就回了屋里
大操场上
只剩下他一个人
他还在跑

《94年》

冬天的时候
经常下雨
有时候
下雨让我感到沮丧
我爱好体育运动
它使我的身体
逐渐地变得强壮
冬天里下雨
天气会变得更冷
也有阳光比较好的日子
天空高远
云彩很少
我通常会在大操场上
多跑几圈

《94年》

我一个人跑步
大操场上
只有我一个人跑
一些人站在
高处的阳台上
看我跑
有时候我跑得很快
我觉得他们很少有人
能跑得和我一样快
有时我想在跑道上坐坐
看看四周的景物

《94年》

那天我在大操场上
跑了很久
直到很晚
我才回家
我爸问我
你干什么去了
我说我在大操场上跑步
我一个人
在餐桌上吃饭
我爸在客厅
叫我以后
要注意一下时间

《94年》

我是多么地
热爱跑步
我跑了一天
又一天
我不停地跑
跑得很累
直到有一天
我突然决定
以后再也不跑步了

《马雅可夫斯基》

马雅可夫斯基
俄罗斯男青年
马雅可夫斯基
站在河边
把一块石头
往很远的河面上
扔了过去

（我们漫游）

《两个人感到很渴》

记不清是什么时候
那天在一条路上
我走了很久
感到非常渴
途中我碰到过
一个人
我问他附近
有没有喝水的地方
他说他也感到很渴
有两个感到很渴的人
在路上走路
至今仍不清楚原因

《在小店铺喝水》

到了傍晚
我们找到了
一家店铺
我说我请你
喝水
我们坐下来
说了一些话
他说他是北地的
不知道去哪里
我点了点头
后来
太阳落山了

《问路》

第二天继续走路
途中他和一个路人
说了什么话
我没听清
回来时他告诉我
前面有个小镇
我说哦
那我们走快些

《小镇》

小镇上
有一些人
穿不同的衣服
其中有一个
头发上
还沾着露水
阳光照在上面
一闪一闪地

《小镇》

小镇武器店
在一条巷子里
店里挂着
一些宝剑
我们站在那里
看了一会儿

《小镇》

他说会有姑娘
向我们微笑的
当时
我也这样觉得

《小镇》

那些屋子
黑色的瓦片
木制的门板
在一幢楼和另
一幢楼之间
有河穿过
河上有桥
一个人在桥上
坐了坐
我们站在窗户边
看看外面

《随后一天》

早上下雨
雨停后
又出太阳
有一点风
他问我
你走不走
我说走
我们就坐上
一条船
离开小镇

(....)
《大漠》

马匹走累了
就倒在了泥沙中
仆人们疲惫地
把货物卸下
一个很大的
沙漠里
还有几只骆驼
在缓慢地走着

《高原上》

高原上有野牛
青稞草
长得很高
高原上
空气稀薄
人也不是很多

《》

四处游荡的人
生活没有着落
他们居无定所
走过很多地方
四处游荡的人
有时候
也会在某个城市
呆很长的
一段时间

《长城以北》

奴隶们
放马牧羊
马匹和羊群
都是单于的
男人们
崇尚武力
战时出征
单于赏赐
有无数的财宝
以及女人

《长城以北》

酒杯
用头骨制成
骑马的男子
精于射术
单于有草原
上空的雄鹰
女人的脸
涂抹着焉支山
上的云彩
斩杀敌人的首级
高悬于旗杆之上
帐篷之中
男人们夜夜作乐
天明不止

《万里封侯》

大将军霍去病
东出代郡
杀敌大漠
直抵狼居胥
驸马卫青
西出定襄
北进千里
大将军霍去病
驸马卫青
最后得胜
会师长安

《公园》

人们说唱
嘴巴张合
皮肤不是黑的
有鼓声
踩着节奏
轻的曲调
躯体扭动
尽情地舞蹈

《公园》

公园在马路
的对面
再过去
就是一个
小山丘
广场上有音乐
有人坐着
有人哼着一些
不知名的曲调
广场中央
一个我不认识的人
正在跳舞

《英雄》

1

98年夏天
我在海边的
一个小城
刚上高中的我们
青春旺盛
我们的英语老师
是个漂亮的女人
在一次回家的路上
她碰到我
叫我要学好英语
我觉得
她说的是对的
大概年末
她去了另一个城市
随后几年
我没有再见到过她

2

那年夏天
我们疯狂地
爱上了足球
关于往事
我只能回忆起
一些零星的碎片
空阔的大操场
满场飞奔
还时时嘶喊的人
头顶上
飞来飞去的皮球
烈日当头
我已经无法分辨了

《英雄》

很多年以前
我在一个
很普通的小学里
我是个瘦小的孩子
那些长的粗壮的人
他们喜欢
打架 争斗
在夏日的正午
烈日当头
我很害怕
我一个人
躲在阴暗的角落里
看着他们
我就看看他们
那是多么孤单的日子
有时我一个人
在很晚的时候
抱着皮球回家
我不想和太多人
有讲不清的瓜葛
我想想我年轻美丽的妈妈
我很高兴

>>>>

┩返回┡


三 唐朝的时候

《》

有人长久地
生活在一起
因为孤独
他们拥抱亲吻
相互地温暖
他们当中
有一部分人
因为某种原因
后来分开了

《武器店》

陌生人忽忽忽
地飞过
他要宝剑
他要长枪
风雪山神庙
遥想一千年前
的那场比武
有一把宝剑
被一杆缨枪
钉在了旧石柱上

《》

旁边是一幢楼
再过去
又是一幢楼
远一点的地方
还有许多楼
在很早的从前
这里还是海洋
后来陆地升高了
一些人移居到这里

《古代王孙》

不停地跑
一直地往前跑
吹吹风
河边有很多人
没有女巫
象王孙一样
在河边坐坐
欣赏欣赏
河边的景色

《雪》

去年那场雪
下得很大
我们几个朋友
在一块大操场上
打雪球
那雪啊 铺在地面上
厚厚地
我们在上面
不停地追着跑着
一点都不感觉累
后来回到屋里
残雪融化在身上
把头发 衣服
都给弄湿了

《稳定的手》

他们投入地
敲打手鼓
那些稀疏的节奏
他们熟悉
静静地听着
我无法述说
你也有可能
曾经听到过

《木马》

已经是傍晚
孩子们
玩着木马
木马不会跑
一上一下地
如果来到草原
我想带他们骑骑
一些真正的马

《美丽的南方》

有时候下些雨
他们撑着伞
走过去
有时候不下雨
一些人
也撑着伞
走过去
有时候
我走在路上
一些人
撑着伞
从我身边
走过去
有时候我走过
一些人
他们没有撑着伞
我也没有

《回回》

回回们说汉语
我是一个汉人
我也说汉语
我说回回啊
你们怎么
都说汉语
他们告诉我
他们回回
都说汉语的

《红红》

醒过来后
这屋子
让人感到不适应
我就出去了
路上很静
在那棵梧桐树下
没有再看到
那个穿红衣服的女人
天慢慢地黑下来
树叶往下掉
有风的时候
就掉得多一些

《红红》

透过门缝
看进去
那男的
已经把一只蝴蝶
刻完了
在女人的胸脯上面
女人有高耸白皙
的乳房
让人觉得舒服
后来我感到无聊
坐在门口
抽了一根烟
那扇门
是木头做的
漆了红色的油漆

《红红》

他醒过来
红红已经走了
朋友把昨晚撕掉
的画纸
拣起来
锁进一个小箱子里
那些头像
都没有眼睛
外面的阳光
从窗口照进来
照在他脏乱
的长发上面
随后 他没有出去
我的朋友
他已经累了

《》

还是雨天
我们又回到
从前居住过
的屋子
那房屋
靠近一段斜坡
坡上长有
几颗树
到了晚上
我们把席子
在床上铺好
准备睡觉
很久没来了
熟悉的东西
也让人感觉新鲜

《A市》

我叫马熙
从前在A市卖水果
我有两个同伴
后来他们死了
我们最好的朋友
林子
她也死了
写这首诗的时候
我已经到了B市
近段时间
我还不想回去

《D江大桥》

D江向北流去
在一个叫E市的地方
和另一条大江
合在一起
向东而流
汇入大海
现在我所处的
位置
是位于D江两岸
的众多城市之一
它叫B市
记得有一次
我曾在D江大桥上
坐过整整一个上午

《》

在唐朝
有一个男人
出门的时候
喜欢戴上面具
那是一种
用瓜壳做成
的面具
外表呈青色
两眼处
掏出两个小孔
后来的一天
当男人摘下面具
人们都觉得
他长得很帅

《三个人的风景》

一个人跑了过去
紧接着
另一个人
也跟了过去
跑在前面的人
一直跑在前面
跑在后面的人
后来好象扭了脚
我站在阳台上
看着他们
偶尔有一阵风
吹过来
使我感到凉爽

《耍猴人行走江湖》

耍猴人
行走江湖
有时候要从
一个地方
去另一个
很远的地方
他们没钱坐客运
就躲进一些
运煤的货车
很多次被人逮着了
他们只好下来
在铁轨上
坐会儿
铁轨两旁
长着一些荒草
有风的时候
它们就轻轻地
晃动着

《一本杂志上的耍猴人》

农忙时节
耍猴人来了
耍猴人耍着猴
旁边的人
围成一圈
看耍猴人耍猴
后来耍猴人
耍完猴
拿了一点钱
就离开了
天色还不是很晚
他们要去别的地方
再耍一下猴

《唐朝的时候》

唐朝的时候
我在祁连山下放羊
和我一起的
还有一个叫
苏儿的羌人
祁连山下
有一大片草原
我和苏儿坐在
一块小土坡上
看羊儿们吃草
一直到了傍晚
苏儿说要回
自己的帐篷
我说你先走
我还要
再呆一会儿

《祁连山在唐朝》

秋天的时候
祁连山的大部分
都已经白了
雪水从山上
流下来
到了草原
就成为一条条
小溪
羊儿渴了
就在溪边喝水
有一天
阿妈叫我
放羊回来的时候
带桶水回来
我把羊儿安置好后
就在那里
勺了一桶水
凉风吹来
羊儿们大都
在吃草

《夏天的傍晚应该是安静的》

我们出去
天慢慢地黑下来
我们要去买一些
水果回来
苹果
一块五一斤
香蕉便宜一点
一块钱
我给了他十块
找回了两块
苹果放在
黑色的袋子里
白色的袋子里
放了香蕉
回来的路上
我们一起吃了
一个苹果
香蕉则
原封未动

《夜里》

走出酒馆
夜晚天气很好
月黑风高
适合做案
他们要去一个
仓库 偷一批
钢材出来
沿途路过一些
人 树 汽车
还有许多小型的
建筑
事情发展到后来
他们成功地
偷到了钢材
并且 都拿回了家

《在高处》

站在阳台上
看看远处
远处有什么呢
模模糊糊的
是因为天气
站得高呀
看得就远
远处也有人
有一些人高
也有矮的
站在高处
我们可以
看看他们

《吃苹果》

他皱起眉头
双手无力地垂着
感觉是很沮丧
我做朋友的
也替他难过
我又不擅长
安慰别人
你说我怎么办呢
我说烦心的事
总会有的
吃个苹果吧
他就吃着苹果
眼睛呆呆地
看着窗外
窗外也有人
在吃苹果
他们有三个人
他们三个人
一起吃苹果

《风景区》

很想骑马
一直怀念骑马的
那些日子
那种不高不矮的马
有的比我高半个头
也有几匹比我
高一个头
有段时间
我经常骑上他们
绕着大京水库
走上几圈

《糖果和糖纸》

糖果包在
一层透明的
糖纸里
剥开来
我们就可以吃它
糖果
一颗小
小的糖果
它包在一片
透明的糖纸里
我们剥开来
糖纸可以看
糖果用来吃

《孩子》

孩子
小小的孩子
我喜欢他
一个小
小的孩子
他没有长大
长大了他就
不再是小
小的孩子
一个没有长大的
小小的孩子
我很喜欢他

┩返回┡