电子书

此网页使用了框架，但您的浏览器不支持框架。


1

90年许亮去了海口，去了那个地处热带、据说是充满了机会的海岛城市碰运气。那一年许亮三十一岁，已经到了确实需要一点运气的年龄了，否则他就恐怕只能度过极其平庸暗淡的一生了。这么些年来，许亮的日子过得一直很不顺心，没有稳定和满意的工作，经常入不敷出，还养成了酗酒的恶习，从小就有的文学梦至今也还只是一个梦（既没有写作的时间和心情，偶尔写出来的东西也无处发表）。本来这些也还不是不能忍受的──毕竟很多人过得也不见得就比他更好，可屋漏偏逢连阴雨，他老婆还不守妇道，喜欢跟人乱搞，并最终和他离了婚，跟一个小伙子跑了。这确实给了许亮沉重的一击，他深感自己的运气实在是太糟糕了。有时他想，人是生来平等的，而自己又不是一个畜牲，凭什么好运气就不该让自己也沾点边呢？没有道理的嘛。
十月的一天，许亮的一个朋友老杨从海口回南京省亲，许亮得到消息后，就去他家里看他。老杨比许亮大七、八岁，是许亮的一个同学的表哥，以前当过知青，有一年许亮和他的同学去老杨下放的地方玩了两天，就这样和老杨认识了。后来老杨上调回城当了工人，因为他和许亮都喜欢看书，用当时的话说就是都比较有“思想”，所以尽管两人年龄有差距，可还是成为了好朋友，一度过从甚密。几年前，老杨辞职去了海口，不知做什么生意很快就发了财，接着又和当地的一个姑娘结了婚。那姑娘的父亲是省里的一个大官，如此一来，老杨的生意也就越发兴隆了。许亮和老杨也算是老朋友了，如今虽然境况不同，且又难得一见，但许亮对老杨的友情依旧。见面后，许亮向老杨表达了热烈的问候，可老杨的态度则比较微妙，友好固然是友好的，但又挺有分寸。只是当老杨谈起他的生意前景时，他才开始变得神采飞扬起来。他说他准备买一个橡胶园，还想办一家冷饮厂，接着又向许亮大谈起了海口的繁荣和开放。“那是一座年轻的城市，”老杨说，“充满了机会。”
老杨的话让许亮心里一动，并很快冒出了一个念头。
“你的近况怎么样？”老杨问道。
“不太好。”许亮坦言相告。
老杨点点头，仿佛对许亮的近况不太好早已是预料之中的事了，因而也就没有必要再问下去了。他又问起了其他一些他们共同的朋友的近况，对一个朋友的第三次结婚，老杨发出了爽朗的大笑声：“这家伙，这家伙......”
“老杨，”许亮鼓足勇气说道，“我想改变一下生活。”
“是吗，怎么改变？”
“我也想去海口。”
许亮的话似乎让老杨吃了一惊，他停顿片刻后问许亮：“你去海口干什么呢？”
“不知道，我想先去了再说。”
“你想听听我的意见吗，我劝你还是不要去。”
“为什么？”
“因为你这种性格不适合在海口混。”
“不管了，我在这里日子过得也不行，去海口再糟还能糟到哪里呢？”
“你还是再考虑考虑吧。”
“我已经考虑过了。”
“这么说你决定了？”
“我决定了。”
“那么好吧，”老杨的面色开始严峻起来，话里也有了一股冷冰冰的味道，“既然你已经决定了，我也就不劝你了，不过有些话我还是应该先说在前头。你到了海口后，我能帮你的，就是给你提供一个住处，此外，你要是混不下去了，我还能给你提供回来的路费。除了这些，别的我就帮不上你什么了。”
许亮一时没有吭声。他倒不是觉得老杨给他提供的帮助不够多（事实上他也没有指望老杨能给他提供更多的帮助），只是觉得一个老朋友这样跟自己说话，实在让他心里有点别扭。说实话，哪怕老杨什么帮助都不给他提供，而只对他说两句亲切鼓励的话，许亮也会感到舒服得多的。尽管如此，许亮仍然说道：“谢谢你了，老杨。不过你能给我提供一个住处，就已经足够了。假如我要是真混不下去了，绝不会要你给我提供回来的路费的。”
“先别把话说死。”老杨微微一笑，他又从口袋里掏出一串钥匙，摘下其中的一把递给许亮，说这是他在海口的一套房子的钥匙，许亮去了之后就可以住在那里，被褥都是现成的。他还告诉许亮，那里现在已经住了一个人，是他的老同学，叫刘苏东，许亮就和他一起住。老杨始终没有提起，让许亮到海口以后去他家玩玩。许亮已经不是个孩子了，不能说对人性一无所知，可老杨的态度多少还是让他有些意外。以前老杨当工人的时候，落魄得要命（他常泡病假不上班），许亮可从来都没有嫌弃过他，老是邀他到自己家来玩，还好吃好喝的招待他。

许亮是十一月去海口的，临行前，他把该安排的事情都安排好了：房子托人照看着，档案关系从一家行将破产的公司里拿到了人才交流中心，又从银行里取出了他仅有的一点存款。老实说，如果海口能混下去，许亮是不准备再回来了。南京虽然是许亮的故乡，可他并不热爱它，对于他来说，只有幸福美好的生活才是他可爱的故乡──虽说迄今为止他在梦中都还没有回去过。
临行的前一天，许亮给一个姑娘打了电话，告诉她他马上要去海口了，她愿不愿意来再跟他见上一面？那姑娘稍作犹豫，就同意了。晚上许亮炒了几个菜，又备了酒，她来了之后就开始了这顿“最后的晚餐”。她问许亮这次准备去海口多长时间，许亮说可能不回来了，接着他就提议，为了他们的相识，为了友谊，为了分别，为了他们今生今世这可能见的最后一面，干杯！
对这姑娘许亮一直有点意思，离婚后曾下功夫追求过，可始终未曾得手，为此他还失落过一阵子，以后跟她也没有什么往来了。但尽管如此，正像一个女作家所说的：“爱，是不能忘记的。”眼下，许亮要走了，他首先想到的就是和她告别。当然他还有另一个想法，那就是借着这股子生离死别的气氛，跟她把那事给做了。这一来是为了对他那凄美的爱有个交代，二来他还想带着一点美好的记忆离开他的故乡呢。为此他一再举杯，祝酒辞既充满了淡淡的忧伤和惆怅，又充满了一种“壮士一去不复返”的惨烈情怀，此情此景，恐怕连一只猴子都会架不住了，可那姑娘却不知是怎么回事，硬是不为所动，晚饭刚一吃完，八点钟还没到呢，她就不顾许亮的挽留，坚决地站起身来告辞了。许亮的沮丧可想而知，故乡在最后一刻留给他的仍然只是失望。他怀着极其黯淡的心情打开那个姑娘临走时送给他的一本真皮封面的笔记本，只见扉页上写着两行秀丽的大字：但愿人长久，千里共婵娟。

船到海口已是黄昏。下了船，许亮随着其他的旅客乘上了去市内的大客车。公路沿着平坦的海岸蜿蜒向前伸展，潮湿的海风透过车窗迎面吹来，这一刻他忘记了旅途的劳顿，尽情欣赏着落日下的大海，岸边的椰树，远方的渔船......这美丽的南国景色令他兴奋不已。到达市内时天已黑了。海口的确像老杨说的很繁华，到处可见已经建好或正在建设中的高楼大厦，街上闪烁着霓虹灯的酒楼、饭店、娱乐场所比比皆是，人行道上椰树成行，衣着随意仿佛度假似的各色人等川流不息。大客车在一个转盘的东北角上停了，许亮下了车，从口袋里掏出老杨写给他的地址，又找人问了路。他注意到街上没有公共汽车，只有的士和载客摩托，为了省钱，他决定步行而去。
从南京到海口，这一路可真够许亮辛苦的。先是坐了两天一夜的火车到广州（没舍得买卧铺），结果把脚都给坐肿了，接着在广州火车站的候车大厅里，躺在椅子上勉强睡了一夜，其间多次被车站工作人员叫起来，他们不准他躺在椅子上，他只好等他们走了以后再睡。第二天乘上了去海口的轮船，五等舱。船在海上遇到了风浪，颠簸得厉害，船上的旅客全晕船了，人人都像只瘟鸡似的躺在铺位上起不来了。许亮也难受得要命，真想不如死了算逑，但与此同时，他却还又发了个狠劲，就是硬撑着不愿躺下。不仅如此，他还故做悠闲地在船上到处走动。经过每个舱房时，他都探头看看里面的情景：有人一脸痛苦地在铺位上翻来倒去，有人死了一般闭着眼一动不动，还有人对着铺在地下的报纸呕吐。呵，这些可怜的人儿，太不中用了。他摇摇晃晃地继续前行。甲板上除了他之外不见一个人影，四周白浪涛涛，远方一片混沌，他岔开两腿，不扶船栏，冒着随时可能一头栽倒的危险，一步一步地艰难前行，他觉得这是一种在逆境中顽强拼搏的精神的象征......
许亮提着行李走到新岛大厦，门口的保安盘问了他几句就放他进去了。这儿没有电梯，他登上九楼后差点被累昏了，站着喘了几口粗气。901室，这就是老杨提供给他的住处了。门缝里露出了灯光，他掏出老杨给他的钥匙正准备开门，但想了想，还是伸手在门上敲了两下。门开了，一个年近四十的高个子男人站在门内，他上身穿着一件绿色的短袖T恤衫，下面是白条绒睡裤。许亮说，你好，你是刘苏东吧，我是老杨的朋友许亮。那个男人点点头说，老杨已经给我打过电话了，请进来。他的态度让许亮颇感惊讶：不但没有丝毫的热情，甚至还有点冷淡。当然，他和许亮没有任何关系，而且也不是这里的主人，完全没有义务对许亮嘘寒问暖。但是，既然他们将同居一室，起码他也应该表现的友好一点嘛，以便于今后相处。不过，话又说回来了，许亮对于别人的冷遇也习已为常了，相反，谁要是对他热情友好客气，他倒还真的有点不适应呢。
许亮缩头缩脑地提着行李进到屋内，一下子就明白刘苏东为什么对他那样了：客厅的藤椅上坐着一个女人。这女人有二十六七岁，长得不错，尤其是身体很丰满，胸脯大得让许亮忍不住多看了两眼，这正是他喜欢的那种女人。许亮这人自己长得瘦瘦小小，所以特别喜欢大块头的女人。无论何时何地，他只要见到这种女人眼睛总归要为之一亮。刘苏东向许亮介绍说，这是黄玫，也是咱们南京人，在海南师大当老师。许亮赶紧说你好，可黄玫却什么表示也没有，连头都没点一下，只是极其冷漠地看了许亮一眼。许亮有些尴尬地放下行李，在一张长藤椅上坐下了。此刻，许亮那放在地下的行李在他自己看来是那么不入眼：一只灰不溜秋的人造革旅行包，上面印着长江大桥和南京两字，包上一侧的把手也磨坏了，下面还有一个小圆窟窿。他为这只寒酸的旅行包羞愧不已。刘苏东在黄玫旁边的一张藤椅上坐下，问许亮，你是坐船来的？许亮说是呀，船在海上遇到了风浪，颠得可厉害了，所有的人都晕船了，那滋味可真不好受。刘苏东说海口跟咱们南京的气候不一样吧。许亮说可不是，在南京已经穿毛衣了，这里还跟夏天似的，不知这里的冬天怎么样。刘苏东说冬天穿一件毛衣也就够了，接着他把头转向黄玫，问她，那你父母的意思呢？黄玫说，我父母还是不太希望我去日本，他们当初连我来海口都不赞成。刘苏东说，那我看你还是不要急着去吧，等等再说。黄玫看了他一眼，说，可是......她欲言又止。
在他们谈话的时候，许亮环顾了一下四周。这是两室两厅的房子。房里简单装修了一下，地下铺着桔黄色的马赛克，厅和过道之间用一格一格的木框花架相隔。他们所在的这个厅稍大，布置得像一间办公室，窗前对拼着两张写字台，上面有一部电话，写字台两侧各有一把椅子，此外沿墙还放着几把藤椅。许亮坐了一会儿，越来越感到不自在，刘苏东和黄玫两人只顾彼此交谈，一点也没有再搭理他这个初来乍到的人的意思。许亮终于觉得实在无法再坐下去了，站起来说，老刘，我睡在什么地方？刘苏东向客厅旁边的过道那头指了指，许亮提起行李走了过去。这里是个小厅，厅里除了一张矮桌以外，什么也没有，厅的一边通向厨房和厕所，另一边是两间并排的房间。许亮在一间房间的门口探了一下头，只见里面空空荡荡的什么也没有。他走进另一间房间，这里也没什么家具，但靠墙放着两张单人床，两张床上都铺着白床单还各有一床小薄被子。许亮想这两张床应该是他和刘苏东一人一张了。其中一张床前摆了两双鞋，那么这张床一定是刘苏东睡的了。许亮走到另一张床前坐下，把行李放到脚边。呵，总算可以歇一歇了。他把身体仰靠到被子上。
外面的谈话听不清了，大约是他们放低了声音。许亮凝视着天花板，想着这即将开始的新生活。应该说，这新生活的开端还不算太坏，他安全地抵达了目的地，住处也落实了，眼下又妥贴地躺在了属于自己的床上，他还指望什么呢。至于往后嘛，那就要看他的运气如何了。忽然许亮感到肚子饿了，这才想起还没有吃晚饭。本来他是打算到了这儿后，如果有可能的话，下点挂面吃，汤汤水水弄点热的吃人会舒服些。可现在看来还是算了，这儿的一切他都还陌生，而刘苏东对他又不甚友好，再要麻烦这家伙他未必愿意。许亮从床上坐起身，弯腰拉开旅行包，从里面拿出一个被挤压得七扭八歪的面包吃了起来。要是有点热茶喝就好了，他想。妈的，这陈面包吃起来太不爽口，跟嚼块破布头似的，还有股子怪味儿。
许亮正考虑着是否到厨房去看看有没有开水，刘苏东走了进来，他在许亮的面前站住了。“许亮，”他说，“有件事想跟你说一下。你看，你来得比较急，而这里被子又不太够。你能不能今天晚上先到旅馆里凑合住一夜，明天再住过来。明天我打电话让老杨再送床被子来。”许亮看着他，一时没有吭声。他明白刘苏东的意思。明白刘苏东想把他赶走后，让黄玫住下，然后两人痛痛快快地干一夜。这样的一夜一定抵得上千百个平庸之夜，她是个多么性感的女人呵......
其实从刚才一踏进这套房子里，许亮就猜到了刘苏东和黄玫的关系。刘苏东有着一张颇为稳重和朴实厚道的面孔，他肯定早已结了婚，并且许亮敢断定他迄今为止也没有离婚（像他这样稳重的老实人一般是不会轻易离婚的）。他在南京有老婆和孩子，也许是因为工作不太顺心，所以才迫不得已离乡背井，来海口寻求发展。他在这里认识了正感到孤独寂寞的南京老乡黄玫，既而勾搭上了她。想必他们勾搭上的时间还不长，因而格外珍惜每一个苟且之夜。他们在老杨提供的这套大房子里，在海口这座繁华的热带海岛城市里，在因越轨而刺激起来的高亢激烈的情欲里，像一对鸟儿一样上下翻飞着，干得是无比的畅快淋漓。可就在这时，一脸晦气的许亮却出现了，站在他们的角度想想，这确实是太不尽如人意了。但是这能怨谁呢？许亮显然不是个缺乏同情心和理解力的人，他在南京的时候，就把自己的房子借给过搞婚外恋的朋友作为幽会之所。这算不了什么（虽然他也不乏嫉妒之意）。况且许亮这人生性有点懦弱，待人一向谦恭，尤其不善于拒绝别人的要求，哪怕是有些无理的要求，为此他还曾吃过不少亏呢。是的，许亮肯定不是一个不近人情的人。但是，此时此刻，许亮的想法却有些不同了，他确实有点不太近人情了，也确实有点不太谦恭了。他望着刘苏东那双欲火中烧的眼睛，同时也想到了外面客厅里黄玫那对诱人的大奶子（一想到这对大奶子今生今世都将跟他无缘，他确实有点难过），他说：“不用了，我盖这床被子足够了。”说着他还拍了拍身后的被子。
“不行的，”刘苏东有些着急，“你不知道，海口这地方半夜还是挺冷的。”
“我不怕冷。”
“我劝你还是去旅馆住一夜吧，只住一夜，明天我就让老杨......”
“我累了，”许亮不耐烦地打断刘苏东的话，“我哪儿都不想去了，今天晚上我就住在这里。”
刘苏东沉默了，他的心里一定相当痛苦，为不能理直气壮地维护他今天晚上和黄玫性交的权力而痛苦。是呀，他除了绕着弯子跟许亮说这些废话以外，还能跟许亮说些什么呢？这房子不是他的，是老杨的，他是老杨的同学，许亮是老杨的朋友，他们两个谁对这房子更有权力一点呢？对不起了，朋友，许亮在心里说，今天晚上就是把我宰了，我也不会离开这里的。终于，刘苏东无奈地摇了摇头，仿佛为许亮辜负了他的好意而感到遗憾似的，转身走了。
许亮有些激动，他还从来没有这样跟别人说过话呢，不知会有什么样的后果。为了让心情平静下来，许亮继续吃他的面包，喉咙很干，他费力地吞咽着。外面的客厅传来了黄玫的叫喊：“我不要你送！”刘苏东低声说着什么，但回答他的是藤椅的撞墙声，噼里啪啦的脚步声，紧接着就是砰的一声重重的关门声。她走了。抱歉了，黄玫，让你夹带着满腔被挑逗起来而又无处宣泄的欲火，就这么愤愤地走了。其实我对你毫无恶意，你要是能知道我对你抱有怎样的感觉该有多好呵。我的梦想之一，就是能拥有一个像你这样的大奶子女人。正是为了实现这样的梦想（当然还有其他的一些梦想），我离乡背井地到这里来闯荡......以后有机会的话，你会慢慢了解我是一个什么样的人的，许亮想。
刘苏东又走了进来，许亮全身都绷紧了，做好了迎接正面冲突的准备。但出人预料的是，刘苏东的脸上并没有丝毫的不快，相反却带有一种和蔼可亲的神情。“咦，你怎么吃面包呢？”刘苏东似乎刚刚才发现这一点，惊奇地说，“我给你下碗面条去。”他说着转身要走。“不用，不用。”许亮连连摆手，“我已经吃饱了。”“那我给你泡杯茶去。”刘苏东出去了，很快端着一杯茶回来了。他把茶递给许亮，自己走到另一张床边坐下。“这一路辛苦了吧，”他关切地对许亮说，好像许亮是刚刚才到的，“等一下我去烧点热水，你洗个澡。”
那天晚上，当许亮洗完澡，抽着刘苏东递给他的红塔山香烟，一身轻松地坐在客厅里的藤椅上时，刘苏东和他进行了亲切的交谈。“南京现在发展得怎么样？我有快一年没回去了。”刘苏东说。
要想赢得别人的尊重，你有时候就不能太好说话了。这是许亮来到海口后，第一天晚上总结出的道理。


2

许亮每天或上午或下午，到东湖公园门口的招聘栏前去转悠。招聘栏很大，上面贴满了各类招聘启事，每天还不断地有新启事贴上去覆盖住旧的。每张启事上都注明请保留三天，有的启事上联系方式已被人撕掉了，想必是有人相中了这差事，撕掉联系方式以免再有别人与之竞争。这里总是有很多人，招聘栏前人头攒动，旁边草地上也有三三两两的人站在一起彼此交流着信息。还有的人提着行李，看来是刚到海口，连住的地方都没找就直奔这里了。人人都跟许亮一样，怀揣着一颗滚烫的野心来碰运气了，这要有多少好运气才够分配呀。
许亮只注意两类招聘启事，一类是招编辑记者的，一类是招公司文秘的，他认为自己适合干这两种差事（许亮以前爱好文学，文字功底还是不错的）。但许亮在招聘栏前转悠了没几天，很快就失望了。编辑记者都要的是有本科以上文凭的，而许亮只有一个函授大专文凭。公司文秘对文凭的要求虽没有那么严格，但对人的要求却更加苛刻：只要女的，且还要二十几岁的，容貌端庄秀丽的。这他妈哪儿是招文秘，分明是在招情妇嘛。许亮仍不死心，继续每天在招聘栏前转悠，指望能有个例外。但是没有，本科文凭这是硬杠杠，招情妇也是不容置疑。有一天，许亮正在招聘栏前发愣，一个农民工模样的小伙子凑到他面前，说找工作呀你。许亮看了他一眼，没吱声。那小伙子又说海甸岛有事儿干，景天花园工地需要小工，去了就能干。许亮嗯了一声，悻悻地走到一边去了，接着他有些疑惑地上下打量了一下自己：怎么看都是个有点气质和文化的城里人嘛，为啥会有人介绍自己去当小工？

许亮和刘苏东分了工，一人买一天菜，基本上是一荤两素。炒菜归刘苏东，洗碗归许亮，择菜洗菜一起干。抹桌子扫地靠自觉。有时晚饭许亮买几瓶啤酒，请刘苏东和他一起喝，开头刘苏东总是不肯，请上几遍就一起喝了。第二天刘苏东必买上几瓶啤酒回请许亮。刘苏东这人还不错，性格随和，不难相处。经济上对许亮也比较关照，有些分不清的开销，比如米油煤气之类，他总是抢着去买。刘苏东还特别喜欢下围棋（恰好许亮也会），晚上没事时，他会试探性地问许亮，要不要来一盘？许亮因为找不到工作，心神不定，没情绪玩，老是拒绝他。他也无所谓，还开导许亮几句，说找工作的事不能急什么的。要是许亮同意跟他下一盘，他就高兴得不行，不停地向许亮敬红塔山香烟，边下还边诲人不倦地告诉许亮什么地方下错了（他下得比许亮好）。一盘棋刚下完，他就已经摆出下第二盘的架势来了，弄得许亮实在不好意思拒绝他。
黄玫常来，时不时地还在这儿吃晚饭，但她总是不理许亮。许亮跟她说话，她不是装着没听见，就是简单地嗯一声，搞得许亮好不自在。其实在内心深处，许亮是很想跟黄玫套套近乎的。在许亮看来，和刘苏东相比，他还是有点优势的，起码他比刘苏东年轻，思想无疑也比刘苏东深刻得多，许亮相信假如给他机会的话，他和黄玫也不是没有可能成点事。但她就是不给许亮机会。她来了呆不了多长时间，就会和刘苏东一起出去，然后到了深更半夜，刘苏东再一个人回来。估计他们是找地方搞腐化去了。留下许亮一个人在屋里干熬。
过了些日子，黄玫对许亮的态度渐渐有所转变了，毕竟他们隔三岔五地就要见面，还总在一个锅里吃饭，而且许亮对黄玫的态度始终带有一种讨好的味道。有时黄玫来了，刘苏东恰好不在，她也会和许亮随便聊聊。可说实话，这时许亮对黄玫已经完全不抱幻想了。这主要是许亮开始有点拿刘苏东当朋友待了。有一次下完围棋后，刘苏东对许亮说，他会帮许亮在他们公司留心的（刘苏东在一家大型贸易公司工作），只要一有机会，他一定想办法把许亮介绍进他们公司去当文秘。他的话让许亮有些感动。不管他最终是否真能把许亮介绍进他们公司当文秘，但只要他有这个心，对许亮来说就已经足够了。别人的好意总让许亮充满感激。这样一来，许亮自然而然也就对黄玫不抱幻想了。朋友的女人许亮向来是不正眼一看的，这是他的原则。并且，从许亮开始拿刘苏东当朋友待了之后，他也打心眼儿里愿意帮刘苏东的忙了。比如说吧，这时刘苏东要是主动向许亮提出，要许亮在什么时间到外面去走走，好腾出房子让他和黄玫干事，许亮一定会同意的。或者哪怕让许亮偶尔在客厅里睡睡觉，把卧室让给他和黄玫睡，许亮也不会有意见。这不是省得他们费事老要到外面找地方搞腐化了吗。但刘苏东这人好像有点迂腐，尽管现在他和许亮的关系已经相当不错了，可他却从来没有开口要求许亮帮过他这方面的忙。不仅如此，即便是他跟黄玫的关系，他也还要对许亮遮遮掩掩。有时，黄玫当着许亮的面对刘苏东说两句亲热话，刘苏东就会急忙把话给岔开，要是黄玫当着许亮的面对他有什么亲昵举动，他更是要摆出一副正人君子的样子，仿佛对待小孩子的调皮捣蛋一样不经意地把黄玫推开。晚上，他跟黄玫要出去了，总不忘对许亮说，黄玫那里有什么事，他要去帮个忙。有时候，刘苏东跟许亮聊天聊到黄玫，他也总要发一番感慨，说黄玫一个女孩子在海口混如何如何不容易，又是如何如何可怜，那意思似乎是在暗示许亮，他之所以跟黄玫来往得比较密切，一点别的意思都没有，完全是在那里行侠仗义。许亮一边听刘苏东说一边在心里感到纳闷，难道刘苏东把别人都当成白痴啦。其实刘苏东何必如此，搞搞腐化又不是什么坏事，谁不想搞呢？当然许亮也不会去戳穿刘苏东，让他难堪，他愿意瞒着就让他去瞒着好了，许亮只是觉得有些可笑而已。相对于刘苏东而言，黄玫的表现就很坦然，她从不刻意掩饰她和刘苏东的关系，不过话又说回来，在这种事情上，男人的表现通常都比女人猥琐，这是不用说的。

老杨打来电话，叫许亮去他家玩玩，这让许亮喜出望外，他欣然前往。那是一天下午，许亮费了半天劲，才找到老杨在博爱路上的家。一进门，许亮便有些夸张地大声嚷嚷：“小燕，小燕，看看谁来了。”小燕是老杨的老婆，许亮跟她见过一面。前两年，老杨和小燕结婚的时候，他俩一起回了趟南京。当时许亮在一家饭店请这对新婚夫妻吃了顿饭。小燕给许亮的印象挺不错，她比老杨小十多岁，长着一副典型的南方姑娘的模样，性格开朗活泼，待人热情。记得当时她曾一再邀请许亮以后有空到海口她家去玩。那么现在许亮真的来了。他嚷嚷了几声见没人答应，还以为小燕不在家呢。许亮随老杨走进客厅，却见小燕正坐在沙发上看录像。她穿着一件宽大的睡裙，脸上有点虚胖，肚子微微隆起着，显然是怀了孕。许亮说：“小燕，还认得我吗？”
她看了许亮一眼，不像是认得他的样子。“我是许亮呵。”许亮说。
她依旧是那副不认得他的样子，淡淡地说：“坐吧。”说完又扭头看她的录像去了。
许亮被这场面弄得有些不知所错，身体僵硬地坐到沙发上。老杨给许亮泡了杯茶，问了许亮他家好不好找等几句闲话，然后说：“你先看看录像，这是一部美国片，很好看的。我去做饭。”
“别客气，别客气，”许亮说，“我刚吃过不久。”
“小燕饿了。”老杨说。
“噢。”许亮讪讪地不说话了。
老杨去了厨房。许亮和小燕并排坐在长沙发上，一声不吭地看着录像。他如坐针毡，难受得要命，录像放的是什么他一点也没有看进去。小燕则轻松地仰靠在沙发上，看得津津有味，偶尔录像中一个人物说了句什么俏皮话，她还会吃吃地笑两声。老杨从厨房里探出头来，对许亮说，桌上的水果随便吃，别客气，又说，对了，你不是喜欢喝酒吗，冰箱里有啤酒，你自己拿。冰啤酒对许亮还是很有诱惑力的。他站起来，畏畏缩缩地走到冰箱前，从里面拿出一罐易拉罐啤酒，拉开后正要喝，小燕啪的一声关掉了录像，两手捧着肚子站起来，走进卧室去了。许亮愣了一下，坐回到沙发上，两眼发直，小口小口地喝着冰啤酒。喝完啤酒后，他又坐了一会儿，然后走到厨房，对正在洗菜的老杨说，我还有点事，走了。老杨说在这儿吃饭嘛，许亮说不了不了，我真的有事。许亮又扭头冲卧室高声说，再见小燕，卧室里传出了嗯的一声。老杨擦了擦手，送许亮出来。
下楼的时候，老杨也许是对许亮受到的冷遇感到了一丝内疚，问许亮找到了工作没有，接着说，他正在洽谈买一座橡胶园的事，如果谈成的话，许亮可以到他的橡胶园去做管理工作。许亮谢了老杨。
在回去的路上，许亮立下誓言，再不跟老杨往来了。可这誓言立下后他心里又有点发虚，毕竟他现在还住着人家的房子呵。唉，真是人穷志短，难那。

许亮尽管每天还到东湖公园门口的招聘栏前去转悠，可其实他已经不抱多大希望了，只是象征性地转一会儿，就进到公园里去了。前些时候，许亮在公园里的湖边路上发现了一间书屋，只要花上两角钱就可以租本书看上一天。许亮现在每天进到公园后就直奔书屋，租本金庸的小说，坐在湖边的石椅上看个半天。金庸的小说真是好看，虽然许亮早已经看过了他每一本书，可如今重看第二遍，依然觉得过瘾得不行。
公园里人不多，空气又很清新，四周生长着茂盛的热带植物，湖面上阵阵微风吹来，身边的椰子树婆娑作声，在这里看书真是惬意极了。偶尔湖面上传来哗啦一声响，那是一条鱼儿跃出水面，许亮抬起头来，看上一眼，重又埋首书中。
此时此刻，找不到工作的烦恼，以及对于未来的担忧，全都被许亮忘到了九霄云外。生活在这一刻是美好的。有一则寓言说的正是这种美好，那则寓言的大意是这样的：一个小伙子躺在海边的沙滩上晒太阳，一个老人走到他的身边说道，年青人呀，你不该在这里浪费大好时光，你应该去干事呵。小伙子说，去干什么事呢。老人说去出海打鱼呵，小伙子说打鱼是为了什么呢，老人说打鱼就可以卖了挣到钱呀，小伙子说挣到钱是为了什么呢，老人说挣到钱就可以买更大的鱼船打更多的鱼，小伙子说然后呢，老人说然后你就可以挣到更多的钱，小伙子说再然后呢，老人说再然后你就老了，你就可以享福了。小伙子问老人，那你看我现在在干什么？这寓言是多么深刻呵，你只要把事情前前后后想通了，其实每时每刻我们都是可以享享福的。还有一首禅诗说的也是这个意思：春有百花秋有月，夏有凉风冬有雪，若无闲事挂心头，人间便是好时节。对于许亮来说，现在不正是这样的好时节吗。至于工作，就不用去想啦，反正想也没用，何况也还不是一点希望都没有了。刘苏东不是说要帮许亮留心吗，还有老杨，他要是真买下一座橡胶园的话，许亮觉得去作作管理人员也挺不错，许亮这人天生喜爱大自然，当个橡胶园的管理人员又没有多少事做，早晨踏着露珠到橡胶园里去转转，听听鸟鸣，看看花开，闲来无事了再帮着橡胶女工割割橡胶，说不定还能跟个纯真美丽的橡胶女工搞一搞，享受一下古朴的爱情，那日子还有什么可说的呢。再说了，即使刘苏东没有给许亮留心到合适的工作，老杨的橡胶园也没买成，许亮就不相信自己真会被饿死，他还就不信这个邪了。难道我们伟大的祖国母亲会让她亲爱的儿子饿死吗？当然不会的（谁曾见到过一个被饿死的人）。既然如此，许亮还有什么可担心的呢，他还有什么理由不尽情地享受人生呢。

转眼间春节快到了，刘苏东回南京探亲去了，如今这套宽敞明亮的大房子里只剩下了许亮一个人（黄玫也不来了，或许她跟刘苏东一起回南京探亲了吧）。许亮给父母亲打了长途电话，告诉他们春节自己就不回去和他们一起过了，因为路途遥远，花费太大。许亮还含含糊糊地对父母说工作的事已经有了点眉目，大概春节后就能去上班。许亮的父母亲都是国家干部，从小到大时时刻刻不忘对许亮进行严格的理想主义教育。现在自然也不例外，母亲说，好儿子，不回来过节就算了，你的事业为重，希望你能勤奋努力，成为一个对国家对社会有用的人才。许亮说是呵是呵......
工作一时无着，钱也是有出无进，许亮决定厉行节约，以便细水长流。啤酒他是不喝了，烟也只买几毛钱一包的抽，更主要的节俭措施是在伙食上。好在刘苏东走了，许亮也无需顾及脸面，每顿必吃什么两素一荤了。现在他早餐基本不吃了，中午焖个饭，炒个汤汁多点的青菜，晚饭就用中午剩下的青菜汤下挂面。这样一来，开支果然锐减，又可以多坚持一阵子了。毛主席说过，往往有利的情况和主动的恢复，产生于再坚持一下的努力之中。坚持就是胜利。生活苦点许亮不怕，他的心里是踏实的，创业吗，哪有不吃苦的。
许亮每天依然去东湖公园看金庸的小说，他已经连看了好几本了。天气有点凉，穿一件毛背心坐在东湖边的石椅上看书久了，被风吹得有些吃不消（来海口的时候许亮没多带衣服），但许亮又不愿放弃在大自然中看书的乐趣。他找了块塑料布，垫着躺在湖边的草地上。这样受风的面积小了，领略阳光的面积却大了，而且躺着看书也不累。有时他把书放在一边，眼望蓝天（那儿有几朵小云絮跑得还挺快），陷入了深深的思考之中。我们要是能生活在金庸小说中虚构的世界里该有多好呵，那样我们就会感到轻松多了。活着就是为了练成绝顶武功，就是为了成为武林泰斗。而我中华武功博大精深，奥秘无穷，足够你练一辈子的。武功一成，行走江湖，美女相伴，行侠仗义，险招迭出，打遍天下无敌手，除却巫山不是云，即而功成身退，结一茅庐隐居世外。万一练功不精，被人一刀剁了，死也就死逑了，砍头只当风吹帽吧，没什么可遗憾的──也来不及遗憾，下辈子投胎做人再来练。这样的人生是多么的简单，也是多么的快活。

年三十晚上，许亮买了两瓶劣质葡萄酒，用中午剩的青菜汤下了一锅挂面，然后就开始了他的年夜饭。这是许亮有生以来头一次一个人吃年夜饭，不免感到有些凄凉，他先空肚子灌下一大杯葡萄酒，心情顿时就好多了，凄凉转化成了一种自我怜悯，这种自我怜悯是有些感动人的。他一边细细咀嚼着这份感动，一边吃着喝着。这会儿窗外的鞭炮声此起彼伏，城市的夜空被五颜六色的烟花照亮了。许亮打开窗子，让外面的声音更加真切地传进屋里，让美丽的烟花在他眼前绽放。他端起酒杯，站在窗前，迎着稍感强劲的夜风，一边俯看这喧闹的城市，一边大口大口地喝酒。他觉得自己正和大家一起沉浸在这一年一度的喜庆佳节里，正尽情地吃呀，喝呀，乐呀。他想，我们一年辛苦到头，精神紧张得算计来算计去，只有到了这时候才是真正放松的，那就让我们彻底地放松吧，尽情地欢乐吧......
酒到半酣，许亮忽然有一种强烈的渴望，渴望跟谁一起分享一下他满腔的喜悦之情。但是跟谁分享呢？给父母亲打电话吗，那没准儿又会受到一番理想主义的教育，而这种教育跟他此时的心情是完全格格不入的。给南京的朋友们打电话吗，他们肯定人人都在阖家团聚，未必有人愿意听他在这儿罗里八唆，还是不要无端去骚扰别人了。那该怎么办呢，此时他要找人说话的愿望是那么强烈，简直有种刻不容缓的感觉了。许亮关上窗子，坐回到椅子上，又机械地挑起几根面条放进嘴里。他眼睛瞥着电话，想着能跟谁说上几句，哪怕只是几句。电话旁有什么东西引起了他的注意，他凝神一看，发现那是一本海口电话簿，呵，这下就解决了问题。他把电话簿拿过来，翻找着南京驻海口的各类机构及公司的电话。
“喂，你好，你是南京人吗，我也是南京人，我一个人在海口过春节，很想找人说说话，如果不打扰你的话......噢，对不起了，再见。”
“喂，你好，你是南京人吗，我也是南京人，......”
“喂，你好，你是南京人吗，我也是南京人，......”
“喂，你好，你是南京人吗，我也是南京人，......”
“可以呀，可以和你说说话，”终于有人愿意和许亮说话了，这是一个声音甜美的女人。“说什么呢？”
“随便......随便说什么都好，”许亮兴奋起来，迅速地在脑子里想着该说些什么好，“比如你们几个人在一起吃年夜饭。”
“七八个人吧。”
“吃得好吗？”
“当然好呀。”
“你能具体说说，你们都吃些什么吗？”
“这有什么好说的，你还是告诉我，你为什么一个人在海口过春节吧。”
“嗯，这个，这个......”许亮突然冒出了一个念头，“是这样的，我失恋了，很痛苦，一个人到海口来散心，我不想见人，我太痛苦了，她欺骗了我的感情，她为什么要欺骗我呵，我是那么的爱她，爱得死去活来，我才二十岁......她是我的初恋......我是多么......”
“你稍等一下，我马上就来。”那个女人说。
许亮等了片刻，电话中重新响起了那个女人的声音。“好了，你现在接着说吧。”她显然对许亮的话发生了兴趣。
“我都有点不想活了。”
“别别，千万别，你还年轻，生活的路还长着呢。”
“生活的路再长对于我也没有意义了。”
“我的年龄比你大，经过的事比你多，请你一定听我一句话，好好活着，别干傻事，行吗？”
许亮没有吭声，他希望她能继续说下去，可这时他却从电话中隐约听见了一个男人的声音。
“呵，他们叫我了，对不起，我要走了，再见。”
“谢谢你了，你真是个好人，再见。”


3

    春节过后，老杨打来电话，告诉许亮刘苏东不来了，许亮问老杨是怎么回事，刘苏东走的时候没说不来呀。老杨没有回答许亮的问题，反问许亮知不知道刘苏东和黄玫的事，许亮谨慎地说不知道，并故作天真地问老杨他们之间有什么事？老杨说他们搞上啦，你真的不知道吗，许亮装出大吃一惊的样子，说真的不知道，这不太可能吧。老杨说什么不太可能，春节黄枚去了刘苏东家，不知让刘苏东老婆察觉了什么，跟刘苏东一闹，刘苏东就全招了。老杨说刘苏东这小子也太不地道了，黄玫的哥哥是我们的老同学，他要我们关照他妹妹，可刘苏东竟然把他妹妹关照到床上去了，简直不成体统。老杨在电话里的声音很愤怒，这让许亮有点奇怪，搞了老同学的妹妹跟他有什么关系呢，在许亮的印象中他可不是个道德卫士呵，许亮猜想他是嫉妒吧，摊上他那么个母夜叉老婆，一定把他压抑得够呛。老杨又说，现在那房子就你一个人住了，你要经常打扫卫生，别弄得像狗窝一样，还有，你要千万记住了，别在那里搞女人，我那里可不是窑子。许亮说不会的，我现在绝没有搞女人的心思，再说了，像我这样的穷光蛋，有哪个女人愿意跟我搞呀。
    当然许亮跟老杨说的不是实话。就许亮个人来说，在实际生活中，有一个女人是非常重要的，甚至哪怕是一个想像中的女人，或者说一段想像中的情感，对于他都是不可或缺的。以前许亮在南京时，每到一个新单位（他换过不少单位），首先要做的，就是寻找一个目标，然后开始慢慢地接近她，培养和她的感情。许亮不认为自己是个色鬼，他这样做的目的也不仅仅是为了搞腐化，这么说吧，有时他寻找的目标自始至终都和他没有任何关系，甚至都不知道他对她抱有的情感，可以说完全是许亮的一厢情愿。但即便这样，许亮也是满足的。每当他去上班，他首先想到的是又要和心爱的女人见面了，这想法让他十分愉快，以至于有一种迫不及待的心情，仿佛是在赴一次美妙的约会。如此一来，上班对于许亮再也不是枯燥乏味的事情了，其中明显表现出来的愚蠢和无聊也让他视而不见了。工作得腰酸背疼、头昏脑涨之时，心爱女人的一个眼神一个手势，立刻就能让他精神振奋，浑身充满了一股子使不完的骚劲。工作是美好的，生活是大有希望的，这都是因为有了爱呀。

    许亮的楼下住着一个单身女人，据刘苏东说这女人已经年过四十了，可看上去也就是三十多岁。她身材高挑，不胖不瘦，脸长得不算漂亮，还有些雀斑，但那身段加上白晰细嫩的皮肤，以及走起路来微微扭动的屁股，总体说来也还有其动人之处的。她也是外地人，在海口做生意，看样子已经发了财，因为进进出出总是坐出租车。有几次许亮和她在楼梯相遇，她对他是视若无睹的，他也昂然而过，然后再扭过头来，悄悄瞅一眼她的屁股。
    许亮对她进行过细致的观察，发现有时候她虽然和男人一起回来，但都不是固定的男人，最常见到的是一个大肚子老头和一个身材相当高的年轻小伙子。而且从年龄上看，对于她来说，那个老头是太老了，那个小伙子又过于年轻了。许亮以此判断，她还没有男朋友，至少是还没有稳定的男朋友。她和那些男人的关系，也许只是工作上的，也许只是乱搞搞的，总之许亮觉得自己不是没有可能性的。那么，如何跟她接近就是首先需要考虑的了。
    当然，跟她接近确实有一定的难度。许亮设计了几套方案，仔细斟酌后又放弃了。问题是要自然，这正是关键之所在。许亮相信只要找到一个自然的接近她的方式，以后的发展是会很顺利的。尽管她的年龄是稍微大了一点，他们之间的经济地位又很悬殊，但这些都不应该成为妨碍一对寂寞的男女走到一起的理由。况且他们走到一起后对彼此也是有利的。在许亮看来，有钱的女人大多是没有脑子的，而像许亮这样有脑子的男人又没有钱，那么如果他和她结合在一起了，不正好可以取长补短了吗。当然许亮也清楚吃软饭是不好受的，也是有失体面的，不过在目前的情况下，他已经不可能有那么多穷讲究了。再说了，为什么女人用男人的钱就是天经地义，而男人用女人的钱就是不体面呢，说到底这也只是一个酸腐的观念。许亮还想到，这么些年来，他的日子之所以过得很不顺心，或许正是被诸如此类的酸腐观念给害了。那么，从今往后，他就应该放开手脚了，比如说要是有软饭让他吃的话，他就应该毫不犹豫地先吃起来再说，给它来个软饭硬吃。
    现在就有碗香喷喷的软饭等在楼下了，看想个什么法子能吃到它。许亮在空旷的房间里踱来踱去，考虑着，他想起了一些电影，那上面的男女相识是那么富有戏剧性，这给了他灵感。他忽然注意到这套房子虽然宽敞明亮，布局合理，但质量并算不得上乘，厨房的天花板上就有一条不易觉察的裂缝。他想要是能在铺着橘黄色马赛克的地板上也找到这么一条裂缝的话，事情就好办了，而这条裂缝也应该是存在的。
    接下来的情景应该是这样的：许亮端着一盆水放在地板上的裂缝旁边，再用茶杯舀着水一点一点往裂缝上浇，他干得既仔细又耐心，一浇就是半天。这样一来他就有事可干啦，闲来无聊浇水去。日复一日，许亮在地板的裂缝上锲而不舍地浇着水，终于有一天，楼下的那个女人像块泡沫塑料似的浮了上来。她气势汹汹地找许亮提意见，责怪许亮不知搞什么鬼名堂，让那么多水渗到了她家的天花板上。许亮和言悦色地把她让进屋里，对她提的意见他先是感到诧异，接着就真诚地道了歉，表示以后拖地的时候一定格外当心。当然以后许亮往地板的裂缝上浇水的热情越发高涨了，那个女人也就频繁地上来提意见，对此许亮恰当地表示了他的无奈，因为他是个讲卫生的人，喜欢经常拖拖地板，他提议他们共同商量一下，以解决这一棘手的难题。就这样，他们熟悉了，接近了，相爱了。
    这计划是完美无缺的，也是切实可行的，惟一的遗憾是，许亮在橘黄色马赛克地板上一条裂缝也没有找到，他总不能拿个凿子在地板上凿出一条裂缝来吧。

    有天晚上老杨来了，他的脸色不太好看，一来就说今天晚上不走了，要在这里睡一夜。许亮猜他是和老婆闹了别扭，但又不便多问。他睡在刘苏东的床上，熄灯后，他们静静地在黑暗中躺着。许亮感到浑身不自在，还有点紧张，现在他已经不太把老杨当朋友看了，觉得他更像自己的上司或是老板。忽然，老杨问许亮，对他老婆的感觉怎样。许亮说挺好呀，她温柔贤惠，又守妇道，找老婆就要找像小燕这样的老婆。老杨说小燕以前是不错，可现在变了，脾气不好，要强，不做家务，还老想管他，对他的事横加干涉，并且以前小燕是很崇拜他的，现在却经常指责他，仿佛她自己聪明得不行，他真不明白她怎么会变成这样。许亮在心里认为老杨说的这些也许都不错，但最重要的一点他却没有说到，那就是小燕其实是个庸俗不堪的人，一个势利鬼，一个小市侩，这样的女人如果做许亮的老婆的话，许亮肯定要天天揍她一顿。老杨说，我在考虑，等小燕生了孩子以后，跟她好好谈谈，她要是愿意离婚的话，我会给她一笔钱，她要是再嫁人的话，我会另给她一大笔钱作为她的嫁妆，我这样做也算对得起她了吧。许亮说小燕一定不会同意离婚的，哪有女人刚生了孩子就愿意跟丈夫离婚的呢。老杨说是呵是呵，这正是麻烦的地方，唉，还是从前的单身生活好呵，真不该结婚那。接下来，老杨跟许亮回忆起了他从前当知青时候的一些事情。有些事情许亮是听说过的，现在再听一遍仍然觉得挺有趣。在黑暗中，老杨的声音平缓低沉，听来有种亲切感。
    许亮早就注意到一个问题，那就是人只有在遭难或至少是不顺心的时候，才会稍稍显得有那么一点可爱。人只要得意起来，趾高气扬起来，自以为是个人物起来，无不让人厌恶透顶。所以如果要想保存甚至发扬那么一点点可爱的人性的话，最好的办法，肯定不是往人那可怜的小脑瓜里灌输什么高尚思想，而是要让人永远生活在水深火热之中。富人要想上天堂，比骆驼钻针眼还难。这话无疑是个真理。永远不要让人发迹，因为人不可能具备与发迹相匹配的美好品德。
    “许亮，”老杨在一番动情的回忆后，说，“你还有钱用吗，要不要我给你一点？”
    “不用不用，我还有钱。”
    “你可别跟我客气呵。”老杨说。
    “我没客气，真的。”
    “咱们可是老朋友了，你可别跟我见外。”
    “怎么会呢。”
    “你的工作有头绪了吗？”
    “嗯，还在找。”
    “我那个橡胶园还没有谈下来，什么时候如果谈下来的话，一定让你去。”
    “让你费心了，老杨。”
    “你还有什么忙需要我帮吗？”
    “对了......老杨，”许亮小心翼翼地说，“我想问你个事，你认识不认识楼下那个女人？”
    “楼下哪个女人？”
    “就是八楼那个脸上长着雀斑、个儿挺高的女人。”
    “噢，她呀，怎么，你想打她的主意？”
    “不不，随便问问。我在楼梯上遇到过她几次，她总是主动跟我打招呼，还让我去她那儿玩，我觉得她这人好像还不错......”
    “你就别跟我胡扯了，”老杨打断许亮的话，“我还不了解你吗。不过我劝你还是趁早别打她的主意了。那个女人可不简单，她的情人是开发区的主任，她就是靠倒卖开发区的土地发的财。你想她会看上你这样的穷光蛋吗？在海口这个地方，没有钱你就什么都不要想。”


4

    许亮需要一份工作，突然之间这变成了刻不容缓的事情。你知道建功立业不是一朝一夕就可以成就的，必需从长计议，可是吃饭却是朝朝夕夕离不开的呀，这还不包括女人呢。许亮这人就是这样，过于依赖命运的安排，相信人算不如天算，因而只有当事情快要到了不可收拾的地步的时候，他才会跳将起来，以超人的胆识和勇气投入行动。此刻正是如此，许亮带上纸和笔，跑到东湖公园门口的招聘栏，抄了满满一页地址，然后心急火燎地一处接一处去应聘。这时候他再也不挑三捡四了，应聘的职业五花八门，有船务代表、图书发行人、公司副总经理、公司看门人、行政主管、大堂副理、保安、夜校老师、房产开发部主任、导游、市场总监、生产厂长、酒店领班、工程监理......凡是许亮认为不需要有特殊技能的，他都去应聘，假如有招聘总统或是招聘鸭子的，他肯定也都要去试试。这样几天下来，许亮终于谋得了一份工作，给《海南博览》杂志拉广告。客观地说，这工作相当操蛋，没有工资，拉到广告后拿25％的提成，拉不到广告一分钱都没有。《海南博览》杂志干得完全是无本钱的买卖，只进不出，它惟一提供的东西就是一叠狗屁不值的宣传材料和一张单位介绍信。但即便是这么操蛋的一份工作，许亮也只能干了，他别无选择。

    最初拉广告的那段日子，因为缺乏经验，让许亮吃尽了苦头。他每天夹着刘苏东丢下的一个皮面斑驳的旧公文包，像发了疯一样在大街上马不停蹄地东奔西走，仿佛他从来就是这么一个干劲十足的人，一个勇于开拓、富于进取的人。他毫无选择地闯进各种单位，甚至包括那种只有三两个人、几张破桌子和板凳的小公司，这种公司里竟然还有个家伙自称为总经理呢，真是笑话。许亮生性腼腆，不善交际，可这时候却完全变了，变成了一个老脸皮厚、毫无自尊的人，随时都能扑向任何一个有权有势的人，哪怕他是一个真正的混帐玩艺儿。许亮喋喋不休地解释、劝说、哀求。作一个广告吧。作一个广告吧。作一个广告吧。他真想大声地对他们说出他的心里话：这点钱对于你们算个啥呢，可对于我就完全不一样了，我要吃饭，我要生活，假如可能的话我还想发点小财，请关照一下吧，请有点同情心吧，请脱掉你的裤子让我亲亲你的屁股吧。
    为了省钱，许亮拉广告时从不坐车，再远的路都步行，他的足迹遍布金盘开发区、国贸开发区、府城、秀英。有的单位还反复跑了多次，第一次去说研究研究，第二次去说可以作一个广告，但作多少钱的广告还没有定，第三次去说作多少钱的广告定了，但要等总经理出差回来拍板，第四次去说总经理虽然回来了，可因为他工作太忙，还没有来得及请示，第五次去说你今天来得不巧，总经理到局里开会去了，第六次去说总经理已经发话了，我们要在电视上作广告，所以你们杂志的广告我们就不作了。这种事还不是最糟糕的，大不了就是多跑几趟冤枉路嘛，那比被人侮辱可要强多了。
    有一次许亮去一家国营机械公司拉广告，进到一间办公室里，跟里面的人说明了来意。一个人说你等一下，我去叫我们经理来。过了一会儿那个人带着一个胖子进来了，说这就是经理。许亮迎上前去，一边向他介绍情况，一边从公文包里拿出宣传材料递给他。这胖子接过文件，一声不吭，只是直愣愣地瞪着许亮，好像许亮的话他一句也没有听懂。许亮正感到纳闷，不知这家伙是否有什么毛病，没准儿要发作癫痫吧，就在这时，那个胖子经理当着满屋子人的面，把许亮递给他的文件往地下一扔，然后转身扬长而去。屋里一下变得很安静，大家都注视着许亮，许亮的脸一瞬间涨得通红，他慢慢地蹲下身去，捡起地上的文件。随后他站起来，谁也不看，默默地走出了办公室。
许亮平生还没有受过这种侮辱呢，他简直被气昏了，在大街上痴痴呆呆地走着，对一切都视而不见，听而不闻。后来当他恢复了感觉，他便在心里立下重誓，这辈子一定要不惜任何代价发大财，然后买通黑社会，把那个胖子经理给阉了，再把他那截黑不溜秋的脏东西丢去喂狗。他似乎已经听到了那个胖子经理撕心裂肺的哭喊，他感到痛快极了。不仅如此，他还要给这个世界上所有的混帐玩艺儿一点颜色看看，遇到一个阉一个，哪怕花光他辛苦挣来的所有的钱也在所不惜。他要让这些混帐玩艺儿懂得怎样去尊重别人，懂得他们除了是泡臭狗屎以外什么也不是，在此基础上，他还要教育他们永远不要傲慢自大，不要狗眼看人，要有点同情心，要有点人情味儿。

    就这样，尽管许亮拼了命地干，一个多月下来，他也只拉到一个五百块钱的文字小广告，挣了125块钱。125块钱能干什么呢？能让许亮不被饿死，许亮不被饿死又能干什么呢，能让他继续拉广告，他简直成了一个坚韧不拔的畜牲，仿佛活着就是为了有口饭吃。许亮至今都不明白，在那么困难的情况下，他是怎么坚持下来的，真是不堪回首呵。有一度他几乎身无分文了，不得不80块钱贱卖掉了父亲给他的瑞士梅花表。还有两次，他已经下定决心了，要到老杨家去混顿像样的饭吃，他甚至都快走到老杨家门口了，可一想到小燕的那副嘴脸，还是又回头了。
    但是，许亮肯定不是一个笨蛋，他吃过的所有那些苦头和受过的所有那些屈辱都并没有白费，随着时间的推移，他慢慢地积累出了一些经验，一些十分有用的经验。而且正好在这时候，许亮又遇到了一位拉广告的高手，经这位高手稍加点拨，许亮一下子就茅塞顿开了。关于许亮是如何遇到这位拉广告的高手的，下面再说。
    这以后事情就有了转机，许亮先是拉到了一个三千块钱的黑白版广告，不久又拉到了一个五千五的彩版广告，再往后虽然也有运气不济，挺长时间拉不到一个广告的时候，但总体说来是比较顺了，靠着拉广告的收入，许亮不仅能开始维持生活了，甚至还有了一点积蓄。可以相信，假如后来许亮不是因故离开了海口，假如他一直拉广告这么拉下去的话，没准儿他真能发了财呢也说不定。在海口靠拉广告发财的确实大有人在。

    如今这么多年过去了，许亮早已回到了他的家乡南京，并有了一份稳定的工作，在海口拉广告的那段日子已经永远的一去不复返了。但是在这里，我以为仍然有必要把许亮在艰难困苦中积累出的拉广告的经验，记录下来，以供那些刚刚踏入此行当的朋友们借鉴，愿他们少走些弯路，愿他们好运。
拉广告，切记不要盲目地往人家单位里瞎闯，那是不可能有什么好结果的，人家会拿你当个要饭的待的。必需预先打个电话去联系，这才显得你有身份。打电话也是有讲究的。要设法先了解到他们总经理姓什么，然后跟其他任何人不必多费口舌（一般情况下，牵扯到钱的事只有总经理说了才能算数），直接找总经理就行了。当你跟总经理通上话，开口就是“张总”“李总”什么的，对方听了心里一定很受用，他会以为他的名气很大，连不相干的人都知道他的姓嘛，这就为以后的谈话开了个好头。还有，自报家门也是很重要的，一定要把你的家门报得尽可能大。比如说吧，许亮是给《海南博览》杂志拉广告的，而《海南搏览》杂志是海南省政府经济研究发展中心这么一个正厅级机构主办的，所以许亮报的家门就是“我是海南省政府经济研究发展中心的”。当你报出了大家门（不要怕没有大家门可报，退一万步说，即便你报出你是国务院的，也不能算错嘛，难到你那个小单位不归国务院管？），对方一听立刻就会对你肃然起敬，接下来你再慢慢地把你报的家门往你具体拉广告的单位上转，许亮是这么转的：“我们中心办了份杂志，最近打算有计划地宣传一些优秀企业和优秀企业家，你们公司我们是知道的，我们考虑......。”对了，千万不要说“广告”这个词，千万不要说让人家来做广告，而要变换成给人家做个“宣传”，或是做个“介绍”，这让人家听起来要舒服多了，因为很多单位都被拉广告的拉怕了，一听“广告”这个词就反感。选择拉广告的单位也要注意，尽量选大一点的单位，效益好一点的单位，刚开张的单位更好，而不要像许亮才开始拉广告时那样，见个单位就拉，那多半会白辛苦，因为有的单位负债累累，连工资都发不出来，哪有钱做广告呢。去人家单位的时候，要穿戴整齐，别拉拉挂挂跟个盲流似的，最好再带个采访机（随便什么破烂玩艺儿都行，只是装装样子而已），要尽量摆出一副名记者那种神闲气定的派头，多说说“领导对你们很重视，派我来......”这类有气势的话。另外，跟总经理谈话是极为重要的一环，态度上不卑不亢是起码的，格外要留心的是他那个“总”字，这个字要多说，哪怕每句话都捎上也不为过，其次，要根据他们每个人的性格，多说点恭维话，一般地说来，他们虽然级别不同，性格各异，但通常智力都不太高，所以你只要多说说他们是如何锐意改革的、这需要如何的魄力、以及他们的思维是如何具有前瞻性等等这类屁话就行了，偶尔遇上个把智力稍高的──但也肯定高不到哪儿去，你还不妨跟他交流一点肤浅的人生哲理，这里要注意的是，对于他们说的随便什么狗屁人生哲理，你只需频频点头表示你已经完全理解并彻底赞同就对了，千万不要跟他们较真，因为他们可不能容忍比他们更聪明的人......
    在此，还有一点需要补充的是，如果你是一位女性拉广告的朋友，那么你除了需要以上所说的这些经验之外，恐怕还需要另一种经验，简而言之就是恰当地卖弄风情的经验。一个好的卖弄风情者，既挑逗、诱惑、暗示了点什么，可又不具体许诺什么，只等广告合同一签，钱一到账，就可以翻脸不认人了（当然这样说并不包括那些喜欢献身的人，不过许亮从不把她们引为同道，他倒是更愿意把她们归入另一类人中去）。像这样的女中豪杰，许亮就遇到过一个。
    那次许亮闯入一家旅行社去拉广告。当他走进总经理室的时候，只见一个五十岁左右的秃顶男人正神情亲昵地和一个年轻姑娘在交谈。见许亮进来，秃顶男人稍有点不耐烦地问许亮有什么事。许亮说总经理你好，我是《海南博览》杂志社的，我想问问你们旅行社愿不愿意在我们杂志社做个广告，刚才我跟旁边办公室的一位先生谈过了，他让我过来请示一下您。
    秃顶男人对那姑娘微微一笑：“这位是你的同行呐。”他这么一说，许亮才注意地看了那姑娘一眼。她长得小巧玲珑，五官精致，皮肤很白，给人一种挺清纯的感觉。许亮估计，她也是给哪份报纸或是哪份杂志来拉广告的，这激起了他的好胜心和表现欲，他振作起精神，打算只要有一线可能，就一举拿下面前的这个老秃子。
    “对不起，”秃顶男人对许亮说，“我们不做广告。”
    “做个广告对你们旅行社的生意会有很大帮助的，”许亮不等他邀请，一屁股坐到旁边的沙发上，“而且费用也不高，您是不是考虑一下。”
    他摇了摇头。
    “您可能对《海南博览》杂志还不太了解，这是一份省级刊物，发行量很大的，在岛内和岛外有庞大的读者群，很多上岛的旅游者都爱看我们的杂志，据调查，仅仅想通过我们这份杂志来了解海南的旅游者占百分之六十，这还不包括已在海南生活的外地人......”许亮一边喋喋不休着，一边把宣传材料递给他。
    他接过来随便扫了一眼，就往面前的桌上一放。“有时间我再看吧。”他说。
    许亮有点丧气，但他还是顽强地战斗着。“只要在我们杂志上登一个广告，我敢保证，在短时间内就能明显地见到效益。”
    “好的好的，以后我们如果想做广告了，一定找你们杂志。”
    “那为什么不现在就做呢？”
    “现在我们不想做。”他说完就转过脸去，不理许亮了。他的意思很明显：跟许亮的谈话就到此为止了，许亮也应该走了。但是许亮还不想走，他还想继续跟这老秃子再磨一阵子。这会儿许亮已经谈不上什么好胜心和表现欲了，他一门心思只想着怎么把老秃子口袋里的钱掏出来了。可他忽然感到了一种压力：当着那个姑娘的面，跟人家死皮赖脸地软缠硬磨，实在让他有点不好意思，也实在不成体统。他寻思着还是等她走了以后，再跟老秃子磨吧。因此尽管没人理他，可许亮仍然坐着不动，他把他的公文包拿过来，装出一副整理里面文件的样子，这样他就可以继续赖在这里了。
    “这么说，”秃顶男人对那姑娘说道，“你也喜欢旅游？”
    “上大学的时候，”那姑娘的声音十分清脆悦耳，“我就常常利用寒暑假一个人出去旅游，有一次我去九寨沟......”
    “你一个人旅游不害怕？”
    “才不怕呢，我觉得我遇到的人对我都挺好的，挺照顾我的。”
    “你没遇到人贩子，否则早被拐卖到深山沟里给农民当老婆去了。”
    “唉呦，王总，人家跟你说正经的嘛，你老拿人家开玩笑，不理你了。”她娇声娇气地说着。许亮忍不住抬起头来，对她竟能当着自己的面跟那老秃子撒娇卖痴感到惊异不止。
    “不开玩笑了，不开玩笑了。”秃顶男人呲牙咧嘴地笑着。
    “我来海南这么长时间了，”她又说道，“还没去过三亚呢，听说那里很美，过一阵子报社里不忙了，我想休假去玩玩。”
    “到时候跟我们社里的旅游团去吧，我们有通什、三亚的旅游线。”
    “那王总给我打几折呢？”
    “你想打几折就给你打几折喽。”
    “真的，王总，”她仿佛惊喜万分地在胸前拍了一下手，接着又像一个调皮的孩子一样微微偏过头去，露出了一脸妩媚的笑容，“王总说话可要算数噢。”
    “我说话不算数，谁说话算数呢。”秃顶男人一边色迷迷地看着她，一边颇为自负地说道。
    “太好了太好了。”她挺着胸脯，迅速扭动了一下她那富有曲线的苗条身体，欢快地叫了起来。
    这下秃顶男人的眼睛都快要冒出火来了，连许亮都不由自住地朝她身上瞟了一眼。这时一个中年妇女从门口探进头来，对秃顶男人说：“王总，人都到齐了，准备开会了。”
    “我就来。”秃顶男人不太情愿地站起身，又对那姑娘说：“我马上要去开个会。这样吧，你明天再来一下，把我们刚才谈到的做宣传的事，再详细谈谈，你看好吗？”
    “好的呀。”
“　　那么再见喽。”秃顶男人朝那姑娘摇摇手，走了出去。他没有和许亮打招呼，甚至连看都没朝许亮看一眼，仿佛已经完全忘记了屋里还有这么一个人存在。
    许亮感觉很没面子，他站起来，悄没声息地溜出总经理室。他快步下楼，逃跑似地出了旅行社大门，正准备横穿马路时，忽然听见身后好像有人叫他：“喂，先生，请等一下。”
    许亮扭过头来，看见那姑娘正站在他身后不远的地方，他奇怪地看着她：“你是叫我的？”
    “是呀。”她说。
    “有什么事？”
    “我想跟你谈谈，可以吗？”
    一瞬间许亮还以为她对自己有什么意思呢，顿时喜出望外，忙不迭地说：“可以可以，咱们在哪儿谈？”
    “就在这儿谈吧。”她面无表情地说道，丝毫也没有了刚才她跟那个老秃子说话时的百般风情了，似乎就这么一会儿工夫，她已完全变成了另一个人。而且许亮注意到，其实她也并不像他以为的那么年轻了，眼角有着细细的皱纹。她朝旁边的一棵棕榈树走去，许亮带着一丝疑惑，也跟了过去。
    “你是刚开始拉广告的吧，”她站在棕榈树下说道，“你这样拉广告可不行呵。”
    接着，她就向许亮传授了一些拉广告的入门功夫。
    是的，她也正是在前面提到的那个拉广告的高手，她在许亮最困难的时候点拨了许亮。许亮不知道她的名字（他问了她，但她不肯说），以后也没有再见过她，但在许亮的心里始终对她怀有深深的感激之情。


5

     现在事情已经上了轨道，许亮也苦尽甘来，再不必整天在大街上瞎跑了，多数时间也就是在家里打打电话就行了。即使出去，现在许亮也不必步行了，他花三十块钱在街边的一个农民工手里买了辆破自行车，送进车铺里修整了一下还是蛮好骑的。
     有一天，许亮遇到了一件有趣的事。他打电话给一家渔业公司（事先他已经问到了这家渔业公司的总经理姓符），那个什么“符总”一听说许亮是省政府经济研究发展中心的，立刻用海南土话叽哩哇啦地跟他说了一大通，许亮基本上没听懂他说的是什么，但本能地感到他好像有什么重要的事迫切地想要告诉自己这个“政府官员”，许亮马上兴奋起来，及时改变嗓音，拖着官腔对他说：“嗯，嗯，我明白......嗯，嗯，我清楚了......那这样吧，我们这就派一个同志去你们公司，当面谈谈。正好我们也有一件事需要你们公司协助。”半个小时后，许亮把自己给派去了。
     那家渔业公司在海府路上，许亮是骑自行车去的，他在离那家渔业公司几百米远的地方停下，把自行车锁在路边，然后夹着公文包，神气活现地步行过去了。这是许亮心思缜密的地方，绝不能让人家看见自己是骑着这么一辆破自行车去的，以免有损“政府官员”的体面。步行过去人家会以为他是坐出租车去的。
     符总在一间简朴的办公室里极其热情地接待了许亮，陪同接待的还有个郭副总。符总是个两眼微突、下颚宽大、长得活像头河马的老头子。郭副总黑得像驴鞭，不过长得多少倒还像个人。刚一坐下，符总就一脸谦恭地用海南土话喋喋不休地向许亮诉说起来。许亮猜想他大概是地道的海南老渔夫出身，否则怎么连句普通话都不会说呢。许亮打断符总的话，明确告诉他自己听不懂海南话，让他用普通话说。符总果然不会说普通话，赶紧示意郭副总跟许亮说。郭副总用带有浓厚海南口音的普通话说起来，符总在旁边焦急地一会儿看看他，一会儿看看许亮，还时不时地忍不住用海南土话插上一两句。听郭副总说了半天，许亮总算大致弄明白了是怎么一回事。他们渔业公司有一块土地，让另一家公司强占了去（强占的原因过于复杂，许亮努力听了半天也没有能够理清来龙去脉），他们告到法院，打了几个月的官司，结果却判他们败诉。因为那家公司的后台很硬，在法院里也有人。现在他们──也就是符总，既然有幸认识了许科长（许亮并没有说过自己是科长，可他们从一开始就这样称呼他），就想通过许科长，跟省政府经济研究发展中心的主任见上一面，以便当面向领导陈述他们的冤情。郭副总说完，符总又叽哩哇啦地补充了几句，郭副总把符总的话翻译过来，意思是希望许科长一定要帮这个忙，安排符总和主任见上一面，如果许科长能帮成这个忙的话，他们是会好好谢谢他的。
     许亮沉默不语，想着该怎么跟他们周旋。当然，许亮是不可能安排符总跟省政府经济研究发展中心的主任见面的，那个什么主任连许亮自己都没有见过（甚至连姓什么都不知道），就更别提让符总见了。不过许亮是不可能把实情告诉他们的，他还要想方设法让他们做广告呢。像这样的白痴肯定千载难逢，许亮怎么可能轻易放过呢。
     许亮装出一副为难的样子，一方面表示主任工作很忙，安排见面恐怕不太容易，另一方面他又没把话说死，意思是只要他去尽力安排的话，跟主任见上一面也并非完全没有可能。符总听许亮这么一说，连忙伸出一只青筋毕露的爪子，抓住许亮的胳膊直摇，脸上一副感激涕零的样子。郭副总也一迭声地对许亮表示感谢。许亮见时机已到，紧接着就把话题一转，他抛弃了所有委婉的说法，单刀直入地提到：我们中心办了份名叫《海南博览》的杂志，希望他们公司能在这份杂志上做一个宣传，也算是对我们工作的一个支持吧。符总低声跟郭副总嘀咕了两句，郭副总便小心翼翼地问许亮，在这份杂志上做一个宣传要多少钱。许亮说要看做什么样的宣传了，钱是不同的，比如说做两个彩版的宣传吧──这也正是许亮希望他们做的，需要一万块钱。郭副总一听这钱数似乎吓了一跳，向许亮诉苦说最近他们公司的经营状况如何不好，打官司又花了如何多的钱，现在他们的银根非常紧，一万块钱实在是太多了。许亮相信他说的也许不是假话，这从符总这间简朴的办公室就能看出来。再说这些土头土脑的老渔夫挣点钱可能也的确不容易。许亮动了恻隐之心，说那这样吧，你们就做一个彩版的宣传，五千五百块钱，如果你们连一个彩版的宣传都不做的话，也有点......郭副总看了符总一眼，符总异常艰难地点了点他那颗河马头。
     许亮以为事情到此就算结束了，他从公文包里拿出两份合同，在上面写下了做的广告版式和金额，以及渔业公司的地址电话等等，然后把两份合同递给符总让他过目并签字。符总接过合同后只简单看了一眼，就把合同放到了办公桌上，显然并不急于签字，他又和郭副总说起话来。郭副总对许亮说，合同留下来，他们还要再研究一下，另外，许科长什么时候能安排符总和主任见面呢？许亮立刻明白了他们的意思：他们想先见主任后签合同。这是绝对不能允许的。没想到这头老河马还挺有心眼儿呢。许亮说，他会尽快安排符总和主任见面的，这没有问题，不过他希望他们现在最好就把合同给签了，这样他回去也好向领导──也就是主任交差，因为主任非常关心这份杂志，这份杂志正是他亲自倡议办起来的，他常说，海南的根本问题就是文化和教育的问题，他是省里领导中最关心文化和教育的......现在如果他们不签合同，他回去也就不太好跟主任说了，安排见面的事难度就更大了。总之，许亮强烈地暗示，必需先签合同后见主任，否则就一切免谈了。
     假如符总和郭副总稍有头脑的话，不难从许亮的这番胡扯中觉察出问题，怎么可能和主任见不见面会取决于签不签一份合同呢，好像签的是主任的卖身契似的，只等签完了才能把主任领来。这不纯粹是胡说八道吗。可惜符总和郭副总毫无头脑。符总见许亮态度坚决，不像是有商量的余地，只好不太情愿地从办公桌上重新拿起合同，草草看了一遍，然后在两份合同上签下自己的名字，又让郭副总盖上公章。许亮满意地把合同拿过来，看了看符总的签名，噢，他签的不是“河马”两个字嘛，许亮觉得他真该这么签才对。
     许亮站起来告辞了，嘱咐他们尽快按照合同上的帐号把钱打过去。他们拉住许亮不放，要请许亮到饭店里吃完饭再走。许亮虽然很想再白吃他们一顿，可又怕过多纠缠会露出马脚，只好说自己还要赶回去参加一个会议，改天再说吧。
     过了两天，许亮打电话给《海南博览》杂志社，询问一家渔业公司的钱到账了没有，得到肯定的答复后，他立刻就赶到了杂志社，交了合同，领到了他所该得的提成，也就是1375块钱。接下来就没许亮的事了。杂志社会和那家渔业公司联系，索取做广告所需的资料，以及拍照片等等事宜，至于符总和主任见面的事嘛，许亮可就管不着了，他也爱莫能助。说不定符总他们会向杂志社打听许亮在什么地方呢，可杂志社也不知道许亮在什么地方。此外，他们即使知道了许亮在什么地方，甚至找到了他，又能拿他怎么样呢，他干了什么违法勾当吗？没有。他完全是在照章办事。
     不过说老实话，当挣到了钱的喜悦过去以后（许亮还从来没有一次挣到过这么多钱呢），特别是把钱存入了银行、衣服口袋重新瘪下去以后，许亮开始冷静下来，这时候他的心里也还是稍稍有点不安的。虽然不能说许亮就欺骗了谁──毕竟只是个掏钱做广告的事嘛──可他自我感觉干得也确实不够光明磊落。许亮也曾考虑过采取点补救措施，比如说从哪儿找个肥头大耳的家伙来冒充主任，跟符总见见，这样虽不能给符总解决什么实际问题，但对他多少也是个心理安慰。并且许亮还考虑得挺周密，让冒充主任的那个家伙跟符总见面后，尽量少开口说话，顶多也就是嗯呀哈呀的就行了，没有比模仿一个愚蠢的官僚更简单的事了，如果一定要说点什么的话，有许亮在旁边巧舌如簧就绰绰有余了。这计划虽说不错，还挺好玩，可仔细想想，还是算了，主要是许亮在海口实在是不认识什么人，到哪儿去找这么一个肥头大耳的家伙呢？花钱到街上去雇个盲流吧，可那些家伙一个个面黄肌瘦的瘪三模样，哪里像个堂堂的省政府经济研究发展中心的主任呢。再说了，真要弄个家伙来冒充主任的话，也还需要一些行头吧，比如说秘书，小汽车，这些玩艺儿许亮到哪里去搞呢？所以还是算逑了。许亮寻思，等以后假如自己有钱有势了，他也许会亲自找到那个长得像头河马的符总，对他说，河马──噢不，符总，你还记得我吧，以前那事我干得确实不太地道，还望多多包涵。现在请你告诉我，跟你做对的那个家伙是谁，在什么地方，我一定替你把他搞掂。当然，许亮是不会替符总打什么官司的，也不会替他找个什么大官来撑腰的，许亮只会带上一帮人，当面揪住符总的对头痛打一顿。这正是许亮最喜欢的方式，或者说是他想像中最喜欢的方式。


6

    有了点钱后，日子就过得轻松多了，首先许亮再不用自己做饭了，他常去楼下的一家贵州人开的小饭馆吃，点上一两个菜，再要瓶啤酒。这家小饭馆的老板娘长得有点像许亮的一个表姐，这让许亮觉得挺亲切，他每次去，都喜欢一边喝酒吃菜一边跟她聊上几句。许亮来吃饭的次数多了，跟老板夫妇也混熟了，他们说点什么也不避着他了。小饭馆生意不太好，老是没什么客人，老板夫妇为此常常讨论招揽客人的方法。
    “要不咱们饭就免费。”老板说。
    “有的客人要吃好几碗饭呢，”老板娘说，“咱们在菜上赚的钱还不够他们白吃的饭呢。”
    “这样的客人终归不多。”
    “再说米也不便宜。”
    老板不吭声了，过了一会儿他说：“要不把店面弄弄，再加几盏灯，晚上明亮一点，生意或许会好一些。”
    “你就光知道花钱。”
    “该花的钱还是要花。”
    “我倒想咱们应该再卖卖饺子面条什么的，这里附近北方人好像不少。”
    “那就还要雇人。”
    “......”
    不知怎么回事，在这间寥落的小饭馆里，老板夫妇之间这类琐碎的家常话，会让许亮有种莫名其妙的感动，他总是一边呷着啤酒，一边静静地听他们说着，心里渐渐升起一缕温情。
    吃完饭付账的时候，如果还有几毛钱找头，许亮通常就不要了。他并不富有，也没有给小费的习惯，但他愿意多给他们一点钱。

    吃完晚饭，如果时间还早的话，许亮爱在街上散散步，有时会一直走到海口宾馆附近，那里的街上这时候会有不少打扮的很妖娆的女人在到处转悠。许亮知道她们是叮咚（妓女），他还知道只要花上不算太多的钱，就能从她们那里得到乐子，但他从没想过这么干，这倒不是出于道德感，只是觉得这么干不对他的胃口。天完全黑下来的时候，许亮就朝家走去，路上再买几瓶啤酒。回到家，喝到微醺，脑子里冒出了种种令人愉快的念头，他就心满意足地上床睡觉了。
    有一次，许亮散步又散到了海口宾馆附近，忽然，前方不太远的地方，一个姑娘引起了他的注意。那姑娘也是一个人，也像是在散步──或者叫闲逛，她走走停停，不时朝沿街商店的玻璃橱窗张望。她显得挺无聊，既不像是要买东西，也不像是要赶去什么地方，似乎只打算这么漫不经心地瞎逛逛。当然，她之所以引起许亮的注意，更主要的原因是她不像一个叮咚。她下面穿着一条松垮垮的裤子（叮咚穿的裤子总是把大腿屁股什么的包得很紧），身上穿着件一点也不时髦的颜色暗淡的薄毛线外套，她的年龄大约有二十八九岁（叮咚通常都要年轻一些），人长得也是老实巴交的，还有点苦相。是的，她看起来的确是个正经姑娘，只是有些孤独寂寞罢了。许亮想过这个问题，其实世界上肯定有无数像他一样孤独寂寞的男男女女，他们在大街上来来去去，甚至擦肩而过，也无法从彼此那里获得欢乐。而妨碍他们的到底是什么呢？说穿了，只不过是环境、性格、传统观念等等，如果想开一点的话，这些又算得了什么呢，不过就是一张薄纸，你要是有勇气把这张薄纸捅破的话，等待你的就将是......
    此时此刻，许亮脑子里转的念头就是如何去捅破这张薄纸。他不想再让两个彼此需要的人儿当面错过了，那既是一种胆怯的行为，也是一种不负责任的态度。许亮慢慢的跟在那个姑娘后面走着，一方面是在等待时机，一方面也是要继续观察一下，以证实自己的判断是正确的，即她确实不是叮咚，她也确实是孤独寂寞的。当他们走上海府路的时候，许亮终于确信自己的判断没错，恰好这时机会也来了。那个姑娘又在一处玻璃橱窗前站下了，四周正好也没什么人。尽管道理早已经想清楚了，可真要实施起来也确实需要过人的勇气。许亮磨磨蹭蹭地向她走去，那不算太长的一小段路，竟让他走了好几分钟。终于，许亮面红耳赤地在她身边站住了。
    “看什么呢？”他嘟囔了一句。
    她扭头瞟了他一眼，没有吭声，又继续朝橱窗里看着。许亮因为紧张，一时也不知道再说些什么了，只好跟她一起朝橱窗里看，那里摆放着各种样式的男女皮鞋。他们俩就这么默不作声地看了片刻，她转过身，又朝前走去。
    许亮紧走两步追上她。“你没事吧？”
    她还是没有搭理他，这让他有点泄气了。“你要是有事，就说一声，我马上就走，不打扰你了。”
    “没事。”她说。
    这下许亮心里顿时燃起了希望，也轻松多了。“你去哪儿呵？”
    “不去哪儿，随便逛逛。”
    “愿意让我陪你逛吗？”
    “你想陪就陪了。”
    她的话让许亮心花怒放，他觉得事情显而易见已经开始朝着正确的方向发展了，接下来需要的也许只是耐心了。许亮在心里提醒自己要悠着点，千万不能把这得来不易的好事给搅了。“我来海口的时间不长，”他说，“谁也不认识，咱俩交个朋友吧。”
    “为什么要和你交朋友？”
    “不为什么，平常没事在一起玩玩嘛。”
    “玩什么？”
    “比如看看电影。”
    “我不喜欢看电影。”
    “那你喜欢干什么，逛街？”
    “逛街有什么意思。”
    “你觉得什么有意思呢？”
    “什么都没意思。”
    “你真这么想的？”
    “我什么都不想。”
    许亮觉得这姑娘有点古怪，要说她讨厌自己吧，那她刚才就可以让自己离开。但要说她愿意和自己在一起吧，她说起话来又别别扭扭，似乎没兴趣和自己谈下去。他琢磨着也许是自己谈的东西不对，那么换个话题再试试。
    “你累吗，”他说，“咱们要不要找个地方坐坐？”
    “去哪里坐？”
    “酒吧怎么样？”
    “我想回家了。”
    “时间还早呢，回家干什么，还是找个酒吧坐坐吧。”
    “我没有时间。”
    “你刚才不是还说你没事吗？”
    “没事也不想去酒吧。”
    “你想去哪里？”
    “哪里也不想去。”说完她就站住了。
    “怎么了？”许亮有点莫名其妙。
    “我想买包烟。”她指了指旁边的一个烟摊子说。
    许亮犹豫了一下，试探地说：“我去给你买？”
    她点了点头。这下许亮全明白了。她是个叮咚，这是确定无疑的。哪有良家妇女会让一个陌生男人给自己买烟的。许亮差一点就让她给骗了，多么狡猾的叮咚呵。许亮走到烟摊前，装模作样地看着各种烟的价钱，然后又偷偷扭头朝她看了一眼。这会儿，她正背对着许亮站着，距他大约有七八米远。机会难得。许亮赶紧朝前走去，并且越走越快，转眼就混入了前方的行人之中。
    事后许亮想，那个叮咚从他的言谈中恐怕也拿不准他是个什么人，所以才用让他买烟来试探他。第一，这样做可以明白无误地暗示许亮她是个什么人。第二，如果许亮知道了她是什么人，还给她买烟的话，那就说明了许亮是个货真价实的嫖客，彼此也就再不用拐弯抹角地说那么多废话了。结果她这么一试，果然就试出来了，哈，原来他只是个想吃白食的。


7

    小戴是许亮在海口交上的一个最可信赖的好朋友，他们之间的友谊历经考验而不变，这样的朋友毫无疑问是许亮以往从未交过的。时至今日，许亮还常常想起小戴，他相信，这辈子他恐怕再也不会交到像小戴这样的朋友了。
小戴叫戴国强，四川重庆人，个子不高，大约一米六五左右，长着小眼睛，国字脸，人显得有几分刚毅。他二十六岁，年龄虽然不大，可事事都很有主见，说起话来也是斩钉截铁的，这和他的年龄以及个头似乎不大相称。显然，小戴和许亮属于完全不同类型的两种人。许亮生性懒懒散散，什么事情都无可无不可，能拖就拖。小戴则是个严谨的人，做事雷厉风行，有条不紊。他身上随时随地都带着个小本子，每天早晨，他把一天该干的事情一二三四逐条记在本子上，然后每干完一件事情，就在本子上划去一条，到了晚上，他再检查一遍小本子，看看什么事情没有干，还把没有干的原因写在旁边。甚至包括许亮让他路过邮局帮买张邮票这样的小事，他也会一丝不苟地记在本子上。小戴的这种作法常常遭到许亮的嘲笑，许亮会问他：“喂，今天你要拉一泡屎，这件事记在本子上没有？”小戴和许亮的不同还体现在其他方面。比如说，许亮是个不太讲究衣着的人，以舒服为原则，穿得随随便便，天热了整天就穿着Ｔ恤衫和大裤叉子，只有迫不得已去广告客户那里的时候，才会勉强穿得体面一点。小戴却大不一样了，裤子永远是笔挺有缝的，衬衫也总是齐齐整整地扎在裤腰里，头发二八开，梳得条理分明，一双式样陈旧、跟都磨歪了的皮鞋每天都擦得亮可鉴人。别看小戴如此注重自己的仪容，可其实他却是一个许亮所见过的最不讲卫生的人。天热了，每天都要洗个澡，这一点小戴和别人并没有什么不同，不同的是他洗完澡后从不换内裤，只是把内裤翻过来抖抖再穿上。第二天洗完澡后，把内裤翻回来抖抖，又穿。他就这样把一条内裤翻来复去地穿，不穿上一两个月是绝不会换的（而衬衫和裤子他倒是换得蛮勤的，因为那是穿在外面给人家看的）。像这种洗完澡不换内裤的事，在许亮看来简直是不可思议。
    “你他妈的总不换内裤，”许亮说道，“也不怕把你那玩艺儿给捂馊了。”
    “不会的，”小戴满不在乎地回答，“不信你来闻闻。”
    “可我不懂，你为什么就不能洗完澡把内裤换掉呢？”
    “没有必要嘛，穿在里面又不脏。”
    小戴这人身上还有个优点挺让许亮敬佩，那就是他跟人打交道很有一套，这也正是许亮所欠缺的地方。他们成为朋友以后，许亮应小戴之邀，跟他合租了一间房子同住。这是那种私人盖的房子，他们跟房东一家公用堂屋厨房和厕所，有时不免会为了一些琐事和房东发生冲突。比如说他们夜里回来晚了，影响了房东一家休息，房东就很不高兴。逢到正面冲突的时候，许亮总是不知道该怎么办才好，手足无措，一句话也说不出来，这种场合，小戴却能应付自如。房东一开始会很克制，说：“你们下次不要回来得这么晚了。”
    小戴极不友好地问道：“你说什么？”
    “我说你们下次不要回来这么晚了。”房东重复了一遍。
    “为什么不能这么晚回来？”
    “影响我们休息。”。
    “你们干嘛这么早休息。”
    “你要这么说，”房东来火了，“就不让你们住我的房子了。”
    小戴朝房东翻了翻他的小眼睛：“不让住个屁。”确实，他们签了租房合同，交了钱，房东是不可能说把他们赶走就能把他们赶走的。房东气得浑身直抖，可小戴却像没事似的，把房东扔在一边，自己该干什么就干什么去了。但过了没几天，小戴炒了什么好菜（小戴很会炒菜，并且乐此不疲），会很自然地盛上一大碗给房东一家送去，哄得房东乐颠颠的。所以冲突归冲突，可是房东还是蛮喜欢小戴的，常常跟小戴唠唠家常，对许亮却是不理不睬，生活中有了什么需要协调的事，也只找小戴商量，好象小戴是他俩中的家长一样。

    许亮和小戴是在《海南博览》杂志社认识的。那天许亮去杂志社领一笔广告提成，会计恰好不在，去银行了，许亮就坐在广告部的办公室里等。一会儿又来了一个小伙子，也是领广告提成的，他便和许亮一起坐在长靠背椅上等会计回来。许亮闲着无聊，就和这个小伙子攀谈起来。他就是小戴，当时在一份小报当美编，兼职给《海南博览》杂志拉点广告（他们自己报纸的广告提成太低了）。第一次见面，许亮已经记不太清楚跟小戴谈了些什么，不过彼此的印象还不错，所以会计来了他们领完钱之后，就互相留了地址，约好以后有空走动走动。
    过了些日子，一天傍晚，许亮吃过晚饭后无事可干，忽然想起了小戴，就按照小戴留给他的地址去了小戴家。小戴住的地方让许亮吓了一跳。那是一个大套公寓里最为狭窄的一间小房子（这个大套公寓里还住着另外两户人家。孩子在公用客厅里跑来跑去）。房里的一张单人床占去了绝大部分面积，床和墙之间留有能容一个人侧过身子走过的通道，除此以外就是床头前还有一点点空间了。一个姑娘正蹲在那一点空间炒菜，那里放了一只煤油炉，地下还有一些锅碗瓢盆。房里拉着绳子，挂着花花绿绿的衣服，床的上方有一块板，一头固定在墙上，一头用铁丝吊在房顶上，板上堆着书刊和报纸。让许亮不解的是，这小房间怎么四面墙上全是白瓷砖，再一想，明白了，这里原来一定是人家的厨房。两个人租人家的一间小厨房住，其经济状况之窘迫，可想而知了。见许亮进来，那姑娘从地下立起身子，她身材苗条，个子挺高，比小戴高出了快半个头，长得也挺洋气，椭园脸，高鼻梁，大眼睛，下巴有点翘。她看起来高大漂亮、光彩照人，跟小戴站在一起怎么看也不像一对儿，不说个子比小戴高，就是模样小戴跟她也不般配，不知这么漂亮的姑娘是怎么看上小戴的，并且还甘愿跟他过苦日子。小戴真是好福气呀。许亮想自己怎么就没有这样的好福气呢？许亮活到这么大，就从没有遇到一个漂亮姑娘喜欢过他，甚至在他认识的女人中，也几乎很难想起有一个长得漂亮的，这又是怎么回事，为什么漂亮女人都躲着不让许亮认识──尤其是那些无主的漂亮女人，这倒是个谜呢。
    小戴向许亮介绍说他的女朋友叫珑珑，珑珑冲许亮点了点头。屋里太小，又没有椅子和凳子，许亮和小戴只能坐在床上。许亮坐在哪里都喜欢乱晃腿，一不留神，后脚跟被碰得生疼，低头一看，原来床下塞满了箱子。珑珑炒好菜后，小戴问许亮吃过没有，许亮说吃过了，他们两个就坐在床上吃了起来。一人手捧一碗大米饭，仅有的一盘青菜垫张报纸放在床上，两人吃得津津有味，还彼此给对方夹着菜。这情景倒是蛮感人的。他们是许亮来海口之后，头一次见到的比自己更穷酸的人（那时许亮已靠拉广告挣了一点钱，况且他还一个人住着一大套房子呢）。小戴边吃边和许亮说话，他告诉许亮，他们来海口已经快两年了，中间也去过三亚几个月，他干过好几个行当，可珑珑一直没有找到合适的工作，他让许亮也帮忙打听着点，看有什么活儿适合珑珑干......小戴在和许亮说话的时候，丝毫也没有为他窘迫的状况而显得局促不安，神情一直很坦然，这给许亮留下了印象，他知道能做到这一点并不容易。许亮也跟小戴谈了他的一些情况，等他们吃完饭后，许亮又坐了一会儿，觉得没太大意思，就起身告辞了。
    这以后许亮没有再去过小戴那个穷酸的家，也不想再去了，虽然他认为小戴确实是个不错的人，可这又与他何干，这个世界上不错的人多着呢，那又怎么样。何况小戴毕竟太穷了，不能给许亮以任何帮助，要知道许亮来海口是求发达的，而不是来寻找友谊的。是呀，许亮现在也意识到自己是有点变了，价值观似乎也有所转变，以前他是很看不惯有钱人的，对他们那种目空一切的派头、装腔作势的谈吐、以及戴着大金戒指的手指都极其厌恶，可现在却觉得他们顺眼多了，对他们也多了几分理解（毕竟都是人嘛，谁还没有点弱点）。相反，对于穷光蛋，哪怕是品质高尚的穷光蛋，许亮下意识地希望能回避最好还是回避一下。
    有一次许亮骑着车子去一个广告客户的单位，在南航路迎面碰上了也骑着车子的小戴，他们停下车子，站在路边聊了几句，小戴说他一切如常，只是搬了家，换了个大点的房子，另外珑珑也找到事干了，在一家时装精品屋打工，他约许亮有空再去他家玩，并留下了他家新的地址。许亮和小戴分手后，把小戴留给他的新地址揉揉随手扔到了路边。他再也没有兴趣去小戴那儿玩了。
    这就是许亮和小戴开头交往的情景。毫无疑问，要不是小戴出了那件事，许亮和小戴恐怕这辈子都不会再有来往了，更不用说成为好朋友了。


8

     夜里，许亮睡得正香，忽然被敲门声惊醒了。他拉亮灯，昏头昏脑地看了看表，已经十二点多了，谁会这时候来敲门呢，是老杨吗，他又跟老婆吵了架，到这里来睡觉？但是不对呀，老杨有钥匙，他自己会开门进来。许亮问了声：“谁呀？”有人咕噜了一句什么，许亮没听清，他又大声问了一句：“是谁呀？”“是我，小戴。”这下许亮听清了。小戴？许亮愣了愣，怎么会是他，许亮都快把他给忘了，他怎么会突然找上门来了，而且是在深更半夜？许亮下了床，穿上衣服，打开了门。小戴拎着一只大皮箱站在门口，他面无表情，身后站着珑珑。“对不起，”小戴说，“打扰你睡觉了。”许亮困惑地看着他，“有事吗？”许亮问道。小戴没有吭声。许亮想起应该先请他们进来，赶紧说：“请进，请进。”
     他们进到屋里，坐下后，小戴直截了当地说：“许亮，不好意思，有件事想请你帮个忙。”许亮说：“什么事？”小戴看了珑珑一眼，似乎是在征求她的同意，接着他就很快地说了起来。事情是这样的，珑珑前一阵子跟一个台湾人合作，在DC城开了一间时装精品屋，所谓合作是指台湾人出资本，珑珑负责经营。时装精品屋开起来后，那个台湾人违反了当初达成的协议，而且对珑珑很不好（小戴没有具体说那个台湾人是怎么违反协议的，又是怎么对珑珑很不好的），最近，那个台湾人又打算把珑珑给开掉。那么，既然台湾人先不仁，他们也就不义了，他和珑珑趁台湾人不在，把时装精品屋给卖了。事情大致就是这样，现在他和珑珑不能回他们的住处了，也不能去住旅馆饭店，因为如果那个台湾人发现时装精品屋被卖了，他可能会去报案，或者找黑社会的人，这样他们的住处和旅馆饭店显然都是不安全的。所以他和珑珑想先在许亮这里过一夜，明天再想办法让珑珑离开海口。
     小戴刚一说完，许亮就意识到了事情的严重性，这可绝对不是闹着玩儿的。许亮来海口这么长时间了，类似的事情他从小报上看到过不少：一些外地来海口做生意的老板包养了小情妇，又担心自己不在的时候小情妇寂寞难熬，就开一间店让小情妇经营，结果有的小情妇就趁老板不在，把这间店给卖了，携款而逃，让老板落个人财两空。许亮不知道珑珑是否属于这种情况──听起来有点像，当然也不排除小戴说的是真话，因为根据许亮和小戴不多的接触，他觉得小戴怎么看也不像是个会让自己女朋友去干这种事的人。不过话又说回来，许亮深知人心隔肚皮，有的事，尤其是牵扯到钱的事（而且可能是一大笔钱，卖DC城的一间时装精品屋大概不止是几万块钱的事吧），一切就很难说了。但不管怎么样，这些跟许亮都没有关系，许亮也不想去弄清楚，现在需要他面对的只是一个问题：留不留小戴和珑珑在这里过夜。许亮知道，如果把他们留下的话，自己所要承担的风险：要是被公安逮住的话，他就是同谋犯，要是被黑社会逮住的话，后果更不堪设想，没准儿他的一条腿都会被打断的（许亮听说过海口的黑社会是很厉害的）。何况，他们的交情肯定远远没到可以让许亮为小戴两肋插刀的地步，说到底也不过就是见了几次面。许亮完全可以对小戴说，抱歉了，你们住在这儿实在不太方便。或者说得婉转一些：这房子不是我的，是我的一个朋友老杨的，他打过招呼，不让我留别人住。总之，许亮有充分的理由不留小戴和珑珑，而且说老实话，他这样做了小戴也不能怪他什么，换了谁大概也都会这样做的。
     “我们能在你这里住一夜吗？”小戴见许亮不说话，又紧张地问了一遍。珑珑也看着许亮，目光中既有恳求也有不安。许亮已经没有时间思考和权衡厉害得失了。“可......以，”许亮有点结巴地说道，“可以的。”
     “太好了，”小戴说道，他一副如释重负的样子，“不瞒你说，来你这里之前，我们已经找过两个人了，其中一个是我最好的朋友，可他们......当然我也可以理解......谢谢你了。”
     “小戴没有把你看错。”珑珑说，这是她进屋以后第一次开口说话。许亮端详着她，心想一个这么可爱的姑娘，怎么可能去干当人家情妇、又把人家店给卖掉的事呢。
     小戴让珑珑先去睡，珑珑就进到卧室里，在许亮的床上睡下了。小戴和许亮在客厅里商量下一步该怎么办。按照小戴的想法，如果那个台湾人报了案的话，码头和机场就可能会有公安布控，那么立刻从这两处走就会有危险。他提议，由许亮坐出租车先送珑珑到三亚，然后让珑珑从三亚坐飞机离开海南岛。小戴也说了由许亮而不是由他自己亲自送珑珑去三亚的理由，因为那个台湾人是认识他的，那么如果台湾人一旦报案，他和珑珑的形体容貌就会被公安掌握，而许亮是没有人认识的，许亮和珑珑在一起，即便被人发现，危险也会相对小一些。许亮说，由他送珑珑去三亚没什么问题，但他觉得这是多此一举。第一，公安如果布控的话，可能全海南岛的机场都会被布控，三亚自然也不会例外，而且出租车出城说不定也要受到检查，这样坐出租车去三亚再从那里乘飞机反而多了一重危险。第二，卖店的事不是刚发生吗，台湾人可能还没发现呢，即便发现了也不一定就报案了，就算台湾人已经报案了，公安的反应就有那么快吗，会立刻布控？这又不是杀人案。所以许亮的意见是，必需抓紧时间，争分夺秒，清晨就去码头，坐最早的船离开海口。并且许亮还说，到了码头后，他可以先侦察一番，看看有没有可疑迹象。小戴采纳了许亮的意见，他们又谈了一会儿还要注意的一些事情，比如在码头如果发现有人布控，他们该怎么跑，往哪里跑，再怎么会头等等，然后许亮和小戴就睡觉了。
     小戴进卧室睡去了，许亮拿条被子睡在客厅的长藤椅上。许亮基本上一夜没合眼，任何一点轻微的响动都让他心惊肉跳，以为有人要破门而入了。好容易熬到天朦朦亮，许亮就起来了，一会儿小戴和珑珑也从卧室走了出来。他俩脸色灰暗，看样子也是一夜没睡。他们简单漱洗了一下，就准备走了，临出门的时候，还发生了一件小插曲。小戴拎着皮箱不慎撞在了门框上，皮箱被撞开了一条缝，崭新的百元大钞从箱里哗啦一声流了一地。珑珑急忙关上门，跟小戴手忙脚乱地蹲在地下捡钱，许亮识趣地转过身，进卧室里遛了一圈，等他回来，小戴和珑珑已经把钱捡好重新放进了皮箱里，他们这才出了门。
     街上还没有什么人，一个清洁工人拿着大笤帚在街边清扫着。那家贵州人开的小饭馆已经开了门，老板娘正坐在门口的小凳子上择菜，她看见许亮，友善地笑笑，说：“这么早就起来了。”许亮“嗯”了一声算是回答。以往许亮见到这个长得有点像他一个表姐的老板娘时的那种亲切感，现在已经荡然无存了，他心里想的只是小戴和珑珑万一出了事，又牵扯到了他，那这个老板娘可能会是一个对他十分不利的证人。眼下许亮觉得一大早就碰见她真是倒霉，他不再搭理她，匆匆从她身边走过。老板娘有些诧异地看了他一眼。
     许亮和小戴珑珑拦了辆出租车，向码头飞驰而去。到了码头，按照许亮和小戴事先商量好的，小戴和珑珑先不下车，由许亮单独下车侦察一番，没有可疑情况他俩再下车。许亮在售票处和候船室转了一圈，没有发现什么异常的地方，他走出去，远远地向出租车上的小戴和珑珑做了个手势，他俩这才下了车。买好票后，他们在候船室的长椅上坐下，离开船还有一段时间。小戴看了看表，说要给珑珑买点吃的东西带上，就出去了。许亮和珑珑默默地坐着。
     “你在路上要小心点。”许亮对珑珑说。
     珑珑看了身边的皮箱一眼：“我会小心的。”
     “你还会再回海口吗？”许亮问道。
     珑珑摇了摇头：“不回来了。”
     “那你以后有什么打算？”
     “先在家里住一阵子，然后准备出国。”
     “能出去吗？”
     “找人联系买个护照，估计没什么问题。”
     “小戴呢？”
     “我出去后，再把他也弄出去。”
     “嗯，这样挺好。”
     许亮不说话了，也没什么可说的了。
     后来，珑珑果然花钱买了护照，去了南非，然后小戴也去了。他们在南非做中国的丝绸生意，据说生意一度做得很兴旺。但是前年，小戴从南非给许亮来信，说生意不行了，他跟珑珑也分手了，珑珑已经去了美国。这就是小戴和珑珑之间的结局，他们一起经历了那么多的风风雨雨，可是到头来还是各奔东西了。当然，这些都是后话了。
     小戴买了吃的东西回来，他们又坐了一会儿，那边就开始排队上船了。许亮和小戴把珑珑送到了检票口，珑珑独自提着那只不知装了多少钱的皮箱向前走去。她随着人流登上甲板，接着就消失不见了，过了几分钟，她重新回到甲板上，看来已经安顿好了行李，她朝许亮和小戴挥手致意。气笛响了，船很快就离岸了，载走了珑珑和那只皮箱，仿佛也载走了罪恶，许亮长长得舒了一口气，他感到浑身一阵轻松。
     “走，”小戴拉住许亮的胳膊，“吃饭去，我都饿坏了。”


9

    许亮和小戴成为了好朋友，几乎天天见面。
    一天老杨跑来找许亮，说要请他上街吃顿饭。许亮感到挺奇怪，老杨怎么突然变得这么好客起来了，难道是经过那天夜里的一席之谈，友谊之花重新在老杨心里盛开了？饭是在东湖宾馆吃的，这里环境幽雅，服务一流，来吃饭的看上去都是些有身份的人。老杨点了不少菜，又要了山兰酒。“你还没有喝过山兰酒吧，”老杨说，“这是海南的特产，很好喝的。”许亮心里有点惴惴不安，即便是友谊之花重新在老杨心里盛开了，他以为也绝对没有必要这么破费。其实在街边的小饭馆随便点两三个菜，喝喝啤酒，许亮觉得就蛮好了，他也自在......不过，山兰酒的确是好喝，有种独特的味道，可惜许亮没敢放开量喝，他估计这玩艺儿肯定价格不菲，还有海蟹，许亮也是第一次吃，真是鲜美极了。
    “许亮，”老杨一边动手剥一只海蟹壳，一边很自然地说，“是这样的，我近来开始炒股，可资金一时周转不过来，所以我打算把你住的那套房子给卖掉。”
    许亮一下子就明白了老杨的意思。“好的，好的，我尽快搬走。”
    “你能找到地方住吗？”
    “找一找吧，总归能找到的。”
    “你要是实在找不到，就先到我家住一阵子。”
    “不用不用。”许亮怎么可能去老杨家住呢，打死他也不会去的。他知道老杨也不是真想让他去住。
    “那行，你搬走后给我打个电话。对了，那里的东西你需要什么都可以拿。”
    “我拿床被褥吧。”
    “可以。还需要别的吗？”
    “不需要了。”
    “山兰酒是好喝吧，”老杨换了个话题，“你想不想再喝点？”
    许亮点点头。“行，再来一瓶。”许亮想这大概是最后一次沾老杨的光了，索性就让老杨多破费一点，反正他也有的是钱，何必替他节约呢。
    “小姐，再来一瓶山兰。”老杨朝服务员喊道。
    隔天，许亮把老杨让他搬走的事告诉了小戴，小戴二话没说，当即邀许亮去和他同住。“反正我已经预先交了半年的房租，”小戴说，“一个人住也是住，两个人住也是住。”许亮答应了，但前提是从他入住之日起，必需和小戴共同分担房租，否则他就不去住。许亮不喜欢占别人的便宜，尤其不喜欢占小戴的便宜，因为不久前他刚帮过小戴的忙，他不想让小戴觉得他在要求回报。
    小戴已经不住在人家的厨房里了，现在他在龙昆上村一户私人盖的平房里租了一间房子，有十几个平方米大。许亮很快就搬来了。
    许亮和小戴同住以后，因为两人气味相投，加上小戴因对许亮心存感激而对他颇为敬重，所以他们相处得一直很愉快。这期间许亮对小戴也有了更进一步的了解。小戴是个孤儿，是叔叔把他抚养大的，以后叔叔因病瘫痪在床，生活不能自理，他的亲生儿女都躲着不见了，而小戴却一把屎一把尿地整整伺侯了叔叔两年。叔叔去世后，小戴来了海口，跟人合伙开了一家电脑公司，结果被合伙人骗得血本无归，还欠了一屁股债（一提起那个骗他的人，小戴就恨得咬牙切齿，“以后我一定要把那家伙的耳朵给割掉。”小戴说道）。在小戴经济上最困难的时候，珑珑怀孕了，小戴因为无钱送珑珑进医院做人流，竟然自己动手用土法给珑珑做了人流（这事在许亮听来简直难以置信）。小戴虽然只是电大毕业，可他却懂电脑，财会，刻钢板，报纸广告设计，画版，以及木工、水电、烹调等等生活技能，多年来他还一直坚持自学英语。小戴是个有坚定的生活目标的人，这也许是他和许亮最根本的不同，但这显然并不妨碍他们彼此欣赏。

    白天，许亮和小戴各忙各的，但晚饭总是一起吃，或是他们自己动手做，或是下馆子。晚饭后，小戴开始浏览从单位里带回来的一大堆报纸，一边了解他所感兴趣的──通常是经济方面的信息，要不就跪在地下（他们没有桌子），画他兼职的另外一家小报的版样。这时候，许亮则坐在钢丝床上喝啤酒，他边喝边有一句没一句地跟小戴闲聊。
    “你整天这么忙忙碌碌的，”许亮说，“也不觉得无聊。”
    小戴没有吭声，依旧跪在地下画他的版。
    “喂，别画了，陪我喝喝酒。”
    “等我把这个版画完。”
    “你把这个版画完也发不了财，急什么。”
    “明天就要交了。”
    “喝完酒再画嘛。”
    许亮把一只鞋子丢到小戴正在画的版样上，小戴把鞋子丢回来，又画了几笔，然后从地下站起来，给自己倒了杯酒，坐到许亮的身边。小戴酒量不大，一喝脸就红，再一喝，人就开始变得有趣了，说起他经历过的一些好玩的事，有时还会扯开嗓子用四川话唱起歌来。曲子是熟悉的，歌词却被他篡改了：
        楼下的男生呀男生
        和楼上的女生呀女生
        搞上了哦搞上了
        女生的肚子大了噫儿呀，噫儿呀
        校长知道了噢喂，噢喂，噢喂
        批......啊批......批评了他们......
    房东跑来敲门：“小声点，小声点。”
    小戴继续唱：“啊小......啊小......小声你妈个逼点......”
    房东听不懂四川话，否则肯定要气疯了。许亮笑得气都要喘不上来了。

    在许亮和小戴住处的斜对面，隔着一条路，有个用铁栅栏围起来的独门独户的院子。院内收拾得很干净，一座小平房，门前铺着一块水泥地，水泥地的边缘栽种着些不知名的热带植物。这个院子里住着几个年轻的姑娘，除她们之外，就再没有别人了。起初，许亮还以为这几个姑娘也和他们一样，是些普通的房客（跟他们不同的是她们把整座房子带院子都租下来了），他心里还琢磨着什么时候找机会跟她们认识一下。
    一个星期天，许亮和小戴睡懒觉睡到快中午才起来，然后一起出门去吃饭。经过斜对面那个院子时，透过铁栅栏，许亮看见几个姑娘披散着头发，正站在院子里刷牙，显然她们也是刚刚起床。许亮一时来了兴致，顺嘴冲她们喊了一声：“姑娘们，辛苦了。”
    那几个姑娘抬起头来朝许亮和小戴看着，一个年龄稍大、长相挺文静的姑娘微笑着回了许亮一句：“为人民服务。”
    许亮站住了，正准备再跟她们说点什么，小戴却拉了拉他的袖子，他只好跟着小戴向前走去。离开那个院子好远了，小戴才说：“你知道她们是干什么的吗？”
    “不知道。”
    “她们是叮咚呀。”
    “真的。”许亮叫了起来，回过头去又朝那个院子看了一眼。叮咚对于许亮来说是有点神秘感的，虽然不是说他不能理解她们的生活，但潜意识中总觉得她们是些奇怪的人，这大概和他从小所受的教育以及生活环境有关吧（许亮从小在一个机关大院长大）。许亮从没有想到有一天会和这些奇怪的人住得如此之近，并和她们随随便便地开开玩笑，这的确让许亮有种兴奋的感觉。
    “你是怎么知道她们是叮咚的？”许亮问小戴。
    “是房东告诉我的，我也见过她们带客人回来。这一片还住着不少叮咚呢。”
    “跟叮咚做邻居倒是蛮有意思的。”
    “你最好别惹她们。”
    许亮以后确实没有再惹她们，但对她们却格外留心起来。路过那个院子总要朝里面看上几眼。许亮很少能看见她们，因为她们的生活习惯显然跟他不同，他去工作了，她们还没有起床，她们回来了，他差不多已在梦中了。偶尔在休息的日子，许亮还会见到她们，不是在院子里刷牙（不知为什么她们特别喜欢在院子里刷牙），就是在院子里拉绳子晾衣服（许亮从没有见过她们出门买菜或是干别的什么）。这种时候，许亮总会不眨眼地盯着她们看。那些姑娘看上去也很普通，并没有在街上见到的叮咚那么妖艳惹眼，也许是因为她们在家里的缘故吧。她们的表情也很平常，既看不出欢乐也看不出痛苦，就像随便什么居家过日子的人一样。许亮有时会想，是什么样的原因，促使这些看上去很普通的姑娘去过那种不可思议的生活的呢？
    一天深夜，许亮被一个女人的哭喊声惊醒了，仔细听听，这声音就来自外面很近的地方，而且还夹杂着打人的声音。许亮从床上跳起来，跑到窗口向外张望。就在斜对面，那个叮咚住的独门独户的院子门口，一个男人正在痛打一个女人。他抓着她的头发扇她的耳光，用脚狠命踹她，而那个女人既不反抗也不试图逃跑，只是一个劲地哭喊。借着远处暗淡的路灯，许亮依稀分辨出挨打的女人就是那个曾对他说过“为人民服务”的叮咚。
    “天那。”许亮喊道。
    “怎么了？”小戴也醒了，从床上坐了起来。
    “一个男人在打一个叮咚。”
    小戴也跑到窗口和许亮─起朝外看。“是那个和咱们说过话的叮咚。”许亮对小戴说。这会儿那个叮咚已被打倒在地，那个男人一脚接一脚地往她身上踢着。她在地下翻滚着，她的哭喊声在静谧的夜空中凄厉地回荡。有一刻，她的哭喊声喑哑了，只能听见脚踢在身上的沉闷的声音，但很快，她又撕心裂肺地哭喊了起来。许亮从没有见过这么可怕的一幕。他浑身抑制不住地微微颤抖着，接着他打开窗子，把头伸出窗外，向四面看去，指望能有个人出来制止那野蛮的男人。但是到处都不见一个人影，连叮咚住的那所房子里也没有一个人出来（也许其他的叮咚还没有回来）。许亮相信有不少人和他们一样，也躲在窗后向外面窥视。
    小戴拉了许亮一下。“别把头伸出去。”
    许亮把头缩了回来。“这样打下去还得了呀，要出人命的。”
    “那有什么办法。”
    “怎么没有人管一管。咱们两个喊一声怎么样？”
    “别别，千万别喊。叮咚通常都和黑社会有联系的，你知道那个男人是干什么的？”
    许亮明白小戴说得有道理，黑社会的厉害他是早就听说过的。但是眼睁睁地看着一个女人被这样痛打也实在让他受不了，他离开窗口，坐回到床上。
    “我操，这太不像话了，太不像话了。”许亮自言自语着，“怎么能这样打一个女人。”
    忽然，墙角亮闪闪的东西引起了许亮的注意，那是几个空啤酒瓶子。他马上有了主意。“小戴，”许亮说，“你别站在窗口。”
    “干什么？”
    许亮走到墙角拿起一个空酒瓶。“把这玩艺儿扔出去，吓吓那个家伙。”
    “你别扔，他会发现的。”
    “不会，我不会让他看见是我扔的。”
    小戴还想说点什么，被许亮一把从窗口推开了，然后许亮侧着身子站在窗边，选好了空酒瓶要扔的地方。这地方既不能离那男人和叮咚太近，以免伤着人，又不能离他们太远，以便让那男人知道这空酒瓶是冲着他去的。这会儿那个男人正好背对着许亮，许亮抬起手臂，把酒瓶狠狠地扔了出去，然后他迅速地跳离开了窗口。外面传来了空酒瓶的爆裂声，顷刻间，打人声和女人的哭喊声停止了。过了大约有两分钟，一个男人扯开嗓子骂了起来。“操你妈的，活得不耐烦了，想找死呵，是哪个扔的酒瓶子，出来，老子把你给撕了......”
    许亮和小戴凝神屏气地听他骂着，那个男人骂了几句，见没人理他，不骂了，又开始打叮咚。哭喊声随即又响了起来。许亮凑到窗边，慢慢的露出半个脸向外看着，然后转身到墙角又拿了个空酒瓶子扔了出去，人也马上跳开了。这回空酒瓶爆裂后，好一阵子，外面都静悄悄的，什么声音也没有了。等许亮再凑到窗口向外看时，发现那个男人和叮咚都已经不见了。
    第二天早晨，许亮经过叮咚们住的那个独门独户的院子时，向里面张望，一个人也没看见，小平房的门也紧关着，要不是地下有些碎啤酒瓶玻璃，仿佛就像昨天晚上这里什么事也没有发生过一样。
    不久后的一天夜里，警察和联防队员对龙昆上村进行了一次扫黄行动，从那之后，许亮就再没有见过那几个叮咚了。


10

     小戴这人想法挺多──当然都是怎样挣钱发财的，他常常跟许亮讨论这些想法。比如说开一家正宗的川菜馆。据小戴的观察，海口的川菜馆都不正宗，做的川菜徒有虚名，以为一盘菜只要放上几个辣椒，有点辣味儿就算川菜了。小戴说，如果他和许亮合伙开一家川菜馆的话，由他亲自掌勺，做出来的川菜肯定一流，估计到时候生意会不错的。许亮对小戴炒菜的手艺极为佩服，因而对开一家川菜馆的想法表示赞赏，他说：“既然由你亲自掌勺，那我只好亲自当总经理了。”小戴工作很忙，他让许亮跑广告的时候，多留心一下，看什么地方有合适的门面房出租。许亮答应了，可他一上街就把这事给忘了，一回家却又想起来了，然后他就对小戴说：“不行，门面房都很贵，要不就是街口太差。”小戴还想过开一家广告公司，对此许亮更是没有意见，他觉得自己在广告这个行当还是有些发言权的：“这想法好，这想法好，咱俩都算内行嘛。公司成立后，由我负责培训广告员，我全招漂亮姑娘，一来她们拉广告有性别优势，二来也可以把咱俩的性问题给解决了。”小戴又咨询了一些人，得出的结论是广告公司最好挂靠在一家新闻媒体单位的下面，小戴跑了几家新闻媒体单位，都没成功。
     最让许亮匪夷所思的是，小戴一度还想承包海口市函授学院。那所学院是个“皮包”学院，连院长带教务主任带出纳一共只有三个人，小戴不知怎么认识了院长，接着就热火朝天地谈起了承包的问题。那几天，一到晚上，小戴就和许亮讨论一旦海口市函授学院承包下来的话，他们准备开办几个系，又是什么系。小戴说：“你不是以前爱好文学吗，中文系你肯定是要开的，再开几个跟文学沾点边的系，比如哲学系，表演艺术系......”
     “等等，哲学和表演艺术我哪儿懂呵。”
     “唉，你怕什么，到图书馆找一堆相关的资料，东摘一段西摘一段，然后打印出来，定期寄给学员就完了。说实话，这些学员大多数也只是冲着一个大专文凭来的，你只要到时候让他们毕业，把文凭给他们寄去就行了，别的他们是不会太关心的。再说，愿意上这种函授学院的人几乎都是些蠢货，他哪儿会知道寄给他的学习资料是我们自己编的还是抄来的呢。”
     “噢，原来这样干呵，懂了。乖乖，那这么一搞，我岂不是要当好几个系的系主任吗？”
     “怎么，你不敢当？告诉你，我当的系主任比你还多呢，我准备开七八个系，包括建筑系，天文物理系，只要图书馆能找到相关资料的，什么系我都可以开。开的系越多，咱们收的学生也就越多，挣的学费也就越多，这个道理你懂吧。”
     “那你说我开几个系？”
     “你至少也要开四五个系。到时候咱们什么也不用干了，就等着从全国各地给咱们汇钱了。”
     这事差一点就成了，只是在最后时刻，那个院长对起初和小戴达成的利润分配方案又反悔了，重新提出了一个不切实际的利润分配方案（他什么也不干，竟然要求分得一大半利润），这事才吹了。
     不过，时隔不久，许亮和小戴真的干成了一件事。

     小戴从报上看到了一条招商启事，省物业公司要在DC城侧门口的一条小马路上搞服装夜市，营业时间从晚上七点半开始，公司负责提供货架、照明、管理等等。小戴跟许亮商量，反正咱们晚上也没什么事，闲着也是闲着，不如一人去租一个摊位，卖卖衣服，估计发点小财没什么问题。许亮一听说能发点小财，而且小戴又说得这么肯定，立刻来了兴趣，欣然同意了。
     过了几天，小戴和许亮带上身份证，到省物业公司办了承租手续，每人交了一千五百元押金，每天的灯光照明及管理费十五元，先交了一个月的四百五十元，多退少补，以后一个月一交。合同签了一年的，上面有这样的一条规定：合同到期后如承租人不续签，公司需退还承租人一千五百元押金，中途如果公司毁约，也需退还承租人的一千五百元押金，中途如果承租人毁约，一千五百元押金公司分文不退。没想到合同上的这条规定，让他们以后有隙可乘。这事后面就可以看到。
     许亮和小戴办好承租手续后，当即就去了博爱南路上一处很大的小商品和服装市场。这是小戴事先就打听好的进货地点（因为他们不可能去外地进货，只能在本地选衣服最便宜的地点进货），甚至小戴连进货时的“切口”都打听好了，必需说“要货”，而不能说“买一件这个”、“买一件那个”，说了“要货”，哪怕你只买一件衣服，老板也会按批发价给你。许亮和小戴在市场里转了一大圈，每人手提两大旅行包衣服出来了。
     开业那天晚上，许亮和小戴都挺兴奋，尤其是许亮，他还从来没有做过生意呢。两人早早地吃完饭，一人骑辆自行车，各带着装满衣服的两个大旅行包和一些衣架就去了。那条小马路有几米宽、两百米左右长，马路中段对着DC城的侧门，路两边用红漆画着一个个长方形的格子，格子中间写有阿拉伯数字，这就是一个个摊位了。每个摊位长两米多，宽一米多，公司提供的货架长宽大致正好和摊位相等，货架高有两米左右，上面由三个横档构成一个斜面，用来挂衣服。许亮和小戴的摊位连在一起，靠马路向南的一头，再往前就是居民住宅了，相对来说，这地点稍差，因为马路向北的一头和大街相连，况且进出DC城侧门口的人都要经过马路向北的这一段，而马路向南的这一段人流就要差多了。许亮和小戴在货架上挂好衣服，其他摊位上的摊主也都陆陆续续地来了，看来所有的摊位都已经被租出去了，马路两边很快挂满了各式衣服。
     开头的日子，许亮和小戴干劲十足，每天早早地去，起劲地吆喝，招揽顾客。再不然留一个人看守两个摊位，另一个人找其他的摊主攀谈，了解行情，或是去别人的摊位转悠，看人家的摊位上什么衣服好卖，又是什么价格。
就这样干了一段时间以后，许亮和小戴的热情锐减。这首先是因为开头的新鲜劲儿过去以后，切实地感到了这生意的累人之处，几小时站在那里和言悦色地跟人磨嘴皮子，实在让人有点受不了。其次，也是最主要的因素，就是生意奇差。这不能仅仅归结于许亮和小戴是生手，不会做，事实上他们这马路向南的一段摊位，几乎人人都在抱怨生意差。据说马路向北的那一段摊位，生意虽然比他们好一些，但也好不到哪儿去。究其原因，可能是旁边的DC城本身就是一个高档服装城，来这里的人基本上就是冲着高档服装来的，而他们这服装夜市的货色无论如何是不能跟DC城相提并论的。还有，海口市尽管不大，可服装夜市并不止他们这一个（而且人家的夜市比他们早开，顾客在心理上也形成了去那里的惯性），再加上满大街都是的开到很晚的服装店，那么无论从哪一方面来说，他们这个服装夜市都没有什么竞争优势可言。如此一来，许亮和小戴怎么可能还有热情呢？他们白天辛苦了一天，晚上还要跑到这里来受几个小时的罪，而且这几个小时的罪受下来，非但没有像他们当初以为的那样“发点小财”，准确地说却是在“赔点小财”。比如他们从博爱南路以六块钱一件进来的文化衫，以八块钱一件卖出顾客还要讨价还价，结果最后能以七块钱一件成交就已经是很不错了（就以这样的价钱一晚上能卖出两三件也不是容易的事），他妈的这些刁滑的顾客，连这么一点点蝇头小利都不让他们赚，还让他们怎么过呵。他们几乎每天晚上的利润都达不到十五元，也就是连每天晚上的灯光照明及管理费都不够交的，这还算是做生意吗，这简直是在做好事呵。
     是的，许亮和小戴──包括他们这一段摊位的几乎所有摊主（另一段摊位的摊主跟他们联系不多），总的感觉是，他们被省物业公司给骗了。省物业公司选了这么一截破马路，再焊几个破架子放在路边，然后就开始空手套白狼地赚他们的钱，太没有道理了嘛。他们都不想干了。但是不行呀，他们每人还有一千五百元押金押在省物业公司呢，如果他们不干了，那笔钱他们连一分都拿不回来了。看来他们是被套牢了，不干也得干。许亮和小戴也想了些办法，以便能让生意稍有起色。他们换了进货地点，到府城去进，那里的衣服式样好像新颖一点。他们除了衣服，还进了些花哩胡哨的遮阳帽，这种遮阳帽女人戴了就跟叮咚似的。小戴又通过熟人，打听到一个处于地下状态的卖旧衣服的地方，那种旧衣服很便宜，是从国外进来的，论麻袋卖。他们买回几麻袋旧衣服，从里面尽量找出一些看起来还不错的（有的旧衣服上还有股怪味儿，估计刚从死人身上扒下来不久），用熨斗熨熨平整，挂到他们的摊位上当新衣服卖。但所有这些办法，都不管用，他们还是照样赔钱。顾客狡猾得很呢，能从针脚、领口等等细小的地方，发现他们卖的是旧衣服。至于那些他们自以为式样新颖的衣服，以及戴起来像叮咚的遮阳帽，更是无人问津。这样，他们最后的一点积极性就被摧毁了。
     现在，他们每天晚上虽然还是照样来摆摊，但基本上已经是自暴自弃了，来了无非也就是找别的摊主聊聊天，跟年轻的女顾客调调情，至于生意，有的做就做，没的做也随它去了，总之他们自认倒霉了。他们已停止进货，打算把手头的那些衣服帽子之类的玩艺儿尽量卖卖，以减少损失，然后就干脆撤摊算逑了，那每人的一千五百元押金，就算是捐给省物业公司的乌龟王八蛋们买药治病了吧，他们是这样想。
     “小姐，小姐，”许亮吆喝着，“到这儿来看看啦，这儿的衣服你穿了就别提有多美丽动人啦。”
     “还有帽子呢，”小戴在一边帮腔，“戴上就跟刘晓庆似的。”
     “小姐，千万别错过良机呀，勇敢地让自己漂亮起来吧。”
     “这条裙子二十元。只要二十元，全世界的男人都将为你疯狂。”
     听许亮和小戴吆喝，别的摊主都乐不可支，反正他们也没有多少生意可做，有许亮和小戴在这里活跃气氛，好歹也使他们忘掉了一点生意不景气的烦恼。
     这里的摊主大多是本地人，外地人除了许亮和小戴，好像就只有一个长着一头自来卷头发的西安人了。这西安卷毛挺喜欢找许亮和小戴聊聊的，他三十岁左右，除了衣服穿得有些邋遢之外，人看上去还算顺眼。有天晚上收摊后，他执意要请许亮和小戴喝酒，他俩就随他去了附近的大排档。点了几样菜几瓶酒，西安卷毛便一边吃喝一边滔滔不绝地跟许亮和小戴谈起了他的事情。看来他在海口大概连个能谈谈话的人都没有，孤独得够呛。
     西安卷毛说他以前是西安一家上万人的大棉纺厂的团委书记，是厂里──乃至市里重点培养的青年干部（说到这里他不无得意之处），真可以说是前途无量呵。海南建特区后，报纸上大量关于海南的报导，加上偶尔从海南回来的人的渲染，使他一时头脑发昏，认准了海南是一块创业者的热土（投资环境啦，优惠政策啦等等据说都是国内最好的），便不顾家人的劝阻，辞职来了海口。临行前，厂里为他举行了隆重的欢送大会，还给他戴了大红花，省市电视台也来现场拍摄，把他当成了改革时代的典型人物来加以宣传......来海口后，他先后开过好几家公司，结果都倒闭了，带来的钱也赔光了，有一度他几乎到了山穷水尽的地步，真不想在这里再呆下去了，可是不行呵，“那么隆重的欢送会都为我开过了，”他愁眉苦脸地说道，“我还有什么脸再回去呢。”他只好苦苦支撑，只要多少挣点钱，他什么差事都去干，这里搞服装夜市后，他以为是个机会，因为他知道做服装生意的利润是蛮大的，就把最后的一点钱全部投进来了，可没想到，这生意竟如此不景气......唉，他长叹了一口气。
     这西安卷毛让许亮和小戴觉得挺可笑的，怎么能为了一个所谓隆重的欢送会，就没脸再回去了呢，爱面子爱到这一步，就只好吃吃苦了。他在说话的时候，许亮注意到他白衬衫的领子里面全是黑的，也不知道这小子多长时间没洗澡了。在大排档吃完喝完，许亮和小戴坚决不让他付账，他拉扯了一下，也就不再坚持了。分手时他说，交了你们这样的朋友我非常高兴，以后你们有什么忙需要我帮的，请一定不要客气。许亮和小戴有什么忙需要他帮呢，真是笑话，他大概还以为自己是团委书记吧。但是让许亮和小戴万万没有想到的是，几天后，这西安卷毛当真帮了他们一把。
     那天晚上，有两个穿着汗衫的很壮实的小伙子来到许亮的摊位前，其中一个小伙子问许亮挂在货架上的一条沙滩裤多少钱，许亮说十二元。那条沙滩裤进价就是十二元，许亮一分钱都没加，只想着能捞回本钱就算了。可就这样原价进原价出，那小伙子还不知足，竟然跟许亮还起了价，而且还得连谱都没了，他说六元怎么样。许亮一听就来火了，六元，把他的本钱都砍去了一半，竟还有这种事。许亮极不耐烦地说，不卖不卖，你们走吧。那小伙子说，哎，你怎么这样做生意。许亮说我怎么做生意了，我不卖你东西还不行吗。那小伙子说嗳唷，我看你想找揍呀。许亮说你想揍谁。揍你，另一个小伙子指着许亮的鼻子说，你再罗唆就揍你。
     这时小戴看情况不对，急忙走过来说，你们想干嘛。那俩小伙子乍一见又上来一个人，愣了一下，但随即大概看小戴个子还没许亮高呢，顿时又来了精神，一个小伙子说，妈的，干嘛，就揍你们，怎么样，你知道我们是干什么的，我们是南航的。他说的“南航”，指得是南海舰队航空兵，也就是说他们是当兵的。他们两个本来就比许亮和小戴壮实多了，再加上又是当兵的（大约学过擒拿格斗什么的），真要是打起来，许亮和小戴万万不是他们的对手。但到了这个份上，许亮和小戴也不能服软呵，虽然许亮的腿在发抖，小戴的脸色变得苍白，可他俩仍然摆出一副昂然不屈的模样，小戴说，你们是南航的有什么了不起。在他们大声吵嚷的时候，周围聚了一些人，有顾客和边上的摊主，但没有人吭声，大约是被这两个当兵的小伙子的蛮横样子给吓住了，不想给自己找麻烦。你这杂种嘴还蛮硬。狗日的，今天非要教训你们一下。两个小伙子边说边摆出动手的架势，其中一个小伙子已经举起了拳头。就在这个当口，西安卷毛不知从什么地方跳了出来。
     “你们也太无法无天了，”西安卷毛眼睛瞪得有驴蛋那么大，冲那两个小伙子叫喊着，“当兵的也敢打人了。呵，你们当的是什么兵，是国民党兵吗？呵，太不像话了。呵，人们子弟兵是保护人民的，是让你们欺负人民的吗？呵，你们说呀，呵，是谁让你们这么干的，呵，是你们领导吗......”
     那两个小伙子茫然不知所措地看着西安卷毛，其中一个还想说点什么：“是他先......”
     “不要说了！”西安卷毛怒喝道，“我都看见了。我要找你们领导谈谈去，你们的副政委跟我一起吃过饭，我要当面去问问他，是怎么教育你们的。”
     这时周围的人也七嘴八舌地说起话来，有劝解的，有指责那两个小伙子的。
     “我看你们是想造反呵，”西安卷毛得理不饶人，继续叫喊着，“竟敢跑到这里撒野来了。”
     这会儿，两个小伙子已经完全没有了刚才的那股子狠劲儿，一脸凄惶地向周围的人解释着事情的经过，一个老头走过来拍拍他们的肩膀说，别说了别说了，你们走吧，两个小伙子赶紧溜了。

     后来，许亮和小戴已经不再每天晚上来夜市摆摊了，或是隔一天，或是隔两三天才来一次，来了也呆不了多长时间就匆匆收摊了。许亮还找了块硬纸板，用毛笔在上面写下“本摊招聘总经理”几个大字，高高地挂在货架上，来往顾客看了都忍俊不禁。摆摊时无论做了多少生意，挣的钱──基本上都是本钱──许亮和小戴全当成额外的利润了，统统拿去到大排档吃宵夜。这种时候，他们总不忘叫上西安卷毛和他们一起吃。在大排档吃喝得高兴了，许亮会跟西安卷毛开开玩笑。
     “喂，你还想不想当书记了？我和小戴都是团员，咱们三个可以成立一个团支部，你来当团支部书记怎么样？”
     西安卷毛咧开嘴露出一脸苦笑。


11

    多年后，当许亮回忆起在海口的生活，最让他兴奋和激动的事莫过于那场“革命”了。所谓“革命”，照许亮的看法，就是一种激情的迸发，就是造反，就是不顺从，就是瞎胡搞，就是......正是在这个意义上，许亮把那件事称之为一场革命。
    列宁同志说过，革命是无产者盛大的节日。列宁同志说得太对啦，在那场“革命”中，许亮确实感觉像是在欢度节日，甚至真正的节日都从来没有让他这样心情舒畅过.....

    一天晚上，许亮和小戴一到服装夜市，就发现了一种别样的气氛，摊主们三三两两地聚在一起谈着话，有的摊主连衣服都不挂了，任凭自己的货架光秃秃地放在路边，忙着从一个摊位跑到另一个摊位，像是在鼓动着什么（就像过去的地下党发动群众一样）。西安卷毛一见到许亮和小戴，赶紧跑了过来，告诉了他们昨天晚上发生的事情（昨天晚上许亮和小戴没有来，他们已经有两天晚上没有来了）。
    昨天晚上大约十点多钟，来了一群穿制服的市容大队的人，他们一来就说在这里摆摊卖衣服违反了市容管理的规定，让摊主们把摊位给撤了，并且他们还动手推倒了一个货架，摊主们就和他们吵了起来。这时夜市的管理人员出来跟市容大队的人理论，又打电话叫来了省物业公司的一个领导。那个领导不知跟市容大队的人说了点什么，市容大队的人很快就撤走了，随后那个领导向摊主们作了解释，说这纯粹是一次误会，让摊主们千万不要介意，继续做生意，他保证今后再也不会发生这种事了。今天晚上夜市一开张，那个省物业公司的领导又来了，说昨天晚上的事他们公司已经上报到了省政府，省政府对市容大队给予了批评，他再一次保证今后不会发生这种事了，并对昨天晚上的事向摊主们道歉。
    西安卷毛说完后，许亮问他，这事有什么了不起的，他们在那里商量什么？西安卷毛说，有人提议，借着这件事的由头，就说省物业公司破坏了合同，没有提供一个正常做生意的环境，大家去省物业公司闹一闹，要求退摊位，没准儿能把那一千五百元押金给要回来呢，反正在这里也挣不到什么钱。许亮一听就来了精神，说对呀对呀，我们应该借着这件事把这个烂摊位给退掉。小戴说，退摊位可能没这么容易吧，公司跟咱们签有合同呢。许亮说管他妈的什么合同不合同，去闹一闹总归蛮好玩的。这时一个中年男人走到他们面前（他也是一个摊主），问许亮和小戴参加不参加去退摊位，许亮立刻说，参加参加，这还用说吗，算我们两个。那个中年男人离开他们，又去征求别的摊主的意见。许亮问西安卷毛，你参加吗？西安卷毛说不参加，许亮问他为什么不参加，他说现在他也没别的事好做，不如在这里苦熬一阵子，说不定以后生意会慢慢好起来呢。许亮弄不懂他怎么会这样想，太没有一点进取精神了。但西安卷毛的话无疑也代表了一部分摊主的看法，还有一部分摊主，认为既然跟公司签有合同，那么去闹也是白闹，公司是不可能让他们退摊位、既而把一千五百元钱退给他们的（这倒是跟小戴的看法相同，不过小戴当然是要和许亮站在一起的）。结果只有二十几个摊主参加退摊位，大家商量好了第二天早晨在省物业公司门口集合。
    第二天早晨，小戴给单位打了个电话请假后，就和许亮出发了。在省物业公司的大楼前，参加退摊位的摊主们陆陆续续地全来了，还不止二十几个人呢，有的摊主把他们的家属也带来了，这样就大约有了三十多人。嚯，男男女女的好大一群人那。昨天晚上问许亮和小戴参加不参加退摊位的那个中年人显然是发起人，他说人都到齐了吧，咱们走。他们这一大群人就雄纠纠地走进了省物业公司大楼。
    革命就此拉开了序幕。
    挂着经理室牌子的门敲都没敲一下，就被粗暴地推开了，大家一拥而入。这是一间很大的办公室，沿墙摆着一溜真皮沙发和茶几，办公室里头正对着门的地方，摆着一张黑色的老板桌，一个西装革履的男人坐在桌子后面。
“你们有什么事，你们有什么事。”那个男人吃惊地喊道。
    起初的场面还是较为平静的，摊主们这边由两三个人代表大家轮流跟那个经理说话，意思是我们不在服装夜市干了，要求退摊位，要求把那一千五百元退给我们。经理说你们为什么不干了。摊主们的代表说没法干了，市容大队的人干扰了我们的生意，冲了我们的摊位。经理说这事不是已经解决了吗，也跟你们解释过了，那是一次误会。摊主们的代表说，我们可不管什么误会不误会，我们做生意的人是讲究兆头的，市容大队的人冲了摊位就是冲撞了财神，冲撞了财神还让我们怎么干？一谈到冲撞了财神，那个经理大概发现已经很难跟他们讲清楚了，就拿起桌上的电话叫什么人过来。一会儿从外面进来两个男人，经理小声跟这两个人嘀咕了几句，然后一个人厉声对摊主们说，你们不要在这里胡闹了，我们是签有合同的，是不可能让你们退摊位的，你们不干可以，但一千五百元钱就别要了。跟他一起进来的另一个人也说，你们走吧，不要在这里妨碍我们工作。他俩的话刚一说完，一个摊主们的代表就重重的拍了一掌桌子，说摊位一定要退，否则我们绝不走。
    接下来的场面就开始变得混乱不堪了，大家围着经理和那两个人吵成一团，纷纷指责他们不讲道理。确实，冲撞了财神还不让退摊位，这种事他们也做得出来。有人喊道：“你们这些外地人看我们海南人老实，想欺负我们呵。”（因为从口音可以听出那三个人都不是本地人。）
    那个经理一听这话就从椅子上站了起来，说：“谁想欺负你们，你说话要负责任。”那个经理从椅子上站起来后，大家发现他的个子很矮，大概只有一米五几，这时一个身高跟那个经理差不多的矮个摊主指着他说道：“你还不够我高呢，你想吓唬谁，当心老子揍你。”他的话引起了哄堂大笑，经理被气得一句话也说不出来了。
    在一片混乱中，一个妇女从人群里面冲到老板桌前，伸手把桌上的电话、台历、笔筒、文件之类的东西哗啦一下全扫到了地下，然后一屁股坐到桌上。“不退摊位，”她叫喊着，“你们就别想上班。”有人效仿她，也跳到桌上坐下，还有个人把矮经理推到一边，抢过他的椅子坐下，“你这矮子到一边去，”他说，“让我也来当当经理。”其他的人也往沙发上、茶几上乱坐，嘴里嚷着“我们不走了，不走了”，一只烟灰缸不知被什么人嗵的一声扔到了墙脚......
    从混乱场面一开始，许亮就兴奋莫名，浑身冒汗。他在人群里挤来挤去，哪里热闹哪里就有他的身影，随着场面越来越混乱，许亮的兴奋也逐渐达到了高潮。他开始上窜下跳，一边不断地冲小戴做鬼脸，一边扯开嗓子大呼小叫。“什么鸡巴合同不合同，那玩艺儿算个屁。”“退摊位，不退摊位跟狗日的没完。”“说的对，他们外地人就是想欺负咱们海南人。”（这句话许亮是故意操着生硬的海南普通话喊出来的。）“这种小矮子也能当经理，太不象话啦，揍他。”“乌龟王八蛋们不给我们退摊位，我们就在这里住下了。”“你妈的逼，快把我们的钱还给我们。”“操你祖宗八代。”“奶奶个熊，你说得那叫人话吗......”
    许亮蹦到小戴身边时，小戴捅捅他的腰，伏在他的耳边低声说，瞧你高兴的。许亮说是呵是呵，好久没有这么高兴过了，真是过瘾那，你他妈的也兴奋一点嘛，这种事可不是每天都能碰到的。许亮边说边用力把小戴向前推去，嘴里还鼓噪着“上呵兄弟，不给钱毋宁死”、“跟这些下流胚干那”，“宁可前进一步死，也不后退一步生呀。”小戴终于被许亮感染了，开始跟他一起乱喊乱叫。
    毛主席说过，革命不是请客吃饭，不是作文章，不是绘画绣花，不能那样雅致，那样从容不迫，那样温良恭谦让......毛主席他老人家说得太正确了，许亮活到这么大，何曾像现在这样痛快地当众骂过人，尽兴地发过疯，尤其是──这样蛮不讲理过？是的，蛮不讲理，这他妈的太让许亮着迷了。他从没有想到过蛮不讲理竟会带给他这样的快乐。此时此刻，他有点理解那些革命者的胸怀了，怪不得他们都是那样激情四射，原来他们是在那里由着性子尽情狂欢啊。
    到后来许亮完全陶醉了，几乎达到了忘我之境，他都不记得自己是怎样跳上老板桌的，在那里把桌面跺得嗵嗵直响。他也不记得自己又是怎样蹦上沙发的，在那柔软而又富有弹性的地方扭了两下迪斯科，接着他又发现了新的乐子，开始在沙发上坐下去，跳起来，坐下去，跳起来。与此同时，他嘴里的喊叫声一刻也没有停止。有一瞬间，他的脑海中出现了以前曾在电影上看见过的、毛主席在天安门广场接见红卫兵时的沸腾场面，他想这时候的自己，大概就跟被毛主席接见的红卫兵一样吧，惟一的区别就是，他嘴里忘情呼喊的不是“毛主席万岁”，而是满口的污言秽语。
.　　.....不知从什么时候起，屋里渐渐安静下来，原来是那个矮经理和那两个人已经溜了。大家也折腾得累了，纷纷找地方坐下，没地方坐的人干脆席地而坐。许亮也感到有点筋疲力尽了，他歪靠在沙发上，一只脚翘在茶几的一角上，小戴坐在许亮身边，他们两个抽起了烟，把烟灰直接弹在地下。许亮感到通体舒畅，把烟深深地吸下肚再吐出来，他问小戴觉得怎么样？小戴咧开嘴笑了，看来他也感到非常满意。
    那边，几个男人凑在一起低声商量着什么，过了一会儿，他们散开，分头找屋里的其他男人说起话来。一个小伙子走到许亮和小戴面前，说：“这里只有你们两个是外地人。等一会儿他们可能还要来，说不定要动手，你们怎么办？”许亮充满热情地说：“放心，我们跟你们是一起的，跟他们干。”小伙子说：“那就好。”他走到一边去后许亮对小戴说：“要是真打起来就更好玩了。”这里有很多妇女，要是真打起来一定鬼哭狼嚎，那情景许亮想想就知道甭提该有多么刺激了。
    大家本以为省物业公司的人会很快再来，可直到中午也没见个人影。大概那些人以为，摊主们会自觉无趣或是肚子饿得受不了了，就灰溜溜地走了吧，如果那些人真是这么想的，那可就想错了。这会儿，摊主们每人出了一点钱，由几个妇女出去买来了汽水和面包，大家吃完后，继续呆在办公室里，没有一个人说泄气话，也没有一个人提前走的，许亮想这是多么好的群众呵，又是多么可爱的群众呵。
    此刻屋里烟雾燎绕，一片狼藉，办公桌上，窗台上，地下都坐着人，到处乱扔着汽水瓶和面包纸，人们彼此轻松地聊着天，完全看不出临战前的紧张气氛，可其实每人心里都很清楚，省物业公司的人是不会善罢干休的，他们肯定是会再来的，接下来等待摊主们的也许将是一场恶仗。但是摊主们无所畏惧，因为毛主席曾经说过：“团结就是力量。”
    许亮对面的茶几上坐着一对双胞胎姑娘──许亮从来分不清她们谁是姐姐谁是妹妹，她们在服装夜市一起经营一个摊位，总是像许亮和小戴一样一起来一起走。以往，在服装夜市的时候，因为她俩长得还算过得去，许亮曾经试图跟她们搭过腔，可是不太成功，姐妹俩似乎对许亮怀有某种戒心（也许因为许亮是外地人），不太爱理睬他，许亮在吃过两次闭门羹后，也就放弃了跟她们说话的企图。可这会儿情况明显地有所不同了，一种类似于战友般的亲情在他们中间弥漫，先是许亮关切地询问姐妹俩，他和小戴抽烟是否熏着了她们，一个姑娘十分友好地说，没关系没关系，你们抽吧，另一个姑娘说她们还有瓶汽水，问许亮和小戴要不要喝，许亮也就不客气地接过来喝了。接着他们就像老朋友似的聊开了，小戴也不时地插进来说几句。
    她们问了许亮和小戴是哪儿的人，即而对许亮和小戴从南京重庆这样的大城市跑到海口来感到挺好奇，在她们的想像中，大城市的生活应该是丰富多彩的，那他们放着丰富多彩的生活不过，跑到这儿来吃苦是为了什么呢──比如跟她们一样在服装夜市摆摊卖衣服？这许亮就无法回答她们了，她们还没有真正尝过生活的味道，不可能知道丰富多彩的生活其实是不存在的──至少不存在她们想像中的那种丰富多彩的生活。许亮只能以玩笑的口吻告诉她们，因为他和小戴还年轻，对这个世界还有一点点神秘感，所以出来见见世面，况且海口的确是一座可爱的城市，四季鲜花盛开，阳光普照，终年沐浴着温暖湿润的海风，这样可爱的城市让他们住得非常惬意，如果以后能找到合适的姑娘，他们就准备在这里成家不走了。她们又问许亮要找什么样的姑娘，许亮说长得像她俩这样的就行。许亮的话让两个姑娘哧哧地笑了起来。这种谈话是让人愉快的，时间不知不觉地就过去了。
    下午，形势一度非常紧张，大有一触即发之势。有几个小伙子推门进来了，门外还站了一群男人，那几个小伙子在屋里走走停停，东张西望，一个领头的小伙子说：“你们还不走呵。”没有人搭理他，摊主们只是冷冷地看着他们。那几个小伙子在屋子中间站下了，挑衅地看着摊主们，双方都没有人说话，就这么一言不发地对峙着。这几个小伙子是在犹豫着，要不要动手赶摊主们走吗？许亮想。要是那样的话，一场冲突就在所难免了。从力量对比来看，他们无疑占了绝对的上风：这几个小伙子加上门外的那一群男人，比摊主们这里所有的男人都多，还有，这整座大楼里都是他们的人呢。但是，如果发生冲突的话，显然还不仅仅是个单纯的力量对比问题，因为摊主们这里还有老人和妇女，那要是冲突起来，会发生什么样的后果呢？这正是需要他们顾忌的地方，这也正是摊主们无所顾忌的地方。双方对峙了有好几分钟，然后门外有个人对那几个小伙子说道：“算了算了，你们出来吧。”那几个小伙子这才似乎不太情愿地、慢腾腾地走出屋去，走在最后面的小伙子好像还心有不甘，临出门又扭过头来说：“你们把东西弄坏了是要赔的。”“赔个屁。”不知谁回了他一句。那个小伙子装着没听见，走出屋去。
    有人站起来走到门口，打开门向外面张望了一下，然后大声宣布说他们已经走了。大家重新活跃起来，有人又开始聊天，有人站起来去外面上厕所，许亮和小戴继续刚才中断了的跟双胞胎姑娘之间的有趣游戏：猜测她们谁是姐姐谁是妹妹。许亮和小戴的看法刚好相反，并各自说了一番道理，现在则等待姐妹俩自己揭开谜底了。
    下午五点半，走廊里响起了杂沓的脚步声和说话声，摊主们还以为又有人要来了呢，顿时又紧张起来，可是走廊里的脚步声和说话声持续了一会儿，又渐渐消失了，看来是他们公司下班了。那么，摊主们再呆下去也就失去了意义，大家议论了一下，商定明天早晨再来闹，然后就纷纷起身回家了。
    晚饭许亮和小戴是在饭馆吃的，他们兴高采烈，一边喝酒一边谈论着这精彩纷呈的一天，把种种有趣的地方又重温了一遍，并展望了明天的斗争形势。他们估计明天将会更加混乱，省物业公司的人是不会任凭摊主们这样赖在他们的办公室里胡闹下去的，也许会采取什么措施。比如不让摊主们进他们的公司大楼，或是找来警察赶摊主们走，再不然当真跟摊主们动手等等，但无论他们采取什么措施，要想制服这么多人，肯定也绝非易事，非把他们公司闹个天翻地覆不可。按照许亮的设想，最佳结果是把他们这一大群摊主统统抓进监狱里关上几天，真要是那样，许亮会在监狱里带头喊革命口号，唱国际歌的。说到这里，许亮精神来了，当即就在饭馆里吼开了：“起来，不愿做奴隶的人们......”
    这顿饭他们吃了很长时间，许亮开怀痛饮，到后来竟喝醉了，是小戴架着他回去的，一路上许亮脚步踉跄，反复哼唱着：“等到革命成了功，一人一个女学生......”
    第二天上午，出乎所有摊主的预料，当他们一大群人像头天一样，气势汹汹地冲进经理办公室时，迎接他们的却是那个小矮子经理的平静和蔼的声音：“你们都带身份证了吗？没有带的回家去拿，我们今天就给你们办理退摊位的手续。但是希望你们不要跟服装夜市的其他人说，我们只给你们今天来的人退摊位，其他人我们就一概不退了。”
    这么说，他们妥协了、屈服了、投降了，这么说革命成功了。大家全都喜形于色，带着身份证的人争先恐后地到会计室退摊位领钱去了（这其中也包括双胞胎姑娘），没带身份证的人（包括许亮和小戴），纷纷回家去拿身份证了。
    说实话，对于许亮来说，这成功来得太早了一点。他心中是稍稍有点遗憾的，在他看来，这革命至少还应该再闹上几天才对，怎么会这么快就成功了呢。这不是还没怎么闹吗，革命刚刚才开始呀......太出人预料了。此外，假如能继续闹上两天的话，说不定许亮能和双胞胎姑娘在共同的战斗生活中，培养出纯洁的革命爱情呢。唉，美中不足呵。


12

    最近，许亮遇到了件头疼事，他拉的一个广告出了问题：广告已经登出来了，可广告款却迟迟没来。这种事许亮以前还从来没有遇到过，通常只要签了合同（更别提广告已经登出来了），广告款总会很快到账的。为此编辑部主任催了许亮好几次了，许亮自己也很着急，因为这和他的经济利益息息相关（款不到自然他也就拿不到提成），他一趟趟地往做这个广告的那家公司跑，可结果却让人丧气之极。
    当初那家公司的刘总对许亮说：“嗯，资金一时有点周转不灵。不过没问题的，你们先登广告吧，钱我们随后就打过去。毕竟三千块钱也不是个什么大数目。”
    同样是这个刘总，现在却对许亮说：“我们遇到了困难，实话对你说了吧，我们的一个副总领着一部分人跑了，成立了另一家公司，钱也被他弄得差不多了。现在我们已经拿不出这笔钱了。”
    “可是广告已经登出来了呀，”许亮说，“不付钱怎么行呢。”
    “不是不付钱，是没有钱，不瞒你说，连公司恐怕都不能继续办下去了，那个广告登了对我们也没有多大意义了。”
    “不管怎么说，广告登了你们不给钱，我也不好向杂志社交代呵，就算帮我一个忙吧。”
    “嗯，我也真想帮你，可实在是无能为力。”
    “再想想办法吧，刘总。”
    “要么这样，你看行不行，我把我们那个跑了的副总的地址给你，你找他去要钱，他肯定是有钱的。”
    “合同我是跟你签的，他怎么可能给我钱呢。”
    “那我就一点办法都没有了。”
    “如果再等等，你们能否筹到钱给我们？”许亮抱着最后一丝希望。
    “不会的，”刘总摇摇头，“我们是不会付这笔钱了。”接着他又拍着许亮的肩膀，异常诚恳地说：“小许，我给你出个点子，咱们不是签有合同吗，你们干脆到法院去控告我们违约得了。”
    天那，还有这样的无赖呢，真让许亮无话可说了。他估量这事靠自己是解决不了了，恐怕还得依靠组织。许亮想，自己是《海南博览》杂志社聘用的广告员，活儿也是为他们杂志社干的，那么自己好歹也算是个有组织的人。有组织的人有了困难不依靠组织依靠谁呢？
    许亮给编辑部主任打了个电话，向他汇报了这家公司的情况，同时询问他，杂志社是否有可能以组织的名义出面，催讨这笔广告款，比如说通过相关的政府部门，去找这家公司要钱，或者哪怕真到法院去控告他们，反正无论如何，由组织出面总比许亮个人出面要有力多了。没想到编辑部主任断然回绝了许亮：“这是你个人的事情，杂志社是不可能出面的。如果你不能要回这笔钱的话，我们将从你今后的广告提成中，扣除这个广告中杂志社该得的部分。”这叫什么话呀，像人说的吗？在许亮遇到如此困难的时候，组织上非但不能帮他一把，还要在他背后捅上一刀，这也太叫人寒心了。而且这是一笔三千块钱的广告款呵，扣除许亮该得的百分之二十五的提成，也就是七百五十块钱，今后许亮还将赔杂志社二千二百五十块钱，这对许亮来说可绝对不是个小数目呀，他不知要忙活多久才能挣到这笔钱呢。他妈的，千辛万苦地拉到的一个广告，非但不能为自己挣得分文，还得倒贴二千二百五十块钱，试问天下有这种道理吗？
    许亮一筹莫展，又气愤难当，便把这事跟小戴说了，小戴考虑了一下，给许亮出了个主意。小戴说他们报社有个搞发行的人是他的朋友，那家伙是个厉害角色，打起架来一个人能对付好几个，而且他还认识社会上的一些烂仔，不如把他叫来，再让他找个把人，然后我们一起去那家公司，吓唬一下那个赖账的刘总。许亮想了想，也没有别的办法了，况且他也实在咽不下这口恶气，就同意了。但许亮又一再嘱咐小戴，让他跟那个朋友说好，只是去吓唬一下就行了，千万不要当真动起手来，因为那样就会把事情搞大了，弄不好还会出事呢。许亮不想节外生枝，况且他和那个刘总也并无深仇大恨。小戴说他明白许亮的意思，这事就这样定了下来。
    到了约定的那天傍晚，小戴领着两个面貌凶恶的家伙来了，一个身材粗壮，脸颊上有一道竖刀疤，一个狮子鼻，烂嘴角，长发披肩，小戴介绍那个脸上有一道竖刀疤的人叫老孙，是他的同事，另一个是老孙的朋友，叫二保。许亮和两人握了手，谢了他们，然后就由许亮请客，找了家上点档次的馆子吃了一顿。从馆子出来，天已快黑了，他们坐上出租车，直奔那家公司而去。这个时间那家公司的员工都已下班了，应该只有刘总和一两个管理人员在──他们住在公司里，这是许亮早已掌握的情况，他们选这个时间去是事先商量好的。
    这次讨债行动出奇地顺利。先是二保把和刘总在一起的一个戴眼睛的中年男人以及一个文诌诌的小伙子推到一边，并喝令他们不准吱声，否则就对他们不客气。接着几乎没费任何口舌，只是老孙在刘总的肩膀上拍了几下，刘总就垮了，立刻答应明天就付钱（刘总说今天实在是太晚了，无论是支票还是现金都拿不出来了。这倒不像是假话）。对这样的结果许亮已经十分满意了，只要刘总不赖账，许亮倒不在乎他是今天付钱还是明天付钱。可是小戴却精明过人，他不依不饶地非要刘总马上付钱。你少来这一套，要么你现在付钱，要么你跟我们走一趟，小戴给刘总指出了两条路。他一边这么说一边向老孙使了个眼色。老孙心领神会，又开始拍刘总的肩膀，且一下比一下拍得更重：朋友，我劝你最好还是现在就付钱，你想让我们白来一趟吗，这可不太像话。二保说，别跟这小子费话了，把他带走算了。这下刘总真慌了，眼睛里充满了恐惧，一个劲儿地求许亮：小许，小许，我说话是算数的，明天一定付钱，一定付钱，请相信我，小许，小许，我要是明天不付钱的话，随你拿我怎么办，小许，我可是一直真心拿你当朋友待的呵......。许亮看刘总的样子实在可怜，不忍心再逼他了，就反过来劝小戴和老孙他们：算了，算了，我就再相信他一次，今天就到此为止吧。小戴还想再说点什么，许亮截住他的话头：好了小戴，你别说了，听我的，咱们走。见许亮的态度坚决，小戴、老孙和二保他们也不好再说什么了。临出门（许亮走在最后），许亮又转过身来，诚心诚意地对刘总说，刘总，我这样做也是没有办法，请你理解，千万别往心里去。刘总说我明白我明白。
    从刘总的公司出来，小戴对许亮说，你这人太好说话了，这样会吃亏的。
    事实证明，小戴的话不是没有道理。

第二天下午，许亮去刘总的公司拿钱。既然头天已经说好了，许亮以为也就不存在什么问题了，因而当小戴提议跟许亮一起去的时候，许亮说就不必了。他蛮指望轻轻松松地手到钱来，再无什么麻烦事了。
许亮一走进刘总的办公室，就发现事情不对了。只见办公室里坐了不下十几个人，全都一声不响地盯着许亮看，看得许亮心里直发毛。但既然已经来了，许亮只好硬着头皮走到刘总的办公桌前（他坐在办公桌后面），说：“刘总，你好，我来拿钱了。”刘总面无表情地点点头，示意许亮坐下，然后拉开抽屉，从里面拿出一个大信封，说：“我也不给你转账支票了，直接给你现金，你点一下。”许亮接过信封，从里面抽出一叠钱，点了一遍，正好是三千元。刘总让许亮写一张收条，许亮写了，然后他把钱装进衣服口袋，迫不及待地站了起来。“刘总，”许亮说，“谢谢你，我走了。”
这时坐在办公桌旁边的一个男人站了起来，对许亮说：“你先别走，坐下。”
许亮看了看他：“怎么了？”
“什么怎么了，”他伸手放到许亮的肩上，把许亮按坐在椅子上：“让你坐下你就坐下。”
“你是谁？”许亮说。
“我是谁？”他突然提高嗓门说道，“好，就让你知道知道我是谁。”他从裤子口袋里掏出一副手拷，啪的一声拍在许亮面前的桌子上，又拿出一个证件在许亮眼前晃了晃，许亮依稀看见上面有“公安”的字样。“这下知道我是谁了吧。”
“刘总，”许亮说，“这是怎么回事？”
刘总没有说话，那个男人却厉声喝道：“别问刘总，我还要问你呢。你现在给我交代，昨天和你一起来的那几个人是什么地方的，叫什么名字？”
许亮翻了他一眼，扭过头去不再理他。
“说！”
许亮的头向旁边扭了扭，依旧一声不吭。
“你到底说不说。”
突然之间，许亮的耳朵根儿上挨了重重的一击，他还没明白是怎么一回事呢，就已经连人带椅子一起栽到了地下。许亮狼狈不堪地从地下爬起来，因为恐惧和气愤，声音颤抖地说：“你干嘛、干嘛打人。”
“打你又怎么样，你给我老实一点，不然还要打你。”
许亮连脖子带脸都被打麻木了，耳朵里也在嗡嗡作响，这是他自打成人以来，第一次挨揍，的确给了他一个深刻的教训。这下许亮老实多了，刚才那股子宁死不屈的劲头转眼间就不见了。许亮默默地把椅子扶起来，坐好，像个知道自己犯了错误的小孩子一样低下头去。
“说吧。”
“我错了。”许亮低声说。
“谁问你错呵对的了，”那个男人不耐烦地说道，接着又把一张纸和一支笔推到许亮面前，“你把昨天那几个人是什么地方的，叫什么名字写下来。”
这许亮当然是不能写的，他从小到大，也没干过出卖朋友的勾当。“我不知道那几个人是哪里的，我不认识他们。我是从街上找的他们，每人给了一点钱，完事后他们就走了。”
“别胡扯。”
“我没胡扯，”许亮抬起头，一脸诚恳地说，“我真的不知道他们是哪里的。” “你不肯写是吧。”
“我不骗你，真不知道他们是哪里的。”
“看样子不给你点厉害的瞧瞧，你是不会写的。”
许亮猜想他可能又要打自己了。许亮想要是这回再被打得栽到地下，干脆就不起来了，干脆就昏过去算了。昏过去以后也就不用再说什么了，也说不出什么了，不是吗。
他的手抬起来了，许亮浑身一哆嗦，可那只手却没有落到许亮的身上，而是抓起了桌上的电话。“你要是再不写，”他说，“我可要打电话叫车来了，把你带到局子里关起来。”
许亮这下真吓坏了。他听人描述过被关起来的可怕情景，据说那里还有什么牢头狱霸之类的操蛋玩艺儿呢，很难缠的。但事情到了这一步，他能有什么办法呢，只好怪自己运气不济了。“我确实不认识他们，”许亮嘟囔着，做着最后的努力，“骗你我就不是人。”
“行，那就把你带到局子里去吧。”
他抓起话筒，另一只手开始揿号码，许亮倒抽了一口冷气，心想这回可要完蛋了。但就在这时，奇迹发生了。在此之前一直默不作声地坐在一边的刘总，这会儿却伸出手来，按住了那个男人揿号码的手。“还是不要这样了，”刘总说，“小许并不是坏人，只是昨天的事情做得出格了。”刘总又转向许亮：“小许，你昨天的事情做得真是不太好呵。”
“是、是，刘总，”许亮仿佛抓到了一根救命稻草，痛心疾首地说，“我知道自己错了。”
“年轻人，要走正道，”刘总说得语重心长，“以后再不能干这种事了。”
“我不会再干了。”
“真的吗？”
“刘总，我发誓，再不干了。”
“那我看就不要送他进局子了。”刘总对那个男人说，好像是征求他的意见，“给小许一次改过的机会。”
那个男人点点头，接着他好像还意犹未尽，又开始教训许亮，说什么事情，都不能乱来吗，都要尊纪守法，怎么能找流氓来闹事呢，你知道这是什么行为吗，这是犯罪，今天要不是刘总替你求情，你的麻烦可就大了，那可不是随便说说就能完事的......最后他说，你现在给我写个检讨。
“行，行。”许亮赶紧说。只要不让他出卖朋友，不把他送进局子，让他干什么都行。许亮伏在桌上写了起来。

检讨

昨天上午，我带了几个流氓来闹事，这是非常错误的行为，干扰了正常的社会秩序，造成了不良的社会影响。这说明我法制观念淡薄，无政府主义思想严重。现在我已经认识到了自己的错误，今后决心加强政治思想学习，增强法制意识，努力做一个尊纪守法的好公民。今后我保证不再来闹事，保证不再犯这样的错误。如果再犯，情愿受到法律的制裁。
许亮
某年某月某日

许亮把检查写好，恭恭敬敬地递给那个男人，他看了看，说：“按上手印。”刘总拉开抽屉，从里面拿出一盒红印泥，放到许亮的面前。许亮伸出大拇指，在印泥盒里按了按，然后在他的名字上按下了红手印。
许亮站起来，怯生生地问：“我可以走了吗？”
“跟大家拉拉手，请求原谅。”那个男人说。
许亮先跟刘总握了握手：“对不起，刘总，请原谅。”然后他依次跟屋里的每一个人握手。“对不起，请原谅。”“对不起，请原谅。”“对不起，请原谅。”......
一圈手握下来，许亮又走到那个男人面前，毕恭毕敬地站着：“现在我能走了吗？”
“走吧。”


13

    天气已经很热了。许亮和小戴住的屋子通风不好，只有一扇窗户，在屋里呆久了人热得实在受不了，晚上他们就常常出去玩。有时他们去秀英海滨浴场游泳，有时到东湖公园里看露天电影，或者就在路边闲坐，喝喝冰啤酒，看看街景。偶尔他们也找家便宜一点的酒吧坐坐。这样玩到深更半夜，等屋里的温度降下来一些后，他们再回去睡觉。一天晚上，许亮和小戴去了龙昆路上的一间门面破败的小酒吧。
    酒吧里没几个人，灯光半明半暗，两个女服务员懒洋洋地站在吧台旁边。许亮和小戴在靠近空调的一张桌子边坐下，要了两杯冰啤酒。给他们送冰啤酒的女服务员放下啤酒后，就在离他们不远的墙边站下了，这里离空调近，她大概也想凉快凉快。小戴喝了两口冰啤酒，就从口袋里掏出他那小记事本，又拿出钢笔，在小记事本上写写画画，这是他每天必干的，检查今天该干的事干完了没有，明天要干哪些事，一二三四列出来。许亮闲着无事可干，慢慢呷着冰啤酒，四处张望着。那边有一对中年男女在亲密地喁喁低语，许亮打量着他们，同时在心里猜测着他们之间的关系。他估计他们不是夫妻。夫妻之间没有必要跑到这里来说悄悄话，再说，老夫老妻哪来这么亲密，那点激情早就消耗殆尽了。这么看来，他们是一对奸夫淫妇无疑了。那男的侧着脸，鼻头肥大，正热切地在说着什么，那女的咧开厚嘴唇，故作优雅妩媚地微笑着，一副心醉神迷的样子。当人在发情时──除了他们自己，在别人看来真是既愚蠢透顶又丑态百出。
    许亮转过脸去，目光落在了那个离他们不远的女服务员身上，她正巧也在看他，而且她好像也挺无聊，两手背在身后，半靠着墙。许亮心中一动，说：“喂。”她走了过来：“有什么事，先生？”“没什么事，想随便聊聊。可以吗？”许亮说。她没有回答。“你是哪儿的人？”许亮又说。她停了停，简短地回答道说：“安徽。”“是吗，那咱们应该算是老乡，我老家也在安徽。”他不完全是在瞎说，他母亲的确是安徽人，所以说他的老家是安徽也不能算错。“噢，”她似乎活跃了一些，“你老家是安徽什么地方？”“安庆。你呢？”“怀远。”这地方许亮没听说过，大概是个小县城，不过他还是煞有介事地点点头：“我知道怀远。”“你好像没有安徽口音。”她说。“我是南京人，”许亮如实相告，“老家是安徽。”本来他只是闲着无事跟她乱搭两句，现在却忽然有了和她聊下去的兴趣了。“你叫什么名字？”许亮问道。“周梅。”她说。
    这会儿，小戴已经收起了他的记事本，也参与到他们的谈话中来了。他问她来海口多长时间了，都在哪里干过，她一边跟小戴说着，一边朝吧台望去。吧台里有个三十岁左右的男人正在擦试啤酒杯，他大概是这儿的老板，她见他并没有留意他们这边，说起话来便轻松了许多。这姑娘好象还挺愿意跟他们聊天的，主动问起了许亮和小戴姓什么叫什么，又问他们是干什么工作的，当她得知他们在杂志社和报社工作时，她说：“我就喜欢认识你们这些有文化的人。”许亮和小戴交换了一个会意的眼神。
    门外又进来了一男一女，她去招呼新来的客人了。过了片刻，她手里拿块抹布，又转到他们桌前，装模作样地给他们擦着桌子，然后借机又站下了，跟他们聊了起来。她说她以前认识一个人，也在报社当记者，她说了那个人的名字，问他们认识不认识，他们当然不认识，不过他们说如果她真想找那个人的话，他们可以帮着打听一下。她说不用了不用了，其实她跟那个人也算不上朋友，只是一般地认识。许亮说以后她要是有什么事需要帮忙的话，可以找他们，他们会尽量帮她的，谁让她和他是老乡呢，“老乡见老乡，两眼泪汪汪。”许亮说。
    临走，许亮问她，如果有时间的话，能不能约她出来玩玩，她说可以的，她也挺喜欢玩的。许亮让小戴拿出纸和笔，记下了她的电话号码。

    过了两天，许亮迫不及待地让小戴给那个姑娘打电话。许亮自己跟陌生女人搭搭话倒觉得没有什么，但要说到打电话约人家出来，他觉得还是让小戴打比较合适，因为这种事碰钉子的可能性很大。而小戴这人心思不太在女人身上，因此“无欲则刚”，即便碰了钉子他也不会太当一回事的。小戴往那个小酒吧打了，一个人回话说，周梅没来上班。许亮让小戴继续打。又过了几天，一天中午小戴回来，跟许亮说他终于和那个姑娘联系上了，他约她晚上一起吃饭，她爽快地答应了。
    “就是今天晚上吗？”许亮还有些不敢相信。
    “对，就是今天晚上。”
    接着许亮就和小戴讨论起了晚饭在哪儿吃的问题，这在许亮看来是件很重要的事。小戴的意见，是去饭馆吃，既省事又方便，还显得郑重其事。小戴的心思许亮明白，在家里自己做小戴怕麻烦，因为炒菜做饭一向是小戴的事，许亮只是帮着干点杂活儿。以往小戴弄两个人的饭菜倒还没什么（甚至还有种乐在其中的感觉），现在让他弄一桌子菜请客，他就有点怕苦怕累了。许亮认为小戴这样是不对的，完全没有从大处着想，也就是没有从许亮的角度着想。许亮说，到饭馆吃饭，吃完了那姑娘没准儿会提出再去哪儿玩玩，比如去看电影或跳跳舞什么的，如果真去看了电影或跳了舞，时间肯定就已经很晚了，那怎么再开口把她约到他们这儿来呢，如果不把她约到他们这儿来，怎么能......那势必要再约一次了，这么约来约去的，许亮要等到猴年马月才能成点事呢。许亮说他来海口已经这么长时间了，从没有和女人交往过，小戴为什么就没有想到这一点呢。小戴被许亮说服了，同意在家里吃。此外，许亮还要求小戴下午不要去上班了，他们一起去菜场转转，多买点菜，好好准备一下。小戴也同意了。许亮对小戴说，他这才像个朋友的样子。
    下午，许亮和小戴去了菜场买菜，回到家里，他们就进厨房忙开了。小戴掌勺，许亮给小戴当下手，递递拿拿，择菜洗菜。一时间，厨房里油烟弥漫，锅铲声，榨油声持续不断，颇有点家庭气氛。许亮一边干活儿，一边嘱咐小戴，等会儿人来了后，他的表现欲不要太强，话要少说，主要起个烘云托月的作用。最要紧的是，看到火候差不多了，他应该不露声色地找个借口退场，别像只大灯泡似的老在旁边照着。
    “我去什么地方呢？”小戴说。 “上街玩玩嘛，看看电影，到酒吧坐坐。”说到酒吧，许亮忽然想起忘了买酒，他真是忙昏头了，怎么把酒给忘了。这玩艺儿可是好东西，男人喝了它勇气倍增，女人喝了它娇媚无比......
许亮出去把啤酒买回来，小戴也炒好了菜。
    “你把地址跟她说明白了吗，”许亮问小戴，“她别找不到呵。”
    小戴笑笑，没有搭理许亮。许亮便不时地走到窗口向外张望。
    天擦黑的时候，那个叫周梅的姑娘终于来了。
    “戴哥，许哥，”一见面她就亲热地喊道，“你们好。”
    上次在酒吧的时候，因为灯光昏暗，许亮没有把她看太清楚，这下乍一见，他都有点不认识她了。她大约二十一二岁，肤色微黑，还透着点黄，头发油黑浓密，齐至肩上，她的脸庞稍宽，眼睛圆圆的。大体上说她的模样还算过得去，只是略显憔悴。她穿了一条紫红色灯芯绒牛仔裤，一件蓝底白花的短袖衬衫扎在裤腰里，绷出了胸前一对不大但却结实的乳房。
    “别叫我们哥，”许亮抑制着兴奋之情，笑逐颜开地说道，“就叫我许亮，叫他小戴好了。喂，你的样子跟我上次见好像不太一样吗。”
    “比上次好看还是难看？”
    “当然是好看了。”
    “许哥跟我开玩笑呢。”
    “是许亮。”许亮纠正她，又补充了一句：“我没有开玩笑，是真的。”
    “边吃边聊吧，”小戴说，“我都饿了。”
    他们房间里只有两张凳子，没有桌子，小戴想找房东去借，许亮提议干脆坐在地下吃得了，他问周梅愿意不愿意。周梅立刻说好呵好呵，我是最不讲究的了。他们往地下一张张铺报纸，然后去厨房端菜拿啤酒。周梅跟着一起忙着，一点都不拘束，像是跟他们是老朋友似的。菜在地下摆放好了，他们也都席地坐下了，许亮给每人的碗斟上酒，然后首先举起酒杯：“为了周梅第一次来做客，干杯。”

    这顿饭气氛好得出奇。也不知是啤酒起的作用（她是一劝就喝，爽快得不得了），还是这小妞天生性格活泼，能放得开，总之她是不停地吃呵说的，并且对许亮和小戴之间的相互调侃反应热烈，咯咯笑得身体不停地乱颤，有一回居然还把酒喷到了许亮的脸上。她的表现让许亮喜出望外，他越发兴奋，妙语连珠，并且趁周梅不注意，开始朝小戴使眼色。可小戴只当没看见，依旧在那里大嚼大咽，还不停地给自己斟酒，看那架势丝毫也没有准备退场的意思。
    周梅去上厕所，许亮恶狠狠地对小戴说：“你吃好了没有。”
    “快了，马上就好。”
    “菜都快吃完了，你是否要连盘子一起吃下去。”
    周梅回来了，小戴装模作样地看了看手表，又恋恋不舍地看了盘子中的大排一眼，才慢腾腾地站起来。“你们先吃着，”他说，“我还有点事，要去报社一下，很快就回来。”
    临出门，小戴意味深长地看了许亮一眼。
    小戴走后，许亮又开了一瓶啤酒，给自己和周梅的碗斟满。他准备这碗酒一喝完，就来点实质性的内容，看来他的步伐可以大大地加快了。因为紧张，许亮的话少了，只是劝周梅多喝一点。不知是否他的紧张情绪也影响到了周梅，她也不说话了，默默地喝着酒，而且还眉头微蹙，像是有了什么心思。她有什么心思呢？许亮斜觑着她那喝得通红的脸庞，心跳都加快了。
    周梅碗里的酒又喝完了，许亮也把碗里的酒一口干了，同时他在心里对自己说，是行动的时候了。可还没等许亮考虑好是先说两句调情的话呢，还是直截了当地把手伸过去搂她，她却出人预料地抓起旁边的酒瓶子，仰起头咕嘟咕嘟地灌了起来。许亮目瞪口呆，还没弄清楚她到底是怎么一回事，她就已经把空酒瓶扔到了一边，呜呜地哭了起来。
    “怎么了怎么了，”许亮慌了神，“你到底是怎么了？”
    “我......活得......活得......好......苦呵。”
    听她这么一说，许亮才放下心来。他想她大约是酒喝得太多了，情绪有点失控，要不就是为即将到来的风流勾当奏的序曲吧。有的女人是有这个毛病，跟男人开始做事前，不是回忆她那美好的或是痛苦的童年，就是倾诉她那惆怅的或是心酸的往事，以此把自己打扮成一个纯洁无暇的天使，仿佛这样一来，她就不必为接下来将要发生的风流勾当负责了。周梅也许就是这样的女人，只不过表现得稍稍有点过了，怪吓人的。“快别哭了，快别哭了。”许亮说，并趁势拍了拍她圆滚滚的肩膀，“你有什么事，跟我说说。”
    “你愿意......愿意......听吗？”
    “当然愿意听了。”许亮说，但心想最好还是别太长了。他站起来，拿了条毛巾递给她，重新坐下去的时候，他已经把自己和她身体之间的距离调整到了最小限度，差不多要紧挨着她坐了。他准备随时用爱抚来安慰这个陷入悲伤之中的姑娘，此刻她看上去是那么娇弱可爱、撩人情欲。
    “许哥，”周梅用毛巾擦着眼泪，渐渐安静下来，“我能这么叫你吗？”
    “你想这么叫就叫吧。”许亮极其温柔地说道。
    “许哥，”她又声音喑哑地叫了一声，停了停，就开始说起了她那令人心碎的故事。
    她是前年来海口的，起初很长时间都没有找到事儿干，没有办法，只好去了一家歌舞厅当舞女。当舞女很不容易，没有工资，收入只能靠客人给的小费。她因为不愿意干乱七八糟的事，所以挣钱不多，仅够维生。歌舞厅里有个从西安来的歌手，他长得很帅，又能挣钱，不少女孩子都追他，可他不知怎么回事，偏偏对她感兴趣。他对她处处关照，不准别人欺负她（他有很多歌迷，连歌舞厅老板都宠着他），帮她介绍舞客，有时还给她钱。她对他十分感激，很快他们就好上了，开始同居。后来她怀孕了。她记得很清楚，在她怀孕三个月的时候，有一天她下班回到家里，发现桌上有他留的一张纸条，上面写着虽然他还是很喜欢她，可这种生活他实在不能继续过下去了，否则他会发疯的，所以他不得不离开她了，他走了，到另一个城市去了，他劝她不要找他，他也不会让她找到他的。纸条旁边还放着一些钱。从此以后，她就再也没有见到过他。有人说他去了深圳，有人说他去了上海，反正他没有给她写过一封信。那段时间，她想过自杀，可是为了肚子里的孩子，她还是咬紧牙关活了下来。在她怀孕九个月的时候，房东说是晦气，把她赶了出来。她又试着去别的地方租房子，可谁也不愿意把房子租给她。没有办法，她只好挺着大肚子，又坐船又坐车地回家去了。
    回到家，母亲倒还能体谅她（她父亲早年死了），可姐姐却整天骂她，再加上邻居之间的议论，让她实在受不了了，她在生下孩子一个星期后，就把孩子交给了她母亲带，又只身回到了海口。经过这番折腾，她的身体变得很坏，得了胃窦炎、肾病、还得了......这几天她的病又犯了，天天要去市中医院打针。因为身体不好，工作时断时续，收入很不稳定，以前的积蓄都花完了。现在有时连吃饭的钱都没有。所以她说不怕许哥笑话，今天她在酒吧里上班，一接到戴哥的电话，说要请她吃晚饭，她就高兴得不得了，下午她不停地看表，一到时间她就请了假跑来了。她已经连续两天光啃馒头了，省下的钱留着去医院呢。还有，昨天她妈来了封信，说在家乡带孩子很不方便，一是经济成问题（她妈是退休工人，钱不多），二是周围压力太大，所以她妈想带着孩子来海口和她一起过。
    “我妈和孩子来了以后，可......可怎么过呵。”她又开始哽咽，“要是我的身体好还有办法，酒吧里挣的钱虽不多，凑合着总能活下去，实在不行我再找家歌舞厅去当舞女。可现在......可现在我这个样子......”她说不下去了，绝望地闭上了眼睛。
    她的不幸遭遇把许亮深深地打动了，他的心里充满了对她的同情和怜悯。另一方面，他的心里也充满了对那个不负责任的歌手的愤怒。“那个狗日的，”许亮大声说道，“就是那个歌手，也太不是东西了。他妈的，那些唱歌跳舞的小白脸全是畜牲。”
    许亮站起身子，来回在屋里走了几步。“畜牲！”他又咬牙切齿地骂了一声。
    她睁开眼睛，看了许亮一眼，有气无力地说：“许哥......我......我这会儿头有点晕，能在你的床上躺躺吗？”
    “躺吧，好好的休息一下。”
    她有些费力地站起来，然后在她身边的钢丝床上躺下了。“许哥，”她翕动着嘴唇，低声说，“你过来一下。”
    许亮走到床边，弯下腰问：“你什么地方不舒服吗？”
    “我想要你搂搂我。”
    她的话实在出乎许亮的预料，他一时间愣住了。
    “来，”她又说，“搂搂我。”说着她的身体往床里挪了挪，给许亮在她身边留出了一个地方。
    许亮的身体僵在那里，不知该如何是好。不，此时此刻他毫无情欲。他不可能对这样一个可怜的姑娘动什么肮脏的念头，除非他和那个婊子养的歌手一样，也是个畜牲。
    “许哥，求求你了。”
    许亮慢慢侧下身体，在她身边躺下了，同时伸出胳膊，在她脖子上象征性地搂了搂。
    “不是这样，”她说，“我要你像情人那样搂我。许哥，我知道你不喜欢我，但你能不能装得喜欢我，装得像我的情人一样。来，”她抓住许亮的胳膊放到她的胸脯上，“搂吧，用劲一点，再用劲一点。好，就这样。”
她不算丰满，但用劲搂起来，该柔软的地方还是能切切实实地感受到柔软的。搂着搂着，许亮的情绪就给搂上来了，他把一条腿搭到她的腿上，接着无比温柔地在她脸上吻了一下。
    “不、不、不，”突然间她像发了疯似地叫了起来，就好象许亮不是在吻她，而是在用烧红了的炉钩子烫她，“你不要碰我，不要碰我呵，这样对不起我的儿子，对不起我的儿子呵.....”她一边撕心裂肺地叫着，一边用力把许亮的胳膊从她的胸前扯开。
    许亮被她的叫声吓坏了，从床上跳起来，向后面退去。“你别叫了别叫了，”他急切地说，“我不会再碰你的，绝对不会再碰你的。”
    “你不能碰我呵，我有儿子呵......”她继续叫道。
    “你安静一点好吗，安静、安静。”许亮真恨不得跪下来求她别叫了，他想到要是房东一家听见她的叫声，准以为他在强奸妇女呢。
继续 =〉

13 续

    “我不是好女人呵，”她的声音终于低了下去，“可我爱我的儿子呀......”
    “我马上出去，你别说话了，睡觉，睡觉。”
    许亮转身走出屋去，并关上了门。接着他把脸侧过去贴在门上听着，噢，谢天谢地，里面没有声音了。
    许亮在堂屋找了张小凳子坐下，点燃一支烟，思忖着刚才那一幕。这姑娘大概是被苦难压垮了，许亮想，心灵受到了扭曲。唉，他叹了一口气，也不知是为了他那没有得到宣泄的情欲，还是为了那苦命的人儿。

    大约半个多小时后，小戴哼着小曲回来了。“咦，你坐在这里干什么，”他问坐在堂屋的许亮，“那个小妞呢？”
    “在里面睡觉。”
    “你怎么没和她一起睡？”
    “别瞎说。她可能是酒喝多了，你来了正好，我们一起送她回家。”
    许亮和小戴推开门走进房间，只见周梅两手抱着自己的肩膀，弓着身子睡在那里，像个可怜的孩子。许亮走到床边，看着她熟睡的样子，有点不忍心把她叫醒。小戴却在一边吆喝开了：“喂，周梅，起来了起来了。”
    她睁开眼睛。“我这是在哪儿呀。”她迷迷糊糊地说道。
    “别管在哪儿了，我们马上送你回去。”小戴把她从床上扶起来。
    “能走吗？”许亮关切地问她。
    “头昏昏的。”她说，然后有点摇晃地站了起来。许亮和小戴一边一个，架着她走出了屋子，又走上了大街。
这时已临近半夜了，大街上仍很热闹，人行道上的大排档灯火通明，一些男人赤着上身，汗流夹背地围坐在桌边吃火锅，喝啤酒。夏天吃火锅是海口的街头一景，许亮和小戴也吃过，火锅是羊肉的，一边喝着冰啤酒一边吃是蛮过瘾，就是热得够呛，也燥得厉害，看来不太适合像他们这样的单身汉吃。这会儿许亮和小戴架着周梅站在路边等出租车，过往行人和大排档的食客纷纷朝他们看，许亮能猜到他们在想什么，这让他感到浑身颇不自在。出租车来了，他们上了车。
    周梅住在新桥大厦旁边的一个小巷子里，下车后，她的精神似乎好了一些，不要他们架了，但许亮仍不放心，还是搀着她走。他们进入一座老式楼房，登上三楼，沿着长长的过道走到头，周梅掏出钥匙摸索着打开了门，他们走进一间黑暗的屋子里。周梅拉亮灯，许亮发现屋里空荡荡的，什么家具也没有，甚至也没有床，只是在一边靠墙的地下铺着一块很大的塑料布，塑料布上铺了一床灰毯子，这就是“床”了。“床”头放着一个暖水瓶，一个煤油炉和一个钢精锅，锅里有两只碗和一双筷子。墙角有一只花花绿绿的旅行包，地下到处是纸屑，还有几个烟头。
周梅在灯光下眨着眼，向墙边走了两步，一屁股坐到了地下──或者叫“床”上，她拍着她身边的地方招呼他们：“来，你们也坐。”
    许亮和小戴都没有坐，看着眼前的一切许亮的心里很不是滋味，他说：“你就住在这里？”
    “是呀。”她说，又伸手抓住旁边的水瓶摇了摇，“没有水了，你们渴吗？”
    “不渴。”许亮说。
    “我们马上就走。”小戴说。
    “我今天喝多了，不舒服。”她侧身躺了下去，头枕在自己的胳膊上，又像是自言自语地说道：“明天一早我还要去医院打针呢，去不了了......”
    许亮走到她身边，蹲了下去。“你好好睡觉吧，”许亮说，“明天早晨我来叫你起床，送你去医院。”说完许亮从口袋里掏出四十块钱，放到她的头边。见许亮这样，小戴也走过来，从口袋里掏出三十块钱放下了。然后他们就给她熄了灯，关上门，走了。
    他们是步行回去的，在路上，许亮把周梅的事情详细告诉了小戴。本来许亮以为小戴也会被她的不幸打动的，没料到小戴却说：“你应该尽快把这个姑娘甩掉，这种苦大仇深的人是沾不得的，一旦沾上就麻烦了。”
    对小戴的话许亮很有些不以为然，但嘴上没说什么。
    “早知道这样，”小戴又说，“就不该喊她来吃饭了。”

    第二天早晨，许亮早早的起来了，小戴还在睡觉，许亮刷完牙洗完脸，正准备出门时，小戴忽然从床上欠起身子，问许亮：“你要去周梅那儿？”
    “嗯。”
    “送她去医院？”
    “是的。”
    小戴没再说话，重新睡了下去。
    许亮是骑着车子去周梅那里的，路上他连早饭都忘了吃了，因为心里总有一个念头令他兴奋不已：要是周梅向他表示点什么的话，他该怎么办？许亮隐隐地觉得周梅是会向他表示点什么的。患难中的女人感情是脆弱的，很容易爱上给她以无私帮助的男人，自古如此。但从许亮这方面来说，是不愿意跟她发生任何事的，他仅仅只是想帮助她，再无他求。不容置疑的是，人并非任何时候都是急功近利的，偶尔也会有点高尚情操。可问题是，如果她表现得异常主动，那对许亮就是一个考验了。他想他能够拒绝一个女人的爱意──如果不是他同时也爱她的话，但他是否也能拒绝一个女人的身体，这一点就稍有疑问了。他这人一向比较缺乏自制力......
    许亮敲了敲门，屋里传来了脚步声，周梅把门打开了。她睡眼惺忪地叫了声许哥，就把他让进屋去。她脸色憔悴，头发零乱，衣服皱巴巴的。许亮说你赶快洗脸刷牙，我送你去医院。她用手理了理头发，看了许亮一眼。许亮顿时有点紧张起来，担心她再来点什么古怪举止，比如说像昨天晚上他俩单独在一起时那样，让他搂搂她什么的，或者直截了当地向他表白她的感情。为了不给她这样的机会，许亮说，我出去给你买早饭，马上来。
    许亮在外面的小食店买了四个肉包子，自己吃了两个，给周梅带了两个回来。她已经刷完牙洗完脸了，头发也梳得整整齐齐，人显得好看了许多。她把包子吃了，和许亮出了门。
    下了楼，许亮骑上车子，周梅从后面轻盈地跳上来，并伸手搂住了他的腰。一时间，许亮的心里感到甜蜜极了，虽然他拿定主意要和她保持一种纯洁的关系，但无论如何，被一个姑娘搂着，谁都不可能无动于衷的。他挺直身体，精神焕发，在上班的人流中把车子蹬得又稳又快，不一会儿就到了市中医院。
    在医院走廊，许亮叫周梅坐在长椅上等他，他去给她排队拿药，她顺从地点了点头，递给许亮一张开好的处方。许亮先是去批价处批价，价批好后他一看，四十八块五，他暗吃了一惊：怎么这么贵呀。这笔钱对于许亮来说不是个小数目，差不多是他一个星期的开销了，他又想起了昨天晚上给周梅的四十块钱，这样加起来就近九十块钱了，真让人有点心痛（虽然大体上来说他的广告拉得还算可以，但他一直比较节俭，他深知天晴防着天雨时的道理）。许亮步履有些沉重地去收费处交了钱，然后又去排队拿药。
    拿好药，许亮和周梅走进一间屋子，那里有几个病人躺在床上挂水。一个中年女护士朝他们走来，她跟周梅打了个招呼，又微笑着说：“今天男朋友陪你来了。”
    “他是我哥。”周梅自豪地说。


14

    “许亮，我想问你一件事。”
    “什么事？”
    “昨天晚上，你到底跟周梅干了没有？”
    “屁话，我要是干了会不告诉你。”
    “真的？”
    “当然是真的。”
    “你要是真没干，我就跟你谈谈，你要是干了，那就另当别论了。”
    “我没干。”
    “我再问你，你是否打算以后跟周梅......”
    “不，我对她一点那方面的意思都没有。”
    “那么好吧，你听我说，别跟周梅来往了。那姑娘是挺可怜的，但海南可怜的人多着呢，你能帮得过来吗？再说，我们自己也够可怜的，谁帮过我们。”
    “可周梅的情况我也跟你说了，她现在简直就没法过了，我如果不帮助她的话......”
    “她在遇到你之前，不是一直过得好好的，我看也没死掉吗。”
    “话是不错。可现在事情已经到了这一步，我能怎么办，叫她别来找我啦？这我做不到。”
    “你打算以后怎么办？”
    “我已经叫她每天晚上来我们这儿吃晚饭了。我还准备帮她把病看好，别的事就再说了。”
    “你真这么决定了？”
    “是的。”
    小戴不吭声了，他一脸严肃看着许亮。过了一会儿，小戴说：“既然这样，我也不再说什么了。我这人不喜欢找事，但是事情要是真的临到了头上，我也不会退缩的，周梅的事，我和你一起分担。”
    小戴的话并没有让许亮感到意外。许亮始终相信，无论发生任何事情，小戴都会和他站在一起的，他为有小戴这样的朋友而庆幸。但是，与此同时，跟小戴的这番谈话也在许亮的心里引起了一丝忧虑。许亮想，不知周梅的病要治多久，需要花多少钱？另外，今天在医院里，许亮一时冲动，让周梅先不要去酒吧上班了，等把病治好了再说，周梅同意了。那么，也就是说，至少在近期，他们不但要负责她看病，还要负责她的生活。许亮肯定远远谈不上是个富人，如果周梅长时间地需要关照，恐怕也是他力所不及的。小戴虽然比许亮有钱，但这事既然是许亮招来的，许亮也不可能把责任全推给小戴呀，说实话，小戴能和许亮共同分担，已经是很讲义气的了。想到这些，许亮越发忧虑重重。唉，只能走一步看一步了。

    到了吃晚饭的时候，周梅果然如约前来了。吃过晚饭，她又坐了一会儿，就回去了。第二天早晨，小戴陪周梅去了医院打针。小戴和许亮商量好了，以后他俩轮换着陪周梅去医院。
    一个多星期过去了。许亮的心情开始变得有点烦躁。周梅的病仍然没有好，针虽已经不打了，可还要吃药，这样她就还是不能去酒吧上班，还是要到他们这里吃晚饭，并且许亮和小戴还要时不时地塞给她零花钱。还不仅仅是这些。周梅的态度也开始有点让许亮不太舒服了。
    她现在是熟不拘礼了。每天到了吃晚饭的时候就来，吃完了从没有主动提出过洗个碗什么的，就那么老气横秋地坐在那里，等许亮和小戴收拾。另外，许亮和小戴塞给她钱，她连声谢谢都没有，仿佛给她钱，包括他们为她做的一切，完全是应该的，因为他们是她的“哥”嘛。还有两件小事，也加深了许亮的不舒服的感觉。有一次他们三人在一起闲聊，当周梅得知许亮和小戴曾做过服装生意、后又因故不做了的时候，她就问他们，那些没有卖掉的衣服他们怎么处理了，许亮说没怎么处理，还在这儿。周梅就提出来要看看，然后她从小戴的衣服中挑了一条牛仔裙，从许亮的衣服中挑了一件花丝绸衬衣，在自己身上比来比去的，又说她是多么的喜欢。既然这样，许亮和小戴还有什么好说的，送给她吧。另一次，她发现他们有两个电水壶（许亮和小戴本来一人一个，合起来住后就多出了一个），就说她想拿一个回去用。这自然没什么问题，本来多一个他们也用不着。可过了没两天，她把电水壶又拿回来了，原来她烧水时没留神，水烧开后忘了灌，把电炉丝给烧断了，她把坏电水壶放下，把他们仅有的另一个好电水壶又拿走了。其实许亮和小戴每次给她钱都是几十块，她完全可以把坏电水壶拿到店里去换一根电炉丝吗。
    此外，现在周梅和许亮在一起──哪怕是他俩单独在一起，再也不会让许亮产生可能会出点什么事的那种微妙感觉了，这不知是周梅的态度变了呢，还是许亮的想法变了，也许两者都有吧。而如果缺少了那种微妙感觉，许亮和她的关系就变成了纯粹的帮和被帮的关系，这种关系除了雷峰，谁会觉得美妙无比呢。

    一天晚上，到了吃饭时间，周梅还没有来，他们又等了一会儿，就先吃了。近段时间，许亮和小戴之间有种压抑的气氛，本来他们是无话不谈的，可现在却都避免提及周梅──尽管他们每时每刻都能意识到她的存在。小戴的性格就是这样，说过的话再不重复，决定去做的事也义无返顾。而对于许亮来说，当初帮助周梅既然是他的主意（并且不顾小戴的反对），那么现在无论他有何种想法，也都不好意思再说了，他总不能自打嘴巴呀。这会儿，因为周梅没来吃晚饭，小戴的心情明显不错，许亮也暗暗的松了一口气。没准儿这事到此就算结束了：也许周梅的病已经好了，也许她决定自强自立，总之她也许不需要他们帮助了。这样无论是对她还是对他们，都不失为一种完满的结局。
    吃饭时小戴谈笑风生，跟许亮说起了一件趣事。他们报社的一个副主编跟一个女编辑搞腐化，那个女编辑的老公来报社把副主编痛打了一顿......。吃完饭，小戴提议去看电影，许亮有点犹豫。一方面许亮虽然也想轻轻松松地玩一下，但另一方面他又怕等下周梅要是来了，见不到他们，肯定会很失望的，她会以为他们是故意躲着她呢。不知为什么，许亮不希望她产生这种想法，他跟小戴说再等等，周梅要是还不来，咱们就去看电影。
    快八点的时候，他们正准备出门，周梅却来了。许亮问她吃过了没有，她说吃过了。她目光恍惚，脸色很难看，人也显得疲惫不堪，一屁股坐到许亮的床上后就不说话了。许亮和小戴也陪着她坐下。“你不舒服吗？”许亮问道。
    她神情颓丧地摇了摇头，一副忧心忡忡的样子。
    “那你怎么了？”
    周梅看了许亮和小戴一眼。“许哥戴哥，”她打起精神说道，“我今天接到了我妈的电报，她后天就要带着我儿子来了。可下午房东却来催我这两天搬家。”
    “房东为什么催你搬家？”
    “因为我已欠了一个月的房租。本来我打算病一好就搬到我打工的酒吧去住，可我妈和儿子要是来了，酒吧是不能住的。”
    许亮沉吟了一下。“你每月的房租是多少？”
    “三百。”
    许亮不说话了。如果他们像现在这样负担周梅的生活，再每月额外地替她交房租，至少对许亮来说，这负担是太重了。许亮看了小戴一眼，自打周梅进来，小戴还没有说过一句话，也不知道他是怎么想的。
    “我该怎么办呵，许哥戴哥，你们替我......替我想想办法吧，我真不知道该......该怎么办了。”周梅开始抽抽嗒嗒地哭了起来。
    “你别哭、别哭。”一股热血涌上了许亮的脑子，他冲动地站起来，对小戴说：“小戴，你出来一下，我跟你说句话。”
    小戴和许亮走到外面的堂屋，许亮关上身后的门。
    “小戴，”许亮低声说，“我想这样，你看行不行，让周梅一家到我们这儿来住，住我们的房子。我们跟房东说说，再添点钱，我们俩睡堂屋。你觉得怎么样？”不等小戴回答，许亮又补充了一句：“这就算是帮我的忙。”
“你别说这种话，”小戴说，“我早就说过了，这不是你一个人的事。行，就照你说的办，让她们过来住。”
    许亮感激地拍了拍小戴的肩膀。他们重新回到屋里，周梅已经不哭了，她期待地看着他们。
    “周梅，”许亮说，“我和小戴的意思是，你母亲和儿子来了以后，住我们这儿，就住这间屋子，我和小戴睡在外面的堂屋，你看行吗？”
    “许哥戴哥，”周梅叫了起来，她被感动得都不知道该说什么好了，“你们......你们真是好人......好人，太谢谢你们了，让我说什么呢......以后我会报答你们的，我一定会报答你们的。对了，我儿子可好玩了，他有两个小酒窝，特别爱笑，你们见了肯定会喜欢的，我想请你们俩做我儿子的干爹。还有，他有时夜里可能会哭闹，请你们......”

    周梅走后，许亮和小戴默默无语地坐在各自的床上。许亮突然感到一阵心烦意乱，直到这时，许亮仿佛才刚刚意识到，他可能是过于轻率了，干了一件天大的蠢事。许亮想象着周梅一家住过来后的情景。拥挤、混乱、老人、婴儿、看病、吃饭、哭闹、钱、屎布尿片......天那，这绝不是自己和小戴应该过的日子。许亮寻思着，自己离乡背井地来到海口，本想过一种新生活，开创一片新天地，可如今怎么却要陷入一个糟糕透顶的泥潭了呢，而且看来似乎已经没有任何力量可以阻止自己陷下去了。这一切到底是为了什么，又有什么意义？唉，事情弄到这一步，实在是不可思议。难道说自己的运气是如此不济，终生都要和倒霉为伍吗？
    “别想了，”小戴从床边站起来，对许亮说，“去洗洗睡觉吧。”小戴在这么说的时候，脸上显得很平静。面对一场显而易见的灾难，看来小戴已做好了承受的思想准备。可是说老实话，许亮还心有不甘呢。一个意志坚强的人偶尔看起来也有点愚蠢，比如此刻的小戴。为什么认准了一条道就一定要走到底呢？
    “小戴，”许亮说。
    小戴正向门外走，这时扭过头来：“干嘛？”
    “没事，没事。”许亮本来想跟小戴谈点什么，却又改变了主意。“你先洗吧，我等下来。”
    许亮很晚才躺下，几乎一夜没睡，翻来复去的想了很久，到天蒙蒙亮的时候，他终于下了决心。
    早晨起来，许亮对小戴说：“小戴，我跟你说件事。”
    “什么事？”
    “嗯，是这样的，”许亮有些艰难地说道，“我决定、决定离开海口回家了，明天就走......”
    小戴吃惊地看着许亮。


他们电子书：《 三十如狼》 作者：顾 前

制作：他们文学网 2003.7.20

一

二 三 四 五 六 七 八 九 十 十一 十二 十三 十四

              一 二

三

四 五 六 七 八 九 十 十一 十二 十三 十四