koopee.com

《DV影像手册》
++++++++++++++++++++++++++++++++++++++

主持：吴文光
扫描自：《新潮》第五期 (2001年11月刊)
++++++++++++++++++++++++++++++++++++++

1，开卷语

2，DV人与事

3，作品案例 崔岫闻《洗手间》

4，DV工作站

5，动手DV

6，DV平台

“先锋电影交流小组”(PMC) +“橡皮·白夜”酒吧影音周 +“昆明电影学习小组”

DV不是电影：美国独立制片人詹·詹姆斯

一个电视记者的DV行为：迈克·李的全球之旅

《拾穗者与我》，法国新浪潮主将法妲的最新DV记录片

◆果皮工作室（koopee.com）制作


《DV影像手册》

1，开卷语

下一页


《DV影像手册》

2，DV人与事


《DV影像手册》

3，作品案例 崔岫闻《洗手间》


《DV影像手册》

4，DV工作站


《DV影像手册》

5，动手DV


《DV影像手册》

“先锋电影交流小组”(PMC) +“橡皮·白夜”酒吧影音周 +“昆明电影学习小组”


《DV影像手册》

DV不是电影：美国独立制片人詹·詹姆斯


《DV影像手册》

一个电视记者的DV行为：迈克·李的全球之旅


《DV影像手册》

《拾穗者与我》，法国新浪潮主将法妲的最新DV记录片


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     