koopee.com

月光下的豹子（节选）
吉木狼格

第六章 注定的危机

一

小凡流产了。当潘红军在电话里告诉马旗时，把马旗吓了一跳，而流产的原因更让马旗吃惊。
星期六的下午，安童回家看父母，马旗把她送到家门口，就去茶坊了，他和老兵约好一起喝茶。老兵没到，他先给自己点了茶，坐下来一边翻报纸一边等老兵。
潘红军就在这时打的电话，马旗问他流产的原因，他说是他造成的，他很后悔，可现在说什么都晚了。马旗见他（隔着电话）一副痛苦不堪的样子，问到底是怎么回事？他犹豫了一下，把情况告诉了马旗，原来这件事与刘莉有关。
问题出在潘红军去上海，刘莉请他吃饭，因为高兴，他喝醉了，刘莉扶他回宾馆，他说想去刘莉那儿看看，他们到了刘莉住的地方，坐了一会儿，刘莉见他确实醉了，就说要不你在这儿住吧。她把他带进卧室，他觉得她很性感，一激动抱住了她……
第二天醒来，他有一些后悔，可又想事以至此，做了就做了。小凡怀孕以后，情绪不稳，常常发脾气，他因为内疚，对她加倍地关心体贴。后来小凡渐渐适应了怀孕引起的反应，五个多月以后，也不发脾气了，夫妻两个恩恩爱爱、甜甜蜜蜜地等着他们的孩子生下来。
前天晚上，潘红军做了几样小凡喜欢吃的菜，自己也喝了几杯酒，吃完饭，他们在院子里转了转，回来后早早上了床，潘红军贴在小凡的肚子上听了一会儿，说怎么没有动静？小凡说我们都上床了，他也要睡觉啊。他们又开始给孩子取名字，潘红军已经取了几个，小凡都不满意。潘红军说干脆就叫潘忍耐，小凡说什么呀这么难听。潘红军说他老子为了他，和他妈忍耐着几个月不做，小凡锤着他的胸脯嘻嘻地笑。他们看过有关书籍，书上说妻子怀孕后，最好不要同房，尤其是早期和晚期不能做，中期可以，但要特别小心。小凡看着潘红军，脸上红扑扑的，她说你想做就做吧，但要轻点儿。潘红军叹口气说，还是算了吧。他们都很想做，但是忍耐着。
他们把话题引开，尽量不去想那件事儿。潘红军突然想起了刘莉，也许喝了酒的缘故，他觉得既然他很爱小凡，就不应该对她隐瞒这件事，他要请求她原谅，并向她保证再也不会发生这种事了。他说小凡，我要告诉你一件事。小凡问什么事？他说你答应我，一定要原谅我。小反见他的脸色不对，就说好吧你说。于是他把他和刘莉在上海发生的事告诉了小凡。
对小凡来说，这无疑是个晴天霹雳，她感觉自己和床都在往下沉，什么爱、什么幸福，一下子不见了。短暂的麻木过后，她由伤心转为愤怒，她开始骂，开始大喊大叫，她用脚踢潘红军，叫他滚开，不要挨着她……潘红军被她的表现弄得不知所措，他不停地劝慰她，要她冷静一点。她见潘红军不滚开，自己下床走到客厅，坐在沙发上哭个不停。潘红军跟着出来求她原谅，劝她回到床上去，她哭着骂潘红军没有良心、骂自己是个傻瓜……无论潘红军说什么、怎么劝，她都不听，也不上床，就这样一直折腾到天亮。
潘红军见她靠在沙发上，闭着眼睛，脸色苍白憔悴，整个人疲倦到了极点。他拿一床毯子盖在她的身上，到厨房看了看，然后轻轻打开门出去买早点。当他回来的时候，看见小凡倒在客厅的中央，身下流出了血。他几乎晕了过去，赶紧给急救中心打电话，他抱着小凡，叫她坚持住。急救车来了，把他们送到了医院，最终他们的孩子没有保住，小凡流产了……
“小凡现在怎么样？”马旗问。
“已经脱离了危险，”潘红军说，“但很虚弱，又不肯吃东西……”
“你们还在医院吗？”
“还在，”潘红军说，“她给父母打了电话，他们来了问这是怎么回事？她只是哭，还说不想看到我……她的父母都黑着脸，叫我出来……”
马旗知道潘红军虽然长得像个男人，其实性格比较软弱。
“你在医院等着，”马旗说，“我马上过来。”
马旗把情况告诉了老兵，他们一起来到医院。
潘红军下楼来，他们在大厅的椅子上坐下，马旗见潘红军失魂落魄的，跟死了一样。他们安慰了他几句，潘红军再也忍不住抱着头哭了起来，他说是他害死了自己的儿子。马旗既为他难过，又觉得好笑，问他怎么知道是儿子？他说虽然没有做B超，但是他和小凡都感觉是个儿子。
“我不知道该怎么办，”他说，“小凡肯定不会原谅我……”
“你为什么这个时候告诉她……”马旗说。
“我很后悔，”他说，“我想既然我爱她，就不应该瞒着她，没想到会给她带来那么大的伤害……我觉得一切都太没有意思了……”
“小凡的父母走了没有？”马旗问。
“还没有。”
“我们可以去看看她吗？”
“改天吧，”潘红军说，“今天她的情绪很不好，我怕她看见你们又会……”
“好吧，”马旗说，“你要多安慰她一下，总之，唉……尽量让她的心情好一些。”
马旗和老兵从医院出来，老兵很看不起潘红军的表现，说他遇到事就变成了熊样，简直不像个男人。
回去的路上，马旗感觉不塌实，心里隐隐不安。他想，如果我把去汪笑笑家的事告诉安童，她会怎么样？尽管她知道我爱她，可是她能忍受吗？假如我知道她受不了，我就一直隐瞒着不告诉她吗？我能安心地一直隐瞒下去吗？
马旗生怕失去安童，又想把事情告诉安童，只有他们之间没有一点可隐瞒的东西，他们的关系才是完整的、没有缺陷的。马旗决定冒这个险，一定要告诉安童，越快越好。不过得选一个时机，选一个最佳的时机。
马旗的心里稍稍塌实了一些。

二

吃过晚饭，马旗把潘红军家的事告诉了安童。他们坐在沙发上看电视，安童想着小凡因为伤心而流了产，不觉掉下泪来。马旗搂着她，拿纸巾给她擦眼泪。
“太可怜了。”安童说。
小凡确实可怜，令人同情，马旗想，潘红军呢？他那副追悔莫及、痛苦不堪的样子，可怜倒是可怜，但安童会同情他吗？
“我们去看看小凡吧。”安童望着马旗。
“好的，”马旗说，“等小凡的情绪稍微稳定了我们就去。”
“潘红军怎么样？”
“很痛苦，”马旗说，“几乎要崩溃了。”
“唉……这些男人……”
安童的怜悯之情让马旗感到温暖和亲近，同时对自己的决定产生了犹豫，他怎么忍心伤害这样一个心肠软的女人？可是隐瞒不说岂不是太自私了？一定要说，无论发生什么，说是表明自己的态度，也是对她的尊重。当然今天是不能说了，自从谈起小凡流产的事，家里的气氛就显得有些压抑。
“我们出去走走吧。”马旗提议。
“好啊，”安童说，“我们去安静酒吧。”
今天不能说，马旗想，在安静酒吧也不能说，因为在安静酒吧说，还不如在家里说。
安静酒吧跟往常一样，很安静。马旗推开门，里面只有两个人，一个是老板娘，另一个是个中年男人，大概四十多岁。他们对坐在靠墙壁的坐位上，桌上没有酒，只放着两个喝水的茶杯。
老板娘起身招呼马旗和安童，等他们坐下后，她没有马上去拿啤酒，而招手要那个中年男人过来。
“这是我先生，”她介绍，“这是马旗先生、安童小姐。”
马旗站起来和他握手，安童也站起来点了点头。
“一块儿坐吧。”马旗说。
从老板娘一本正经的介绍方式来看，马旗可以肯定，他不是成都人，而多半是个广东人。一般来说，广东人的形象过于机敏，让人不大放心，不由地就会产生提防心理。可眼前的这个广东人，给人感觉他已经活通了，根本不需要机敏，倒显得憨态可掬。马旗对他很有好感，只是不明白老板娘怎么突然有了一个先生？这个疑问接下来被解开了，而解开的疑问让喝了酒的马旗感慨良多。
老板娘开了半打啤酒，拿了四个杯子，把马旗和她先生的杯子倒满，给安童和她也倒了半杯。
“好久没见你们两个了，”她笑着说，“干一杯。”
放下杯子，老板娘把酒倒上，她的先生对马旗说：
“我姓林，叫林潮生，我听她说过你，刚才还说起你们两个。”
他果然是广东人，因为只有广东人才会把普通话说成那种腔调。马旗一看他喝酒的样子，就知道他也是个爱喝酒的人，这让马旗对他的好感又增加了一点。
“林先生，我敬你一杯。”马旗说。
他们碰了碰酒杯，一起干了。
“他现在已经不是我先生了，”老板娘笑着说，“他是我的前夫。”
马旗和安童对看一眼，心里都说，哦，原来是这样。老板娘和她的前夫也对看了一眼，还笑了笑。马旗觉得他们的关系不错，虽然不像夫妻，却似乎像两个恋人。马旗还发现他们长得相像，可仔细看，相像的不是五官，是神态，而往往神态像比五官像更像。这就是所谓的夫妻相吧。
马旗建议大家干一杯，然后说：
“你们两个是不是有点……破镜重圆的意思？”
“你看呢？”老板娘问。
马旗听出她的这一问包含两个意思，一是让他猜，二是问他怎么样？
“我看不仅仅是破镜重圆，”马旗说，“还有新的东西。”
“新的东西？”老板娘看着他。
“我说不清，”马旗喝了一口酒，“你们好像在重新认识对方，又好像在恋爱……”
林先生看一眼老板娘，用完全赞同的口气，笑着对马旗说：
“我敬你一杯。”
马旗今天特别想喝酒，林先生也一样，他就像好久没喝酒了，终于找到了喝酒的机会。他们你来我往，频频干杯，酒越喝越多，话也越来越多，林先生的普通话让马旗听起来有些吃力，但他的表诉马旗还是听了个明白。
林先生说，他们离婚三年了，（他没有说离婚的原因，每一个离婚的家庭都有相似和不同的原因），本来他们住在广州，离婚后老板娘回到了成都，三年来，他们分处两地，再也没有对方的音信。他突然想来看看她过得怎么样，于是一个星期前他来到成都。离婚以后他接触过几个女人，有兴奋也有欢乐，可是当他再一次见到她、和她一起才知道，她带给他的那种安稳、平和的感觉是别的女人无法给他的。有一天晚上，在安静酒吧，他把这种感受告诉了她，她说现在还说这些干什么，都已经过去了。但他满怀期望，他说给我们一次机会吧，让我们重新开始。那天晚上她哭了，流了很多眼泪，好像要在重新开始之前，把所有的伤痛、委屈、淡漠通通哭掉……
“来……干。”马旗说。
马旗和林先生都醉了，他们不知道已经喝了多少酒，安童和老板娘也喝了不少，虽然没有一杯一杯地干，但一直在喝。马旗的心情很复杂，也许他想起了自己的经历，还有潘红军家发生的事、老板娘的破镜重圆、以及来日未知的结果引起的不安……也许他根本就想不到这些，他只是喝醉了酒，比较激动。他突然想哭，自从长大以来，他难得哭一次。他看着安童，本想告诉她自己想哭，但没有说出来，他的脑子昏昏沉沉，只剩下哭的念头，他端起酒杯对林先生说，干。喝完放下杯子，趴在桌上哭了起来。
马旗的举动让安童有些惊讶，但没想到他会哭。受他的感染，她俯身搂住他的头，眼泪跟着流了下来，她的心里涌起一股柔情，想要爱护他。他有一些男人的世界是她无法接近的，这一哭，让她觉得她和他亲近了许多。
马旗趴在桌上，哭着哭着头脑渐渐清醒了，他有一点不好意思，心想，这个样子被朋友们看见了，定会笑死他们。不过哭了就哭了，怕什么？起码我敢哭。又想，如果我抬起头来，他们用奇怪的眼光看我的话，我就用更加奇怪的眼光看他们。
幸好，马旗抬起头来，他们的表情虽然各不相同，但都没有用奇怪的眼光看他。
“不好意思……”马旗说。
“喝醉了吧？”老板娘把纸巾递给他，“来，擦擦脸。”
“每个人都有想哭的时候。”林先生一副理解的样子，只不过他的广东普通话听起来总觉得有一点做作。
老板娘和林先生都说了一句安慰的话，安童呢，她会说什么？马旗看一眼安童，她当然不需要说什么，她的表情把马旗最想要的全说了。
已经十二点，他们该回家了。

三

马旗给潘红军打电话，问他情况怎么样？潘红军说出院了，刚回来。
“小凡还在生你的气吧？”马旗问。
“她本来想回父母那边去，”潘红军说，“我好不容易才劝住，自从进了医院，她一直不理我，今天总算理我了，虽然都是骂人的话，可毕竟说话了……”
“我和安童想来看看她。”马旗说。
“小凡有睡午觉的习惯，”潘红军说，“你们下午来吧。”
“好的。”
马旗把情况告诉了安童，她听了很高兴，和马旗商量买什么东西去看小凡。
“我们也睡个午觉吧？”马旗说。
安童看了他一眼，明白了他的意思，笑着说：
“你什么时候有睡午觉的习惯了？”
“今天，”马旗搂着她说，“从今天起我决定睡午觉，当然前提是和你一起睡。”
“从明天好吗？”安童温柔地说，“下午我们要去看小凡呢。”
“会有影响吗？”马旗问。
“你这个人……”安童说，“真的想吗？”
“想死了！”马旗在她耳边说。
只要你想，我怎么会不愿意呢？安童靠在他的身上。
卧室的窗帘拉上了，光线不明不暗，使安童的脖颈和手臂看起来更加白皙。他们搂抱着亲吻，时而久久不分开，时而只轻轻碰一下。马旗向后退了退，看见安童的脸颊挂着红晕。
“嫁给我，好吗？”他说。
她点点头，他已不是第一次这样说，她也不是第一次这样点头，每次他说嫁给我，她就想，我不嫁给你，还能嫁给谁？我谁也不嫁，我只要嫁给你。
他又去吻她，从耳垂到脖颈，她突然想起了他还没有告诉她，他究竟对湖边那幢房子的主人说了什么？她想问他，可是她的内衣阻碍了他去吻她，他开始脱她的衣服。
他们赤裸的身体躺在被子里，彼此感受着对方的气息，他吻她的每一个部位，从上到下，她闭着眼睛，身体微微颤抖，他感到他的灵魂机敏而贪婪地溜到舌尖来，在她的身上游走。她想他来抱她，紧紧地抱着她。
他捧着她的脸，吻她的额头和嘴唇，她在他的身下，迎接他的碰撞，感到他的激动不可阻止。
“你要娶我吗？”她说。
“我要娶你，”他说，“我要永远和你做……”
她的腿弯曲着向两边分开，随着爱意的深入慢慢抬起来，她觉得他像天和地笼罩着她，而她柔弱无力，她摇着头不想呻吟，她想叫，她想和他在天地之间融为一体……
马旗打开台灯，点燃一支烟，他早就想抽烟了，但忍着，他们每次做完爱躺在床上，一股浓浓的香味弥漫开来，他不忍心被烟味破坏了。
“几点了？”安童问。
“三点。”马旗看了时间说。
“我们买什么东西去看小凡呢？”
“你来定。”
“买一点水果和鸡蛋怎么样？”
“好啊。”
“对了，”安童说，“家里的鸡蛋也吃完了。”
马旗一手抽烟，一手搂着她，听了她的话，感觉挺有家庭味的，这让他想起了他在诗集的《人烟》部分写的一首诗《等到大雪封山》——
你家的粮食足够了
说什么也吃不完了
你家的鸡和蛋也足够了
吃不完还可以卖一些
今年就这么过吧
等到大雪封山
等到野味朝山下移动
去年天空很蓝
雪地上有一只红狐狸
山里人嘛
怎么舍得用狐狸的皮毛
做一件衣服给自己穿

潘红军留他们在家里吃饭，马旗坚持要走，他知道如果留下来，潘红军肯定要和他喝酒，而现在无论如何都不是该热闹的时候。加上潘红军炖了一只鸡，里面放有当归之类的东西，整个房间充满了一股中药味，让马旗的嗅觉怪别扭的。
“来玩啊。”小凡站在门口说。
走到街上，马旗深深地吸了一口气，安童还在想小凡说的那些话。经过这件事，小凡想通了（或者装着想通了），她说人就是这样，没什么大不了的，又说她再也不会犯傻了，把事情想得那么完好，到头来弄得自己头破血流。
“我想通了，”她说，“事情不是按照你的愿望来发展的，想得越好，失望越大，把要求放低一点，这样就好过多了，不仅失望少，还常常获得意外之喜……”
安童看着马旗，心想，对他来说，我是不是他的意外之喜？和他在一起彼此相爱，我什么都不想了，更不可能去想别的男人。他呢，有了我，还会想别的女人吗？
“我们在外面吃还是回家？”马旗问。
“回家吧。”安童说。
回家，那才是他们的天地，完完全全属于两个人的世界，只有在家里，安童最能体会到幸福与安全，他们相亲相爱，随时都粘在一起，马旗对她的冲动和依恋，使她心存感激，感激自己是一个女人，感激爱他和被他爱。

四

马旗想尽快把跟汪笑笑的最后一次告诉安童，他不知道安童听了以后会是什么结果，有几次话到嘴边又咽了回去。他也不明白自己为什么想急着告诉她，是不愿意对她隐瞒，还是怕将来被她知道了情况更糟？不管怎么说，自己和安童好了以后还到别的女人家、上别的女人的床，这对于他们总是一件大事，总得说清楚吧？至于说清楚什么，到现在他都不明了，坦白交代、承认错误、或者表明决心？如果他知道情况会是后来那样，他还会告诉她吗？
马旗和安童吃过晚饭到街边散步，天还没黑，他们顺着人行道悠闲地往前走。安童的手机响了，是她父亲打的，说她妈妈病了，叫她回去一趟。马旗招手拦了一辆出租车，等安童上车后对她说，有什么事给我打电话。
马旗回到家，泡了一杯茶，安童不在，他想去书房写诗。秋天还没有过去，诗集的最后一部分已经快写完了。他端着茶杯走进书房，在写字台前坐了下来。
他正在写，电话响了，估计是安童打的，他走到客厅看了看时间，不知不觉已到十点。他问安童的妈妈病得严重吗？安童说没什么，可能是天气的原因，受了凉。
“主要是她不肯吃饭，”安童说，“在床上躺了一天了。”
“去医院了吗？”马旗问。
“没有，她说感冒了吃点药，过两天就好了。”
“你回来吗？”马旗问，“要不要我去接你？”
“我正准备跟你商量，”安童说，“我想今晚不回来了，在家里陪陪他们，好吗？”
“好吧。”
“你想我吗？”
“你呢？”
“我好想你。”
“比我还想吗？”
“你这个人……”安童说，“你在做什么？”
“正在写诗呢。”
“一会儿你再接着写吧。”
“你在做什么？”
“他们都睡了，”安童说，“我在自己的房间给你打电话。”
“安童，”马旗说，“我想告诉你一件事。”
“什么呀？”安童问。
马旗一咬牙，终于把那天的经过告诉了安童。
安童从他的语气中听出了这是真的，可是她怎么也不敢相信，过了好久才问：
“你不是在开玩笑吧？”
“不是。”
“这怎么可能……”
马旗听见她的声音冷漠凄凉，而且抖得厉害。在告诉她之前，马旗想了很多种后果，可还是出乎了他的意料。他不知道说什么好，但他不能沉默，他必须说话。
“我想一定要告诉你，”他说，“这件事一直憋在心里，开始还不觉得怎么，越往后越感到不安……”
“你为什么要告诉我？”
在一片混乱中，马旗不记得自己说了什么，只记得一直在说，好像说了他爱她，不想骗她……安童也很混乱，听他的话句句都有道理，可总觉得不对，他告诉她是想让她原谅他，这样他就安心了，他在言语上不骗她，却在行动上骗了她……
“现在我明白了，”马旗说，“我告诉你，是想对你说以后再也不会了。”
“……”
“你能原谅我吗？”
“我不知道，”安童说，“别问我，求你啦……”
她真的不知道该怎么办，他说以后再也不会了，可她觉得这不是以前以后的事，她想不通他为什么会那样做，他们之间的差别怎么会那么大？
他们拿着电话，一个焦急，一个伤心，有时候几分钟不说一句话。就这样，直到安童的手机电池被打完。
马旗想她会不会用座机打过来？但安童没有再打。马旗坐在沙发上，心急如焚，他什么都没有想，什么都不能想，只知道他伤了安童的心，安童很伤心。他问自己怎么办，我该怎么办？
他躺在床上，一支接一支地抽烟，到天亮都没有睡着。他可以百分之百的肯定，安童也没有睡着。
他起来洗了脸，叫了一辆出租车来到安童家外面的街上，他下了车走到人行道，站在他第一次吻安童的树下，给她打电话，手机没有开，他又打座机，一个男人的声音问他找谁？他说找安童，过一会儿安童来接电话。
“喂……”马旗说，“你还好吧？”
“……”
“我就在你家外面。”
“你走吧，”安童说，“我好困……只想睡觉……”
马旗听她的声音，好像不那么伤心了，但很疲惫。
“好吧，”马旗说，“我下午再给你打。”
马旗回到家，他想睡一睡，可是一点睡意都没有。他不想一个人呆在家里，又不知道该去那儿，他出了门来到街上，只管往前走。他一直都以为自己头脑灵敏，很有处理问题的能力，现在他觉得自己像个傻逼，他愤愤地承认，我他妈是个傻逼。
中午，王子见打电话约他下棋，他说没心情，王子见问为什么？他说和安童之间出了问题，情况很糟糕。王子见笑着说这有什么，你怎么像个傻逼？
“我日你妈。”马旗恶狠狠地挂了电话。
很快他就后悔了，他责备自己，怎么能把气发在朋友身上？王子见又打电话过来，问他没什么吧？他说因为心情不好，对不起。王子见问真的没什么吗？他说放心吧，没什么。
他走进一家茶坊，点了茶在窗户边坐下。茶坊里人不多，他们说话聊天的声音像吹眠曲一样传过来，马旗抽完一支烟，靠在椅子上渐渐睡着了。
他醒来看看时间，快五点了，这一觉睡得好长。他到卫生间洗了把脸，回到坐位拿出手机给安童打电话。
“几点了？”安童问。
“五点，”马旗说，“你还在睡吗？”
“嗯……”她问，“你没在家？”
“我在茶坊，”马旗说，“你能出来吗？”
“我们暂时别见面吧，”安童说，“这个时候见面有什么意思呢……”
“我想当面和你谈一谈。”
“我很乱，”安童说，“我要想一想……”
“我们什么时候见面呢？”
“我不知道。”
“能给你打电话吗？”
“最好少打一点，”安童说，“你也想一想吧。”
第二天上午，马旗躺在床上，想起安童的衣服和化妆品都在这里，就给她打了个电话，叫她过来拿。
“你不想见我的话，”马旗说，“我可以出去。”
“不用了，”安童说，“家里的衣服比我拿过去的多。”
马旗不想呆在家里，也不想见人，他每天都出去，不是逛街，就到茶坊喝茶、睡觉。这样过了两天，他实在受不了了，给安童打电话说不管她有什么决定、想好了没有，他希望见一面。安童坚持不见面，并告诉马旗，他再提出见面，她就把手机关了。她还说她要离开成都出去一趟，马旗问她到哪儿、去多久？她没有说，只说她会跟他联系的。马旗无可奈何，只好同意。
从这个电话来看，安童的心情平稳了许多，马旗听不出她内心的想法，不知道这到底是好事还是坏事？

五

安童离开了成都，张小惠却从美国回来了。
安童走了以后，马旗的心情逐渐平稳下来，她说过会跟他联系，他想这样也好，就让她出去散散心吧。
马旗以一种说不出的心理等待安童从某个地方给他打电话，她多半不会告诉他在哪里，想象着听见了她的声音，却不知道她在哪里，马旗的感受不知是酸还是甜，也许两者都有。与开始的几天不同，他可以呆在家里不出门了，想着安童的音容笑貌，再看看她站过的地方、坐过的地方、他们曾经幸福得不得了……上了床，他总要移过去，睡在安童的那边，似乎还能闻到她身上的气息。
中午马旗在快餐店吃完烩饭，刚走出门就接到张小惠打来的电话。马旗很吃惊，也很高兴，问她什么时候回来的？她说回来几天了，马旗说怎么回来几天都不联系一下？她说给家里办一点事，因为时间紧，过几天就要走，所以想办完了事再和朋友们联系。
“你在干什么？”她问。
“刚从快餐店出来。”马旗说。
他们的对话让两个人都产生了一种奇怪的感觉，仿佛时光倒流了。
“喝茶吗？”她问。
“好啊，”马旗说，“你看去哪里？”
“就去府南河边上的那家茶坊吧。”
他们第一次约会就在这家茶坊，那天张小惠是坐下来才给马旗打的电话。今天马旗先到，他见上次的坐位已经有人了，就另选了一个坐位。
张小惠还是原来的样子，她一向讲究穿着，即使去了美国也没有改变，她今天的衣着似乎更加随意和休闲，但一看就是精心设计的。
坐下来后，马旗见她的眼角有一两道浅浅的皱纹，可相貌依然靓丽。不知为什么，马旗突然想起了安童，一想起安童，他的心里隐隐一痛。
跟上次一样，马旗点了一杯碧潭飘雪，而张小惠要了一杯柠檬水。他们看着对方，然后笑了笑，接着又看对方。他们曾经是情人，现在是什么呢，是朋友？他们打量对方的时候，都从对方那里看到了一种关心，一种对朋友的关心。
“你在那边怎么样？”马旗问。
“过日子吧，”张小惠说，“在哪儿都是过日子。”
马旗点燃一支香烟，他从张小惠的话里，听不出她在美国过得是否开心，倒是她的神态显得恬静平和，还有一点慵懒。
“听说你在热恋？”张小惠笑着问。
马旗看她一眼，跟着笑了笑。
“她叫安童对不对？”张小惠说，“能给我讲讲吗？”
这些天来，马旗的心里积压了很多东西，想一吐为快，但他最不习惯讲自己的事，经张小惠这么一说，他觉得真要对人说的话，张小惠正是最佳人选。
于是他把从认识安童到现在，包括他对安童的感受，通通都说了。他说得很慢，有时停下来，喝一口茶再说，但没有一点犹豫。
张小惠看着他，脸上又现出了他熟悉的神情，一脸的怜悯，此外还有一点女人的脸上常有的妒意。
“没想到，”张小惠说，“你也会这样爱一个人。”
马旗突然想起他和张小惠分手后，他去看她，向她道歉，张小惠说其实你对我一直很好，只不过有些事连你自己都不明白……现在马旗明白了，因为他爱上了安童。
“也许你一直在等她。”张小惠说。
“可是我把她气走了。”
“你们这些男人，”张小惠说，“真是不理解。”
“约翰呢？”马旗说，“你们好了以后，他还去找别的女人吗？”
“我不知道，”她说，“也不想知道。”
她用吸管轻轻戳着柠檬片，突然想起了什么，抬起头来笑着说：
“走之前他要我带两句话给你。”
“什么？”马旗问。
“一句是对不起，一句是谢谢你，”张小惠说，“对不起打了你，谢谢你不爱我。”
“哈哈……”马旗在心里说你个美国佬。
马旗从这两句话里听得出，约翰很爱张小惠，看来他们的关系不错。
“你想吃什么？”马旗问。
“光头香辣蟹。”张小惠说。
“行。”
“把潘红军和小凡也约上。”
“不知小凡会不会来……”
“怎么啦？”
马旗想了想，把潘红军家发生的事告诉了张小惠。
“这个潘红军，”张小惠说，“我要好好教训教训他，你把电话打通了，我来跟小凡说。”
张小惠还是那样，喝一点酒脸就红了。小凡的情绪看上去很正常，有说有笑，不时询问张小惠在美国的情况。去年在桃园，也是他们四个人，一年过后，他们发生了多少事，每个人发生了多少变化？
潘红军有一些醉了，他对张小惠说你难得回来，改天把同学们都叫上，大家聚一聚。张小惠说好啊，说来奇怪，最近常常梦见读书的时候。
从光头香辣蟹出来，潘红军说他们先走一步，然后打车走了。马旗和张小惠对看一眼，张小惠说我们走几步吧。他们顺着街边往前走，马旗想，这会儿安童在哪里呢？
“放心好了，”张小惠说，“她会回来的。”
马旗笑了笑，他不知道安童是怎么想的，心里很不塌实，三十多年来，他还是第一次这么脆弱，连自己都觉得可笑。张小惠的安慰令他感动，同时对她增加了一层超越了男女关系的感情，像朋友，又比朋友多了一点理解和亲近。
“她给你打电话了吗？”张小惠问。
“还没有。”马旗说。
“她会打的。”
张小惠停下来，该告别了，她看了看马旗，笑着说：
“如果你们和好了，告诉我一声好吗？”
“好的。”

六

安童走了几天，一直没有给马旗打电话，好几次马旗拿起电话，又放下了，她说过要跟他联系，马旗想，她说了就一定会打，如果她不想跟他联系，他打过去也多半是关机，或者根本不接，每次马旗快要忍不住的时候，他就想也许她马上就打过来了。
又过了一天，马旗坐在书房，想尽快把诗集写完，他翻着诗稿，让自己进入写作状态。晚上九点，吴正明约马旗出去喝酒，电话一响，马旗还以为是安童打的，他很失望，但他想也许黄艳知道安童的行踪，对，安童很有可能跟黄艳联系。
“黄艳在吗？”马旗问。
“在，”吴正明说，“你要和她说话吗？”
“不用，”马旗说，“我只是想问她是否跟你一起去喝酒？”
“你等一下，我问问她。”
过了一会儿，吴正明说黄艳不想出去，他问马旗是不是有话要对黄艳说？马旗说想问问她安童的事。
“要不然这样，”吴正明说，“你到我家来，我这里什么酒都有，再搞几个菜，你看怎么样？”
“好吧。”马旗说。
黄艳虽然以主人的礼节招呼马旗，但明显看得出她不高兴马旗，这当然是为了安童。
马旗在客厅的沙发上坐下，黄艳给他泡了一杯茶，她的表情怪怪的，她看马旗不是正面地直接地看，而是一眼一眼地看，当马旗去看她的时候，她就埋头做事，或者看别的地方。吴正明端了几盘下酒菜放在茶几上，问马旗喝什么酒？马旗说白酒吧。
先不管她，马旗想，喝几杯酒再说。他和吴正明把第一杯干了，倒上酒，马旗差点问黄艳喝不喝一点？想想又算了，他不再看她，只管同吴正明喝酒聊天，但他感觉得到，黄艳还在那儿一眼一眼地看他。没准我还没问，她先就说了，马旗想。
可是等了半天，黄艳并没有说，她拿着遥控器坐在沙发上，看她的电视。
“劳驾，给倒点水。”马旗笑着把茶杯递给黄艳。
她哼了一声，还是站起来去给他倒水，吴证明和马旗相视一笑。
“你想说什么就说吧。”马旗看着她。
这次黄艳不再一眼一眼地看他，而是正面地直接地看着他。
“我说什么？我什么都不想说……”
“是不想说我，还是不想说安童？”
“不想说你们。”
“说吧，说我也好，说安童也好，说我们更好。”
“好什么？”黄艳说，“你们好在哪儿？”
“唉……是我不好。”
“你还有脸说……”
可能她觉得话说重了，再加上马旗不停喝酒的样子，她叹了口气说：
“你是不是想问安童去哪儿了？”
马旗点点头。
“我不知道，”她说，“即使我知道也不会告诉你。”
马旗看着她。
“安童走之前对我说，如果你来问我，叫我不要告诉你她在哪儿，她说她会跟你联系的。看她那个样子，我本来想说，对这种男人犯不着伤心……”
马旗喝了一杯酒，他在想自己是什么样的男人？自从安童走了以后，他的脑子一片混乱，只知道他伤了安童的心，他想请求她原谅，想用一切方法来弥补和安抚她。他在告诉她那件事之前也想过，她听了肯定会不高兴，甚至很不高兴，可他万万没想到会使她那么伤心。如果她不那么伤心，他就可以和别的女人发生关系了吗？
他从来都认为异性的吸引是天经地义的，它不是该不该、想不想的问题，而是明摆着的客观存在。他永远不会说那天是汪笑笑硬让他去的，事实上他要是不想、不被她吸引，他就不会去。
他承认他爱安童，而且只爱安童。他也觉得既然爱上一个人，就不该再去和之外的人发生关系，可他又不能否认其他异性对他的吸引。他想自己是不是有问题？
“是不是我这样的男人不应该爱上别人，”马旗说，“更不应该被别人爱？”
“你自己知道。”黄艳说。
“我不知道，”马旗放下酒杯，“我真的不知道……”
“你这样想的话，”黄艳摇着头说，“安童可真不该爱上你。”
“你是说如果我真的爱安童……她还会继续爱我？”
“那是她的事，”黄艳看一眼吴正明，“如果他敢这样做，哼……”
“怎么说到我头上来了？”吴证明笑着说。
“怎么不能说？”黄艳凶巴巴地，“我可提醒你啊！”
吴正明开了一瓶白酒，大部分都被马旗喝了，他问马旗想不想再喝一点啤酒？马旗说随便。黄艳见他茶杯里的水快喝完了，就起身去给他加水。
“你们慢慢喝，”她说，“我先去睡了。”
“你知道她什么时候回来吗？”马旗问。
“不知道，”她说，“到时候你问她吧。”
黄艳虽然没有告诉马旗安童去哪儿了、几时回来，但从她的语气中，马旗更加肯定，安童迟早会给他打电话，也许就在今晚，或者明天。
但今晚马旗已经喝醉了，吴正明没有醉，因为马旗比吴正明喝得快，吴正明想喝酒的时候，都会端起杯来和马旗一起干，而马旗想喝酒的时候，只管端起杯来自己喝，马旗一喝完，吴正明就倒上，所以马旗不仅比吴正明喝得快，也比吴正明喝得多。
“你和黄艳好了以后，”马旗问，“还和别的女人……有过吗？”
吴正明看看马旗，再看看卧室的门，说：
“你想听真话还是假话？”
“你在说废话。”
“有。”吴正明说。
“如果黄艳知道了……你怎么办？”
“要么不做，要么不让她知道。”
“你想过要告诉她吗？”
“嘿……”
马旗真的醉了，他感到脑子一片混乱，他搞不清吴正明和潘红军谁做得对？潘红军告诉了小凡，他也告诉了安童，看来他是倾向潘红军一边。他的思维因酒精的原故变得迟钝，他不去想吴正明做得对不对，也不会去指责他的做法，他只知道吴正明把他当朋友，起码他说的都是实话。
从吴正明家出来，马旗走得歪歪倒倒，吴正明坚持要送他回家，马旗说我没事，几十年来不都是这么过的吗？吴正明说你别犟了，我就没见你这么醉过。到了街边，马旗招手拦车，他推开吴正明说，你放心，我还记得回去的路。
他下了车走进大门，估计自己恐怕上不了楼梯。这难不倒我，他自言自语地说，楼梯有什么了不起，我不上你能把我怎么了？他在院子里的花台上躺下来，心想虽然几十年没有过，但在这里睡一觉，真的不错。

七

马旗迷迷糊糊的听见手机在响，他睁开眼睛，四周黑漆漆的，远处的一道灯光也被树叶挡住了。我在哪里？他躺着想，我不是在吴正明家喝酒吗？现在分明是晚上，却不在房间里。他渐渐清醒了，感觉很冷。手机还在响，他蓦然一惊，是的，是我的手机在响。他坐起来从衣袋里拿出了手机。
他的浑身都在颤抖，是因为激动，还是因为冷？
电话里传来安童的声音，听上去低沉而又遥远。
“你在哪里？”他问。
安童终于打电话来了，一听到她的声音，马旗才知道他对她的爱，远远超出了自己的想象。同时一听到她的声音，他也感到了她对他的爱。她努力控制着自己的情绪，尽量把声音放得很低、很慢。
马旗向来对声音敏感，他能从中听出对方的想法以及心理活动，甚至比对方说出来的还要准确和完整。虽然安童没有说，但他听出她爱他，她没办法不爱他，可是她又不知道该怎么办。
“你在哪里？”她问。
“我在外面。”他说。
他从花台上下来，面对一幢楼房，一瞬间他明白了自己在哪里，他从吴正明家回来，没有上楼，而是在楼下的花台上睡着了。他记得离开吴正明家的时候，大约是十二点，按照原来的经验，每次喝醉后醒来，至少也要几个小时，就是说现在最早也是在凌晨三四点钟。安童在这时打电话来说明什么？说明她睡不着、说明她没去想时间、说明她实在忍不住了？
“你还没睡？”他问。
“你呢？”
“我睡了……”
“哦……你不是说在外面吗？”
“我在楼下的花台上睡的。”
“你说什么？”
他们都想听对方的声音，好像这只是一个普通的电话，他们之间什么事都没有发生。他们把问题通通放下，把困惑、烦恼先抛在一边，他们只想在电话里聊天。马旗把晚上的经过告诉了她。
“你居然没从花台上摔下来。”她说。
“是啊是啊，”他说，“不过摔下来也不会醒，继续在地上酣睡。”
“唉……你这个人。”
“你还好吗？”
“嗯……”
“我爱你。”
“……”
“安童，回来吧。”
“再陪我聊聊天吧。”
她不想说这些，她要马旗再陪她聊聊天，如果马旗再和她说这些，她就会把电话挂了。
马旗不敢回家，他怕楼道里信号不好，会中断电话。他一会儿站着，一会儿走几步，在初冬的凌晨，马旗已经忘记了寒冷。
“你回家了吗？”她问。
“没有。”他说。
“成都冷吗？”
“不冷，空气挺好的。”
“黄艳他们怎么不送你回家？”
“黄艳睡了，吴正明要送我，我说我还记得回家的路。”
“路倒是记得，”她说，“可没回到家。”
马旗笑了起来。突然他想，她会不会怀疑我不在院子里，而是……
“我现在上楼，”他说，“到家后用座机给你打过来好吗？”
“不用，”她说，“我的手机快没电了，就这样把它打完吧。”
看来她并没有怀疑，或者她根本不想怀疑。马旗松了一口气，可是松了气反而有一种空荡荡的感觉，他不由地紧了紧衣服。
“能告诉我你在哪儿吗？”
“我只想一个人呆几天。”
她怕他去找她，如果她想见他的话，她又何必出去？
“你只呆在一个地方？”
“不是。”
“去了很多地方？”
“嗯。”
“感觉怎么样？”
“到哪儿都一样，”她笑着说，“晚上经常失眠，白天只好睡觉。”
“你……想回来吗？”
“想。”
“什么时候？”
“不知道。”
这是什么话？马旗气愤地想。她是什么意思呢？想回来又不知道什么时候回来，她在等什么？等她的心情好转，还是等我对她有某种表示？可是除了聊天，她又不许说其他的。
“喂……我的电池快完了。”她说。
“我可以给你打电话吗？”
“还是我给你打吧，好吗？”
“好吧……”
“我爱你。”
马旗的心一跳，听见她说完就把电话挂了。她曾经说我爱你，说得马旗暖洋洋的，而今天，她在挂电话之前说的那一句我爱你，却让马旗的心里满不是滋味。它不像是在表达，而更像一种了结，我爱你，并不意味着要和你在一起，至少现在是这样。
天快亮了，马旗看了看四周，口渴、疲劳加上寒冷，他匆匆往楼梯口走去。
进了门打开灯，他端起茶几上的凉茶，一口气把它喝光，他觉得舒服了一些。在外面呆了一夜，他已经冷得浑身发抖，他到卧室把被子抱出来，裹着靠在沙发上，他很累，可是一点睡意也没有，感觉暖和一些后，他伸出手来点燃一支烟。
他一直在等安童的电话，等到电话来了，却没有出现期待的结果，相反使他的心情更加沉重。
安童的态度让他不知所措，假如安童在电话里埋怨他、指责他、甚至骂他，他都会好受一些，当然那不是安童的风格。她不掩饰自己的难受，可又轻言细语的和他聊天，包括她说的那句我爱你，马旗感到事情并不是他想的那么简单。
马旗越想越糊涂，折腾了一夜，他已疲惫不堪。他灭了烟头，心想睡一觉再说，也许睡一觉起来一切都好了。起码我知道她爱我，她知道我爱她。

八

马旗一觉睡到下午四点，起来洗了澡，感到非常清爽，自从安童走了以后他还没有这样清爽过。他给自己泡了一杯茶，看着茶叶在水中一片片打开，再慢慢沉下去，他端起来闻了闻——好香。
诗集差不多快写完了，他喝了一口茶问自己，今天写诗吗？想到诗，心中一动。
他走进书房从抽屉里拿出诗稿，他想看看诗句中有没有预言到他和安童之间目前出现的问题，以及将来的结果。
他从头到尾看了一遍，没有。他不放心，抽出一支烟点燃后，反复琢磨、反复看，还是没有。他想，是不是我没看出来，等到将来的某一天，它才突然像河底的石头露出水面？
他看着桌上的诗稿，心里蒙上了一层阴影。诗歌具有预言性，这个他曾经颇为得意的发现，如今像魔咒一样，他觉得自己设计了一个圈套，把自己给套进去了。
有人在敲门，是谁呢？马旗从诗歌回到现实，从书房走到客厅，打开门，他的朋友老兵和王子见站在门口。
“我就说他肯定在家嘛。”王子见对老兵说。
“一个人吗？”进门后老兵问。
“三个人，”马旗笑着说，“三个臭男人。”
“为什么是臭男人？”老兵问。
“书上说的。”
等他们两个坐下来，马旗用安童买的茶壶泡上茶，一人给他们倒了一杯。
“你怎么跟没事似的？”老兵看着马旗。
“我有什么事？”
“王子见说你和安童之间出了问题，痛苦得不得了。”
马旗哈哈一笑，心想你们是安慰我来了，你们准备如何来安慰我呢？他坐在他们两个的对面，像学生面对老师，又像小偷面对警察。
“诗集写完了吗？”老兵问。
“差不多了。”马旗说。
“是用手写的吗？”王子见问。
“当然。”马旗说。
马旗曾经说过，他一辈子都不会用电脑来写诗，一辈子都不会用手来写小说。当时王子见问他为什么？他说用电脑写小说是解放生产力，而用来写诗则缺少了手感。
“你和安童到底怎么了？”王子见问，“她人呢？”
“走了，”马旗说，“离开了成都。”
“你们分手了？”老兵问。
马旗把前后经过一五一十地作了汇报。原来如此，老兵和王子见想。他们一个觉得这算什么问题？一个觉得这确实有些麻烦；前者是老兵，后者是王子见。
“如果你不想失去她，”老兵说，“你就向她承认错误，保证以后不再犯了……”
“问题不是你说的那么简单，”王子见说，“女人都很看重这点，只是程度不同而已，有的女人别说你这样，就是你看一看或者提一提别的女人，她都要不高兴……”
“男人就不看重吗？”老兵问。
马旗听他们男人女人的侃侃而谈，就算他们说得都有道理，对我又有什么用呢？道理不过是道理，是他们用自己的经验对事情得出的结论。如果他们像我一样爱安童，安童也爱他们，他们还会坐在那儿煞有介事地说个不休吗？
马旗有点埋怨安童，他那么爱她，可她只想着他做的那件事。不过他马上就否定了自己的埋怨，安童不是那种想问题、讲道理的女人，她只顺其自己的感受，既然那件事让她伤心乃至出走，说明爱与性是连在一起的。
“你搞了那么多女人，”老兵对王子见说，“我问你，一个女人爱上一个男人，她还会去搞别的男人吗？”
“一般来说不会。”
“为什么？”
“因为女人爱上了某个男人，她就对别的男人不感兴趣，尤其在性方面，只有跟她爱的人做，她才会感到幸福和满足。”
“男人不也一样吗？”
“不一样，男人可以把爱和搞分开来，爱了不一定不搞，搞了不一定不爱。”
“这是你的经验之谈吗？”
“我还没有爱上一个女人，”王子见说，“你别问我了，等我爱上了再告诉你我的感受。不过有一点我敢说，在没有爱上之前，对异性的渴望是肯定的，这是正常的吸引，也是正常的需要。”
“我就不信，”老兵说，“你会爱上一个女人。”
马旗一边喝茶一边望着他们，对他们的话听而不闻，他的心思早已飞到安童那里，他想告诉安童，如果她要求的话，他再也不和别的女人发生关系了，我向你保证！他发誓。
可他的内心又在怀疑自己，他现在对别的女人不感兴趣，心里只想着安童，但将来呢？除了安童，再也没有其他女人能够吸引他？如果有，他能保证不出问题？
他感到哪里不对，好像有一个问题在眼前晃来晃去，差一点没抓住。他摇了摇头，充满信心地对自己说，很快我就会抓住你。
“天冷了，”老兵说，“我们是来约你去吃火锅的。”
老兵一说，马旗才想起已经整整一天没吃东西了，听到火锅，他更加的饿。
“早该吃一顿火锅了，”马旗说，“走啊。”
“再等一等，”老兵说，“这茶不错。”
“你他妈没喝过茶？”马旗笑着说。
“他是在等老婆。”王子见说。
“李娟要来？”马旗问。
“嗯，”老兵喝一口茶说，“她一到我们就走。”
马旗笑了笑，好久没见李娟了，这个聪明反被聪明误的老婆。
“打电话叫她直接去火锅店不就完了？”马旗说。
“她就在你家附近，”老兵说，“可能马上就到了。”
正在说，老兵的手机响了，是李娟打的，她说还有两个同学跟她在一起，问老兵怎么办，要不要分开吃？老兵问马旗一起吃行不行？马旗说随便。他想为什么要问我？难道我爱上了安童就不见天下的女人了？再说天下的女人跟我爱上安童有什么关系？
来到街上，天色不错，一个红色的太阳挂在西边，它红得一点不刺眼，跟一个气球差不多。

九

安童在两天内打了两个电话，第一天打了一个，第二天又打一个。两个电话给了马旗两种感受。
第一天的电话就像她出走后在那个凌晨打来的电话一样，他们什么都不提，只聊天。可是聊着聊着马旗受不了了，他说不管你听不听，我都要说。他开始不停的说，他的心情、他的感受、他的想法……
她静静地听着，他停下来，她也静静地听着。
“你还爱我吗？”他问。
“我当然爱你，我一直爱你，我从来没想过不爱你……”
“你能原谅我吗？”
“……”
“原谅我吧，好吗？”
“唉……你要是没有那样该多好……”
马旗的心沉了下去，他能听出她有多难受。是啊，这不是原谅不原谅的问题，那有什么用？原谅了问题就解决了吗？原谅了那件事就从心里抹去了吗？
“马旗，”她说，“我好难过。”
马旗不知道该说什么，一种宿命的情绪涌上心头，这是注定要发生的，怨谁呢？我就是这样的男人，他想。认识安童之前，他从不放弃跟女人交往、与她们发生关系。认识安童之后，虽然他只想着安童，不再去找其他女人，可他还是上了汪笑笑的床。这当然不怪汪笑笑，他想，我就是这样的男人，没有汪笑笑还有其他女人，比如刘莉。
如果安童摆脱不了心里的阴影，他们最终分手了，这就是命，是他从前的生活习惯必然导致的结果。
“我好爱你……”他对她说。
他们都没有再说话，直到断线，他不记得是谁先挂的电话，只感到心灰意懒，前途渺茫。
不过他并不死心，他有一种痞子的德行，不见棺材不掉泪。
我就是爱她，没有谁比我更爱她，我要用一切可以用的办法来弥补对她的伤害，我要让她开心、让她快乐，他想。
马旗度过了一生中最难过的一天，他怎么也想不到，第二天又将迎来一生中最关键的一天。
在快餐店吃过午饭，他想去茶坊喝茶，昨天安童的电话让他一夜未眠，天亮才睡去。街上人很多，走路的、骑车的，他们显得并不匆忙，却保持着一种动感。
从他们的表情上马旗看不出谁的心情好、谁的心情坏，那边过来的，这边过去的，不断交叉的人流中，有几个的心情跟他一样？
他想着安童，想着他们的爱，对他来说没有什么比这更重要。有时他想，把他们的爱放到所有的人和时间中，它算不了什么。但他又想，所有的人和时间如果没有爱，不知道有多乏味。
马旗走进茶坊，点了茶坐下来，茶坊里的空位已经所剩无几，人们说话的声音虽然不大，可汇集起来发出一片嗡嗡声。马旗还没喝一口茶，安童的电话就来了，他起身一边接一边往外走。
一听见她的声音，马旗立刻感到了不同，她似乎摆脱了什么，同时又决定了什么，她的情绪不再像前两次那样抑郁，这让马旗兴奋不已。
“你在做什么？”她问。
“我到茶房喝茶，”马旗说，“点了茶一口没喝你的电话就来了，茶房里很闹，我赶紧往外走……”
“你在街上？”
“对。”
“是站着还是在走？”
“一边走一边给你打电话。”
“我也在街上。”
“也在走？”
“嗯。”
原来她也在街上，只是不在成都的街上，她在哪里的街上呢？马旗突然想，她会不会去了月城？还去了湖边的房子？马旗接着想，也许她还去了诗集中写的那个地方，那个有豹子的地方，她曾经问过马旗，想和他一起去看看。
“我爱你。”他说。
“我爱你。”她马上跟着说。
他们分别在两个地方的两条街上，一边走一边打电话。
“告诉我你在哪里，”他说，“我马上来好不好？”
“想我吗？”
“都快想疯了。”
“我也想你。”
“告诉我吧，好吗？”
“不好，”她说，“都怪你。”
“以后你再也不会怪我了。”
“真的吗？”
“我保证。”
她叹一口气，心想还问什么！他爱她，这已经足够了，因为她没办法不爱他，一想到要离开他，她就像马上会死去一样，她的快乐离不开他，只有和他一起快乐才是真正的快乐。经过这些天的煎熬，她想通了，什么都不管了，她不要难受，她要快乐。不过她还想问他，在湖边的时候，到底跟房子的主人说了什么？
“你说，”她问，“这是命中注定的吗？”
“原来我也这样认为，”他说，“我相信天意，但不知道天意是什么，现在我知道了，命是由性格决定的，性格决定他做什么，做什么决定他的命。”
“你的命是什么？”
“爱你。”
“看来我的命跟你一样。”
马旗打着电话往回走，安童说她也在往回走，当然她说的是往成都走。挂了电话，马旗看看四周，然后深深地吸了一口气。几个女孩嬉笑着从他身边走过，他停下来看她们的背影，觉得她们都很漂亮。爱上安童后，他有意无意地回避（甚至否定）其他异性对他的吸引，总以为这是不对的，现在他明白了，和安童一样，天下有很多好女人，一旦同她们接触，难免有动心的时候，这是事实。不过还有什么比安童的快乐更重要？他肯定，没有。
他不会去做让安童不快乐的事，让安童快乐，这是他最快乐的事。
今晚应该有月亮，因为成都的夜空难得这么高远、空旷，露出了蓝色。马旗坐在写字台前，而安童正在返回的路上，月光穿过窗户照进来，马旗感到从未有过的神智清明，历时一年即将完成的诗集摆在桌上，他不再去想诗歌的预言性，拿起笔写完了最后一首诗。

>>>下一页
┩返回目录┡


微 光
朱庆和

坐在小餐馆门口的中年妇女告诉杜四，到汪宅去的轮渡晚班时间已经过了。杜四在汽车上颠簸了一整天，又累又饿，于是坐下，要了几个便宜的炒菜，对着一瓶当地产的啤酒喝起来。旅行包就放在脚边。街上很多背着鼓鼓囊囊的旅行包的人在走来走去，更远处的湖面上泛着黄昏的光。杜四的包相对要瘦小得多。他们都是来看风景的，而杜四只是路过这片作为旅游资源的水库，到一个叫汪宅的地方探望他的大学同学汪三。
吃完饭，杜四找了几家旅社，才决定住下来。他在考虑他的路费是否够用。在一个胖嘟嘟的女服务员的引领下，杜四来到二楼的一间三人房间。里面已经有两个大学生模样的人了，他们坐在靠窗的两张床上认真研究着地图，见杜四进来，只是抬头看了看。杜四把包扔到了那张空着的床上，暂时这张床就是属于杜四的。
杜四去公用水房冲了脚，换上拖鞋，湿淋淋地朝街上走去。窄窄的街道两边店铺灯火明亮，人影进进出出，晃动不停，看起来比白天更为热闹。但杜四觉得，跟其他城市相比，这座小山城实在没有任何特别的地方。唯一让人诧异之处是，这里没有公交车，只有出租，而且坐上去只需一块钱，只要不出城。于是杜四毫不犹豫，打车到了码头。杜四看清楚了去汪宅的早班船次，然后找到公用电话，拨通了汪三的姑妈家。姑妈去学校给学生上课去了，是姑父接的电话。杜四再三叮嘱姑父，一定要转告汪三明早八点去汪宅的码头接他。姑父半方言半普通话地应承着，但听上去很不耐烦，因为他要走十分钟的夜路通知汪三。可能对于姑父而言，他的侄子，还有电话那头不知所云的外地人，都是些莫名其妙的，不相干的，干扰了他的夜晚的人。杜四放下电话，再次打车来到那条热闹的街上，逛了半天觉得实在没什么可逛的，就回到了房间。那两个学生还把头拱在一起，他们一边指指戳戳，一边说什么A区B区蛇岛鹿岛之类的。隔壁传来一阵阵嘻笑打闹的声音。杜四上了床，从包里找出皱巴巴的地图，仰着头看了一会儿，就睡着了。地图蒙着他的脸，以遮挡另外两个人享用的灯光。天未亮，杜四就起了床，他怕耽误了时间。还是那个胖嘟嘟的女服务员给杜四办了退房手续。她被打搅了睡眠，很生气地板着脸，眼睛也不睁一下。杜四想，假使有谁强奸了她，她也不打算把眼睛睁开来的。
在码头，杜四吃了早餐。一碗稀饭，两块肉饼，外加一个咸鸭蛋。杜四身上开始暖和起来。天色越来越亮，码头上多了一些人。这个码头叫“阳光码头”。杜四就坐在阳光码头的台阶上抽烟，看着湖水，等着早晨的阳光照到他脸上。湖面挺宽，远处几个绿色的小岛浮在水面上，感觉随时要漂走。小岛四周的水线下降了许多，岩石裸露着，远看像一个圈套箍住了它一样。岸边停着五六只船，每只船的上方都标有某某号之类的名字。杜四注意到一只叫“晨曦”号的船是开往汪宅的，铁牌上写着：排岭——汪宅。杜四向岸上的人打听得知，排岭是这个小山城的旧名，当地人习惯称呼小山城为排岭。但是在这里，排岭就是阳光码头。
远远地，一条船开了过来，上面全是人，而且箩筐挤着箩筐。杜四看是从汪宅开来的，就来了兴致。可岸上的人们比杜四的兴致还大，待船一靠岸，都冲了上去。他们纷纷掀开箩筐，里面的蔬菜都露了出来。当然从汪宅来的人们带来的不只有蔬菜，还有野味，还有挑了木柴来卖的。人们在秋天的早晨讨价还价，小小的码头顿时显得纷乱而繁忙。杜四夹杂在他们中间，既不买也不卖，只是好奇。一个身着月白色上衣的姑娘在跟一个老头争论，杜四站在一边倾听着，但实在听不懂他们讲什么。可能价格没有谈拢，姑娘就担着她的豆角和青菜沿着石阶，上了岸。她要去排岭卖个好的价钱。
码头渐渐地安静了下来。接下来又有几只从不同地方开来的船带来了短暂的忙乱。这些灰色的山里人，就像觅食的麻雀一样落了下来，又飞走飞远。
“晨曦”号七点半开船。杜四起先站在船的前面，让风吹在脸上。看着船头分到两边去的水流，杜四想他离汪三越来越近了。杜四后来找了个座位坐下来，在他前面有一男一女。女的把手上的一封信从信封里抽出来给旁边的男的看。男的看完，告诉女的说，这样还不行，你要直接到镇上找某某某。女的说，我找了几次，没有用处……。男的说，我也正好去汪宅办点事，我带你去吧。杜四昨晚睡得很浅，不禁打起了磕睡。朦胧中，前面两颗头一晃一晃的，而且一直在小声地说下去。
到了汪宅码头，杜四瞅了半天，也不见汪三的影子。路上有三辆手扶拖拉机在恭侯着上岸的人们。难道汪三躲在了侯船的平房里？杜四进去，看见里面除了墙壁上涂满了乱七八糟的文字，什么都没有。从码头到汪宅还要翻一座山，杜四只好上了最后一辆拖拉机，交了一块钱。车斗蓬里挤了十来个人。虽然也是一块钱，但比在排岭的待遇差多了。山路是沥青铺的，已经老化了，很狭窄，杜四担心拖拉机随时会翻到山下去，而且在怀疑，如果对面再开来一辆，那该怎么办。但是路上很顺，拖拉机一直在拼了命地突突突上坡。
穿过山口，就是下坡了。杜四探了探头，看到下面是一个山谷，豁然开朗，河流、农田、村庄散落开来。杜四的心情自然轻松了不少。在一个路口手扶拖拉机停下来，有人说汪宅到了。杜四就下了车，双脚有些麻木。拖拉机继续朝汪宅更远的地方开去。
杜四问路边小卖部的站在柜台后面的人，去汪山南家怎么走。那人反问道，谁？汪山南？！是不是他儿子上了大学，毕业后又回来的那个啊？杜四一个劲地点头，对对对。那人就说，沿着巷子一直朝前走，在电影院那边，具体你再问问看吧。杜四就背起包，走在高高低低的小巷里，不断有人朝他张望。杜四每走几步就继续打听，回答他的人几乎与小卖部里的人一模一样。经过了电影院、小学校、邮政所，汪三的家就躲在一棵很大的榕树后面。
在二层楼房的院子里，汪三的二姐夫正跟汪三的父亲和泥，他们准备砌一个简易的浴室。听到杜四的问话，二姐夫说，汪三已经去排岭接你去了，坐的是七点半的船。杜四知道，他跟汪三刚好擦肩错过，肯定是那个当姑父的昨晚传错了话。杜四不禁在心里怨恨起姑父来。汪三的父亲对杜四讲了句什么话，后者没听懂。二姐夫连忙解释说，你快进屋歇歇吧。汪三的母亲和二姐也从屋里走出来，对杜四直说，进屋去，进屋去。二姐怀里抱着她两三岁的小女儿。汪三母亲的话，杜四也听不懂，二姐就在旁边做翻译。问你吃过早饭了吗？杜四连连点头，吃过了，在阳光码头吃的。问你结婚了没有？杜四脸一红，还没呢。问风景玩过了？杜四回答，没有，我来看看汪三，就回去的。只见汪三的母亲说，哪有什么风景啊。这次杜四听懂了，二姐就没再翻译。
一个五六岁的小女孩突然闯了进来，一点不害羞。她高兴又惊奇的样子，以为外婆家里来了什么亲戚。她看见杜四放在地上的旅行包，就上前朝里面掏，结果被二姐也就是她的母亲喝斥住了。杜四心里很过意不去，他什么东西也没有买啊。
汪三的母亲执意要给杜四做点什么吃的。没过多久，热气腾腾的鸡蛋汤就从厨房里端了出来。杜四默默地喝着，也不知道说什么感谢的话。还是什么不说最好。他一抬头，就看见汪三的母亲在笑，她一笑就露出了整齐的牙齿。那意思好像是，既然来客听不懂她说的话，就让微笑来表示她的热情。喝完汤，杜四来到院子里，看见走廊一角堆着带刺壳的栗子，一只黑狗趴在地上一声不响。小女孩跑过去，抱住了黑狗的脖子，对杜四说，它不咬人的，你过来摸摸它。但杜四仍然不敢近前。杜四上了趟厕所，那是一个靠院墙建的大棚子。杜四推门而进，看见两头猪在哼哼唧唧地吃着薯叶，以为是猪圈。其实就是猪圈，只是中间有一道矮墙与便池分隔了开来。
二姐夫说，汪三可能坐中午十二点的船回来。时间还早，杜四与汪三的家里人虽然相安无事，但与他们说不上两句话。杜四决定到外面走走。杜四穿过汪三家门口的稻田，径直来到谷地中间的河岸边。此时正是枯水期，只有很浅的细流，杜四几乎是走在了岩石凸起的河床上。杜四兴致颇高，从一块光滑的岩石跳到另一块光滑的岩石上，太阳的照射不得不让他脱掉一件外套。河岸两边，平整的地方作为农田，高一些的地带种着桔树、山楂树、小片的竹林，山坡上便是茶园。在一座磨房边，杜四停下来，抽了一支烟。他看见一个男的担着刚磨好的粮食，一顿一顿地沿着一条长满了荒草的小路走，杜四猜他的家可能在山的那边，还可能更远。杜四一直朝前走，他的隐秘的想法似乎是，找到河流最初的源头。这是他一个人的时刻，他被他的想法鼓励着，折磨着，朝山上走去。汪宅在背后越来越远。
事实上杜四只行进了两个小时，然后沿原路返回。他没忘记汪三家人的叮咛。杜四跟汪三一家人吃了午饭，喝了啤酒。汪三还没有回来。饭后汪三的父亲和二姐夫继续砌浴室，杜四仍觉无聊，又出去了。这次他去的是码头，半路上与汪三相遇。杜四感觉他成了汪三，而汪三反过来成了他。两个人都禁不住笑了起来。汪三跟半年前在台城时相比，黑了不少，头发更长也更乱了。
杜四说：“这地方真不错呀！养个老婆生个孩子也挺舒服的。”
汪三知道杜四是说着玩的，“你要是春天来更好呢！”
“你两个表妹在吗？”
“静文在丽水教书，静敏去东莞打工了。她们过年才回来的。”
“我知道的，我的意思是说我杜四来了，你不让她们赶回来陪陪我吗？”杜四并没有恶意。
“汪宅的女孩子都呆不住的，”汪三嘿嘿笑了两声，说：“都到外面去了。”
“去做鸡吗？”杜四补充说：“我可没说你表妹啊。”
“可能也有的吧。”汪三看起来并不生气。
“今早我在阳光码头看见一个从汪宅去卖菜的女的挺好看的。”
“可能不是汪宅的，大概是山里的吧。要翻几座山的。”汪三指着河流开阔的下游说：“看见了吗？那里在开隧道，开通以后，到码头就方便多了，就不用爬山了。”
杜四顺着汪三指的方向看去，十几辆火柴盒大小的拖拉机正停在山洞口。
汪三说：“已经砸死了一个人。”
“可能还需要再砸死一两个，就通了。”杜四对汪三说。
他们回到家，汪三的父亲刚好出去，空着手。杜四取出了相机，说来拍照吧。先是二姐抱着她的小女儿照了一张，小家伙坐在童车上又单独照了一张。本来杜四想给汪三一家人合影的，想了想还是算了，搞得跟什么似的不好。在大门口杜四给几个正在玩耍的小孩子照了几张，有的吓得只朝后面缩。然后杜四与汪三穿过稻田，来到河边，同时也叫上了二姐的大女儿，她像个尾巴似的跟在后面，高兴得蹦蹦跳跳。杜四特意选了背景可以看见小桥、流水、人家的位置，让汪三来照。汪三一边说有什么好照的一边给杜四拍。这时学生们放学了，穿着校服的孩子们走在曲曲弯弯的山路上。
汪三的父亲回来时，手里拎着一只黄色的毛茸茸的野兔。他什么家伙没带，竟然捉到了一只野兔。杜四想，难道他比兔子跑得还快吗？大家都围着汪三的父亲，看他剥兔子。汪三在一旁对杜四说，猎枪叫镇上收去了，只能设一些机关在山上，过一两天要去看看，如果不去，被卡住的野物会烂掉或被别的野物吃掉。晚饭有了野兔肉，就显得更有风味了。桌子边多了一个十来岁的女孩，那是汪三的大姐的女儿。杜四与汪三的父亲一起干了白酒，脸色发红，整个身子晕晕乎乎的。杜四拍了拍汪三的肩膀说，我们上山吧，带上黑狗。汪三说，算了吧，还是白天去吧。杜四又提出来去镇上汪三的大姐夫开的叨来咪卡拉OK厅去玩一玩。汪三说，早就关了门了，大姐跟大姐夫一起去了杭州，把女儿丢在家里。尽管如此，汪三还是带着杜四去镇上转了转。经过镇小学时，汪三建议进去走走。学校只有一座三层高的教学楼，窗户上都有灯光。孩子们在上晚自习。杜四想见见汪三的姑妈，但汪三说她可能回家了。于是他们站了站就离开了。两个人开始在黑夜里沉浮，跟游魂一样。汪宅镇与村子几乎连在一起的。他们来到一处小山坡上，上面有汪三家的桔树地。杜四摘了一个青色的桔子。汪三说起二姐夫，二姐夫赌博一晚能赢八千多，只不过第二天又输了回去。杜四听着，把桔子皮剥开来。很涩，但杜四坚持把它吃完。这是那棵桔树的荣耀呢。汪三说，你要是晚来十天就会熟了。杜四看着微微晃动的桔树在想，桔树的荣耀，呵呵……。
从镇上逛回来，杜四与汪三睡在二楼的大房间里，一人一张床。外面的潮气、虫鸣从敞开的窗户进来了。杜四洗了脚就躺到了被窝里，汪三在灯光下看书。汪三放下书本，问班上其他一些同学的情况，杜四说还是老样子，不过该结婚的结了婚，有的已经有了孩子。这叫不叫变化？谁知道呢。杜四还告诉汪三，他半年前租住过的长巷一带，已经彻底拆除了，说是要建台城最大的居民小区。
杜四想起白天的事情，就问汪三：“好像汪宅的人都知道你没找到工作，才回来的嘛。”
“他们那些人，”汪三不屑一顾地说：“我又管不了那么多。”
“那你家里人不说你吗？”
“我又没吃闲饭，整天在看书。”
“你真搞得像陶渊明似的，”杜四坐了起来，“你跟老倪讲了吗？他怎么说？”
“老倪说北京不错，那儿气氛好一些。我打算去北京。”汪三淡然地答道。
“去什么北京？我看你跟老倪干就是了，他又不是误人子弟的人。”
“可老倪说得对，我决定去北京了。”
“那，你每天还照样勃起吗？”杜四想起了海明威的《太阳照样升起》，“如果起不来，我看你哪儿也别去了。怎么说？去排岭找过鸡吧？”
“我又无所谓的，一看书性欲好像消失了一样。”
“那是潜伏得更深了，”杜四说：“不过，你也不用去排岭了，你家两头小母猪就可以干了。一边干小母猪，一边看你的鸟书。妈的，世外桃源的生活。”
两个人吹了一阵，杜四实在太困了。他听见汪三说明天去湖边钓鱼。听上去那声音若有若无。
第二天早晨，汪三果然拿出了两把钓杆。汪三的母亲还给他们准备了两铝盒饭菜，算是午餐。汪宅的人又看到汪山南的儿子去钓鱼了，不过这次多了一个人。在稻田里牵着水牛耕地的老头冲汪三打招呼，大概是说，今天这么早就去啊。老头是汪三父亲的朋友。汪三的父亲汪山南当过村长，但因为得罪了一些人，被人抬了下来，已经没有几个朋友了，老头算一个，还有一个在排岭，县城医院的内科医生。杜四想起汪三的二姐夫昨天说的话，他说汪三整天除了看书，就是去钓鱼。汪三边朝湖边走边对杜四说，他想攒一些钱给父亲买艘快艇，那样闲暇时候他也想开一开。但是现在他连一只小木船的钱都没有。
他们到了汪宅码头，继续沿着湖边走。在一座二层土楼的茶房下面，汪三站到了水边。他把湿麦麸撒到了水里，给杜四做了窝子。汪三教杜四怎么垂钓，说了一通之后，就躲到另一个地方做好自己的窝子，把钓线甩了进去，什么话也不说。钓鱼是一个人的事情。杜四性子急，以前钓过几次，都没能坚持下来，这次也是。他干巴巴地站了一会儿，见没有鱼上钩，就把钓杆撂在了一边，然后冲着汪三说，好像没有鱼嘛。实际上那么多的白条鱼在他眼皮底下窜来窜去，都是一揸多长。其实杜四一直惦记着去山上打猎那回事情。汪三没搭理杜四，在静静地注视着水面。从杜四这边看去，汪三的钓杆横在空中，而汪三垂在钓杆的一端，另一端根本就看不见钓线。
岸边有一只搁浅了的破木船，杜四坐了上去，看着远处的湖光与山色，排岭的楼群看上去就像从山上长出来的一样。过了一会儿，杜四低头朝水里吐了一口唾沫，白条鱼便窜到水面上争先恐后地争抢起来。于是杜四又吐了几口，直到吐不出来。杜四又仰面躺到了船板上，他的身体刚好撑满了船面。天上没有太阳，但也不阴沉。杜四眯起了双眼。不知过了什么时候，杜四醒来，感觉下面的两瓣屁股被鱼嘴啄来啄去。杜四发现身下的破木船已经朝水下移动了三四米，几乎浮在了水面上。杜四看着潜伏在水下的白条鱼，心想，哼，这帮狡猾的家伙，竟然想把我拖进水里吃掉我呀。幸亏及时发现，不然屁股先要烂掉了。
杜四一步跨上了岸，屁股上在滴着水。这时，茶房的门开了，走出来一对青年男女，蓬着头，一副性交过后疲惫不堪的样子，他们朝杜四看了几眼。杜四把头扭向汪三这边，问钓了多少了。汪三说有十来条了吧。杜四说，那又是一顿丰盛的晚餐啊。又一条上钩了，汪三说着，迅捷地向岸上甩线，只见白光一闪。杜四被吸引住了，刚要迈开步子，向汪三走去，就听见有人在拍打茶房的房门。一个穿着斜襟褂子的女人站在紧闭的房门口，嘴里咕哝着什么，年龄大概有四十多岁。杜四走上岸，问女人拍打房门干什么。女人极力想说清楚，当然杜四也猜了出来。她是来向茶房的老板要春天采茶的工钱的，她是从后山过来的，已经跑了好几趟了。杜四说，刚才还看见他们的，就刚才。杜四又察看了一番四周说，肯定没有走，他们又进去了，不肯开门。于是杜四帮女人继续拍打房门，声音很大，快开门了，人家来要工钱啦。可里面仍不见动静。女人问杜四屁股怎么湿了。后者没回答她这个问题，而是说，我进去把他们找出来。杜四看到山墙上的半人高的木窗，用手猛地一推，中间的撑竟然断了。于是杜四爬了进去，窗台上哗啦哗啦直掉土。杜四来到床前，摸了摸被窝，里面还有些热气，但已经没有人了。杜四骂道，这对狗男女，不付人家工钱，躲了起来，房门也反锁了起来。于是杜四从一楼窜到二楼，又从二楼窜到一楼，仍然不见那对狗男女的影子。结果弄得杜四浑身是土，而且头上沾满了蜘蛛网。杜四看着窗户外面，汪三站在水边一动不动。而那个山里来的女人正扒着门缝，恨不能把头伸进来。
2001．4．28．

附：《我的南方兄弟》

我的南方兄弟

一

我的南方兄弟，你虽远在他乡
但我仍能感觉到你无畏的生长
还记得我们在一起的时光吗？
你在朋友们中间沉默不语
深陷在沉默里的你就像黝黑的树枝
已悄然覆盖了我们
生活问题首先是勇气问题
可是，我们面对的永远只是自己
假如谁也说服不了谁
那好吧，拍拍屁股各自上路吧!
你的身影渐渐远去
留下了我们，用无知和善良温暖自己

二

父亲年轻时就是村里最好的猎手
那杆猎枪为他赢来了爱情和好名声
我们的父亲经常背着猎物
从小镇的街道上走过
谁都愿意跟他打一声招呼
那时他的朋友满街都是
可是一场疾病袭击了他
被洗劫一空的父亲像村庄一样
安静，该走的都走了
没走的就注定这样留下来
贫困以及贫困所带来的不安
还有这群孩子，带着小兽般的表情
告诉你们,生活往往是这样
企求得越多得到的就越少
我们的父亲－－一个好猎手
两手空空地说

三

因为房租关系，我的南方兄弟
不得不再三搬迁
心爱的姑娘你都看到了，生活
有时只是我们必须羞愧的一个理由
在越来越狭窄的空间里
我们更要去学会爱和贞洁
不谙世事的姑娘，站在你面前的
只是一个来自南方的乡村猎手
看他操起那杆锈迹很重的猎枪
将枪口对准这个世界
单纯的姑娘，让我们
在越来越猛烈的高潮中
学会爱这世界
爱我的和我所爱的姑娘
统统都到夜晚的广场上来吧
你们要知道爱是多么广大
抛弃彼此间的仇恨
就像丢掉一件旧时装那么容易

四

南方的雨季是一桩心事
姐姐们的童年早已发了霉
未来被小心地放置在梦中
而梦则盛开在乡村贫穷的夜晚
奶奶的房间只有二姐还住在里面
面色苍白的二姐以为
奶奶只是去了一个很远的地方
有时也回来，跟孙女说一阵悄悄话
清晨姐姐们照例去渡口乘船上学
可是谁也没发现，二姐已倒在了路边
那天天气很好，大家都很高兴
谁也没注意二姐落在了后面
二姐悄悄地躺在了去渡口的路上
周围的青草，沾满了水珠

五

当房东老太在窗口下哀悼已经死去的猫
当采茶的母亲抬起头来看着远处
当姐姐们的孩子围在外婆家的饭桌前
当他们空洞的饥饿在傍晚的光线中纷飞
当疯狂的姑娘都做了忠实的妻子
当奶奶缠着小脚梦呓般的踏着芬芳而来
当朋友们在匆忙的人流中谁也认不出谁
当年老的父亲摊开宽厚又温存的手掌说
“我最大的愿望是......”
当街上的工人爬到天上撤换掉过时的广告牌
当死去的二姐在黑暗的地方微笑
我的南方兄弟，你
像一束火焰在挥舞你的身体

六

我的南方兄弟，
生活该赐予我们的都赐予了
我们仅有的错误
只是轻易饶恕了自己的罪行
我的南方兄弟，有时
那些最远的事物我们都无从逃脱
我的南方兄弟，
忧伤的人们用无谓的忧伤对望
平庸的人们以平庸的想像完成一生
幸运的以及不幸的人们
因为你们如此相似
才遭致彼此的厌恶
我的忧郁的南方兄弟，
你怀着绝望的心情付诸这世界
就像劳累一生的农民付诸他的田地
我的孑然一身的南方兄弟，
情人们的眼泪浇灌了你富饶的身体
你犁铧般的目光在昭示她们发暗的魂灵
我的瘦弱的南方兄弟，
你的来自南方的面孔尖锐而又生动
像是雨水清洗过的天空


房 间
吴又

1、

就快进入夏天的时候，颜丽突然打电话问李志五：刘齐到你这里来没有。
李志五说：没有。
过了几天，颜丽又打电话问李志五：刘齐和你联系过没有？
李志五说：没有。
不过这一次李志五听出了一些问题，他问：刘齐他怎么了？
颜丽顿了一下，说，他已经出走半个月了。
作为一名先锋诗人，年轻的小说家，做出这样的事情，并不显得意外。
李志五听刘齐的妻子颜丽说，在出走之前，两人的确发生过一点小小的摩擦。在叙述当晚的摩擦时，颜丽又停顿了一会，似乎她都快忘记了那件事情。她无法确定这究竟是不是导致自己丈夫出走的根本原因。
那天颜丽听说当地有一家公司急需一名艺术人员，所以她当仁不让的想起了自己的丈夫。她对丈夫刘齐说，你愿意去么？刘齐说，随便。颜丽非常讨厌刘齐这种说话的口气，她又问了一句，你究竟是愿意还是不愿意去？刘齐这个时候才说了一句，可以。当时他在远处坐着，不知道在想什么，每天吃完饭他就坐在那里，而她的妻子颜丽则在饭后上一会网，这里看看，那里瞧瞧。
这个招聘信息就是颜丽在一个网站上面看到的。那个招聘的公司说，他们找了很多人做一个网站，但那些人只懂计算机技术，对艺术却完全是一窍不通，做出来的网站功能不错，看上去却难以入目。为此，这家公司需要紧急招聘一名艺术人员。
理所当然，颜丽一下子就想到了自己的丈夫。她告诉刘齐这个消息之后，刘齐没有表现出任何的兴奋。刘齐也没有走过来和颜丽一起关注这条消息。他只是一动不动的坐在远处，像在想什么，又像什么也没想。颜丽看刘齐没有什么反应，就语气淡淡的说，这样我就问问人家的情况啦。
什么情况？刘齐在远处问。
问有没有其他的要求，还有报酬是多少钱啊？颜丽说。
直接问多少钱。刘齐在远处说。
我讨厌你这种说话的语气。颜丽盯着电脑说。她说的时候，身体，包括正在打字的手指，看着电脑屏幕的眼睛，都停止了一切动作，而是突然的静止了下来。这种静止就像一辆汽车突然的刹车，它里面不可遏止的隐藏着一种愤怒。
那你就别问。刘齐在远处说。
滚。颜丽声音不高，但很果断。
刘齐马上就站了起来，出去了。
剩下的情况颜丽就不太清楚了。刘齐的出去并没有引起她的多大反应，她的确很不高兴，但她还是继续在电脑前询问那家公司还有什么其他的要求。在把这些信息发出去之后，她又开始和几个人在网上聊天。这些天她特别喜欢和陌生人在网上聊天，刘齐平时和她的话不多，但刘齐不反对她在网上聊天。颜丽在结婚之后还是比较自由的。
颜丽和几个陌生人聊了一个多小时之后，就再也找不到话题了。
有人问她：你做过爱没有？
颜丽则面带微笑的在电脑上敲出：我婚都结啦。
然后对方就不怎么说话了，颜丽也懒得去理会。她很少主动去找别人说话，除非心情特别兴奋的时候，比如刚做完爱的时候，刚洗完澡的时候，但是现在显然她心情一般。她在那里盯着电脑看了一会，有几个人扯着一些特别无聊的话题，她一点想插进去的兴致也没有。同时别人也不理会她，就像都没看到这个人似的。于是，她只好一句话都不敲的下线了。
2、

下线之后她走出房间，客厅里的灯是关着的，另一个房间的灯是开的。刘齐就在里面，颜丽已经听到了他的咳嗽声。
刘齐以前很爱抽烟，但和颜丽结婚之后，就把烟戒了。为了帮刘齐戒烟，颜丽花费了大量的精力和物力，她在结婚之前研究了很多关于戒烟的书，买了很多戒烟的药品和零食，比如有一种很贵的巧克力糖，就是专门用来戒烟的，颜丽找朋友在一家超市预定了好几箱，当然价格自然有所折扣。颜丽打算在刘齐结婚之后和香烟作长期抗战的准备，直到彻底把它消灭干净。刘齐没有表示什么意见和看法，他表示自己会按照颜丽的要求去做。
颜丽很喜欢刘齐这一点，不管她要做什么事情，刘齐都不会去反对；当然有时候她也很觉得没劲，因为刘齐对她的决定从来也不会感到兴奋，或者很强烈的支持，更不要说附和了。什么事情一开始就好象是颜丽自己在一个人瞎忙乎似的。
刘齐和颜丽在结婚之前，很早就认识了。起初颜丽并不喜欢刘齐，在很多年后，她再次遇见刘齐的时候，刘齐已经成为了一名先锋诗人，年轻的小说家。那次见面对颜丽的颠覆性很强，她完全没有料到，自己的朋友居然是一名诗人。刘齐在上学的时候曾经追求过颜丽，但追求的不太强烈，所以颜丽没有怎么在意他。更不要说想到以后会和他结婚。
反正，颜丽后来就和刘齐好了，再然后他们就结婚了。
结婚的第一天，颜丽郑重的向刘齐宣布：从今天开始戒烟。
没想到刘齐马上就答应了，从那一天开始，刘齐再也没有抽过一根烟。刘齐的戒烟过程简单的出奇，就像他本来就是一个没有抽烟习惯的人一样。他不需要什么药品，也不需要什么巧克力，颜丽一定要他吃，他才吃一块。那些巧克力后来全浪费了，化掉了。
颜丽一开始怀疑刘齐是不是暗地里背着自己抽烟，所以她喜欢在刘齐身上闻，必要的时候还要突然袭击似的和刘齐接吻，结果她的怀疑的确是不对的，刘齐的身上和嘴巴里都如滤春风，干干净净的，没有任何抽过烟的迹象。
颜丽甚至感到有点失望，不抽烟的男人，是不是少了一种味道？

3、

颜丽和刘齐的家是一户二室一厅，一个房间大，一个房间小。大的房间是颜丽和刘齐的卧室，小的房间则是刘齐专门用来写作的地方。
他们刚结婚的时候，住的是一个一居室，结婚之后，刘齐就很少写东西了，整天在家里无所事事的呆着。颜丽问他为什么不写，他就说自己写不出来，或者写的东西不满意。后来颜丽想是不是自己看电视吵着了他？于是过了一段时间，颜丽就在一家中介公司物色了一户既便宜又明亮的二室一厅。而且这个二室一厅的房子就在旧房间的同一栋楼里，只是单元不同。颜丽觉得特别满意，主要是搬起家来方便，又不用重新去适应新的生活环境。这就像以前的房间突然凭空变大了一样。两个人搬了好久才搬过去。之后又买来了几十平米的地板革铺在了地板上，让整个房间里焕然一新。
铺完地板革之后，旧房间里还有一个冰箱没有搬过来。冰箱实在太重了，抬起来也别扭。最后颜丽叫了一个换煤气的中年人，她叫刘齐和这个中年人一起去搬。当然颜丽也过去了，那个中年人搬一头，颜丽和刘齐一起搬另一头，说好是十块钱。这个换煤气的人，颜丽和刘齐都认识，以前一直就给他们换煤气。他们把冰箱搬到新房间门口的时候，换煤气的说，我来把冰箱转进去吧。换煤气的把冰箱的一个角作为支撑点，转上180度，再以另一个角为支撑点，再转上个180读，后来就把冰箱从门外转进客厅，再从客厅转进了厨房。
冰箱在厨房里放好了之后，颜丽突然叫了起来，那个换煤气的人说：怎么了？
颜丽指着地上的地板革说：看！
她说的时候脸上的表情显得有些不可思议的样子，之后是很明显的一阵失落，随后就什么也不说了。
地板革刚才被冰箱的几个角磨了几个大窟窿，崭新的地板革，铺上还不到2个小时，就这样了。地板革的其他地方还在灯光下闪闪发光，但这几个窟窿却惟独引人注目。如果有人走进他们的家，首先注意到的肯定不是这一片新铺的地板革，而必定是这一片新铺的地板革上的几个大窟窿。
换煤气的人看了看那几个窟窿，轻描淡写的说，没事，没事。
然后等着他们给钱。刘齐给了他10块钱，换煤气的人就下楼走了。
颜丽还久久的呆在那里。
颜丽看着那几个丑陋的窟窿，用牙齿咬着嘴唇，一句话也不说。刘齐也不说话，他也的确觉得这几个窟窿让人失望。
两个人在那几个窟窿周围站了很长时间。
在铺地板革之前，刘齐曾经提醒过颜丽：最好是在所有的东西都搬进来之后再铺地板革，以防地板革被划伤。
但颜丽心里急着想把新家焕然一新，所以根本就对刘齐的建议不以为然。另外她还认为刘齐只是不愿意和她一起铺地板革罢了。如果真等东西搬来了，这地板革估计到下次搬家的时候也不会被刘齐铺上。刘齐做什么事情从来都不积极。

4、

地板革被划破的事情真的很影响他们的心情。
地板革是新买来的，而且花费了很大的力气才铺上去。刘齐一开始建议就这么一铺就算了，但颜丽坚持要用胶水粘在地上，她说要铺就要铺好，要不就不铺。所以，那几天刘齐的身上都一身的胶水味。现在好了，这几个窟窿牢牢的在粘在地上，谁都拿它们没办法。它们就像地上长出的几只眼睛，在嘲笑什么似的。这让颜丽心里感到发慌，特别闷。
他们在这几个窟窿旁边站了一会之后，颜丽眼睛突然一闪，一般在她眼睛一闪的时候，肯定就会有一个好消息。她把刘齐拉了过去，说：我们别想了，我们应该继续设计一下这个房子。
刘齐觉得有些莫名其妙，他还没从失望中脱离出来呢。很明显，他认为自己的妻子只不过是在想强行忘掉这件不顺心的事情。刘齐被自己的妻子拉到了那个大房间里，他的妻子一边闪着眼睛，一边告诉刘齐自己决定怎么装扮这个房间，她每说出一个想法，就会问刘齐：你觉得怎么样？不过每次刘齐打算说出自己的想法的时候，妻子颜丽又会向他说出自己对另一个地方的另一个想法。颜丽把所有的想法宣布完毕之后，又把刘齐拉到了那个小房间的门口，她神色飞扬的告诉刘齐（这种兴奋简直是毫无理由的）：这个房间是刘齐以后的工作室，除刘齐之外，任何人都不得随便进入。她着重强调了“任何人”这三个字。这个屋子里只有他们两个人，任何人当然几乎就仅仅是指颜丽自己了。
颜丽说，这个房间的布置全部交给刘齐自己去设计。
不过说归说，到最后这个房间的布置仍然是由颜丽一手操作的。她后来还在这个房间里放了一张床进去了，刘齐问：这不是工作室吗？颜丽说，这是工作室兼客房，你的朋友来了难道要和我们住一屋吗？刘齐说，哦，好。
就这样，刘齐的工作室里还横着一张床，刘齐工作累了的时候，还可以在床上躺一躺。
但是你绝对不能在这个床上过夜，颜丽说：过夜的时候必须回我们的床上。

5、

颜丽那天聊完天从大房间里出来的时候，已经很晚了。按照她的规定，刘齐应该要回大房间和她睡觉了。但是小房间的门还是被刘齐关得严严实实的。颜丽过去轻轻推了推，门被闩着。颜丽很不高兴，她不喜欢刘齐写作的时候把门闩着，因为刘齐即使不闩着，她也不会进去打扰他。当她发现刘齐把门闩着的时候，心里不免有点伤感。
颜丽一边看着那门，一边把客厅里没有洗的碗拿进了厨房，在厨房里哗啦哗啦的洗了起来。她感到自己很委屈。她对刘齐已经够好了。
刘齐和颜丽结婚之后，就再也没有工作过了。在他们结婚之后，刘齐一直无所事事，在写作上也不积极。偶尔有一部分作品得到了几个朋友的好评，不过在颜丽看来，那多半是出自于友谊的缘故，而与作品本身关系并不太大。颜丽一直希望刘齐去工作，但刘齐仅仅只是在口头上答应，平时毫无动作。重要的是，刘齐对自己屡失诺言的行为并不感到一丝羞愧。在第二天到来的时候，刘齐依然要在下午才心安理得的从床上爬起来。
刘齐去年本来有一本小说集要出版，但后来据说负责该出版该书的图书公司股东层发生了一点变动，一直拖了一年，也不见出版。中途刘齐仅仅给对方打过一个电话询问此事，对方在电话里说：需要等一段时间。结果后来刘齐就再也没有给对方打过电话了。到现在，他自己几乎都已经快要把这件事情忘记了。前一段时间，他的朋友李志五打电话问过他，问你那小说集的出版究竟要到什么时候？刘齐在电话这边哈哈一笑，说，等我死了以后吧。
刘齐最近一个月更是什么也没有干，就写过一手诗，那手诗总共9行，连100个字都不到。而且刘齐已经不允许颜丽看自己的作品了，尤其是在作品尚未完成之前。不过颜丽还是偷偷进了刘齐的工作间看了看，当她发现刘齐一个月才写了9行诗的时候，心里的确感到失望。甚至是难过。不过她什么也没有说，她不想让刘齐知道，自己偷看了他的东西。
在以前，刘齐的东西一边写，就一边被颜丽看。颜丽看完之后，就会趁机发表自己的意见。刘齐有时候难免被颜丽那些乱七八糟的看法弄得心浮气躁，有时候甚至不得不停止自己还没有完成的写作。应该说，颜丽一开始还是非常喜欢刘齐的东西的，但自从颜丽看到另一个小说家吴又的小说之后，颜丽就开始对丈夫有点失望了。
颜丽一开始并没有说出来，而刘齐也完全没有注意到颜丽的变化。终于有一天，颜丽忍不住向刘齐推荐了吴又的小说，刘齐并没有怎么在意。后来的一段时间，颜丽在看刘齐的小说的时候，总是要忍不住用吴又的小说来衡量它们，并且说出一大通自己的看法。这让刘齐心里觉得特别不舒服。本来，他就不愿意让别人对自己的东西评头论足，现在连自己的妻子也来这一套，真让他烦。
当然刘齐在心里觉得这主要是自己的问题，如果自己定力十足，坚持自己认识的一套，怎么可能受到外来因素的影响呢？所以，事情一过，他也就觉得毫无所谓了。除了写作本身，刘齐是从来不会把其他事情放在心上的。
因为一个偶然的机会，刘齐自己也开始阅读起吴又的小说来了。这件事情既幸运又不幸运：刘齐马上就喜欢上了吴又的小说。
晚上吃饭的时候，刘齐兴奋的向颜丽说起来了吴又的小说，刘齐说自己也非常喜欢。颜丽的兴致马上就上来了，两个人谈论吴又的小说直到很晚，后来睡觉的时候，颜丽突然感到有点悲哀。

6、

刘齐的确是生气了。
颜丽对他说“滚”的时候，刘齐的确是生气了。但气得并不厉害。
这样的事情并不是第一次了，而是有很多次。很多次他和颜丽吵完架，马上又好了。实际上刘齐这个人特别不容易生气。要他真正生气，是很难的一件事情。就像跟他开玩笑也很难一样，他多半时候并不会觉得你的玩笑有多么好笑。
刘齐对颜丽说，你直接问多少钱。
颜丽说：我讨厌你这种说话的语气。
那你就别问。
滚。
好简单的几句对话。刘齐然后就一声不响走进了小房间。
看得出来，刘齐多多少少是生气了。不过颜丽当时并没有怎么在意。她也的确讨厌刘齐那种说话的方式。她觉得刘齐身上有一种自以为是的东西，是人家来招聘你，你凭什么开口就问多少钱呢？实际上，刘齐又并不是一个在乎钱的人，这么说很大程度上是在流露对对方的不尊重和不信任。你有什么资格对别人这样呢？颜丽想。
颜丽想：人家还不一定能看得上你呢。
颜丽一边想一边就在那里仔细的询问对方具体还有哪些要求，比如学历，专长，户口，年龄等等，一边问，一边就在脑海里把对方的要求和自己的丈夫一一对照。
她听到了刘齐关门的声音，但她坐着没动。后来她就不紧不慢的和别人聊起了天。别人问她做过爱了没有。她说，我都结婚了呢。接下来别人再也不说话了，这让她觉得无聊。但她并不反感这些问题，她是因为不能继续往下聊而感到无聊。
她喜欢在网络上把自己的秘密透露给陌生人。在现实生活中，她就完全不一样了；在现实生活中，她是一个顽强的秘密守护者。毫不夸张的说，她有不少秘密连刘齐都从来也没有告诉过。不过她愿意把它们告诉一些陌生人。那些人她永远也见不到面，告诉他们就像告诉空气了一样。把那些秘密吐露出去是一种愉快而舒服的事情，犹如吐出一些废气，然后又呼入一些新鲜空气。秘密长久的压在心里，会发馊的，会让人感到浑身不自在的。它就像一碗菜老放在冰箱里就会破坏冰箱的卫生状况一样，而秘密在心里存放久了，就会破坏一个人的心理卫生。这不是一个道理，这是颜丽的感觉。
当然有时候，颜丽还是会忍不住把自己的一些秘密在某个晚上因为某种不可琢磨的原因而告诉刘齐，那种感觉就像有一把钳子在不断的撬开她的小嘴，让她不由自主的把那些秘密一点一点的吐露出来。那种感觉即兴奋又难受，兴奋的是终于可以把它们开诚布公的说出来，不用让自己以后再感觉心怀鬼胎了；难受的是那些秘密似乎不得不被自己说出来，完全由不得自己做主，那些秘密拼命的往外跑，不顾后果。
有一天颜丽突然告诉刘齐，自己在结婚之前实际上不是只和一个男人做过爱，而是和两个男人做过爱。
哦，是吗？刘齐问。

7、

刘齐这几天答应给一个朋友写一个剧本。他正在写。
前两天他写过两段，后来就扔掉了。重新写，又写了两段，还没有继续。
他从来没有写过剧本。为什么要写剧本呢？刘齐突然问自己。
那个叫魏波的朋友在一个报社工作，那是一个很热心的朋友。他听说刘齐没有工作，就叫刘齐给他的报纸写专栏。刘齐答应的好好的，结果一个月下来才写了两篇。
两篇，实在也太少了。
这一个月刘齐并没有感到任何不适，但是他的确没有写出什么东西。以前的小说写作完全停止了，诗歌写了9行，不到100个字。刘齐很少看书，只有在上厕所的时候，他才会随便拿一本书在里面看一会。
颜丽不知道他在想什么。真不知道。
颜丽这段时间不忙，因为一种传染病的流行，她也一直没有去上班了。她不去上班了之后，整天就在家里看电视。
当然还有打扫卫生，刘齐的工作间是她重点打扫的地方。她说，要防止病毒进入房间。这种传染病的确是很严重的一种病，这个城市已经死掉了20多个人了。
刘齐的工作间很乱，颜丽就是在整理他的工作间的时候，发现了他写的那手诗歌。

《6月2号的雨》

到了6月2号
就真的来了一场雨
一场大雨，比我想象的要大得多

6月2号的这场雨，把空气弄得清新起来了
昨天看不见的塔楼
在大雨之后
我看得几乎已经算相当清楚了
如果不是这场雨
我还根本不知道那里有一座塔楼呢

颜丽觉得刘齐实在太让人失望了，一个月下来几乎什么都没有写。颜丽想，如果6月2号没有下一场雨，那是不是刘齐就真的连一手诗歌也不会写呢？
颜丽想到这里，忍不住去查了一下6月2号的天气。
6月2号其实没有下雨，她的日记本上写着：6月2日，星期一，晴

8、

朋友魏波叫刘齐写的那个剧本是一个30分钟的小电影。
在这个城市，魏波认识的写小说的人不多，刘齐是里面和他比较熟悉的一个。虽说比较熟悉，但他们却从来没有见过。
他们一直说要见面，但一直都没有见面。魏波很忙，而刘齐很少出门。
魏波说，有一个电视台的同学想拍一个小电影，设备都有了，拍摄和剪辑的技术也有，因为那个同学就是专门做剪辑的。现在就是差剧本，你能不能写一个？
刘齐说，好。
刘齐当时还很兴奋。他从来没有写过剧本，也从来没有拍过电影。但是他很爱看电影。写小说的人大多数都很爱看电影，他也不例外。当然，刘齐在没有开始写小说之前，就已经很喜欢看电影了。
刘齐挂掉电话就开始构思这个剧本了。想了两天，刘齐基本上没有什么满意的灵感，最多也就是几个画面出现在刘齐的脑海里，这些画面又似乎在哪里见过。不管怎么说，一部电影，无论多短，也绝对不应该仅仅由几个毫不相干的画面拼凑而成。刘齐最讨厌那种很姿态很行为艺术的东西，那不过是一些噱头罢了。
现在的关键问题是：他为什么要写这个剧本。
在第三天的时候，刘齐思考的方向已经完全转移了，由“这个剧本怎么写”变成了他“为什么要写这个剧本”。这次思考让刘齐完全停止了这个剧本的构思，他也没有给魏波打招呼，他还没有完全表明：他不准备写这个剧本了。

9、

刘齐走进小房间之后，就把门闩上了。他把电脑打开，放了几首音乐。
听完几首音乐之后，他突然做出了一个决定。他走进厨房，在嘈杂的音乐声中从一个箱子里掏出7、8袋快餐面。他把那些快餐面拎进了自己的小房间，然后把门再一次给闩上了。他闩门的时候和平常一样，并没有故意发出很响的声音，他觉得他没有必要引起谁的注意，他是自愿的。
音乐后来被他关了，小房间里安静得要命。
真安静。
刘齐坐在一个自制的小泡沫凳子上，又好象想起来了什么。随后他走了出去，把桌子上一个凉水壶拿了进来，当然还有茶杯。在夏天，他几乎每天都要喝将近半壶开水。
他这一次关门之前，站在门口仔细的在脑海里又搜索了一遍，看有没有什么东西被他遗漏了，因为不到迫不得已的情况，他是已经决定不会再走出去的。他决定就这么一直呆在这个小房间里。
大概觉得什么都差不多了之后，刘齐又把音乐放开了。这个时候，他心里猛然变的一身轻松起来了。他有一种真正进入了一个自由世界的感觉。
后来他把音乐又关掉了，坐在那里，一动不动。
过了很长时间，他听到了颜丽从大房间里出来的声音。他屏住呼吸，不过一会，他明显感到了颜丽把门轻轻的推了一下。但他又不敢确定。在他看来，颜丽是有可能不会去推的。再过了一会，他就听到了哗啦哗啦的流水声，还有碗和盘子之间的碰撞声。颜丽在洗碗，这可以想象。
刘齐站了起来，开始在房间里走来走去，不是那种充满焦虑的走动，而是那种自由自在的走动。这种走动让刘齐心情愉快。他走了一会，又停了下来，站在房间里的一副中国地图面前看了起来。
他的视线主要集中在沿海边缘的那些小岛上，如果他没有记错的话，有一个叫“玉环”的岛上，住着他的一位朋友。那座小岛非常偏远，和中国大陆之间的关系若即若离，似乎随时就要漂走一样。他很长时间的注视着那一小块地方。
他想，如果我跑到了这一座小岛上之后会是一个什么样子。
这个问题错综复杂，不可揣摩。他越想就越远了。首先，他靠什么生活。其次，他怎么写作？他已经不习惯于用笔来写作了。后来他想，如果真的决定要到那座小岛上，他还需要考虑这么多么？
他把那座小岛完全想象成了与世隔绝的一座小岛，除了他的朋友，没有一个人认识他。他坚信如果他真的到了那座小岛，是很难遇到他的那位朋友，如果要遇到，也可能是10年或者20之后的一件事情。当他想到自己在消失了20年之后突然又出现在朋友面前的时候，他真正觉得有一些乐趣了。不过，随后这种乐趣马上就被脑海里浮现出来的另一个疑问不动声色的消解掉了：如果消失是为了再一次的出现，那是多么傻的一件事情啊。

10、

事情到了第二天，性质就已经不一样了。
刘齐呆在小房间里已经一天没有出去过了，更重要的是，他昨天晚上没有回大房间里和颜丽睡觉，颜丽也没有叫他。实际上，即使颜丽叫他，他也没打算过去。他已经决定在这个小房间里呆下去了。
小房间里的床上落下了很多灰尘，已经很久没有来客人了，床上连床单也没有铺好。刘齐随便在床上一躺就睡了下来。既然决定在里面睡觉，这点恶劣的环境根本就没有什么值得在意的。刘齐甚至想，等他出去的时候，脸上的胡子都已经长得很长了。
早上醒来的时候刘齐发现一直呆在小房间里是不太可能的。
他的膀胱胀痛得不行，幸亏，他在窗台上发现了一个大可口可乐瓶子。他把自己的生殖器塞进了瓶口，尿就顺着瓶壁射在了瓶子里，大半瓶。他把瓶子盖好了，放在了窗台上，在阳光下，瓶子里泛着那种橘黄色的光，看上去居然还很漂亮。
从早上起床之后，刘齐就开始坐在电脑前写作起来了。
颜丽早上似乎起来的很迟，起来之后一直不停的在房间和厨房之间穿梭，不到一会厨房里就响起了“滋滋”的油榨声。可能是在炒菜。过了一会，声音就小了下来，再过了一会，就听见了颜丽把菜放到了客厅的玻璃桌子上，盘子落在玻璃桌子上的声音异常清晰，木椅子在地板上挪动的声音则格外沉重，显然，颜丽已经开始早餐了。
早餐之后有一段时间特别安静，刘齐猜测那是颜丽在喝酸奶，每天早餐之后颜丽都会喝一瓶酸奶，250毫克，加工厂的规格。果然，那段安静的时间一过，客厅里就传来了一阵收拾的声音，接着是流水的声音，洗碗的声音，盘子之间碰撞的声音。再过了一段时间，颜丽从厨房里走了出来，接着是大房间的门“邦”的一声，给关上了。这时候一切又重新恢复了早晨刚起床时的安静。

11、

中午的时候，这样的事情又重复发生了一遍。
颜丽在客厅里吃饭的时候，刘齐也感到很饿了。不过他没有什么食欲，等到颜丽可能回大房间午睡之后，刘齐才慢腾腾的撕开一包方便面，坐在电脑前干啃起来。
他在两种时候喜欢看书，听音乐。一种是吃饭的时候，另一种是大便的时候。因为这个习惯，使他不管是吃饭或者是大便，都非常的迟缓，显得十分心不在焉，事情完成的时候，他总是连自己都不知道。比如今天的最后一口，他几乎都要把自己的大拇指给啃进去了。
其他时间他偶尔也听音乐，但很少看书。他以前很喜欢看书，但自从某一天开始，他就几乎很少看书了，他总是对别人表达这么一个观念：他人即地狱。他的意思是，一个写小说的人书看多了，自己就没必要去写了。总的说来，他比较喜欢自己的东西。当然，自己已经写完的东西，他也从来不去再看。
他很不喜欢别人对他的东西发表意见，他也不爱对别人的东西发表意见。他的几个朋友就是因此而和他的话越来越少了。别人对他有一种错觉，那就是他从来就不喜欢他人的东西（或者他对他人的东西缺乏一种起码的诚意）。
实际上这是一种误解，刘齐回答。
别人一定要他说出自己的看法的时候，他总是会说：慢慢写，我也是慢慢写。
这样的说法让人难以兴奋起来。
上个星期的时候，刘齐接到了一个莫名其妙的电话，是一个女人打来的。这个女人在电话里反复不停的表达了对刘齐写作的不满，从内容到形式，从结构到语言，从理想再到道德情操，那个女人把刘齐骂得一无是处，那个女人为刘齐写出那样的小说而感到愤怒。以及羞耻（哪怕刘齐自己并不感到这样）。她奉劝刘齐不要再写了，再写，简直就已经算得上是伤天害理了。他说刘齐实际上是一个下流的伪君子，披着文学外衣的社会败类。她喋喋不休的对着刘齐发泄自己不满的时候，刘齐一直什么也没说，最后那个女的突然停了下来，问刘齐，你有什么可说的？
刘齐说，有一句，操你妈。
刘齐充满恶意的骂了一句，就把电话放在桌子上了，话筒里还在不断传出咽咽啊啊的声音，只是已经听不太清了。刘齐坐在客厅里喝了一杯绿茶后，再走到电话旁边的时候，话筒里已经安静下来了。于是他满意的把电话挂掉了。
刘齐把电话挂掉的时候，突然有一种奇怪的感觉，他觉得那个声音特别的熟悉，在后来的几天里，那个声音一直在他大脑里嗡嗡直响，不是具体的话，而是那种声音的感觉，声音的模型，和频率，让刘齐似曾相识。
后来刘齐觉得：那似乎是他以前的一个女朋友的声音。
是吗？刘齐想。

12、

刘齐和颜丽之间只出现过几次为数不多的争吵。而且都不剧烈。
上一个月的时候，刘齐因为黑白颠倒的作息时间，让颜丽感到了委屈。有一天半夜的时候，刘齐正在小房间里看影碟，突然听到了外面的大门狠狠的发出了一声“邦”的声音。刘齐起初还以为是隔壁邻居的声音，后来他才隐隐约约意识到有些异常。这很奇怪，人在有些时候可以嗅出气氛的微妙变化，就像动物灵敏的味觉一样。
刘齐走出小房间，然后再走进大房间，果然，床上没有人。被子像是被人不满的掀翻在那里的样子，刘齐走过去用手摸了摸，还是热的。显然，自己的妻子下楼了。
刘齐走到阳台上，天很黑，远处的道路模糊不清。他从阳台上再回到屋里的时候注意到，妻子的鞋子都还在，衣服也还在——看来妻子是穿着拖鞋和睡衣跑下去的。
刘齐马上就拿着手电筒下楼了，他想这么晚了妻子会跑到哪里去呢？大街上？还是网吧里？或者，妻子会不会跑到“暗花酒吧”去喝酒？再或者，妻子会不会在马路上就被一个陌生男人（甚至几个）所勾引？对于每一个男人来说，晚上穿着睡衣走在街上的漂亮女人，毫无疑问带着某种暗示的成分。刘齐想，也许妻子正是想以这样的冒险，来表达对自己的不满呢。
天特别黑，刘齐虽然在下楼，但他对找到妻子根本就不抱任何希望。城市这么大，天这么黑，要找到一个女人，无异于大海捞针。刘齐无法想象，一个穿睡衣的漂亮女人，会在街上走多久，走多远。但是有一点，他必须要从楼上下来，他不能在妻子跑了之后，还在家里无动于衷。那不好。
令人意外的是，他走到楼梯口，就已经在黑暗里看到自己的妻子了（他后来发现自己一开始其实就想到了这一点）。他的妻子充满委屈的靠在楼梯口那里，半夜的凉气让她的身子有些瑟瑟发抖。刘齐轻而易举的找到了自己的妻子，这让他心里竟然有一些失望。这和他想象中的情景相去甚远，他本来还打算沿着街道一直走过去，走到天亮，或者走到遇见妻子的时候为止。他还打算去几个酒吧看看呢。但是，他的想法全部落空了，他的妻子实际上仅仅就在楼梯口那里，哪儿也没有去。刘齐把妻子抱上去了，妻子在他的怀里，一句话都不说，就像一只温顺的猫。
这是一种考验吗？刘齐想。
进去之后，刘齐把妻子放到了床上，开始和妻子接吻，两个人不动声色，一言不发，平静中蕴藏着一种不太明了的激情，不一会儿妻子的身体就一丝不挂的暴露在了刘齐的眼前，让刘齐的心里发出轻轻的一颤。接着是抚摩，相互轻轻的咬着对方柔软的耳垂，两人皮肤之间充满暧昧的摩擦，刘齐的手指深深的陷进了妻子浑圆的屁股里面，让颜丽的呼吸立刻就变得急促起来了，乳房随着呼吸的节奏一起一伏，刘齐忍不住用另一只手握住了其中的一只。接着是进入，一切都在有条不紊的进行，伴随着颜丽发出的一阵轻微的尖叫，整个过程在那一刹那间就激烈起来了。犹如沸腾的水，也犹如一场蓄谋已久的战争（这个比喻似乎不太合理）。
很剧烈。换了几个姿势，从床上，再到沙发上，从躺着，再到跪着，因为做爱，两个人顺理成章的在半夜里变得忙碌起来了，紧张起来了，夜晚的沉寂被颜丽几声摄人心魄的尖叫声所打破。窗户还开着，尖叫声传到了窗外，对面的那栋楼里还有几扇窗户亮着灯。
尖叫声越来越大，节奏越来越快，还有沉重的呼吸声，突然，一切又归于平静。有点像涨潮的海浪，到了最高处，突然就落了下去。再然后，海面一片平静，大海宽广无边，就像从来就没发生过什么一样。
颜丽躺在刘齐的怀里，慢慢睡着了。夜晚安静得不行，无边无际的安静。这样的夜晚，是由一些形容词构成的夜晚。当然，也包括几个必不可少的动词。

13、

他生气了？
没劲。颜丽一边和几个陌生人聊天，一边想刚才的事情。
陌生人问她：你做过爱没有？
颜丽几乎就要笑出来了，难道我像一个没有做过爱的人吗？我天天都做。
不过她没这么说，她只是在电脑键盘上心不在焉的敲着：我婚都结啦。
他们已经结婚一年多了，几乎已经快两年了。两年，好快。刘齐两年时间里什么也没干。他应该去工作了，颜丽在心里把这个想法强调了一遍。
在两年以前，颜丽以为他靠写作就足以让人过上满意的生活；现在两年过去了，这个幻想完全破灭了。
你见过一个不写小说的小说家吗？我丈夫就是。颜丽有时候会对自己说，在心里，或者在镜子面前。
他一个月才写了两篇随笔，的确，那两篇随笔是不错，甚至叫人喜欢，但仅仅两篇，那怎么够呢？
不管是白天还是晚上，刘齐的小房间里总是那么安静。即使有时候会有一阵音乐声从里面飘了出来，但那也不过是一小会的时间。在大多数时间里，那里就像一个空房间那样静悄悄的。刘齐坐在里面，一动不动。谁也不知道他在干什么，只要有人进去，他就会警觉的扭过头，目不转睛的盯着对方。上次颜丽的一个女同事过来了，她想看看刘齐，有时候一个作家对于一般人来说是令人好奇的。颜丽在外面喊刘齐，刘齐始终没有答应。
也许他没听到，你进去吧，颜丽对她的女同事说。
好，她的女同事疑神疑鬼的把门推开了。
刘齐警觉的把头转了过来，眼睛死死的盯着那个女人。那个女人一开始笑眯眯的望着刘齐，后来脸就红了，再后来，她也不得不像刘齐一样盯着对方。两个人对视了一会，那个女人慢慢的退了回去。
他在里面吗？颜丽一边擦客厅里的玻璃桌子，一边问她的女同事。
在，在，她的女同事面色不安回答说，他皮肤好白。

14、

最近一段时间刘齐下楼其实算比较多的。
因为那种传染病的流行，颜丽每天都要下楼去锻炼。她规定刘齐也必须下去，至少可以呼吸一下新鲜空气。
他们和一群孩子成为了朋友，这是他们没想到的。一开始，颜丽在楼下跳绳的时候认识了那些孩子；接着，因为颜丽，那些孩子注意到了刘齐。
那些孩子似乎更喜欢和刘齐在一起，尤其是女孩子。她们围着刘齐，要刘齐给她们出脑筋急转弯的智力测试题。
太平洋的中间是什么？刘齐问。
船？小岛？还是外星人？那些小姑娘望着刘齐，忽闪忽闪的眨着一对眼睛（不管是小的眼睛，还是大的眼睛）。
哈哈，你们去想嘛。刘齐站在她们中间笑了起来。
是“平”吧，颜丽走了过来，面无表情的看了刘齐一眼，接着就上楼去了。
刘齐还站在那里，给那群孩子解释：为什么是“平”。
而不是船，更不是小岛，或者外星人。
接着，那群孩子恍然大悟的发出一阵长长的“哦——”。
你还回家吗？颜丽走到楼梯口那儿，突然停住了，转身问刘齐。
回，刘齐回答。
叔叔，再玩一会嘛。有一个小女孩，其实也不小了，大概有10岁了，她把一条腿横在那里，对刘齐说：不准走。
刘齐轻松的从那条瘦小的腿上跨了过去，边朝颜丽走过去边对那些孩子说：明天再下来。
唉——。那些孩子又集体发出了一阵叹息声。
玩得还挺得意吧？颜丽说。
得意什么？刘齐问。
颜丽不在说什么了，她走在前面，闷闷不乐爬着楼梯。
明天我不下来了。刘齐说。
随便。颜丽回答。
到了第二天，颜丽下去的时候，又问：你去不去？
刘齐说，我不去。
怎么了？颜丽问。
没怎么。刘齐说。
去吧，下去转转。
好。
那天，刘齐和一个年龄不小的姑娘打了一场羽毛球，这真让颜丽在远处心烦意躁。那个姑娘大概有13、4岁的样子，发育良好，胸前已经隆起了，长得很结实，脸蛋也不错，她跳起来击球的时候，两个小乳房一颤一颤的。这让颜丽感到心烦意乱。颜丽走了过去，笑着看着他们，后来说，我也加入一个吧。刘齐说，好，你来打吧。说完刘齐就把球拍递给颜丽了，自己坐在一边。颜丽和那个小姑娘打了起来，她的注意力无法集中，而且技术本身也不如那个小姑娘。况且，她根本就不想和那个小姑娘打，至少她过来的目的，完全不是为了和那个小姑娘打一场羽毛球。她越打越觉得无聊，最后她只好把球拍递给了刘齐，面无表情的说：还是你们打吧。不过刘齐并没有注意到妻子的表情，他接过球拍，继续和那个小姑娘打了起来。一直打到天黑。颜丽在远处跳绳，跳一会就坐在那里，和谁也不说话；时不时，她就朝刘齐这边看两眼。刘齐和那个小姑娘打得不急不缓，似乎天不黑他们就会永远一直打下去似的。颜丽在远处哼了一声，打来打去，不觉得无聊么。

15、

那天有两个男孩子在楼下的一块空地上打架的时候，刘齐正好从那里经过。
随后刘齐就停了下来，看着这两个男孩子。那个矮一点的男孩子发现刘齐在看着他们，马上似乎就更加来劲了，他气势汹汹的在地上拿起了一块板砖，一边用当地的方言骂着，一边冲了过去。他的样子似乎是要用板砖砸向那个高一点的男孩。那个高一点的男孩比矮个子要瘦，他一动不动的站在那里，犹如惊弓之鸟。刘齐对他们之间的冲突产生了兴趣，于是站在那里认认真真的看了起来。
矮个子拿着板砖冲到高个子面前不远处的时候，突然停了下来，脸上的样子特别凶，显然，他在高个子面前似乎有一种优越感。高个子一句话也不说，只是看着他，那表情不像是害怕，但也绝对不是不害怕。似乎，他没有决定反击，而是已经决定承受打击了。他没有冲过去的表示，也同样没有逃走的表示。他就那么站在那里。
他这样子让矮个子特别生气，让刘齐也特别感到好笑，刘齐在那里笑了起来。高个子看了看不远处的刘齐，随后又把目光重新落到了矮个子的身上，仍然丝毫不受影响。而小个子听到刘齐的笑声之后，似乎完全被激怒了，仿佛那笑声是高个子发出来的一样。他把板砖朝高个子的方向扔了出去，伴随着几声恶毒的咒骂。显然，他并没有打算把板砖扔到高个子的身上。板砖扔在了高个子的面前，滚了几下，才差不多滚到高个子的脚下，然后就停了下来。
他只是不敢砸在别人的身上罢了，刘齐想，如果他敢砸的话，是不可能失手的——因为距离那么近。
就在刘齐转身准备失望的离开那里的时候，他看到高个子已经把板砖砸到矮个子脸上了。
一声惨叫，接着是矮个子满脸的鲜血。或者刘齐先看到一脸的血，然后一声惨叫才传了过来。那样子有点触目惊心。
矮个子哭了起来，他一边哭，一边转过身体看着刘齐。
高个子也看着刘齐。
无形之中，似乎刘齐已经早就被卷入了这场战争。
刘齐站在那里有点不知所措，等他反应过来的时候，赶紧就加快脚步离开了那儿。

16、

这件事情并没有这么结束。
第二天就有一些人过来找刘齐调查这件事情了。主要是居委会的几个老人，以及小区的治安人员，还有两个孩子的家长亲戚。他们都统统把刘齐围住，仿佛刘齐是这场纠纷中的主要参与者。
他们说你看到了？居委会的一个老人问刘齐。
看到什么？刘齐问。
打架。居委会的老人冷淡的回答，同时指了指那个矮个子的脑袋。那个矮个子的一大半脑袋都被纱布裹着，看上去十分滑稽。他今天看刘齐的眼神明显流露出一种不满和愤恨。
我没看见。刘齐看了看那个矮个子，平静的回答。
马上，一群人就开始愤怒起来了。相反，另一群人则脸上立刻变得相对比较轻松。显然，这两群人分别属于两个不同孩子的亲友助威团。这种事情当然需要一些人来保持战斗力。刘齐是里面的一个关键人物，他左右着他们之间的局势和利害关系。
刘齐说：还有什么要问吗？接着他就准备要走。
你小子站住，他妈的。矮个子的一个亲戚，大概是叔叔什么的，很高很壮，满脸的横肉，他一把揪住了刘齐，说，你他妈的究竟看到了没有？
放开，去你妈的。刘齐平静的看着他。说。
唉，别吵啦，别吵啦。那个居委会的老头子感到事情的发展特别让他不能满意，他崴崴列列的走了过来，站在了他们的中间，用一双老手把他们分开了。那个家伙极不情愿的松开了手，虎着眼睛瞪着刘齐，慢慢的退回到了人群中。
你究竟看到没有？他说你看到了。那个居委会的老头子扶了扶自己的老花眼镜，看了看那个矮个子，又看了看刘齐。
看到了。刘齐说。
操，你看到了怎么不早说？那个家伙又差点凶了出来。不过马上就被居委会的老头子挥了挥手，示意他退回去了。
刘齐看了看那个家伙，没有理会，他又看了看那个高个子的父母，他们的脸色马上就沉重下去了。扎着绷带的矮个子目光仍然凶狠，其实昨天他在脑袋破掉之前也是一样。而站在另一边的高个子则和昨天一样面无表情，他看上去似乎并不觉得这件事情和他有多大关系似的。刘齐有点想笑，接着他就笑起来了。
你笑什么？那个很凶的家伙认为刘齐在笑他。
刘齐停止了笑容，看了那家伙一眼，一句话也没说。
你看到了什么？居委会的老头子不急不缓的问。
我看到他们在打篮球。刘齐异常肯定的说。
放你妈的屁！那个矮个子马上就朝刘齐扑了过来，但居委会的老头子拉住了他。显然他老了，拉不动，于是他大声的命令矮个子的家长们拉住他。那些人很不情愿的拉住了矮个子。刘齐站在那里没有动，显然，在他看来那个矮个子还是个十足的小孩子。即使真的朝他扑了过来，他也可以轻而易举的避开。
我根本就不会打篮球！矮个子气乎乎的说。
他也不会打！接着，矮个子指着高个子咬牙咧齿的叫到。
很明显，他是在揭发刘齐的谎言。
马上全场一片哗然。
你会打吗？居委会的老头子双手背在后面，神情严肃的看着那个高个子，问他。
不会。高个子想都没想，就这样回答到。
这么说你完全在撒谎了，那个老头子用一种充满怀疑的目光看着刘齐，说：看来你对配合我们的工作毫无诚意。
时间似乎停止了那么一小会，接着又开始继续向前。
我的确看到他们在打篮球，刘齐满有把握的说，当然，也许我看错了。
他指了指自己的眼睛，说，我的视力并不好，说不定我看到的是另外两个人呢。
这一下大家都不知道说什么了。老头子在那里焦躁不安的走来走去，那个矮个子也完全被刘齐弄糊涂了，而他的父母和亲戚也不知道该对刘齐说什么。他们毫无办法，只是看着那个老头子，目光随着那个老头子移来移去。刚才很凶的那个家伙现在也很沮丧的站在那里。
我可以走了吧。刘齐问。
不行。那群人替那个老头子回答了。
谁说不行？刘齐的妻子突然从人群外面走了进来，她冷漠的把人群扫视了一遍，包括那个老头子，她也没有漏过。她一字一句的说：他又不认识他们中的任何一个，这关他什么事情。接着，颜丽又补充了一句：他有必要撒谎吗？
话声一落，颜丽就拉着刘齐拨开人群走了出去。所有的人都没有说一句话，他们看着颜丽和刘齐的背影，半天都没有动一下。直到他们消失在楼梯口那里的时候，这些人似乎才想起来了什么。
他完全在撒谎！那个矮个子叫了一声。
不过，所有的人都没有作出什么反应，他们又焦虑又疑惑的站在那里，都显得有点无所适从。

17、

刘齐在半夜的时候才会去大便。由于吃的很少，大便的愿望并不像过去那么强烈。主要是反而是饿，这是毫无疑问的。但饿多了之后，胃也逐渐失去了感觉。所以在大部分时间里，他实际上根本没有任何不适的感觉。
总之，他要尽量避免一切可能需要出去的事情。
他以前有一个笔记本，经常记录一些自己的想法，一句话，或者一段文字，等等。每次都只作很少的记录，但这个习惯他保持了很久的时间。那不是写日记，也不是发感慨，他记录的都是那样的一些话，比如：
①在告别意义的前提下，小说，它是怎么样子的呢？
②这会不会成为一种教条主义？
③只有蠢材或者真正的天才，才会去相信天才。
④我的小说不够松弛，这是因为我的身体也不够松弛的原因。
⑤好的小说会改变你的呼吸频率，让你与它保持一致。
⑥我不想把这个小说写完。
⑦很高的技巧，是一种意志和信念。
⑧怎么写都是诗，那不太可能。
⑨我的盒子是一个六面体。
很多时候，你不知道他究竟想说什么，或者在说什么。因为那是他自己的事情，他写在一个小本子上，只供自己阅读。他甚至连朋友要看他的这些东西他都会拒绝。他总是说：有什么好看的，你写你的就够了。
刘齐把自己关在小房间里的时候，发现自己的钢笔不见了，后来他想起自己的钢笔似乎丢在自己和妻子的卧室里面了。他很想过去拿，但马上就放弃了。他想把一些话写在自己那台破电脑里，但他最终决定不这样做。结果他坐在那里把那些话从脑海里想起来，然后又慢慢的让它们从脑海里消失掉。
在小房间里一个人的生活，刘齐还发现了一个问题，那就是一个人要笑起来是一件特别困难的事情，比如现在他坐在小房间，他觉得即使在里面呆上一万年，也不可能发生什么值得让他笑起来的事情。如果一定要自己笑起来，那也是毫无理由的。也就是说，你可以去笑，也可以去哭，但哭或者是笑的理由，肯定都是不够充足的。

18、

简约主义。
今天刘齐的头脑里突然出现了这四个字。

19、
很奇怪，颜丽对自己丈夫的行为并不感到奇怪；也不感到不可理喻。
她越来越不觉得，丈夫是因为生气而拒绝从小房间里出来的。她甚至逐渐的感到：这是一件必然的事情。也就是说：这属于不可抗力。
什么事情都无法阻止自己的丈夫把自己隔离起来。一切都是徒劳。
不过她又相信：自己的丈夫一定会再次出来。
她的相信与其说是一种信念，倒不如说是一种害怕。当她想到自己的丈夫永远拒绝出来的时候，她感到浑身发抖。
她在房间里拼命的拖地，洗碗，擦玻璃桌子，发出一切可能发出的声音，有的尖锐刺耳，有的沉闷冗长。如果可能的话，她希望即使不用自己动手，这些声音也可以一直响个不停。虽说她有一种故意引起刘齐注意的嫌疑，但也不完全是这样的；这些东西相互之间发出的碰撞声，给了她一种很大程度的心理安慰，让她感受到了一种生机，和活着的气息。她说不出来，但又的确有这样一种效果。那些撞击声让她变得坚强起来了。
不过她的咳嗽，就完全是为了引起刘齐的注意了。
她不停的咳嗽，就像突然患上了哮喘病了一样。还有，最近这个城市流行的这种传染病，最显著的症状之一就是咳嗽。颜丽的咳嗽，让她自己首先感到害怕起来了；如果自己真的染上了这种严重的传染病，自己的丈夫会从小房间里出来么？
颜丽想到这一点的时候，就像真的已经患上了这种传染病似的一样难过。据说因为这种传染病，城市里目前又死掉了20多个人，而被感染的，已经有400多个人了。
这种恐惧，让颜丽感到有些茫然。接着，她又故意咳嗽了几声，小房间的门仍然紧紧的关闭着，一丝缝隙也看不到。颜丽看着乳白色的门面，一滴眼泪从眼睛里一下子就滑了出来，落在了地板上。

20、

她为什么不直接在门外喊自己的丈夫？
她喊了，但里面没有回音。她仅仅只是贴着木门听到了刘齐在里面翻书的声音，她敲了几下门，敲得并不急切，就像是很平常的时候一样。刘齐没有说任何话，他在里面咳嗽了一声，算是回应。也许这根本不算什么回应——只是他刚好想咳嗽了。他喜欢咳嗽。
你究竟还出不出来？颜丽在外面叫了起来。
同时她叫的声音又不是特别大，她不想让邻居们听到自己家里发生的一切事情。这就像她做爱的时候一样，做爱的时候她会努力的用牙齿咬住被子的一个角，或者紧紧咬住刘齐的手臂，肩膀，克制住自己叫床时的音量。如果一切秘密都暴露在空旷的四周，那么房间的意义又在哪里呢？颜丽是一个热爱秘密的人。
她一直怀疑对面那栋楼有一扇窗户里有人在偷窥他们。
那栋楼的那扇窗户每天晚上熄灯特别迟。颜丽告诉刘齐。
他如果要偷窥你，何必自己把灯打开。刘齐一边做，一边说。
不，他就是在偷窥我们，颜丽说，主要是他在偷窥我。
你怎么知道那是一个男的，刘齐说，说不定她是个女的呢。
不行，他在偷窥我。颜丽叫了起来，接着，她把刘齐从自己的身上掀开了，把身体藏进了被子里面。非常厌恶的张望着对面那扇亮着灯的窗户。
不一会，那个窗户的灯熄灭了，外面一片漆黑。
你看，他果然是在偷窥我们。颜丽看着漆黑的窗外，说。

21、

颜丽一个人呆在大房间里。她的工作并不努力，老实说，她从来只是奢望做一名全职太太。只到现在她也抱有这样的希望，甚至非常强烈。她不得不承认，她喜欢依靠男人而活着，而不是依靠自己。并且，在她看来，那的确是一件可以用来炫耀的事情。她不喜欢整天在自己的家里遇见自己的丈夫，她喜欢整天在外奔波的丈夫，只有不停的奔波，一个男人才能体现他的价值。她忠于自己的这些观念。
她幻想丈夫的小说一夜之间就会大红大紫，被每一个人所喜爱。这种想法是幸福的，同时又是痛苦的，因为就她自己而言，首先就已经不怎么喜欢看自己丈夫的小说了。但是这又并不妨碍她坚信别人有可能喜欢。
这种事情，谁说得清楚呢？她想，实际上自己喜欢不喜欢丈夫的小说根本就不重要，重要是其他人喜欢。
很多时候，她只能凭借一些外来因素来判断自己的判断是否正确或者错误。比如如果有很多人都喜欢自己丈夫的小说，那她就一定会承认：自己的判断看来是错误的。
晚上的时候窗户外面突然发出一声异样的叫声，把她吓的一身冷汗。她先是躲进了被子里，把脑袋也捂得严严实实的。后来她又从里面探出了脑袋，外面已经很平静了，一切安静的没有一点声音，对面那扇窗户还亮着灯，橘黄色的灯光在黑暗里散发出淡淡的一丝温暖。她突然有点感动，后来又想起来了什么。
她从床上坐了起来，穿好衣服，然后又摸着黑下了床，在一个小包里摸出一样东西：那是她今天出去买的一个微型的小望远镜。她是在外面买菜的时候在路边看到的，不贵，她一看到就毫不犹豫的买下了。把它放在自己的小包里，几乎都快忘记了。
她拿着望远镜，蹑手蹑脚的走到窗户前，贴着玻璃看了过去，一下子，远处的东西清晰了，就像自己一下子就从那扇窗户闯入了那个房间里去了一样：一个男的和一个女的赤身裸体的交媾在一起，整张床在望远镜的镜片里剧烈的晃动而摇摆。那种动作似乎本声就可以让人感受到声音，让颜丽的脑海里嗡嗡直响，犹如几百只苍蝇从她的耳孔里飞入了她的大脑，她一下子就有点眩晕了。望远镜里的镜头还在剧烈的晃动，不停的晃动，床，身体，还有吊在天花板上的灯。
颜丽就是在那个时候晕倒的。

22、

我昨天晕倒了。颜丽一边敲门，一边说出这句话。既像是在说给刘齐听，又像是在说给自己听。
里面没有任何回答。
颜丽又在外面站了一会，接着又说：我给你做了一盘虎皮尖椒。
里面还是没有任何回答。不过，过了一会，里面咳嗽了一声。但没有说话。
你吃不吃？颜丽问。
里面再也没有发出任何声音了，安静得要命。
颜丽盯着那门看了看，一句话也不说了。
过了好长时间，颜丽突然尖声的叫了起来：你到底出不出来！？
她叫的时候眼睛瞪得圆圆的，就像面前真的有个人似的。再接着，她咆哮着把一个盘子砸到了木门上。盘子落在地板上的时候，发出了桄榔桄榔的几声清脆的破碎声，盘子破成了好几块。
后来她又用鞋子狠狠的朝门上蹬了几下，结果无济于事，门依然紧紧关着。
然后，她就开始哭了起来。她贴在门上哭，泪水从脸庞上流到了门上，然后再慢慢的顺着门流了下来。门被她哭湿了一大片。后来她又扶着冰箱哭，靠着玻璃桌子哭，她的泪水不可遏止，源源不断的流到她的嘴巴里，又从她的嘴巴里在流到地上。
就这样过了大概有很长的时间，她终于决定不哭了，她又走到了小房间的门前，她定了定眼神，用一只手把鼻涕和眼泪抹了抹，然后用一种央求和虚弱的语气对着房间里面说：你出来好么？
房间里始终都没有声音。
我向你道歉好吗？我以后一切都会改变好吗？她又轻轻的说了两句。
她站在那里等待里面的回答。但等了很长时间，里面什么回答也没有。
这时候，她的脸色突然出现了一种可怕的变化。那种变化的确是有点可怕的，有点象一个人站在那里，在极短的时间内，她柔软而富有人性的面部迅速的变成了坚硬无比冷酷无情的石头雕像。只能用石头雕像来形容，如果用石膏雕像来形容，那是完全不够的。
她马上非常理智的从阳台那里拿起了一只拖把，先是把地上的碎瓷片一点一点的用手捡了起来，把它们用一张报纸小心翼翼的包在了一起，扔进了客厅角落处的垃圾筒里。接着她又极为细致的把地板有条不紊的拖了一遍，并且用抹布把刚才踢门时留在小房间门上的几个不太明显的脚印也认认真真的擦了一遍。后来她还觉得不够，她只好把抹布用水小心的打湿了，重新在那里耐心的擦了一遍。
一切都做完了之后，她把盘子里的那些虎皮尖椒一个一个的扔进了马桶里，再把阀头一按，水“呼呼”的就把它们全部都冲下去了。她站在那里长长的叹了一口气。
后来，她就回到了大房间里，把门狠狠的关上了。

23、

实际上，我的小说和我的诗歌，都是毫无道理可言的。
刘齐靠在电脑前，乐呵呵的自言自语了一句。
那时候天已经是凌晨了，他已经忘记了自己在里面呆了几天了。他的感觉不错，昨天颜丽在客厅吃晚饭的时候，居然听到他在里面唱歌了。颜丽把一团饭在嘴巴里停了一会，然后又生生的吞了进去。

24、

你做过爱没有？
又有人这么问她。
没有。颜丽早就想好了怎么回答他。
对方很长时间都没有回答。怎么又会是这样？接着，她又敲了一句：
做爱舒服吗？
舒服，当然舒服。对方马上就开始热情起来了。
有多舒服？颜丽问。
比你所有能想到的舒服，都还要舒服100倍。
颜丽笑了一下，说，那我也很想试一试。
啊？找我。
找我。
老实说，找我绝对是你不悔的选择。
我是一个真诚的人。有人不知所以的说了一句，似乎是想以一种不一样的方式达到自己的目的。
找我吧，我注意你很久了。
找我，我还是处男呢。
一时间，很多陌生人从网络的四面八方汹涌而来，黑压压的一片。颜丽很长时间没有再说一句话，只是冷笑着看着屏幕上自我推销式的话语一行又一行的跳到了她的面前。
那好，我们需要做一个游戏。颜丽说了一句。
什么游戏，马上就有很多人问了起来。
什么游戏呢？颜丽实际上根本就没有想好。她也问自己：什么游戏呢？

25、

不过最终还是来了一个。一个男的，45岁，比颜丽大的太多了，不过，她喜欢这样的男人。他说他是个房地产开发商，一个粗俗的商人。
他的意思实际上是说自己不粗俗。颜丽想。
你来吧。颜丽告诉了她自己的地址。
你真的是想做爱吗？对方小心翼翼的问她。
当然。颜丽说。
你真的没结婚吗？对方又问。
你来么？颜丽问。
来，来，我马上就来。对方不再问了。
大概过了不到一个小时，就有人敲门了。
颜丽走了过去，大大方方的把门打开了。一个男的走了进来，看上去的确是那种事业有成的男人。穿着一身名牌西服，长相不是特别帅气，但让人塌实。他刚进来的时候有些拘谨，还从皮包里拿出一张名片，递给颜丽。
我要名片干什么？你以为你是来卖房子的啊？颜丽笑了起来。
这个男人一下子脸就红了。
说实话，他完全没有想到颜丽是这么漂亮的一个女人。在来的路上，他想了很多情况，甚至包括这是一个骗局，实际上，一切都比他想象的要好的多。他一边说，一边就露出一种开心的样子，似乎他遇到了一个天底下最好的女人，来找他通奸。
他看上去似乎想说点什么，也许是忍不住想直接进入正题，但又不好开口。颜丽面带笑容的望着他，让他为自己内心的肮脏龌龊感到窘迫，同时也为自己的饥渴感到不好意思。他来见的哪里是一个荡妇呢？他分明有点怀疑这一点。
他不安的坐在那里，一直在说自己公司的事情。他似乎在向颜丽推销自己的公司产品和开发项目，同时又在向颜丽阐述自己的发家史。
颜丽偶尔把目光朝向小房间那扇门看过去。
她想：那扇门什么时候会打开呢？
也许就在一会儿之后，那扇门就会打开了。颜丽想到这里的时候，露出了一个满意的笑容。
你笑什么？那个男人问她。
没笑什么，我在听你讲呢。颜丽又微笑着看着那个男人。
那个男人突然仓促的把双手放在了颜丽的肩膀上，颜丽也觉得事情有点突然。那个男的自己当然也有点不好意思，但随后的笑容让颜丽觉得既好笑又厌恶，他有点别扭的说：我们开始吧。
颜丽站了起来，把他的手拿开了，微笑着说：你那么急吗？
那个男的满脸通红的把手放了下来，只好继续坐在那里和颜丽扯东扯西。
颜丽心里已经有点心不在焉了，她狠狠的朝那扇木门盯了两眼。
你在看什么？那个男人问。
我没看什么。颜丽马上把目光落在了那个男人的脸上。
接着，那个男人又开始按捺不住了，他站了起来，伸手去抱颜丽。
颜丽以一种不易察觉的方式避开了他的拥抱。结果，那个男人像笨猪一样憨憨的笑了起来。很难想象，这样的人居然是一名社会成功人士。颜丽想。
那个男人继续想过去搂住颜丽，颜丽每次都故意避开。那个男的似乎认为颜丽是在勾引他，和他正在进行一个挑逗性质的游戏，于是他的兴致就更加高昂起来了。
最后，他像一条公猪那样扑向了颜丽。颜丽这个时候已经靠在小房间的门上了。
那个男的粗鲁的搂住颜丽的细腰，正要把一张大嘴巴凑到颜丽的脸上。颜丽尖叫了起来，用后脚跟使劲的撞击身后的木门，大声的唾骂：刘齐，你他妈的还不出来啊。
那个男的突然停了下来，警觉的问：刘齐是谁？
我老公啊！颜丽愤怒的朝他喊起来。
他在家吗？那个男的有点呆滞的问。
当然！
那个男的还来不及整理好自己的衣服，就马上像一条狗一样夹着尾巴仓皇而逃了。

26、

一连几天，都是这个样子。
刘齐对外面发生的情况漠不关心。对颜丽的喊叫更是置若罔闻。
不过颜丽的情绪时起时落，不可琢磨。
有一天颜丽大声的在房间外面威胁刘齐，宣称自己马上就要自杀了。她信誓旦旦的说，刘齐推开门之后，将会看到自己的老婆伸出舌头挂在空中的样子。最后，她说，我要吊死在你的门前。
接着门外就传来了她绑绳子的声音，她似乎苦于找不到两个系绳子的支点，因为房间里这样的地方并不多。后来看上去花费了好大的力气，她才把绳子系好了。系好了之后，她又在外面叫了起来，她似乎打算在自杀之前再给刘齐发出最后的通牒。她说，你就这样愿意我去死掉吗？你就这样愿意我这么年轻就去死掉吗？你就这样愿意我这么年轻就在你的眼皮底下去死掉吗？结果，她的话语都是有去无回，小房间里的刘齐毫无表示。
就在事情好象就要发生的时候，颜丽再一次的展示了自己理智对待一切的本色。她又艰难的把那些绳子收起来了，她一边把它们解开，收好，一边咒骂：为你这样无情的人死掉，我认为不值得。
不值得，不值得，她反复的说。一边收绳子，一边说。
刘齐那时候正在小房间里看书，在她收完之后，刘齐为自己可以一直认真的而细致的看书而感到愉快。
刘齐以前在纸上写过：我发现我不算一个聪明的人，但我可能是一个有意志的人。
颜丽把绳子收好之后，一切又安静下来了。傍晚的时候，颜丽出去了一次。回来之后就在洗什么东西。
等半夜刘齐起来大便的时候，他发现桌子上摆着一大盘新鲜的水果，可以说，全部都是他爱吃的。而且，它们正好就放在一个显而易见的地方，直直的对着房间的门。大便之后，他拿了几只水果进了房间。
第二天一早，房间外面就传来了颜丽的笑声，笑得非常夸张和不屑。
哎呀，我还以为呢，我的水果被鬼吃啦。我还以为有些人真有骨气呢。颜丽哈哈的笑着。但刘齐始终没有理会。
过了一会，颜丽似乎又想改变一下自己的态度，她可怜巴巴的在门外说：你出来嘛，何必呢？出来了每天都有水果吃。还有，你想做什么，你出来还不是一样的做？难道每一个作家都要把自己关起来才行吗？
但是房间里始终都没有给予她答复。

27、

刘齐这些天在房间里写了两篇小说，剧本的事情他已经不打算写了。
他找不到写剧本的理由。
为什么要写剧本？他觉得他没有必要去写，他没有写的愿望。所以，他就不打算写了。
魏波说，这个剧本拍好了可以去参加影展，那可是一个机遇。
什么是机遇？刘齐现在表示不解。如果我一直呆在这个小房间里，那机遇对于我来说意味着什么呢？刘齐感到，有些词语在一定的时候，就会让人真的感到莫名其妙。
总之，他不打算写这个剧本了。
魏波前几天打过一个电话来了，找刘齐。颜丽在门外喊，刘齐，你连电话都不接了么？
刘齐没有说话。
结果颜丽对魏波说，他不来接。
什么？哦，好。魏波的语气有点委屈。他在想刘齐难道很讨厌自己吗？这个想法让他一天都感到烦闷。

28、

又过了几天，颜丽想到了一个可以更加刺激自己丈夫的想法。
她给自己丈夫唯一一个可能算得上朋友的人打了一个电话，告诉他自己的丈夫出走了。
那个人就是一开始说到的李志五。
李志五是一个文学评论家，他十分看好刘齐的作品，但由于他自己的影响不够，名气有限，所以也导致刘齐至今只能比他更加无名。
对于一名先锋诗人，年轻的小说家，做出这样的事情，李志五觉得并不意外。
“只是有点过早了。”李志五对自己说，他的意思是，以刘齐的名气，即使做出了这样不同一般的事情，也无法在圈内引起多大的凡响。这就像一块很小的石头，不管以什么样的角度扔进大海里，也不可能引起什么惊涛骇浪。
不过李志五觉得其实的确是可以炒作一下的。李志五对颜丽说，真的倒是可以凭借此事来炒作一下刘齐的作品。
是吗？颜丽有点没反应过来。她实际上想的是，想叫李志五来自己的家里一趟。而且，自己的丈夫根本就没有出走什么的。她只是想借助李志五，让丈夫开门出来。
这个想法是有点恶毒的，至少，有可能使自己的丈夫连最后一个朋友都失去掉。颜丽想。

29、

这些天偷窥成了颜丽每天晚上必不可少的一件事情。
她一方面接受着那些晃动的画面和肉体的气息给她带来的强烈的刺激；另一方面，她非常渴望在她偷窥那扇窗户的时候，发现对方也正在偷窥自己。为此，她甚至每天都把自己的衣服脱光了，才走到窗户面前去偷窥别人。
那个男人很强壮，很健美，有一对让颜丽心跳剧烈加速的屁股。而那个女的，在颜丽看来真的不怎么样。还有一种情况是颜丽特别想看到的，那就是有一天，颜丽突然看到那个男的背叛了自己的女人，和一个更加妖艳的陌生女的在那里更加剧烈的做爱；即使是那个女的背叛了那个男的也好啊。
如果她看到的是她自己呢？是自己在对面的那栋楼里的那扇窗户里和那个健壮的男人做爱呢？
那又是一副什么样的情景啊。自己在远处看到自己和一个陌生漂亮的男人做爱，那究竟会是什么样子的呢？
过了几天，李志五就来了。
有消息吗？李志五问。
什么消息？颜丽回答得有些不知所以。
当然是你老公的消息了。李志五笑了笑。
随他去吧，他爱去哪去哪。颜丽坐在客厅的沙发上，一副懒洋洋的神情。
李志五笑了起来，问：那你喊我来干什么呢？
陪陪我啊。颜丽说。颜丽的语气里，明显有一种诱惑。
李志五已经感觉到了，但无法确认。相反，这让他陷入了一种比较迷糊的境地。像这样一个老实的人，是很难做出什么大胆的猜测的。
他有点晦涩的在那里和颜丽交谈，甚至是不苟言笑的，他的衣服似乎比平时扣得更紧，让他瘦小的身体紧紧的绷在里面，仿佛一切外来之物对于他来说都毫无可乘之机。
既然这样，我想我今天晚上必须回去了。李志五很不自然的笑着说。
为什么？颜丽问，大老远跑来，为什么要急着走。
因为刘齐不在嘛。李志五说。
他不在，你就不可以陪陪我么？颜丽一边低着身子修水果，一边抬头和李志五说话，如果不出意外的话，她自认为自己丰满硕大的乳房已经被李志五尽收眼底了。
李志五的样子有点发呆，这让颜丽感到有点好笑。她把一个刚修好的苹果自己轻轻咬了一口，然后送到了李志五的面前。这个动作让李志五更加有点不知所措了。
不过事情慢慢的就进入了颜丽的轨道之中，事实证明：任何男人都难以抗拒自己的诱惑。
事情到了手脚已经完全放开的时候，李志五居然完全像变了一个人似的，他一连说出了7、8个黄段子，让颜丽笑得花枝乱颤，一对乳房像波浪鼓那样在胸前汹涌的滚来滚去，似乎随时都可能从低领的睡衣里滚了出来。她夸张的笑容很大程度上是给暗藏在小房间里的刘齐听的，她幸灾乐祸一样的在心里对刘齐发出嘲笑：看，这就是你最好的朋友呢？
李志五完全就是一个健谈的人，不仅健谈，而且滑舌，下流。颜丽一边和李志五大开各种让人肉麻的玩笑，一边在想象之中给李志五扣上各式各样的帽子，那些帽子在虚伪或者真实的笑容里歪七竖八的戴着，把一个人已经完全弄得面目全非了。
如果事情到了这个地步，刘齐还不出来的话，李志五就要和颜丽做爱了。
实际上，颜丽已经非常不情愿的让李志五把手伸进自己的低领睡衣里了。
好大！李志五叫了一声，脸上的表情满意的不行。
是吗？可是刘齐在家里呢。颜丽笑着说。她的笑容相当可怕，几乎让李志五的脸都扭曲变形了。
李志五的手还停在颜丽的睡衣里面，似乎迟迟的不愿意拿出来。
是吗？李志五不相信的问。
颜丽站了起来，走到小房间的门口，敲了几声，说：刘齐，你的朋友李志五来了，你还不出来么？
里面什么回答也没有。
李志五笑了起来，显然，他完全认为这是一个玩笑。他像一个丑陋的猴子那样跳了过去，从身后把颜丽的腰抱住了。说，这种玩笑千万别随便开，我心里承受能力有限。
就在他说出了这句话之后，屋子就传来了一阵剧烈的咳嗽声。那就是刘齐的咳嗽声。

30、

得了吧！
颜丽在吃饭的时候，似乎听到了刘齐说了一句：得了吧！
她赶紧停了下来，再仔细的听，结果什么都没有再听到。
是你在说话吗？颜丽问。
没有声音。
颜丽继续吃饭。继续吃完了洗碗，打扫房间。
她想：虽说他从来就呆在那个小房间里，但至少他还在这个家里。

31、

事情是在吴又来了之后结束的。
第一次看到吴又，颜丽觉得和她想象中的有点不一样。
现在这样一种局面，她似乎觉得，必须把吴又叫过来了。或者，到了该把吴又叫过来的时候了。
可是把吴又叫过来干什么呢？
吴又不认识颜丽，也不认识刘齐。吴又只是因为一个女人的恳求而来的。甚至，在来之前，颜丽还给吴又发了一些自己满意的照片，吴又才决定来。
颜丽说，很严肃的说，我和我的丈夫都很喜欢你的小说。
吴又说，那又怎么样呢？
颜丽说，现在我的丈夫自己把自己关在屋子里了。
哦，这么说，你是想让我来调节你们的矛盾是吗？吴又问。
对，我想让您帮忙，叫他可以出来。您也许可以帮上忙。颜丽客气的说。她开始用您了，这个陌生的字。
因为我们都喜欢你的小说。颜丽又重新强调了一遍。
那你把你的照片给我看是什么意思呢？吴又好奇的问。
颜丽犹豫了一下，不知道该怎么回答他。是啊，自己把照片给他看是什么意思呢？
你很漂亮啊。吴又用一种懒洋洋的语气说了一句。
这么说，你答应过来了？颜丽问。
谁说的？我只是说你很漂亮。吴又说。
颜丽似乎有一种强烈的不自信，这种不自信，从来没有被自己发现过。她只是匆匆的把自己的地址告诉了吴又，然后就不再和吴又说话了。她感觉，吴又根本就懒得来。
但是吴又来了。这让她感到惊喜。
第一次看到吴又，颜丽觉得和他想象的有点不一样。吴又比他想象的要好看，这让她心里觉得舒服。吴又的到来，似乎在很大程度上冲淡了自己对丈夫的烦恼。她并不急于和吴又说起自己的丈夫，而是开始漫无边际的谈论一些其他的话题。每个话题都让她感到新鲜和刺激，这种感觉很奇怪，她似乎已经把自己的丈夫忘在一边了。
直到吴又主动说起她的丈夫的时候，颜丽才极不情愿的指了指那扇门。
吴又走了过去，敲了敲门。里面没有回应。吴又回头看了看颜丽，颜丽像一个母亲似的笑了笑，仿佛那屋子里关着自己调皮的孩子。吴又为这种场面而感动。
吴又喊了一声：刘齐，我是吴又。
里面仍然没有人回应。
他真的在吗？吴又问。
当然在。颜丽说。
我怎么感觉不在啊？吴又笑了起来。
我说在就在，颜丽似乎也跟着乐了起来。
要不我们把门撬开。吴又说。
好。颜丽对今天的客人完全言听计从。
两个人马上就找来了一些工具，在那里操作了起来。门是暗锁，很难撬开。两个人都没有撬锁的经验，所以一切都显得特别困难，有很多障碍。在撬锁的中途，吴又的手指竟然也不小心被划破了，颜丽马上就去房间找了一个呛口贴，给吴又贴好了。
太不好意思了，颜丽难为情的说。
没有什么。吴又笑着回答。
接下来是颜丽在那里撬锁。撬得汗流浃背，衣服本来都薄，因为流汗，都紧紧的贴在了身上，肉色可见。主要，那天天气也热。那时候都已经是夏天啦。
吴又坐在沙发上看着颜丽的时候，突然开始有点怀疑起来了：其实这个女人的丈夫根本就没有在里面。甚至，这个女人根本就没有丈夫。
吴又为自己的推断感到有点激动，实际上，他已经开始有一种身体反应了。
就在这个时候，颜丽生气的叫了起来：刘齐，你这个王八蛋，你有什么了不起的。你出来啊！
现在说明的确有刘齐这个人，吴又又不禁为这对夫妻感到好笑，但鉴于当时的情形，他不好笑出来。
轰的一声。门把颜丽一脚揣开了，她站在那里，曲线毕露，汗水淋漓，身体上犹如流着无数条河流一样。
她一动不动的站在那里，站在小房间的床边。不知不觉的，吴又已经从身体后面把她抱住了。
实际上，小房间里根本就没有一个人。吴又坚信自己的眼睛，同时，他认为自己应该在这个时候抱住这个女人。

31、

真的有刘齐这个人吗？吴又问。
颜丽光着身体像绵羊一样倦在他的怀里。我宁愿没有，颜丽说。
他是个写小说的？吴又问。
他的小说就在那电脑里。颜丽朝那台破电脑瞟了一眼。
是吗？吴又突然从床上坐了起来，说，我去看看。

32、

等到吴又看完刘齐电脑里的那两篇小说的时候，已经不可遏止住自己的兴奋之情了。他从房间里光着身体跑了出来，对正在做饭的颜丽叫到：太好了！太好了！他写的真是太好了！
是吗？颜丽将信将疑的答应了一句，她呆了一会儿（很小很小的一会儿），然后把一碗烧好了的菜放在了客厅的玻璃桌子上，盘子和玻璃桌面之间发出了一声轻微的撞击声。

33、

是不是一定要说一下刘齐呢？到了最后。
实际上，谁知道他到哪里去了呢。
除了他自己。


我们到北京来做什么―我和魏先生
华秋

1
    魏先生觉得最痛苦的事，是把汽车停入凯运大厦的地下停车场，或者任何一个50层以上巨型大厦的地下停车场。那里是黑暗的。黑暗这个词语非同凡响，如果不是隐藏着危险的寂静、表面未作处理的水泥柱、小角度转弯、下滑坡道、黄色的引导箭头、恶意的涂鸦等等，魏先生是不会轻易想到黑暗这个词语的。后来魏先生晋升为主管营销的副总经理，立刻找到屋业管理公司，要求他们允许客户方的高层员工使用凯运大厦后面的小停车场。他的提议得到大多数租用凯运的客户的响应，经过几轮谈判，凯运屋业公司同意划出小停车场的三十个车位作为客户方高层员工的专用机动车位。这是一场斗争，魏先生在公司激励会上说，生活在都市中，重要的是找准目标，保持斗争的激情。每次魏先生把汽车停在小停车场的时候，立刻会想到上次斗争中的若干细节，并用一种微妙的享受胜利的姿态环顾四周。对魏先生来说，这个每天上班必须经过的地点现在变成了他个人精神的加油站，或者说，九点钟左右的浓咖啡。他看着四周，觉得这一切都和他大有关系。

    这时候他看见边上围杨树的栏杆上坐着一个十六七岁的女孩，他立刻地朝她走去。走了两步，他犹豫了，但女孩已经看见了他的动作，并咬了咬嘴唇，魏先生只好走到她面前。你好，女孩说。魏先生没说话，他看着女孩，正象他在记忆里熟知的，这女孩长着孩子的脸，然而挺着一对比一般成熟女人还要大的乳房。他确信没有认错，于是对她说，还钱来。女孩吃了一惊，女孩张着一副吃惊的表情。魏先生说，骗的人太多了？记不住了？女孩说，少来这一套，接着，她很快地说，泡我用讹诈啊，傻ｘ。魏先生被激怒了，抬手打了女孩一个耳光。女孩哭着跑开，两个保安闻声从岗亭里出来，女孩跑到保安旁边站住，说你等着。保安问魏先生怎么了，魏先生气呼呼的，什么都没说，就上楼来了。魏先生穿过营销部大厅，走到尽头，独自享受那里的一间近三十平米的办公室。大约在九点一刻，魏先生进来十多分钟后，他请我到办公室，要我去对保安说最好是什么都没看见。

    大约是两个月前，魏先生象往常一样在小停车场停了车，一个女孩跑过来，冲着他叫叔叔。叔叔，女孩说，我是外语学院的学生，要去香山参加同学聚会，从商店买了东西出来，遇到了强盗。被强盗抢了购物袋，购物带里装着钱包。钱、身份证、学生证都丢了。她想请魏先生借给她到香山去的车费。魏先生说，都遭抢了，还要去香山？女孩说，抢都抢了，不去香山又怎么办？她拿起挂在脖子上的手机，说，你要不信我马上打电话给在香山的同学。魏先生没说话。她拨手机，放在耳边，通了，她对魏先生说。接着她喊了一声，阿华，你们到香山了吗？我遭抢了。到了再对你讲。我正在给一个先生借钱，马上赶到。她把手机从脖子上取下来，递向魏先生，我同学对你讲一讲。魏先生没接，伸手掏自己的钱包，要多少？女孩缩回手，再次把电话放在耳边，这位先生真好。对，真是好人，咱们见了面再说。她关了电话，问先生贵姓，我叫米娜。魏先生说，免贵姓魏，要多少。女孩说，真不好意思。她拿出一个小本本，我要把先生的姓名电话记下来。她问了魏先生的姓名和电话记下，又说要把自己的电话也给魏先生，魏先生便把通讯簿掏出来递给她，看她把名字和电话写在上面。你可以打电话给我，女孩说，什么时候都可以，大恩人嘛。魏先生赞赏地说，你还挺有意思，遇着这么大的事心情也不坏。女孩笑笑，再想也没用的。魏先生点头，你要多少。女孩说，干脆魏大哥就连我买东西的钱都借我好了，我的同学都等我买些吃的带去。她说借三百，魏先生就把钱给她了。后来，女孩并没有给魏先生打电话，第三天魏先生试着拨了女孩留下的手机号，回报说是空号。今天魏先生打的这个女孩，魏先生说就是骗钱的那个，原因是她们都长着娃娃脸，并且让人记忆深刻地长着比一般成熟女人还要大的乳房。

    魏先生肯定他打的女孩就是骗钱的女孩吗？他说是的。他为什么还要让门口的保安作伪证？不，不是作伪证，只是请他们表示什么都没看见，因为他两个月前他被骗的时候没有证人，今天他回报这女孩一记耳光也不应该有证人，否则就不公平。他要我去说服保安，如果女孩带着警察来，就说什么都不知道。我从魏先生办公室出来，一直在想说服保安的办法，后来想到了，就去给了两个保安每人五十元钱，他们答应，如果女孩带着警察来就说什么都不知道。

    魏先生问我是怎么办的，我说我每人给了他们五十元钱。魏先生颌首赞叹，看不出来你办事还挺利落的。他从钱包里拿出一百元钱还我，我接过来，要走，魏先生说，坐一会儿。忙吗？我坐下来，说不太忙，就是准备一下例会的报告。哦，这个，不用准备，魏先生说，有什么就说什么。我说，是。魏先生在办公桌对面点燃一只雪茄，问我来不来一只，我说不抽雪茄。他的两腮用力地瘪了三次，然后在雪茄周围喷出浓浓的一股白烟。伴随着这股白烟的喷涌，魏先生的方脸突然笑了。没事的，不要拘束啊，我把你当朋友啊，他浓烟滚滚地说。

    我很喜欢坐在魏先生的办公室里抽烟，主要因为能够很近地挨着朝向东南的浅蓝色弧形大玻璃，我看着它，发现有一层浅蓝色的光落在我的鼻尖上，于是我想抽烟了。沿着弧状的玻璃，办公室空旷、明亮，微微朝向右转，魏先生站在月牙形的尾部，在那里对我说，我们当然可以成为朋友。或者他站在大班台边上，一只手扣着浅黄色的桌面，一只手将雪茄从口里拔出来，拔出来并不改变雪茄的方向，而是直直地继续朝前移动。雪茄移到离嘴唇半尺远的空中，停留片刻，再直直地移回到嘴里。今天这个事，真他妈烦人，他说。当然我们总是能够解决的，他坐回大班台，将烟灰嗑在烟缸里。我说，已经解决了，要是警察来了咱们就给她一个死无对证。他点头，对，等会儿警察来了你就说我们一直在办公室里谈事。

玻璃窗外面是三十四楼的高空，不仔细看，什么都没有，（仔细看，有一些岛），通过弧状的浅蓝色玻璃，外面的空旷和室内空间很紧密地结合在一起，让人觉得飘飘然。我怡然自得地坐着，陪魏先生等警察。魏先生十分烦恼，不管怎样，如果一个女的带着警察来办公室找总是一件很烦人的事吧。我说，这到没什么，现在谁也不会在乎男女纠葛一类的事。魏先生摇头，不过，稍作沉思后，他承认，这事看起来就是一场男女纠葛。他妈的，他说，怎么会这样。我说谁也不会在意的，时代不同了。时代不同了，我顺口说的，没想到引起了魏先生长久的感叹，那个时代，他说，滔滔不绝，那个时代，我猜，他指的是1980年以前，那时候我不到十岁，那个时代纯洁得很，无论是男的还是女的都不敢轻易粘上男女纠葛。魏先生不是个善于讲事的人，也许他是个举止文雅，相貌堂堂的人，就象我看到的那样。这样的人善于站起来，坐下去，手势很多，发表感叹，说不出更多东西。魏先生感叹到，纯洁是压制人性的。感叹过了，他说，我很感谢你这样说，因为咱们是朋友，是朋友肯定这样说，而且也会这样想，我感谢朋友的不在意。但其他人呢，其他人就难保不大惊小怪的了。我承认他说得有道理，借着浅蓝色玻璃透过来的光我又点燃了一只烟。魏先生总结说，不过，有朋友陪着共患难已经非常难得了。

    魏先生看起来心情好了起来，现在，我们似乎可安安静静地享受玻璃后面的阳光了。这个房间好像一座岛一样，或者说好像看得见远处的岛一样。我们又坐了一会儿，快到午间休息的时候，我告辞出门，回到我自己的办公桌前。我的办公桌对着一个墙角。

2
    中午非常沉闷，有些人在吃饭，有些人吃过了饭。王志刚伸手拿起蕾桌上的卷纸，撕了一些下来就走了，我们都知道王志刚拿卷纸做什么。蕾问我星期天晚上睡得好不好，我说还行。魏先生端着饭盒经过，又走回来，公司的午饭还不错吧？他坐在王志刚坐过的椅子上，埋头吃饭。吃几口，抬起头来，见我们没说什么，又低头吃饭，吃完就走了。我对蕾说，困了，回到自己的座位。一点半准时开会，轮流向魏先生汇报上周的工作和本周的计划，两个小时后，散会，这一天差不多了。我靠在蕾的挡板上站着，看她把粉盒拿出来打开，照里面的镜子。蕾问我星期天晚上睡得好不好，我说还行。快下班的时候，魏先生过来叫我和他一起走。下了楼，问我空不空，有空的话一起到他家吃晚饭。

    或者我们在外面吃？魏先生说，在外面吃好说话。当然不如在家里来得亲切，我觉得已经完全可以请你到家里坐坐了。我对他说谢谢。他发动汽车，不过有女人在，总是不太自在。他说，我们还是到外面吃吧。想吃四川菜了吧？我知道四川人在饮食这方面总是最固执的，幸好，他闭了嘴，一言不发地看着后视镜里的保安。保安把两手举到脸的高度，手掌向后扇动，意思是继续倒。四川人在饮食方面比较固执，幸好在其他方面不固执，他倒出车，回方向盘，在其他方面，甚至比任何人都还要懂得机变。我们盯着缓缓伸起的横杠，等它斜支着不动的时候，把车开出门去。任何一个人都有其固执的一点，这就是我要说的，对付四川人最好的办法，就是不给他辣椒。我们哈哈地笑起来。

    他请我在成都人开的乡老坎餐厅吃饭。老坛子，又酸又辣，应该是四川特色到底的东西了吧。魏先生说错了，老坛子并非又酸又辣，而是另外的一种滋味，不过，我说，四川特色还是应该算回锅肉吧。可是它不辣，魏先生说。我说，是不辣，不过我们小时候，成天盼望的就是吃回锅肉。哦，他说，哦，四川人啊，四川人的小时候啊。于是我们又笑了。魏先生煞有介事地将筷子伸向回锅肉，表情专注地夹到口中，这个，就是你的童年。我的童年是猪肉炖粉条。魏先生是东北人？他有点奇怪，以为我应该早知道他是个东北人，吉林长春，我说我不知道。他说，不爱打听，是个好品格。我说这个到说不上，我只是比较懒，可能没记性。他说现在咱们是朋友了，你可要记住了，我是个东北人。我说好的，东北人都是活雷锋。吃了一会儿，他问我来北京多久了，我说两年了。两年了也没找个女朋友？我说正在找。他呵呵地笑了两声，很郑重地问我，两年没有女朋友，怎么解决问题？我说自己解决。他吃了一惊，过了一小会儿，他说，好，干脆，痛快，女人算什么，咱们都自己解决。他这样说，我也吃了一惊。看着他把酒杯端起来，只好和他碰。我算是认识你了，真正的好哥们儿。

接着我们说女人，穿插一些黄色段子，说的时候留意看四周坐着的女人，发现她们没有一个让咱们满意的。魏先生刚刚受了女人的骗，好像迅速形成了一套新的对女人的观点，说到底，女人就那样，在北京看不见什么好东西。我呢，喝了点酒，觉得有一天在一个皮具店看见的了一个不错的。魏先生说看来今天我们都有点想女人了，咱们吃完饭就去找，我摇头，今天恐怕不行，再说明天还要上班呢。魏先生说上班不是问题，没事咱们就一起去嫖。他说得很带劲，咱们一起去嫖，我说有事。

    魏先生很遗憾，真正的哥们儿是要一起嫖的。其实也没什么大事，我要回去喂尼鲁的松鼠。喂尼鲁的松鼠？魏先生惊讶了。我说是的喂尼鲁的松鼠。尼鲁是谁？尼鲁是我的室友，我们合租了蓟门烟树的房子住。蓟门烟树我知道，我刚来北京的时候专门花时间看遍了燕京八景。魏先生是个风雅的人，说自己喜欢养金鱼，接着他问，尼鲁养着一只松鼠？我说对。他不是汉族人？我说不知道，不过我们都给自己起了看起来象异族人的名字。他说，这个我知道，我的名字也是十七八岁时改过的。魏先生叫魏牧野，他把尼鲁的松鼠这五个字在口里念了几遍，挺高兴的。尼鲁不在家，咱们去帮他喂松鼠，他大声说，四周看看，我觉得他夸张了。

走，他说，我们一起去喂尼鲁的松鼠，然后一起去嫖。魏先生醉了，汽车开得隆隆响，幸好路上没遇着着警察拿着酒精检测器杵在嘴巴前面，魏先生说，象这样狂奔之夜适合驾驶吉普，因为我们要赶去喂尼鲁的松鼠。现在这辆是奥迪，到高尔夫球场也不掉价了，不过，他希望再为这样夜晚准备一辆吉普。你说，我应不应该还有一辆吉普呢？我说应该，于是他伸手在我肩膀上打了一拳：好兄弟。到了蓟门烟树，老人们的舞会正在散场，城门洞口挤满了人推着自行车，魏先生把前轮车开上马路边的沿坎，停着等老人们散开。但是老人们在跳舞的时候一言不发，散场告别时却要说很久的话。魏先生打开大灯，摁了喇叭，前面的老人随便动了动，继续交谈。魏先生的车还是动不了，他们在说什么啊。我说可能是在道别吧。魏先生继续闪大灯，摁喇叭，老人们的反应非常奇怪，只把身体晃一晃，也不看这边一眼。魏先生说，算了，咱们就这样进去吧。我们下车，从推着自行车的老人中间经过，回到我们的房间。

    尼鲁看来是住到夫人家里去了，可能因为讨厌蕾做我的女朋友，我请魏先生沙发上坐，我帮尼鲁喂松鼠。松鼠还那样，一动不动，不过桶里的碎方便面少了一些。魏先生跟着蹲下来看松鼠，很快就站起来说头晕。我不知道他是蹲下晕呢还是蹲下又站起来晕的，就说，魏先生坐一下，我给你倒一杯水。他坐在沙发上，摆手，不用，你先喂松鼠。

    我慢慢折碎方便面，撒到松鼠前面，觉得魏先生是个怪人。从前我不觉得魏先生是个怪人，没看见有人奇怪过，可能因为魏先生坐在我的沙发上，显得很胖，愁眉苦脸的。从前我不觉得他胖，也没看到他愁眉苦脸过。

3
    魏先生神情委顿，让我产生了他坐在沙发上不断发胖的错觉。我和尼鲁的房间里从来没有过一个看起来正在发胖的男人坐在那里。我觉得有些古怪。于是我说，走吧魏先生，咱们去嫖姑娘。他有点站不稳，并且叹了口气，我说走吧魏先生，喝酒后做按摩是很有保健效果。我准备去扶他，他却自己站起来了。后来，汽车上了蓟门桥转到北三环主路，再开上四环，他又恢复了意气风发的样子。

对于桑那，我是爱的，因为洗干净了就做爱。我想说的是，因为要做爱所以洗得干干净净的。魏先生喝了酒，有点大舌头，他想说的是这个，桑拿是做爱前的一个仪式。通常作爱后还要洗的，但桑那就这点好，你想洗就洗，你觉得还要洗就可以洗。洗桑那的洗就是这个意思。干蒸，湿蒸，冲浪浴，淋浴，反复洗，想洗就可以洗。

  我们找到一个叫大都洗浴中心的地方，进去的时候两个穿粉色短裙的前台小姐对着我们亲密地笑，好像我们是常客一样。不过，魏先生真的是常客，至少看起来就象吧。

    他摸了一下小姐放在大理石服务台上的手，今晚上总可以陪我了吧。小姐把手缩开，打了魏先生手背一下，那怎么行，我们有专门陪人的小姐。怎么不行？难道我来了这么多次，咱们还没有培养出感情来？小姐说，快有感情了，再来几次就可以了。

    和魏先生说话的是站在柜台里面那个，另外一个小姐过来说，你好，我说好。她请我在靠墙的沙发上坐，我坐下，开始脱鞋，她背着手站在我前面看我脱鞋。我望了她一眼，想拿她背手站着的姿势开个玩笑，却没想出什么来，于是我继续脱鞋，脱袜子，脱下来了她把袜子和鞋拿到对面的柜子里锁了。我明白了，这是怕顾客洗了澡不给钱就跑。

    我和魏先生在前台押了鞋子，从男门进去，站在三个木柜中间脱衣服。我们终于赤裸相对了，魏先生说，你真瘦。我没怎么看他，不过我发现他脱光了以后有点象蓟门烟树院子中跳舞的男人。有点象，具体却说不出来，可能因为醉了的缘故吧。有两个穿白体（）的小伙子跑来跑去地服伺我们，这个我看得很仔细，他们真的是在我旁边跑来跑去的，不知道为什么。我脱衣服的时候不喜欢有人在旁边动手动脚，所以很多事都自己做，包括走到对面的抽屉面前取毛巾。但是他还是忙着跑来跑去，而且告诉我他是扬州人。扬州的小伙子好，魏先生说，勤快，干净，聪明。他这样说的时候我已经走到浴池边，跨了一条腿站在里面的台阶上。水温怎么样？魏先生问我。小伙子抢着说，正合适，也干净，刚换的。我觉得小伙子说了我就不用说了，但是魏先生不满意，他对小伙子说，我又没问你，我还不知道你们这里的情况么。重要的是我的朋友要满意。我说，挺好，就把另一条腿也站在水池里了。小伙子在魏先生面前吐了一下舌头，――我不知道怎么想到了这个，又不是亲眼看见的，但是，我觉得，也许就是这样的，他们好像有一个阴谋一样。

    魏先生有一个让所有人都觉得熟悉的派头，他还可以摸一下夫人的腰，然而不让夫人觉察，以为他在帮她递外套。魏先生虽然脱光了，还是有那种派头，自己拿着雪茄盒和打火机，浴巾和毛巾让后面的扬州小伙子捧着。

    水面上有一层特别钉人的热，好像在拔我腿上的汗毛一样，我静静地站着，然后一点一点地沉到水底。无论我怎么小心，身体完全放入水里的时候还是发出了巨响。这是个模仿古罗马浴室的拱形大厅，有浅色调的抛光大理石，有维纳斯，有小爱神，还有回声。我仰着脸看着这些，两臂将池底撑住，一点点地往水里沉。水淹到眼眶的时候停了一停，认为应该睁着眼睛，于是我便睁着眼躺在水底下了。 水里很静，人们都说时间被流水带走，可你真正浸入水里的时候并没有时间。我在金沙江和雅砻江中间的江峡地带长大，江水清澈的时候，我看出水里没有时间。后来到深圳，海水让眼睛舒服，是因为海水和泪水都有盐。虽然海水太深，我不敢真正看清里面的安静，但海里没有时间，那是肯定的。 中学时我测过肺活量，达到健将级的4750，后来体育老师站在游泳池边掐表，测出我在水底能闭气一分二十秒。这一分二十秒里有无穷无尽的寂静，没有时间。就这样，我睁着眼躺在水底。

    重新从水里坐起来后，这里变成了我看见的那样。就是这里，我此时的叙述所涉及的空间，我魏先生，还有另外两个暂时停下来的扬州小伙子。这里非常大，四个人的距离显得非常遥远。我很喜欢这样，感到幸福。我的身体被烫了一阵，已经完全松弛了。魏先生也这样，他躺在浴巾上，使劲朝拱顶吐气。就象我在望远镜里看到的那样，清晰，细致，无声。

  也不能说没有声音，声音是拱顶的形状，大理石的形状，维纳斯的形状、小爱神的形状，我们的形状。

    第二次躺入水底后，看见一个扬州小伙子在水面弯弯扭扭地望着我。我带着哗哗的水响坐起来，他问：要不要搓背？我摇头，然后进了干蒸室。魏先生继续在浴池边上躺着，口里竖着一只雪茄。

４
    魏先生吩咐只要一个包间，但要最好的，所谓最好的就是包间里有冲浪浴缸、卫生间，还有秘道可以逃跑。这种包间很贵，我当然没有用过，魏先生还说，到这里来的女孩也是精选的，不过也挺贵。我们进了包间，发现只有一张床，不过有一个美人椅可以当床，服务生说，美人椅可以当床。服务生又说，酒柜里的酒免费喝。服务生站在地毯中间，灯光可以按心情调节。自动的？我问，他笑了笑，手动。他站在地毯中间的圆形图案上，说我会一直站在门口，一有情况就出声，说完走了。魏先生安慰我说，没事的，他是有意给我们增加一点惊险。

    关于小费，其实到这个房间里来可以不用给小费，因为包间费贵了十倍以上，已经含了小费了，不过不给小费似乎说不过去，特别当姑娘闭口不提这事的时候是更应该给的，再说，把小费塞在姑娘的乳罩里不是挺潇洒的吗？是的，好像在演电影。就是这样的，好像００７。对，（堂木汉客死）。有道理，（四撇肉搏个）。四五百就可以了。关于给姑娘的小费，我们都知道，是不能请客的，我们有规矩，祭菩萨的钱和嫖姑娘的钱都得自理，这个人人都知道，谁请客谁倒霉。不过，魏先生特别说明，我会安排他们开在发票里，到时候一报账就出来了。我说，那倒霉的就是公司了。公司不倒霉谁倒霉？魏先生说。我们哈哈笑着，等姑娘来。

    进来的姑娘不怎么让我满意，因为我以为会进来两个皮肤冒着水汽，微微发红的姑娘，结果进来一排五个，有两个还在打哈欠。魏先生挥手让我挑，好像是他家的东西一样，我只好要了那个腿特别长的。魏先生说，选得好，我呢，还是要小雪吧。于是剩下的姑娘跟着服务生出去，魏先生说，倒处都有小雪，你信不信，这里肯定也有小雪。我说那当然，现起个名字叫小雪也来得及。我要的姑娘张口说，先生喜欢小雪啊，我叫小梅，雪花和梅花正好搭配着服伺两位先生。我说不准叫小梅，我的初恋女朋友就叫小梅。那我叫什么呢，我说你叫长腿菇。魏先生在一边哈哈大笑，又改成呼哧呼哧的笑声，因为他要边笑边说话。你难道不想和初恋女友干？我说想，他说那就把她当作初恋女友好了，我说我怎么知道她做得好不好？我的姑娘说，很好的，我是大都的先进员工。我和魏先生接着笑，这时候进来一个娃娃脸大乳房的姑娘，我们笑着着的脸转向她，她不知所措，在门口站住。

    魏先生招手说，小雪进来。小雪朝魏先生走过去，问我的姑娘，他们笑啥。我的姑娘说他们给我改了个名字叫长脚姑。我说不是姑娘的姑，是蘑菇的菇。魏先生问，长脚菇是什么？我说一种食用菌，腿很长，就象她这样。长脚菇说，哦，我知道了，是金针菇。我摇头说不是，魏先生好奇了，把坐在他腿上的小雪上身推开一点伸过头来问我，是什么？我老家长的一种野生食用菌，给你们说也说不清楚，反正我知道就行了。魏先生说，那到是，反正青菜萝卜，各有所爱。说着，他抓住小雪的两肩，将小雪上半身扭过来对着我让我看，你看她象不象米娜？

  象，非常象魏先生对我讲过的米娜，所以她的名字就叫米娜，那么小雪是谁？魏先生沉默很久，想起了遥远的火红的岁月。这是他的词语，火红的岁月，阳光灿烂的日子，绝对的青春，备战备荒的紧张年代。魏先生其实不是东北人，他父母都是北京人，前往东北军垦生下了他。所以他既有北京人的高贵血统又有东北人豪放的性格。这些都是他的词语。他说，小雪，是我们的天使。我们是谁，我们就是把小雪当天使的人群。魏先生对小雪说，你不是小雪，你是米娜。米娜说，也成，这名字挺洋气的。魏先生说，米娜开酒，要五十年的波尔多。

    米娜取冰箱里的酒，长脚菇将沙发边的方形凳子移过来围在玻璃几边上，开了酒，倒了四杯，魏先生端起一杯，我们跟着端起酒杯。

    男人，魏先生说。男人的激情。他把酒喝了，我们都没来得及。你们不忙，魏先生说，咱们是第二杯。咱们，他对我说，指的是我们两个，我们是兄弟。那可不容易。第二杯酒我和他喝了，第三杯才是四个人一起喝的，不知道这是不是那个岁月的规矩。

    我的酒早就醒了，魏先生好像越来越醉。越来越多的想像被酒精激发出来把他裹住，于是我觉得好像在看电影一样。幸好有个姑娘在一边配合，姑娘说，男人，什么时候嫁你？魏先生说马上嫁。姑娘就把脸伏在他的胸口上，张着口接魏先生杯里倒出来的红酒。姑娘口里含着红酒，爬高一些，将口里的酒喂到魏先生口里，然后说，男人，咱们的交杯酒喝过了。魏先生两眼对着姑娘的脸，但是没有望姑娘的脸，而是穿过姑娘的脸，望姑娘后脑勺再后面三四厘米的地方，"可惜没有邮递一一一员来爱爱爱传安安信"，魏先生婉转低沉。姑娘说，我已经来了，不用邮递员来传信了。魏先生收回目光，这一次看见她了，是吗，他问。是的，姑娘说，是的，男人，我的男人。魏先生说，你的男人刚刚牧马归来，姑娘说，是的，我的男人穿着马靴，我要把它脱了。魏先生等了一会儿，问，怎么不脱？姑娘转过头来看看魏先生的脚，说，已经脱了，现在换了进姑娘闺房的拖鞋。魏先生说，放屁，我们那时候哪里有拖鞋？姑娘不知道怎么接口了，我说你就说你是他心爱的母马，魏先生那时候连姑娘都没有，更没有拖鞋，他把母马当作心爱的姑娘。魏先生把酒杯举过来，和我碰一下，说，还是你了解我，兄弟。

５
    长脚菇一直没说话，现在她问我，你喜欢什么样的女人。我说我喜欢和我一起坐在浴缸里的女人。她说，那我们去。我说等一下。魏先生还没有完呢。这个魏先生真有意思。是啊，魏先生在沙发上困难地弯下腰，把红彤彤的脸伏在母马的屁股上。看过《牧马人》没有，他问我，我说看过。看过《黑骏马》没有，他问我，我说看过。嗯，他说，很醉地伏在米娜的屁股上睡着了。

    剩下我和长脚菇两个，不，应该还有米娜第三个。她还趴在地毯上，还不知道魏先生已经睡着了。我和长脚菇等着她知道，一两分钟以后，米娜就知道了。她说，这位先生怎么说睡就睡。长脚菇说，你不要动，先生要生气的。米娜马上哭丧起来脸，低声说，这怎么办，怎么办。米娜说，我给你抱几个大垫子来。先这样吧。米娜到处搜罗了垫子，塞在米娜身下，米娜低声说，给我倒满杯酒过来，我也想醉。

    长脚菇走到门边，把顶灯关掉，低声对门外说，注意安全。外面的服务生说，ｏｋ。长脚菇在房间里四处走动，把所有的灯都关掉。房间里黑了，长脚菇抱住我躺在美人椅上，我说，好多灯哦。米娜低声问，你们要干了？长脚菇说，当然。米娜说，还是你的先生好，没这么多过场。我说，你的先生好，你的先生有钱。长脚菇问我，难道你没有钱。我说我是穷人。她说，穷人，穷人也来得起这里。她抓了我一下，穷鬼。无所谓，你不要吓软了。我没有说话，因为她身上有一股香气，我正在闻，再说我不喜欢听婊子讲故事，全都是有关心灵和肉体了哲学问题。我说咱们到浴缸去吧。于是我们站起来，她拉着我，从米娜前面的空处走过，她很熟悉房间，我们没有碰到任何东西就到浴缸边了。

    我们在浴缸边脱衣服，坐在浴缸边上等水满起来，米娜请求要一只烟，我就过去找了一只烟插在她嘴里，又帮她点上。她借着火光看我，说，你已经软了。大脚菇在浴缸那边喊，快点过来。我们继续等水满起来，水满了以后我和长脚菇就坐到水里，水声激溅得大起来，我怀疑魏先生已经醒了。说不定他在装睡，等酒醒。这样想我就小心翼翼起来，长脚菇问，怎么了，我说没什么。我酒醉狠了的时候就会装睡，或者说把装睡当成一个一定做到的目标，这样可以避免自己一边发酒疯一边又看不起自己。长脚菇把脚伸过来，嘿，她说，我说，嘿。咱们玩吧。好。于是她移到我这头。你爱我吗。爱。不信，你要是爱我咱就亲个嘴。我伸嘴过去，她打了它一下，那不行，不卫生。于是我们没有亲嘴。我问她需不需要一个情人，她说要啊，我正好没有情人，我说那我做你的情人好不好。她停了停动作，笑着说，做的我情人更费钱。我说，那就算了。她用力抱了我一下，水哗地响了一声，完事后她问，要我马上走还是留下来陪着。我说，随便你，你们都想做完就走吧。她说，有时候是我们想马上走，有时候是客人要我们马上走，不一定。我说，随便你，我们可能就在这里睡通宵了。她说，这里挺好的。我们穿好衣服，从浴缸边往美人椅处走，经过门口的时候长脚菇打开灯看了一下，魏先生和小雪都改变了姿势，这样是正确的，不然未免太装比了。

新的姿势是魏先生歪在沙发扶手上，小雪蜷在蜷在沙发边的地毯上。

长脚菇很快关了灯，拉着我回到美人椅上躺着。

大概是凌晨三点吧，魏先生醒了，说怎么黑洞洞的。他的一只脚落到沙发下面，小雪叫了一声。谁？魏先生问。小雪坐起来，我啊。小雪。米娜。哦，魏先生说，把灯打开。小雪说，继续睡吧，他们也睡了。魏先生在沙发上晃了一阵，小雪又躺下了，她穿着的是亮绸，看上去很吸引人。
魏先生在茶几上摸了一阵，点燃一只雪茄。魏先生慢慢抽着雪茄，四处看着，抽雪茄。

6、
第二天一大早，我们在洗浴中心的门口吃面条，洗浴中心，这样的词语北京才会有，魏先生说，北京什么都是中心，洗浴也是中心。吃完面条，赶到公司，公司还没有来人。魏先生开门我们进去后，就说，好空啊，魏先生就进自己办公室去了。我启动电脑，显示有新邮件，是尼鲁写来的。他说他就住在夫人家里了。夫人家里什么都有，不用他回家拿东西。松鼠要照顾好，他还要回来杀的。我给他回复，知道了。再过一会儿，公司同事陆续到齐，我旁边是小刘，她问我，昨天在那里吃的饭，我说在家，她说她在卡特。打开资源管理器，慢慢找一份写了一半的文案，找到后发现小刘还望着我这边，等着我和她说说卡特西餐厅。我说，卡特很好。对，她说，真是太好了。说完她就低头去开电脑，我接着看文案。

这是一份关于在新世界购物中心促销我们的红茶的计划，魏先生说，我们首次进入新世界购物中心，这个计划一定要做好，肖经理也这样说，昨天开会的时候，我说的也是：这是我们首次进入新世界购物中心，这个计划一定要做好。快到中午的时候，蕾过来说新世界公关部的人联系好了，约我们明天下午三点去看现场。说完正事，她问我昨晚上睡得好不好，我说还行。小刘看了我们一眼，应该是两眼，因为她一人看了我们一眼，这时候我才发现蕾有一副无所谓的表情。中午吃饭的时候，我本来想端着饭盒到蕾那里吃，问问她是不是在赌气，或者比较巧妙地邀请她晚上到我那里去。但是有一个同事叫张小平的，一定要拉着我出去吃饭。我就和他在凯运大厦旁边的一个川菜馆吃了。

张小平一定要我和他一起到外面吃饭，我犹犹豫豫，他就急了，动手来拉我。旁边的小刘用脚在地上蹭了一下，坐着带轮子的转椅飞快地从桌边退开，我和张小平吃了一惊。小刘说，别激动，我让你们。张小平说，我们又不打架，我请卡嗒吃饭。小刘两脚在地上滑动，坐在转椅上转来转去，张小平对她说，咱们有事，改天再请你。小刘说，不稀罕。我和张小平走出办公室，问他什么事，他说没什么事，不想请小刘。又说，你有一个很烦的邻居，又不漂亮。我说我不觉得。

进了电梯，里面有一个姑娘，穿着蓝色套装，胸口上吊着宏大公司的牌子。张小平说，上个星期六我又来当了两个小时的电梯管理员，我每个星期六都来。我说，这是自动电梯，用不着人管的。他说，所以我来冒充管理员没人才发现。一般情况下，他们对我说，谢谢，我说，不用谢。有时候，他们一开门，我就对他们说，对不起，电梯坏了。好玩得很。我想了一下，就笑起来。姑娘看着张小平，张小平说，谢谢，不用谢。到了一楼，电梯门开了，我们让姑娘先走，她尖尖的鞋跟落在水磨的花岗石地面上，走到总服务台那里站着。我说，她不错，制服也比咱们的好。对，我有一次把她送到四十一楼，张小平一边说，一边通过旋转门的玻璃看她。我们请她一起吃饭怎么样？我去说，我就说有个电梯管理员请你吃饭。哈，张小平说，他在门口站住了，旋转门还在转，那是因为我出来的时候使劲推了它一下。哈，他又说，跟上我，我们就从门口走开了。

我问他，你每个星期六都跑来开电梯？他反问我，你不知道啊？我说不知道。他哦了一声，说来过三次，他以为大家都知道了他就不来了。我说，你星期六来，没几个人会知道。张小平说，但是我以为人人都知道，说着话我们离开门口的三角形阴影，晒到阳光时微微停停眯了一下眼睛，接着沿着椭圆形的大厦底部往右，转到平安大道上。往前走了五六十米，进一条小巷，找到张小平知道的川菜馆，我们坐下来。张小平说中午我们就不喝了，我说应该的，于是我们点了一份炒肉，一个炒菜，一份汤和两碗米饭。吃了饭我和张小平都在掏钱，张小平说，你别动，说好是我请你的。我说为什么是你请我呢，他说，因为是我拉你来的。

张小平付了帐，我们往回走，觉得天气真他妈的太好了。稍微有点热，这种热正好合适找一片树阴躺着睡觉。什刹海有很多不错的柳树，而且很近，真想到什刹海的柳树底下躺着睡觉啊。回到办公室，大家都开始上班了，我对张小平说，谢谢。他摇了摇头，我们就分别回到各自的位子上了。

坐在座位上，大约有五六分钟我非常想蕾。我做了一个假设：我走到她面前，对她说今晚想和她睡觉，她说滚开，于是我就回来了。这是中午休息时间的最后几分钟想像的，上班的时候还在影响着我，而我面前只有一堵墙。

我旁边是小刘，作为长久并肩坐着同事，我们形成了某种感应，比如这阵。她坐在转椅上摇晃了一下，我的转椅也跟着摇晃，她看了看我，似乎笑了一下。我站起来，她跟着仰起脸。我伸手到她桌上的拿起卷纸，公司给每栏办公桌分配卷纸，每一栏里有女人，卷纸总是放在女人的桌子上。我撕了卷纸又放回到她桌上，然后找书，我只有一本广告书上面有几幅画画儿可以看。小刘递给我一本《时尚》杂志，说是今天早上才买的，但是她建议我等一下，等魏先生看到我已经坐在岗位上了再走开。

我觉得她说得对，便坐下了。我们装模作样地摆弄电脑，闲聊着张小平星期六来凯运大厦冒充电梯管理员的事，小刘很惊讶，看不出来张小平这么有创意。是看不出来。说了一阵，小刘问我魏先生过去没有？我说不知道。我站起来往后看魏先生的门，门闭着。我坐下来说，刚才我们说话的时候好像是有一个人从旁边过去了，不知道是不是魏先生。小刘点头，说话的时候是有个人影从我旁边过去了。她转过头，看着自己右边的过道，过道对面是小董和小武，小董正在打瞌睡。说话的时候有一个人影从这里过去了的，小刘右手比划了一下，我承认是真的。那就是魏先生，就是魏先生吧。

那你可以去了，她将身体在转椅上舒展开，目光落在时尚杂志上。这可是今天早晨才买的新杂志，就在班车上看了几页。

我坐在格子间的马桶上，看小刘给我的杂志。封面女郎挺着胸脯笑微微的，和她对一会儿眼。对眼一阵后就可以看出她眼抖出些光亮，接着她的嘴唇会发颤起来，并吹出一些气。这时进来一个人，听见他的脚步声和对着小便池洒尿的声音，之后好一阵没有动静，这让我觉得奇怪。我把格子门拉开看，没有人，于是我觉得非常奇怪地坐在马桶上。奇怪了很久，后来又看封面女郎。看了她一阵，觉得她是个蠢货，便翻页看里面其他的女郎。有个"宝姿"的广告女郎吸引了我，宝蓝色套装，坐在园凳上，两条腿岔得很开，从绷园的裙下伸出来。腿很长、很白，裙子里面一片黑。我仔细地辨认了一会儿，想知道那一片黑是阴影还是设计人员抹上去的黑色。然后抽烟，觉得幸福。

回到办公室座位上，打开电脑里的文件夹，接着写新世界购物中心促销红茶的计划。这样的下午每天都一样。直到计划做好，销售部经理和魏先生通过后，我请蕾给我联系新世界购物中心公关部，接洽入场布置展区的事。蕾一副公事公办的样子，我也是这副样子。她先笑起来的，看她笑起来我就问她想不想一块吃晚饭。她说我们已经一起吃过晚饭了。我说那就一起看电影，她说电影也看过了的。我没想出更多的事，就走开了。

7
很快，时间过得很快。八月份我们进到新世界购物中心，公司派我跟三天看效果。一起的有小董，小武和小孙。小孙是女的。我们的展台对面是德芙巧克力的展台，有两个美女站穿着巧克力颜色的旗袍站在柜台两边。我们有事无事都看她们，后来小董决定去勾引其中一个，左边那个，他认为我应该去勾引右边那个。我说好的。这是第一天的事，他去要了三次德芙公司的宣传资料，我呢，决定目不转睛地看她。

我看了她一阵，她觉察了。先瞅了我一眼，把头转开。过一会儿她又瞅了我一眼，又把头转开。第三次，她瞪了我一眼，这一次时间要长一点，我觉得可以对她笑笑了，但我灵机一动，决定不动声色，继续把她盯着。

她转头看别处，露出连接着面颊的很长的脖子。她看了一会儿别处，低声和左边那个女的说话，说话后两人交换位子。刚换过位子的时候，她偷偷瞟我是不是还看着她。我还看着她，她有点不安起来（我猜的），对同伴说了一声，估计是去上厕所。我的目光一直追着她的背影消失，但是我还在看，我想，这样看，也是很清楚的。我看见她左转，上自动扶梯，穿过二楼的服装柜台，走入女厕，她舒了一口气，不管怎样，厕所是最让人安心的地方。所以不管是什么原因来到这里，她都褪了裤袜、内裤，将旗袍的前摆和后摆抱在手里，舒舒服服地在马桶上坐一会儿。

小董打了我一下，问我干吗，我说我还在看美女，她一回来就知道我还在看她，或者她不回来，做在马桶上，想的也是我还在看她。后来，她从人群中冒出头来就看见我的目光。有点远，没看出她是什么表情。她稍微躲闪了一下，接着，就无所谓地地过来了。我继续看着她，听见她用力大喊，欢迎品尝德芙巧克力。小董认为我过分了，他问小武，你说，是不是过分了？又说，完全不懂得怜香惜玉。我觉得这一天最后两个小时没有白过，明天，还要这样。

回到公司已经晚了，没想到魏先生还在。我开门的时候他从自己的办公室门口伸出头来瞅瞅，是你啊。我说魏先生还在忙？他关了门。我整理好我的文件夹，正要走，他的门又开了，他招手让我过去，那样子好像要我别出声。我进到他的房间，看见他站在玻璃窗前，过来，他说，你看下面。我看见三十四层下面有个小停车场，里面停着四辆车，停车场的围墙外面有一栋四五层高丁字形的房子上面有一根锅炉烟囱，白色的烟雾直直漂了六七层楼高时，突然往右转弯散开。魏先生脸色严峻，走到桌子另一边取雪茄。我觉得我没有看出什么，于是继续看。

魏先生相貌堂堂，脸色严峻，他慢慢取出雪茄，思考中。魏先生的所有动作都精确到位，他慢慢地将雪茄外面的锡纸拉掉，把雪茄放在鼻子下闻闻，吐了一口气，表示处在严重的忧虑中。好像是对他的表情和动作所作出的呼应，我终于看清了楼底下，魏先生的汽车旁边，站着三男一女。

那个女的就是米娜。开头我有点混淆，奇怪地想桑拿那个姑娘怎么跑这里来了？接着想到魏先生打过的那个姑娘，就吃了一惊。

不会吧，这么远，你看得清？魏先站起来，就是她，一只手曲过胸腹交界处，握住另一只手的肘子，另一只手在举着雪茄，支在左脸颊边。

高层建筑的设计者们认为登高看远、临危极目，是人类的习惯行为，所以在玻璃后面约一尺的位置，设计了一道不锈钢栏杆，这道栏杆让人使劲往外看的时候用手抓着。从一百米的高处看下去，只看得见他们的头部和短短补充部分。我说，这可不容易看清楚，这样说的时候我还是不太相信自己，以为顶多是看见了魏先生的幻觉。魏先生说，肯定是她，四十多分钟以前就来了。

四人在魏先生的汽车右边划着黄色箭头的空位上，一个男的跳到箭头上，又退着跳开，蹲下，又一个男的跟着蹲下，剩一个男的和女人继续站着。四十多分钟以前魏先生就看见他们在那里了，接着我又看了十多分钟，接着，底下黑了，但是我们猜，他们还在那里。下面不均匀地亮起了灯，他们所在的地方没有被照亮。

到了八月，北京就黑得比较快了，不过在高处，很清楚地看见这时候空气分成两层，一层是桔黄色和蔚蓝色的，一层是灰色落下去逐步堆成黑色的，到了完全黑的地面，路灯、车灯、霓虹灯就吱吱嘎嘎地冒出来了。魏先生走过来，往小停车场里看，没有说什么，雪茄抽了三四厘米。看起来我得等他，至少要等他雪茄抽完。

我们走吧，魏先生说。下楼到了小停车场，什么都没有，不过边上有些很黑的地方我们看不见。我送魏先生上了车，对他说，以后有什么事就叫我。他点点头，发动了汽车。我正要走，他摇下玻璃来说，谢谢你。我说没事。他说，想不到她是这样的人，我说，哦，是想不到，他说再见，就开车先走了。

第二天，她仿佛拿定了主意，不再看我，可她的每一个动作，都是有表演性，也就是说，针对我的注视，她无时不在给予回应。她站着，挺胸收腹，两只鞋摆成丁字形。她转身，扭腰提臀，一只胳膊拉在后面，象浆遇到水的力量那样飘摇。她低头，这个简单的低头里包含着最多的是有关毛发的细节，睫毛上翘，头发弧状地遮掉小半个面空，少数几根头发很野地飞扬起来，再往下，头发还要贴着一边肩膀滑到胸前，被她的一只手接住，并插进去两个指头轻轻抚弄，等等。她甚至丢开工作，坐下来梳头，于是我看到她的又黑又浓的头发，拖到腰部。小孙评价她仿佛不再给巧克力作广告，而是给洗发水作广告了。但我更觉得在看一部鬼片。

快下班时接到魏先生的电话，问我情况怎样，我说还好，建议配合我们的促销投入一些电视广告。他说，我也在想这事，想约我谈谈，问我明天怎样，我说明天我回来得早，因为明天是我在新世界的最后一天，他说早晚都没关系。

魏先生快下班时打来的电话，立刻让我以为那个米娜又带着人来了，不过，魏先生的电话挂得很快，我没来得及问。这事，我越想越觉得莫名其妙，怀疑是个幻觉，很想证实一下，所以离开新世界商场后我便往打的往凯运大厦。到了办公室，一个人都没有，更主要的是，魏先生也不在。下楼来，在小停车场站了一阵，有点晕，可能电梯下来得快了，不过魏先生描绘的米娜的样子浮现在我眼前，到是栩栩如生的。

少女的面孔，成熟女人的乳房，希望她穿着巧克力颜色的旗袍。回到屋子上网用搜索引擎搜索了好久，也没有找到这样一张照片。娃娃脸大乳房的美女到时找出了很多，但都没穿巧克力颜色的旗袍。我失去了兴趣。要是尼鲁在就好了，他可以用POTOSHOP帮我做一张。

我拨了一下尼鲁的手机，通了没人接，等一会儿再拨还是这样。他的松鼠赖眉赖眼的，有点象他。好像长胖了。我抓了一下它头上的毛，这是我想的，抓一下，其实它头上的毛象油一样滑，好像空气一样就过去了。


英雄之死
叶青

一、梅花Q和我成为朋友是必然的

梅花Q和我成为朋友是必然的，但是他突然死了，死的很怪异，当然我还是要从他没死的时候说起。我和他在一个建筑企业里工作，还是那种比较传统的国营企业。现在这样的单位很难留的下高学历，高能力的人才，所以本科生都没有几个，更何况是研究生，理所当然他比较牛比，因为他是我们单位唯一的研究生。但是多么可惜啊，他死了，死的很怪异，我怎么又扯到这件事情上去了。还是先回到我们单位，搞建筑的大部分是粗人，他这样一个高级知识分子自然有理由清高些，其实他也没怎么样，只是受不了哪些工人整天操比啊、日比啊说话太粗俗、太直接，他接受不了。和我交谈他会轻松很多，好歹我懂得说阳物或生殖器，这样就书面一些，诗意一些，层次高一些。以上所说只为证明本文第一句话，梅花Q和我成为朋友是必然的。
我与他的友谊已经持续了一个半月，倒不是我们没有早惺惺相惜，只是他今年刚毕业，才分到单位一个半月。他是研究生，是专家，那些年轻的科长都是见一次拍一次，一把年纪还在当科长的那些不得志的老头子说他只是拿了个文凭，其实狗屁不懂。上面的领导对他还是很器重，多次暗示只有安心好好干，提拔是迟早的事，当然提不提是另一回事，最起码证明领导还是很重视人才的。下面普遍不太接受他，觉得他刚来单位，待遇这么高，论资排辈他差的太远。不过我到是无所谓，反正我来单位时间也不长，有个本科文凭压着，不跟比我老的争，老的不跟我来争，人不范我，我不范人，人若范我，我就忍忍。总之我过的很舒心，不介意他爬的快，不嫉妒他待遇高，以上内容仍是证明本文第一句话，梅花Q和我成为朋友是必然的。

二、方块J还欠我400块

梅花Q和我成为朋友的必然性到底与本文有多大关系，我现在仍不明确，但是我想告诉你们，他是我朋友。显然我要讲的是他的故事，但是我想先说说方块J。
方块J很牛比，我认为。他是A市早报的记者，但是实际上他是一个电影爱好者，甚至是一个诗人。在我眼里，诗人是当下最牛比的人群里的一种。我读过他的诗，不太懂，但是蛮有趣，据他自己说是先锋诗。能写诗当然是牛比的了，更何况是先锋诗那么牛比，所以我说他很牛比。不过牛比归牛比，活着才能继续牛比，所以他出卖文字，是A市早报的记者，用出卖文字的钱养活自己并继续写牛比的先锋诗。这还不够牛比的？
今天是周五，夜幕刚刚拉开，我和方块J坐在红码头火锅店靠窗的一张桌子上，我刚领了工资，这顿当然我请，吃火锅当然要有酒，他身边没几个朋友，这我清楚，所以他很珍惜有人请他喝酒的机会，不过他在网上还是有不少在我眼里很牛比的先锋诗人朋友，他们没见过面，但据他说那些朋友说自己都特能喝，动辄就是白酒一、两斤，啤酒没醉过。他当然不能示弱，也告诉他的那些朋友，说没见过比他能喝的。这牛吹大了，他现在已经飘了，他喝一瓶麻，两瓶一定飘。所以我不怕请他喝酒，更何况，他喝点酒总能给我将些有趣的事，今天当然也不例外。
我先给大家讲一件事情。今年秋天，也是这家红码头，也是这个位子，还是我请他，他喝了一瓶就飘了，给我说了件事。他是这样说的，以下是他的原话，括号内被我括住的是我的原话，分段处是他拿起杯子喝酒，做了停顿。
我上个月想拍部片子，现在想拍部片子不容易啊，攒了大半年的钱。我很想一拍部够味道、够水平、够风格、够先锋的片子，构思有，但是，缺个女主角。我就在网上发了一个招聘广告，结果还真有个女孩子来了，长的真他妈的漂亮，非常漂亮，漂亮的让人想哭。我当时就很高兴，我把我的构思告诉她，她不拍，她说她还是处女。我想我也不能勉强她，本来想说为艺术献身嘛，脱几件衣服算什么，可仔细想想又觉得没劲。不拍就不拍呗，我对她说，但我说完不知道怎么就哭了，可能我还是真的很想让她拍。结果她说我的状态把她感动了，她拍。脱光了一看，操，更绝。
怎么拍的我就不说了，怕你受不了。（靠，我有什么受不了的。）她镜头感太好了，我的整部片子只有她一个人，或睡或走或静或动或自言自语或依窗而立，从头到尾全裸，布景很简单，全是黑色的，最绝的是什么你猜。（你就说吧，买什么关子。）她的月经突然来了，她擦着突然而来的血，鲜红的血，我操。
整个过程她都小心翼翼的，安静而羞怯。忘了告诉你，她才18岁。片子拍完，我给了她500块钱。她不要，说愿意帮我拍不要钱，虽然她很缺钱，也是冲着钱来的，但是现在她不要。我一听，立马冲动了，把身上所有的钱全都硬塞给了她，包括我的生活费。
第二天我和报社的同事去端个窝点，（什么窝点？）就是色情服务场所记实，现在的报纸这种消息很有市场，我们两个装成去嫖的，你还别说，真长见识，你猜怎么了。（怎么了？）我遇到她了。（谁？）就是我片子的女主角，原来她是个鸡，做了一年了。（她看到你了没有？）当然看到了，还跑过来和我打招呼，说我自以为是搞艺术的，挺牛比的样子，其实傻B的很，她们在这个圈子里摸爬滚打一年了，大款见的多，傻B也没少见。（你没抽她？）没有，我很想给她讲道理，告诉她我不是她想的那样，我从来没有觉得我是什么搞艺术的，也绝对不是她认为的那种傻B。（我操，你还有空想这些。）我没觉得她怎么样，她也不容易，为了多挣钱，装成那样，不过我那片子要换名字。（噢，原来叫什么？）处女的自然状态。（我操，现在叫什么？）妓女的理想状态。
不过，把钱全给了她，我看我也要出去卖了。（你忍忍吧，给你这400，刚发的工资，也没多少，先顶着。）妈的，不说了，兄弟就是兄弟。
好了，事情就是这样的，其实这件事与本小说没有任何关系，我只是想告诉大家，方块J现在还欠我400块钱。

三、方块J告诉我，我告诉梅花Q

现在言归正传，说到他今天不例外给我讲有趣的事，他说丰安路那边有一条街有85%的店面是美容美发厅，我说现在A市那样的街道多的很啊。他说是啊，其实那些全是养小姐的地方，你看一个个挂着粉红色的灯，门被纸封住，个个门口坐一两个女人，你说有那么多人需要美容美发吗，再说了，真正去美容美发的人也不会去那种地方。我喝了一口酒说有道理。其实你要是一个人晚上从那里走过去，你就明白了，那些全是鸡，你走过去，她就叫你，哎，小哥哥，过来啊，给你说个事。他讲到这里神采飞扬的，好象那些女人就在他面前发骚，偌大的火锅还不如任何一个女人的乳房。我对他说的坚信不移。我每天坐在公交车上穿行在A市的各条街道，现在真后悔，应该多走路，那样就会有很多有姿色、没姿色的女人勾引我。我正想着，他的手机响了，他接完电话说有事要先走了，下次接着给我讲他们主编去发廊按摩被抓的事情。我说也好，可火锅菜还多啊，怎么办。他说你叫别人来吃啊，别浪费了。说完他匆匆走了。顺便拿走了我的半盒白沙。
我坐在那里一个人吃着，越来越觉得无趣，火锅就是要有几个人吃才过瘾，一个人吃就有点傻B。周围的人有点异样的看着我，尤其是对面那个戴着黑边眼镜的女孩和她旁边胖的有点恐怖的男朋友，他们的关系是我由他们的动作猜测的。他们一会看看我又低头说点什么，然后嘿嘿地笑。我想他们一定在说我的坏话。瞧你傻B胖的样子，你俩做爱有一半的动作都做不了，我不由就想起他们在床上由于胖而引起不爽的滑稽样子。我哈哈地大笑起来。他们竟也跟着我笑，或许他们也在骂我傻B呢。想想没劲，我打电话给梅花Q，叫他一起来吃，菜还多，我一边拨电话，一边用筷子搅火锅里煮的羊肉，油漂在上面，羊肉一下子冒了出来，一下子又不见了。不到十分钟，梅花Q就到了，没多说什么，两个人就吃了起来，周围异样的眼光也收回了各自的桌子。只是那个戴黑边眼镜的女孩依旧看着这边，不过她的眼神从我身上转移到了梅花Q。梅花Q在研究生这个群体里算是英俊挺拔的，再加上知识分子特有的气质，难怪会引起那女孩的注意。我看到那女孩的眼光发红，她一定想上梅花Q，或者说是想被梅花Q上，我暗暗揣测。我就对梅花Q说，看14桌的那个戴黑边眼镜的女孩，她很可能想和你上床。他说是吗，我看看。说完扭头顺着我指的方向看过去，正巧与那女孩的眼光一撞，立即脸变的通红，就扭过头来低头摆弄碗里的虾尾。那女孩哈哈大笑起来，那胖子也跟着笑。他的女人意淫了别人，他还丝毫不知，我暗中竟有点同情他，并就刚才想象他因为胖而做爱不顺的事情感到了一点点的惭愧。不过我觉得梅花Q也很闷，心理也就平衡一些，我总是羡慕方块J知道那么多我不知道的事，我现在也正好给梅花Q讲一讲，让他知道，研究生没什么可牛比的。我对梅花Q说，你害羞什么，人家女的都暗示你了，你可千万别告诉我你是个雏。他一边把面筋一片片夹到锅里，一边说怎么会，怎么可能呢，我是个有原则的人。我一听乐了，就说原则，什么叫原则，现在男女之间的原则就是男的带套、女的吃药，要不就是女的打胎、男的报销。梅花Q一听嘿嘿一笑说，俗不可耐，俗不可耐，吃鱼、吃鱼，这豆花鱼味道还真不错。说实话，那天的鱼咸了，直接导致我又超出预算了一瓶雪碧。吃了几片鱼后我对他说，丰安路那边是有名的红灯区，你知不知道。他说不知道，从不关心这些。我说那里是A市最牛的，你只需随便走，就有女孩叫你，先生，进来啊，还会上来拉你的胳膊。他问她们就那么当街拉啊。我说那不是，她们以开美容美发厅为幌子，每个门口坐一俩个女孩，你一个人走过去，她们就拉你过去。梅花Q把菜花和蟹肉下进锅里，随口问，丰安路在哪里。我说在我们单位门口坐520路走六、七站就到了。他又问，她们这么明目张胆，没人管？我说谁管，在A市这种旅游城市是司空见惯的，是默许了的。他轻轻点了点头，给我的碗里夹了很多菜。
饭局很快结束了，我花了107元，梅花Q一边打饱嗝一边说，下回我请，下回我请。

四、梅花Q决定去嫖妓

梅花Q回到家怎么也睡不着，他一直在想红桃9（就是我）在吃火锅时说过的话，他想这帮孙子没念几年书，狗屁不懂，就玩了这么多女人，老子这么多学问，到现在还是个处男。他越想越有点恼怒，就坐起来抽烟。中华是一种很不错的烟，这一点我和他达成了共识，他一直坚持抽而我不能的最主要原因是我觉得贵，太贵了。梅花Q很快就把盒子里仅有的四根抽完了。他想起来今天戴黑边眼镜的女孩，甚至透过衣服联想起了她的乳房。他想，现在的女人都被谁上了，研究生也捞不上一个。前几天他听一个高中同学电话说起他们共同的一个同学的妹妹被一个小子开苞了，据说那个小子是另一个同学的弟弟，弟弟17岁，妹妹12岁。梅花Q当时听傻了，他说不可能吧，我上次回去还见了她妹妹的，那么小，又那么可爱。这里所说的她就是被开苞女孩的姐姐，叫黑桃8，梅花Q曾经暗恋过她，但后来由于一个高年级男生的加入，梅花Q自己就放弃了，那个男生是个混混，有一双很大的拳头，梅花Q的眼镜承受不了。当然，黑桃8也就不知道了梅花Q暗恋她的事情。后来听说黑桃8被那个高年级男生上了，并打了胎，父母就把她转到别的学校去了，那个男生家给了一万块钱了事。给梅花Q打电话的同学继续说，怎么不可能，那个小子到处说，描述的清楚的很，说是先开始让黑桃8的妹妹给他戴套子，她妹妹说是不会，没有戴好，三弄两弄给弄破了，那小子心一横就把套子甩了直接干，还说她妹妹开始一直哭，后来血出来了，反而不怎么哭了，最后呻吟的很大声，完事了还说让那小子负责，那小子说一定，一定，但给别人说的时候说负责个屁啊，那就是个小骚货。还说她妹妹是初中仅有的几个处女了，其他的都被人玩了，现在她妹妹也不是了。梅花Q听完心情极差，就说现在成了什么社会了，到底是什么社会。打电话的同学说，行了，想开点，现实就是这样的，电话费贵的很，下次聊。梅花Q说好吧。挂了电话他又想起黑桃8来，黑桃8发育的很早，初中时一对乳房就已经很可观了，当时他整天想的都是黑桃8，后来黑桃8出了事，家里人不得已把她转到其他学校去了，她父母心也不甘，心想这个闺女不争气，就再生一个，这才有的她妹妹，所以她都25了，她妹妹才12岁。现在她妹妹还不是一个结果，他越想越觉得郁闷，干脆收拾房子吧，他把小录音机打开，李纹一个人唱的很欢：魔镜魔镜告诉我，男人到底要什么……他又想起他同学说初中已经没几个处女了，他想我念了这么多年书，最后还不是娶一个别人玩过的女人，他想着想着倦了，随手用被子蒙住头睡了。
现在他又想起这件事来，心里十分不爽，他就又起来收拾房子，心想这样也许很快就困了，他又随手打开小录音机，这回换成了孙悦：嘀哒嘀、嘀哒嘀、嘀哒嘀哒嘀哒嘀……他更烦了，烦的有点受不了，他大声骂嘀你妈个比，重重把录音机关了。房子很乱，有些东西是他早就忘记了的，现在一个个都冒了出来。衣柜的深处放着他的学位证和毕业证，这个他绝对忘不了，这是他这么多年的付出与血汗，他小心翼翼地翻看，看完后把他们暂时放在了外衣的口袋里，又去收拾其他东西了。他在收拾箱子的时候发现了黑桃8 给他的贺卡，是去年元旦寄的，一打开就有音乐响起。在上中学的时候，他也和别人一起骂过黑桃8，骂她是婊子，但是后来不只怎么的，就和她联系上了，过年过节还去她家串门。黑桃8出事的事情当时传的很开，所以黑桃8到现在也没有结婚，只是经常和一些混混在酒吧里面混。梅花Q的父母也说过他，说他已经是研究生了，要注意自己的形象，不要老去找黑桃8。他们最后一次见面就是去年过年在黑桃8家，当然也见了她的12岁的妹妹。婊子，他还曾经这么骂过黑桃8，但是他还是喜欢黑桃8的，他想到这一点心情更烦了。想到婊子他就想起来红桃9（也就是我）说的丰安路的事情，他突然冒出了一个想法，这个想法把他自己也吓了一跳，看看表，9点42。
这个想法让梅花Q很激动，也有点紧张。大家也许已经猜到了，他想去嫖妓。他几次站起来想走，几次又坐下，他不知道自己到底该不该去，他很想去，这毫无疑问，但是怎么去，去了又该怎么做，会不会有病，又会不会被警察抓，做一次多少钱，她们是按时间收钱，还是按次数……这些都是困绕梅花Q的问题，挥之不去。最后他下定决心，还是去，他一定要上一个女人，不管这个女人是谁，他也听过有的是黑店，可能没上到女人，反而被洗光钱。他考虑再三，还是觉得红桃9说的有道理，警察一定不会抓，要不然早就该抓了，哪能偏偏是今天，黑店的可能性 也不大，毕竟天天开在那里，又不是一天换一个地方。为了安全起见，他还是放下了横在腰间的手机，并把裤子口袋里的钱包拿出来，从里面取了400块钱，心想就这些，应该足够了，就算被洗了，也损失不大。拿定主意后，他穿上外衣关灯出门了。

五、一次失败

A市的秋天还没有凉下去，梅花Q感觉到黄米格子的休闲衬衣有点粘，晚上的风吹在脖子上痒痒的，但丝毫不能阻止汗顺着脸颊流进领口。看看表，已经9点55了，估计520路也只剩下最后一趟了，梅花Q站在那里傻等着，眼睛顶着车站的站牌，丰安路在上面格外刺眼。这期间来了几趟其他车，上了一些人，下了一些人，但梅花Q怀疑这些人是不是真的出现过，怎么会一眨眼工夫就都不见了呢。偌大的车站就剩下梅花Q一个人，他想要是再等五分钟，车还不来的话，他就回去。五分钟很快就过去了，520一直没有出现，他又想五分钟太短了，再等十分种吧，要是还不来就一定回去。十分种也很快过去了，梅花Q开始往回走，没走几步又转头回来，心想就再等十分钟。心里正想着，520路从路的尽头越变越大，一个女人把头伸到窗外，大声喊着，520，上不上。梅花Q忙说，上，上。车上没有几个人，大家互不说话，都静静地看着梅花Q，梅花Q突然有点紧张。女人问，哪里下。丰安路，梅花Q小声说。哪里，女人把耳朵凑到梅花Q嘴边。丰安路，梅花Q提高了一点音量。哦，一块，女人低头撕票去了。梅花Q拣了一个靠窗的位子坐下，看着外面，他怕坐过了站，默默数着站数，他在上车前数过了，到丰安路六站。
不知不觉就到了，丰安路并不象他想的那样冷清，他以为这种地方除了妓女就是嫖客，而且全在房子里办事，事实上路上的行人很多，甚至还有打闹的小孩和在灯下下棋的老头，有一个还大声嚷，不许悔棋，不许悔棋。梅花Q装模做样地靠在边上看了一盘，他怕有人看出来他来的目的，他想让别人知道，他只是一个路人。其实那几个老头的棋下的很臭，他觉得很好笑，他看看路上，果然亮起整条街的粉红色的灯，隐约看到有人进去，有人出来，他提提精神，离开棋摊往前走去。果然每个发廊的门口都坐着一两个姿色平平的女人，有的冲他喊，小哥哥，进来啊。或者冲他招手说，嗨，过来，过来给你说句话啊。梅花Q突然觉得有点兴奋，但是他加快了步子，他很想慢慢地看清那些女人，但是他生怕他稍微一慢就会有人看出来他的意图，有些女人和她们嗲嗲的声音就被很快甩在了后面。行人越来越少，粉红色的灯也越来越少，他想赶快进一家吧，要不然要走到尽头了。正想着，突然发现有几个粉红的灯亮在一条小路的里面，他下意识的拐了进去。没走几步，梅花Q就发现了目标，一个十八、九岁的女孩一个人站在一家发廊门口，静静的，并不开口叫他，身材娇好，而且还算漂亮。他不说话，一低头，闪了进去。那个女孩好象也被吓了一跳，轻轻啊了一声，起身赶快去关门。等女孩转过头来，梅花Q马上失望了一节，女孩并不象他想象的那般漂亮，在昏暗的灯光背面，女孩浓重的妆欺骗了梅花Q的眼睛。不过身材还是娇好，尤其是胸前的乳房，并不让梅花Q非常失望。女孩轻声问，先生，洗头还是按摩。梅花Q一下子更失望了，心想原来这一家不是，但他还是鼓足勇气问，除了这些，还有其他服务吗。女孩说有，全套100块。他一下子楞住了，没想到这么便宜，100块钱就能进入一个女孩的身体。他说那就要全套。女孩说好，到里面来，说着掀开了挂在里面的一条巨大的落地帘。后面只有一张不足两米的小床，铺着一条暗绿色的凉席。热更加明显，梅花说就在这里吗，他的语气充满了失望。女孩说是的，这时候不知道从哪里又冒出来一个女孩，当然这个其实称女人更合适，长的实在有点让梅花Q反感。新来的女人说，就在这里，放心，我们的小姐是这里最好的，你先把钱给我，我给你看着门，让她多陪陪你。梅花Q实在不想多看那女人的嘴脸，从口袋里取出一张100的钞票递给那个女人。女人说您再给50的看门费吧。梅花Q看了一眼女人，没说什么，又递了一张过去。女人说50就不找给您了吧，就当我们丽丽的小费了。梅花Q说那不行，要给也要我给到她手里。女人给他找了50说那也行，说完提着椅子坐到门口去了。
梅花Q拉下了帘子，就急急的把女孩抱在怀里，使劲揉女孩的乳房。其实梅花Q并不想这样，他是怕这两个女人看出来他是第一次出来玩女人，会狠狠的宰他一刀。他用力的揉，尽力的想让自己成为一个看起来象是浪迹在色情场所多年的色鬼。女孩使劲推着他说，不要急，你不要急啊，时间还长，我陪你说说话啊。梅花Q放开手说，那也好，说完斜躺在床上，女孩挨着他坐了下来，用手给他捏捏胳膊，捏捏腿。你是作什么的啊，女孩问他。梅花Q说是没什么工作，你不要问这个了，说完用手把女孩的上衣撩了起来，用力搁着胸罩揉着。女孩打了一下他的手，说你干什么。梅花Q这下有点不高兴了，说说好了全套100的，钱我也已经给了，说完他用力在女孩的下体挤压。女孩用力拉着他的手说我看你也不象那种人，我其实是不做的，每次都是那个女孩做。你不要伤害我，我也不伤害你。梅花Q觉得这个女孩说的象是真的，但是他现在欲望已经开始高涨了，他也不理这个女孩的话，只顾把女孩的胸罩扯下来，一个乳房露了出来，暗黑色的乳头静立在硕大的乳房上。他一下子就冲动起来了，张嘴含住并用牙齿轻轻咬着。女孩连忙说，别急，别急，我再给你按摩一会啊。梅花Q根本不理，很快就把自己的裤子脱了，然后又去拖女孩的裤子。女孩说不行，真的不行，再说一会话啊。梅花Q急了，说我再给你100的小费，你做不做。女孩说行，你再给我100我就保证你舒服。梅花Q连忙从口袋里又拿出100来给她。女孩站起来把钱给了看门的女人，又回来坐在梅花Q的旁边，用手抚摩梅花Q的下体。梅花Q已经到了忍受的边缘，他急忙去解女孩的牛仔裤。女孩仍然用手固执的阻挡着梅花Q的手，甚至说，不要这样，这样你对得起你的女朋友吗。梅花Q这下不得不发怒了，说你到底做不做，我喜欢你才和你做，你说这么多干什么。女孩说你是真的喜欢我吗。当然是真的，梅花Q说完又去脱女孩的裤子。女孩说我真的从来没有做过，如果今天我能给你，一定会给你的，可是今天真的不行。梅花Q问为什么。女孩说例假来了。梅花Q一听简直快疯了，说我不相信，让我看看。女孩说好吧，说着把裤子褪了下来。果然那张专为女人设计的小小纸片中间有一片暗红，连女孩稀松的阴毛上也沾染了一点。梅花Q一看自己也软了下来，没好气的说那用嘴吧。梅花Q看过很多外国的毛片，他一直希望有个女人可以像片子里的女人一样把他含在口中，他想用口还好，免得染上什么病。女孩还是说不行，说我从来没有做过，不会，是真的，你不要再伤害我了，我用手行吗。梅花Q已经郁闷的不行了，往后一躺，说你随便吧。女孩不知道怎么用手捏了几下，梅花Q就硬了，女孩连忙撕了一长片卫生纸叠成方形垫在梅花Q的下体，用手套弄梅花Q，很快梅花Q就不行了，还没怎么哼就全倒在了那片卫生纸上。
梅花Q穿好裤子走了出来，看门的女人在看一本名叫爱人的杂志，看的正入神。梅花Q说你们还有没有其他的小姐。女人这才发现梅花Q已经走了出来，说没有了，就我们两个。梅花说你们服务太差了，说完径自走了出去。女人忙说下次，下次一定让您满意。
看看表，已经11点了，梅花Q慢慢往回走，粉红色的灯依然亮着，女人依旧不耐其烦的叫着他，但是他已经不再相信这些女人，她们都是婊子，而且没有职业道德，收了钱又不开工，他不在乎那些钱，哪怕你收300，只要真的可以做，梅花Q不在乎。现在口袋里只剩下150了，但是梅花Q只得到了自己也能完成的服务，他心有不甘。

六、一次成功

A市的夜晚还真不冷清，人来人往的。梅花Q走了一小段路，才发现A市的夜晚比自己想象的要好看的多，到处都是霓虹闪烁，不时有各色男女从身边经过，那些的士也跑的很欢，喇叭不时嘟嘟地叫着。梅花Q这才明白这个城市并不象自己想象的那么简单，他原以为夜晚是人休息的时候，大家从各条街道回到自己的家中，城市整个安静下来，一盏盏灯逐个熄灭，到了早晨，那些灯又逐渐亮起，人们又从各扇门里涌上街道。而事实上，白天在街上的人晚上在家里，白天在家里的晚上在街上，当然也有白天晚上都在街上的，总之任何时候，都有人在城市的夹缝里忙碌，比如刚才的那些发廊妹，这么想想，梅花Q又觉得那些婊子也不容易，他招手叫停了一辆绿桑，钻了进去。
的哥是个三十岁左右的男人，梅花Q一上车他就问道，去靠比去了吧，这些地方的女娃靠不爽，还他妈贵，去哪里啊，兄弟。梅花Q一听心里来了气，说是的，花了300块，还没爽。说完梅花Q真想抽自己一嘴巴，他自己都不相信他能说出这句话来，他一直看不起这么说话的人，他是个有层次的人，这一点他从来也没有怀疑过。但马上他又恢复了镇定，心想这么晚了，打车也要小心点，他随手翻看面前的出租号牌，发现旁边的的哥并不是照片上的男人。他心中一惊，假装随口问，这个不是你的车啊。的哥说不是，是我弟弟的，我弟弟跑白天，我跑晚上，在A市基本都是这样的。你到底去哪啊，的哥又问道。梅花Q说了离自己单位比较近的一个工厂的地址，说就到那里。的哥一听说哦，知道，你们厂的老在外面玩，你不常和他们一起？梅花Q忙说，不一起，我刚到这个厂子，刚到的。说着话车子已经开出了两站路。一段沉默后，的哥又问是不是没靠爽，我带你去个地方，都是小女娃，便宜还能靠两次。梅花Q一听问多少钱。7、80块，保证爽，我们跑夜车的一般都要靠一次才跑，那个地方我熟的很，保证不会宰你。梅花Q捏着口袋里的150块钱，心里盘算，今天已经白花了250了，要是剩下的这150能做一次，就算是400做一次，也算值了。就问，远不远啊。不远不远，去不去。说着话车子已经快到地方了，梅花Q忙说好，那就去。的哥一甩车头，向另一个方向跑了。这一下的哥来了精神，说道，要玩就要玩姑娘娃，都是小女娃，现在卖比的也多的很，下岗的多，那些女娃不卖比，也没什么事情做。梅花Q说你说的地方小姐干净不干净。干净？要干净就不要出来靠，哪个卖比的女娃是干净的，的哥笑着说。梅花Q忙说我不是那个意思，我的意思是有没有什么病。戴套子啊，当然你不想戴就不戴，能有什么病啊，兄弟你上过几个女娃。梅花Q想了想说，不少了，4、5个了。哈哈，那叫不少了，小瓜皮，我上过最少也有4、50个，都是小姑娘娃，也没见染过什么病。梅花Q一听心放宽了许多，说怎么还没到啊。的哥说，快了，转个弯就到了。转了弯，车子依然没有减速的迹象，计价器已经跑到27元了，梅花Q一下子紧张起来了，忙说老哥，这么远啊，我没钱给你回来的的士费了。的哥看了看梅花Q说，你身上有多少钱，梅花Q忙说只有150了，其他钱在丰安路那边玩时花了，今天带的钱不是很多。的哥说够了够了，快到了，说着把车子开进了一个很深的巷子，巷子很热闹，喝啤酒的，卖烤肉的，还有沙锅炒粉什么的，车子在一家小发廊的门口停了下来，的哥说到了。的哥又问他，我是等你靠完在拉你，还是我自己先走了。梅花Q忙说等我，等我。的哥说那行，最多半个小时啊，要不然我就亏了，说着下了车。梅花Q一看赶紧跟着走了出来。
他们一前一后走进发廊，不足五个平米的小房子里简单放了一个洗脸池，几把梳子和几张椅子，屋子里空无一人，梅花Q一看心想条件比丰安路那边还差。其实他的主要目的是想找到床的位置，但是令他失望的是这就象他小时侯家属区门口的小理发店，他小时侯很怕理发，怕那些剪刀在头上飞来飞去的样子，觉得一不小心就会在他的头上开一个口子。这种时候他总是大声的哭，那个理发的阿姨就给他唱儿歌，他就能安静下来，顺利理完发。后来拓宽马路，那个小理发店不知道搬到哪里去了，梅花Q也不记得那个阿姨长什么样子，只是记得乳房很大，每次理发他都会很舒服的靠在上面，尽管那时侯他才5岁。没有找到床，这显然出乎他的意料，因为没有办事的地方，梅花Q想问问的哥，但看了看哥几眼，硬生生把话咽了回去。的哥让他坐在一张椅子上，站在门口喊，老板娘，老板娘。不一会儿，一个二十五、六岁的女人走了进来，看了的哥一眼说，喊个鸟啊，我在隔壁打牌呢，有什么事。的哥说有没有新来的小姐。女人看了梅花Q一眼问的哥，你做还是他做。的哥忙说，他，当然是他。女人冲门外喊，娟子。哎，一声清脆的答应声后，一个很小的小女孩跑了进来，对着女人说，阿姨，什么事情噢。女人用嘴指指梅花Q说，这个老板要你，说完又对梅花Q说，你看这个行不。梅花Q打量了一下女孩，约莫十六、七岁的样子，长的很不成熟，胸脯也不大，总体来说他不满意，他看了看的哥，摇了摇头。的哥忙说还有小姐没。女人说有，多的是，但是这个是新来的，年龄最小，最干净，其他那些你也不是不知道。的哥又看了看梅花Q说，怎么样，就这个吧。梅花Q这才明白他们是认识的，也就不再多说，心想这个也行。女孩从女人手里拿了一把钥匙对Q说，你跟我来。梅花Q没说话，跟着女孩走出了发廊。
顺着一条巷子走了不到三分钟，女孩指着一栋两层小楼说，到了，上来吧。梅花Q没说话，跟着女孩走了上去，在一楼的楼梯口他看到十几个女孩子围在院子里看电视。其中一个梳着两个小辫子的女孩对女孩说，娟子，你又有新客人了，还是个帅哥啊，说完呵呵地笑着。其他女孩也跟着笑成一团。电视上林心如和周杰正在说话，有几个女孩忙说，别吵，别吵，人家正看电视。梅花Q对女孩说，她们是什么人？女孩说是姐妹。梅花Q沉默了一下说她们看的是还珠格格吧。女孩看了他一眼很高兴的说是啊，你也看啊，正演到紫薇的眼睛瞎了，尔康很难过。到了，女孩接着说。梅花Q看到二楼全是一个个小房间，女孩领他站在门号是203的房间门口。女孩打开门走了进去，梅花Q跟了进去问到，这个是你的房子？女孩说不是，是按摩室，我们姐妹都住在一楼。房子里很黑，梅花Q就去开灯，按了几下不亮。女孩说灯坏了。梅花Q走到床边，靠近窗户，才发现月亮很亮，他问女孩多大了。15，女孩说完就脱了鞋上了床，梅花Q突然有点不知所措，他看着女孩熟练的褪下裤子，只剩一个紫色的内裤。女孩看着梅花Q笑了笑说，上来吧。梅花Q脱了鞋上了床，他还想对女孩说些什么，但是又不知道从那里说起，正想着，女孩已经靠了过来，靠在梅花Q的身上说我们直接开始按摩吧。说着就用手去解梅花Q的皮带，梅花Q下意识的躲了一下，但是马上恢复了镇定，他突然想起的哥还在等他，他只有半个小时的时间，他急忙脱光了衣服，压在了女孩的身上。女孩并不躲闪任凭他脱了紫色的内裤，然后不知道从哪里拿出一个避孕套，对梅花Q说，先带上套子。梅花Q一想是啊，带上套子安全一些，他顺势躺了下来，女孩很熟练的给梅花Q带好，用手揉捏着。梅花Q觉得并不是很舒服，可能是刚射过一次的缘故，他很久都不能抬头，这让他很紧张。女孩开始还可以，慢慢也不耐烦起来，埋怨他说怎么回事啊。梅花Q听着说要不你含一下试试，女孩说不会，真的不会。梅花Q听完就让女孩躺下来，用手把女孩的上衣及胸罩推了上去，这才发现女孩的乳房比表面上看到的小了很多，这让他非常失望，稍微有点起色的下体又瞬间回到了最初，套子也掉在了床上，事情一点也不象他想象的那般容易。女孩没有明显的不悦，转身又不知从哪里拿出一个套子，想给梅花Q带上，梅花Q说要不先不带弄起来了再带。女孩说也行。女孩的手直接接触在梅花Q的身体上，梅花Q觉得有点冲动，他看到女孩专注的样子，想起了小时侯给他理发的阿姨，还想起前几天去取钱时碰到的一个收银员，她们都属于专注的那一种，并且乳房比较大。尤其哪个收银员，乳房就搁在面前的桌子上，从领口看下去，真的很白，隐隐看到胸罩的边缘，并且专注的数着钱，梅花Q想着想着就有反应了。女孩一看，高兴极了，她完全认为是自己的功劳，她连忙躺下来，让梅花Q赶快做。梅花Q当然明白她的意思，一下子就水到渠成了。事情终于发展的顺利一些了，这让梅花Q暂时的忘记了那些不愉快，整个过程持续了大概十分钟，我指的是从事情发展顺利开始，而从梅花Q进门到现在已经整半个小时了。梅花看看表，心里十分高兴，因为的哥说了会等他半个小时，现在时间刚刚好，正好证明了他水平所在，拿捏得当。但是，他马上就发现了另一个问题，就是事情向顺利发展的时候，在冲动中他忘记戴套子，他一下子心慌了起来，问女孩，你实话和我说，你有没有病。他问完又后悔了，这毕竟是他的第一个女人，他会不会伤到了她的自尊。结果在他意料之外，女孩说没有，怎么可能呢，要是有病，还不砸了牌子，谁还敢来啊，阿姨不打死我啊。你放心好了，我没病。女孩说最后一句的时候明显加重了语气，梅花Q听完宽了一点心。
梅花Q走到楼下的时候，还珠格格刚刚演完，电视的声音很大，海可枯，石可烂，我们肩并着肩手牵着手，赵薇的声音在和声中显得最为突出。女孩随口跟着哼了两句，还算好听。他就说，你唱歌唱的挺不错的啊。女孩说是吗，大家都这么说的。她显得很开心。
回到发廊，的哥旁边放了一大摞报纸，看到梅花Q出来，高兴极了，说老弟行啊，时间刚刚好，走。老板娘也跟着走了出来，对的哥说，这么晚了，我就不去了吧。的哥说走吧，兜一圈我就把你送回来，老板娘的样子象是很不情愿。的哥又说，走吧走吧，把这个小兄弟送到，咱就回来行不。老板娘又说，还有生意啊，我跑了没人看了。行了，你去不去给个痛快话吧。的哥有点不耐烦了。老板娘冲门口的眼镜喊了一声，亮子，帮我看会铺子，我一会就回来啊。说完对的哥说二十分钟，就二十分钟。的哥说没问题，二十分钟足够了。梅花Q心想二十分钟顶多到，往返怎么也得四十分钟啊，不过他没啃声，又不关他的事。
路上的哥问老板娘刚才的小姑娘几时来的。老板娘说前几天才来的，在宾馆被警察给抓了，自己拖了很多关系花了不少钱才弄出来，所以姑娘现在很卖力气。的哥回头对坐在后面的梅花Q说，怎么样啊，老弟，卖不卖力啊。不知道是由于光线的原因，还是在去发廊的时候没仔细看，梅花Q突然发现的哥长的很凶恶，让他想起很多香港枪战片中的杀手，他隐隐有点担心老板娘的安全。的哥又问了一遍，想什么呢。梅花Q忙说还行，还行。的哥又和老板娘东一句西一句的瞎扯去了，梅花Q从他们的谈话中听出来，其实他们并不是很熟，这更加剧了他的不安，脑海里马上浮现出一个女人被奸杀在郊外，警察封锁现场，确定凶手是一个出租车司机。会不会调查到自己头上，梅花Q越想越心惊胆战。怎么还不到啊，还有多远。老板娘显然意识到了的哥对于此行的距离撒了谎。快了，快了，的哥只是不断的重复这句话。气氛一下子变的紧张起来，老板娘越来越怕，对的哥说不行，不行，我要回去了。的哥说真的快了，你还怕我吃了你。他显然是为了缓和气氛，转头问梅花Q，老弟，你姓啥，以后出来玩我送你，A市没有我不知道的好玩的地方，想靠比，看表演什么都行啊。梅花Q心头一惊，连忙说我姓王。回答完他马上对自己如此快的反应而得意，心想我不告诉他电话和真实姓名，应该连累不到自己的。

七、梅花Q发现丢东西了

车子奔驰在A市的宽敞的马路上，梅花Q觉得非常舒服，他打开窗子，让风直接吹在脸上。这是他看到的A市最晚的夜景，真的和白天大不一样，最起码车子跑起来了，白天一切都缓慢的让人窒息。很快就到了梅花Q说的地方，的哥果然没有食言，就拿走他剩下的钱，表上显示的是36、5元，梅花Q只给了25元，他说谢谢了。的哥说你等等，在一张出租车报销票据上写了一个手机号码，对梅花Q说，这是我的手机，想去哪玩找不到地方的，给我打电话，我送你。梅花Q接过来，只得再说一遍，谢谢了。
走了一段路，隐隐有点凉意，梅花Q把外套往紧拉了拉。很快就到家了，他倒在床上，怎么也睡不着。归纳一下，他睡不着的理由大概有三个：A、第一次和女人做爱，非常兴奋。B、担心最后没有戴套子会不会传染上什么病。C、他觉得事情有什么地方不对劲，但是想不明白，极大的可能是担忧那个老板娘的安全。甚至他已经幻想出那个凶恶的的哥用一只手捂着老板娘的嘴，另一只手去撕她衣服的情景。他再一次担心到了警察会找到他头上。在这种恐慌和兴奋的心情中，他在床上发翻来覆去。不知道过了多久，他觉得很渴，就起身冲了一杯浓茶，轻轻抿了一下，很烫。这才发现自己的外套已经被身体压的起了褶皱，他脱下来想挂起来，随手往口袋里一掏，想看看有没有压到什么东西。口袋里空空如也，他就在把衣服挂起来的一瞬间，僵住了。你们猜到原因了吗。
学位证和毕业证的丢失显然是他始料未及的，他吓的冷汗直流，那是他的命根子啊。他拼尽全力地回忆发生的一切，看看表，3点35分，他打消了马上出去找的念头，这么晚，到哪里去找。再说，目前他还弄不清楚丢在什么地方，在脑海里排列一下，不外乎1、去的共交车上。2、丰安路边的棋摊。3、丰安路的发廊。4、的士上。5、和娟子做爱的房间，清晰记得是203号。6、回来走的那一段路。他现在别提多后悔了，简直想死，干吗带着那些证出去啊，他越想越恼怒，狠狠地扇了自己一个巴掌。想着想着眼泪就流出来了。哭了一阵子，他渐渐平静下来，仔细想这件事的来龙去脉。首先他排除了1、2和6，因为他觉得不可能掉在路上或者公汽上而自己一点感觉都没有。然后他又排除了4，因为他觉得的士的可能性也不大，就那么小的一点地方，再说自己也没怎么动啊。现在就剩3和5，他豁然开朗了，因为他记起来在丰安路的发廊，他根本没有脱外套，应该不会掉出来，而且自己躺着没怎么动，全是那个小姐动，如果掉出来应该能发觉的。目标明确了，他的心情稍微缓和了一下，但怎么去要又成了困绕他的新问题，又看看表，4点50了。很快天就要亮了，他得尽快拿主意。
走到桌子边，他在录音机里放了一盘新磁带，是许巍的《在别处》，显然现在他的心情实在是不适合听李纹。许巍是他最喜欢的歌手，声音很懒散，“……在这路的尽头，会不会是另一个世界，我所有的幻想不再遥远……”。听着歌，他稍微舒服了一点，靠在床边，突然想起了黑桃8，不知道她现在干吗呢。又想起了他小时侯给他理发的阿姨。但是都没怎么细想，又回到找证的这件事上。天渐渐亮了起来，磁带也从A面到B面，又从B面到A面了好几次，不能再等了，他决定先到那个发廊再说。但是怎么走呢，他又犯傻了。这时他想起的哥给他留的电话了，这下真的派上用场了，照着票据上的电话拨了过去，很快就有人接了，喂，找谁。我是小王啊，就是昨天晚上那个小王，记不记得了。哦，就是去靠比的那个啊。是的是的，就是我。有啥事啊。你能不能再送我去一趟。现在？你不会还想靠一回吧。呵呵，梅花Q不知道怎么回答，就干笑了两声。的哥也笑了一下说，我们已经交班了，我跑的是夜班，我喊人去接你。梅花Q说了一个离家不远的地方，然后装了500块钱，穿上外衣出门了。很快就走到了他说的地方，这时他才想起来录音机没有关，想回去关又怕这个时候的哥找的来接他的人正巧到，想想还是做罢，等回来后再关吧。
幸好等的时间并不长，昨晚的那辆绿色富康停在了他面前，一个二十五、六岁的小伙子从车窗里探出脑袋说，王哥是吧，上车。梅花Q没多说话，就钻进车里。小伙子笑着说，小哥你行啊，一个夜炮，一个早炮，你真会享受。说着绿色的富康就象箭一样窜了出去。梅花Q没心情和他瞎扯，就敷衍说，兴趣来了，呵呵，兴趣来了。小伙子谈兴很高，又自顾说，馨香园发廊是不错，我们常去，小姐很热情，活又好。是是，梅花Q一边回答一边心里想，到了地方应该怎么办。找老板娘说是自己的学位证、毕业证掉在办事的床上了，或者直接找叫娟子的小姐，问她有没有拣到自己的两个证，再或者先叫一个小姐，就说一定要在203办事，去了在床上看看，没有的话再想其他办法。正想着，车子就到了，他觉得不可思议，昨天那么远，今天怎么一会就到了，看看打表器，33、4元。小伙子说，王哥，到了，您给30得了，我等您，还是我先走，你今天精神不太好，一路上都好象没精神啊。梅花Q下车一看，果然是昨晚来的那个发廊，他把钱给了小伙子，说你走吧，不用等我了。小伙子说好吧，有什么地方想去，给我打电话就是了，把昨晚我哥给你的那个号最后一位换成7就是我的号。

八、一切都来的很突然

梅花Q走到发廊跟前，才发现门是关着的，用一根铁链把门锁了起来。他站在边上，有点沮丧，怎么办呢，等它开门？他拿不定主意，只好站在边上想。昨天的喧闹现在都不副存在了，有一些被人吐在地上的肥肉，他又想起昨天晚上这里卖烤肉的情景，卖沙锅的地方，地上有几片烂菜叶子。有一条黑狗远远的跑过来，把梅花Q吓了一跳，结果那只狗嗅了嗅烂叶子，又跑到另一边嗅了嗅肥肉，从他身边跑过去了。顺着黑狗远去的方向，有一条很长的巷子，他看见了一栋两层的小楼，临巷子的一面，有一些女人的衬裤、胸罩、内裤挂在窗户外面，迎着微风轻轻晃荡。
他往前走了几步，可以确定这就是他昨天晚上办事的那栋小楼，心里一阵狂喜。但也只是那么一瞬间，怎么取回自己的证，他还是没有想出一个满意的办法。就那么干站着，他仔细观察着地形，想看看是不是可以偷偷进去把自己的证拿回来，除了小楼的墙上那三个大红字有点触目惊心之外，他一无所获。那三个红字是“危房，拆”。
正想着，突然发现小楼的里面直直上来一股浓烟，并且越来越浓，在上去很高的地方才四散开。他以为是小姐们吃早餐的食堂在生火。但是马上他就发现了自己的猜测是多么愚蠢，有几个小姐只穿着内裤和胸罩跑了出来，一边跑一边大喊，救火啊，救火啊。
着火了，梅花Q惊呆了，不会这么倒霉吧，自己的证，他一想到这里再也顾不得多想。几步就冲进院子去了，火已经非常大了，一些木质的栏杆和窗户都垮了下来，砸到了几个小姐的腿，里面的小姐只顾哭，一个劲的大叫，救命啊，救命啊。可谁也不敢往外面跑了，眼看房子就要塌了，才有个小姐说快去打119啊，另一个小姐穿着内裤和胸罩打电话去了。梅花Q连忙问旁边的一个小姐，娟子呢，她在什么地方。那个小姐说还在里面呢，她住在117房，是最里面的一间，肯定出不来了。梅花Q听完一咬牙，冲了进去，毕竟是个小伙子，没几步他就跑到了117号房前，不幸的是途中不知被什么砸了一下，腿有点疼。他冲进房子里面喊，娟子，娟子。我在，我在啊，快救我出去。梅花Q听完，顺着声音的方向找到娟子，抱着她冲了出去，烟非常大，熏的他睁不开眼睛，跑出来他马上问，你有没有见到我的两个证件，就这么大。他一边说一边比划。见到了，你叫梅花Q，是吧。是的，太好了，放在什么地方啊。快点说。娟子说，就在我的枕头下面，还有一个牛皮信封，你也一并帮我拿出来啊，是我的钱。梅花Q一听连忙又冲了进去，火越来越大，梅花Q几乎找不到下脚的地方，头顶上不断的有东西砸下来，但是他也不知道自己怎么这么勇敢，他只想赶快找到自己的证。好不容易摸了进去，他才发现床早就烧着了，根本不可能找的到了，他想算了，应该可以补办的，只要这个小姐不要把自己的事情说出去，不要让其他人知道他出来找小姐的事情，其他的事情都可以解决的。他又想自己求她别说，她应该不会说，毕竟自己救了她的命。他迈开步子想跑出去，就听见很多女高音同时尖叫，房子晃了几晃，整个塌了下来。

九、关于新闻的名字

我和方块J坐在红码头火锅店靠窗的桌子上，就是我们以前常坐的那一张桌子，不过这顿是他请。今天我的心情非常糟糕，因为梅花Q死了，他是我的朋友。我已经在小说开始反复强调了这个事实，但是现在他死了，我当然心情自然非常糟糕。在我看来，他死的很怪异，死的出乎我们每个人的意料。
今天菜很多，方块J还在不停的问，怎么样，够不够，不够就点。我觉得他也有点莫名其妙，我说有什么你就说，今天心情不爽。他说今天早上被在馨香园旁边烧死的那个研究生是你们单位的吧，叫梅花Q的，是不是。我抬头看看他，说是啊，怎么了。幸亏脸没烧变形，要不认都认不出来了，其实他主要是被砸死的，那个破房子本来就是危房，哪里经的起折腾，随便一烧它就塌了，我也挺难过，听说你们单位你和他关系还不错啊。我一听马上明白了他的意图，一个研究生莫名其妙地死在了一栋三陪小姐居住的小楼里，这本身已经是一个很大的新闻了，更何况是大清早，这就更让人觉得疑惑了。我说研究生就不能嫖妓了，研究生也是人，还是个没有女朋友的青年男人，去嫖妓很正常啊，谁规定研究生就不能嫖妓了。这一点我们当然也想到了，所以我们调查，据当事的几个小姐说他是从路边跑进去救人的，而且她们从不留客人过夜，一般到凌晨四、五点左右就都回去休息了，我今天找你就想问问看你知不知道什么内幕，我就靠这个新闻出人头地了。听了他的话，我心里也觉得事情蹊跷，但我也觉得有点莫名的不舒服，因为这个方块J和我印象中那个牛比的方块J有点不一致，但我可以理解他做的一切事情，因为他也是我的朋友，所以我很想告诉他一点对他有价值的内幕，但是我费力的想想，却发现没有什么可告诉他的。我说我能告诉你的只有昨天晚上我和他一起。你不是和我在一起吗，方块J插嘴问到。你不是中途走了吗，我就喊他来一起吃。我说，然后吃完就分开了，其他没什么了。哦，说了等于没说，他显然很失望。不过我也没有办法，我知道的也只有这么多，其实我还想起了那个戴黑边眼镜的女孩，还有她胖的出奇的男友，自然还有丰安路的红灯，但我觉得这些和这件事都关系不大，所以就没说。他想了想又问，那个梅花Q的人品怎样。人素质很高，也比较热心，很正直，我客观地表达了我对梅花Q的看法，当然我也不喜欢说死人的坏话。他听了又不说话了，点燃一根烟，做出思索的样子。火锅独自沸腾着，那些热气无休止的发散到空中，我盯着发呆，觉得人死的怎么这么突然，这么容易，我甚至觉得是不是梦或者幻觉。越想越觉得梅花Q就象还活着一样。你相不相信小姐说的话，说他是路过冲进去救人的，你觉得他可不可能做出这样的事情。方块J的问话一下子打断了我的恍惚状态。我想了想说，很有可能，然后又补充了一句完全可能。他听完说噢，看来这个事情并不象我想象的那么复杂啊，就是献身救人这么一回事。我说你想怎么复杂了。算了算了，不说了，可能是我想多了，来吃菜吃菜，别浪费了，说着他往锅里下了很多菜。其中有我喜欢的冬瓜和羊肉，我也来了些兴致，暂时忘记了失去朋友的痛苦和不安，把冷落了很久的筷子又拿了起来，本来想暗示一下方块J是不是还记得欠我400块钱的事情，但忍了忍还是作罢了，因为我觉得拥有一个朋友多么不容易啊，很可能他突然就离开你了，400块钱又算什么呢。想来想去，心情又沉重起来了。
饭局在断断续续中结束了，我和他肩并肩走出火锅城，他在门口对我说他已经想好了新闻的标题。我说什么啊。他说就叫为救沉沦三陪女，硕士生命丧火海。我听了不知道怎么说，总之是觉得很别扭，不过我没有多说什么，只说我先回去了，心情也不太好。他说好吧，说完招停一辆的士让我先上。我说我想一个人走一会，你先走吧，你还要赶稿子。他说好吧，红色的面的很快消失在夜色里。

十、我第一次没听领导的安排

我走了好几站，但是没有一点想回家的念头。昨天还和我在一个桌子上吃饭，今天就不在了，梅花Q的举止不自主的往脑子里涌，弄的我越来越烦。突然手机响了，喂，是红桃9吧，我是韩主任啊，梅花Q房子里的录音机响了一天了，他人已经不在了，大家都不敢去给他关，再说也没有钥匙，听说你和他关系非常不错，你看你能不能回来进去看看。我听完马上说，可以啊，当然可以，韩主任您太客气了，有什么事情您给我安排就行了，我现在马上就回去。电话那边笑了两声说，好的好的，那谢谢你啊，你这个年轻人关键时候还是上的去的。我忙说呵呵，您夸奖了，我这就回去。挂了电话，我心情越发不爽，一种说不出的烦躁把自己给困住了，头象快要爆了，心想我还是去放松一下吧，管这么多干什么。正巧一辆绿色的福康迎面开过来，我连忙招手让它停下来，侧身钻了进去。的哥是一个三十岁左右男人，催我说，快点快点，这个地方不让停车的，抓住就罚款。然后他又问，您去哪呀。我说，丰安路。


红 红
马各

1

离开那里以后，事情怎么样了，让我想想。

还是从头说起，我叫马熙，此前在A市。和我一起的有两个人，他们是杨桐和陈强，后来他们死了。还有林子，我们最要好的朋友，她也死了。陈强死后，我不想再呆在A市，就搭上一辆火车，一直坐到了终点站，下来的时候就到了这里，下车时，我看到站牌，这里是B市。我又来到一个新的地方。

当天中午我买了四个烧饼，花去了最后的两块钱，随后我坐到D江大桥上，模模糊糊地记起从前似乎在这座城市，呆过一段时间。又好象没有，到底有没有？B市，座落在一条叫D江的岸边，这是一座有江水穿过的城市。D江向北流去，汇入另一条大江，然后它们一起东去，流向大海。关于B市里的D江大桥，我记得从前在这里，坐过整整一个上午。所以，我想我是来过B市的。D江的水很浑浊，江上不时有船行过，现在坐在江堤上，徐徐凉风，使人感到凉爽，掐指算算，现在应该到秋天了。

按照记忆中的路线，我找到了一个朋友的住所，有好几年没来了。他的房子，在一个小胡同里。我敲了几下门，一会儿，门就开了。是个女的，她看到我，说马熙，你回来了。我似乎并不认识她。我跟她进去，看到我的老朋友，他在看电视。那个女人说，哎，快起来，马熙回来了。朋友走了过来，显得有点吃惊，他拉起我的手，说马熙，什么时候回来的。我说就今天。我们坐在沙发上，那个女的，给我倒了一杯水。他说，我和她去年结婚了，本想找你来喝喜酒，但不知道你这么几年去哪里了，找不到你。我看电视，不知道他在说什么。墙上挂着一张装裱过的结婚照，是他和那个女人的。笑脸看着，有点恍惚，象真的似的。转过头的时候，他好象有点伤感，他说，明天我们要不要去看看红红。我还是不知道他在说什么。喝完茶后，我感到累了，我说我想睡觉。他把我带到了一间客房，叫我睡个好觉，随后便关门出去。我躺在床上，感到有些东西很熟悉，似乎能想起一些事，但是仔细想想，又记不清了。已经很晚，我好几天没睡觉，后来便昏昏沉沉地睡去。

2

第二天一大早，他就把我叫醒，他给我拿了一套干净的衣服，我穿上出去，和他们一起吃了早餐。随后他对他的妻子说，今天你呆在家里，哪里也不要去，我和马熙去看红红。她似乎很不情愿，说我也要去。朋友没答应她。他走出去，在另一间屋里。推出一辆摩托车，说，马熙，我们走吧。我不知道是怎么回事，但还是坐上摩托车，一起走了。大概过了五分钟，我们到了一家花店，他叫我下来，然后过去，买了一束白菊，随后我们又骑上了摩托车。过了D江大桥，我感觉离城区越来越远。我的朋友一直在前面，没说什么，城郊的风吹起人的头发，还把我的衣襟也吹开了。红红是谁呢。我实在想不起来。

再次停下来的地方，在一座小山丘的前面，我看到山上，到处都是坟地，有的是孤坟。有的坟和另一些坟连在一起，他们生前可能是夫妻或兄弟姐妹什么的，死后就葬在了相邻的地方，这样也不错。我的朋友拿了那束花，叫我一起上去。我们走了很长一段路，在一座长方形的小墓碑前，站定了。我看到墓碑上，刻着一行字，爱人肖红红之墓。没有署名，没有日期。朋友把坟上的一些荒草拔掉，现在是秋天，草都是干枯的，易燃。他把白菊放在墓碑前，蹲了下去，再把堆在一起的荒草点着。火慢慢地旺起来了，青烟冒出来，我还能闻到一种特殊的香味，我说不出来。他很长时间没说话，眼睛一直盯着墓碑，后来他说，马熙，你想对红红说点什么吗？我说不知道。我想这里面应该有什么故事，但还是想不起来，事实上，我对过去，一无所知。随后他把荒草烧完的灰捧起，撒在坟丘上。

一直到了傍晚，我们才下来，回来的时候，他把车停在了D江大桥。傍晚的D江大桥，路灯亮了起来，来往的车辆还是很多。我们来到桥栏上。他对我说，马熙，我猜你把以前的事都忘了吧。我说是啊，我只记得从前和几个朋友在A市卖水果，后来他们死了，不知道怎么，我就到了这里。他拍了拍桥栏，说，那我给你讲个故事。我说，别，我对从前的事，不感兴趣。

3

当天晚上，我回到朋友的住所，她的妻子，已经不在了，我昨晚看到的照片，也不在墙上。这一切，都象是做梦。我准备回屋了，朋友说他还不想睡，要看会儿VCD。我说那你就看吧。我进了屋，打开一个抽屉，一眼就看到了一张照片，是一个男的和一个女的的合影。男的，确切地说，应该是象我，我不能记起什么时候拍过这样一张照片，也不认识这个女的，所以我无法确定。背景是在D江大桥上，下面是滚滚北去的D江。女的笑的很灿烂，但照片似乎是在抽屉里压久了，有点模糊。女的是谁，我开始感到头疼了。还有一本笔记本，我也打开，里面全是日记，没有日期，第一篇说的是一个男的喜欢上一个女的，同时他在日记里表达了他高兴的心情。下面的我不想再看了，头越来越疼。

第二天还是一大早起来，我打开门，朋友还在看VCD。我说嫂子呢，他说什么嫂子，你还没睡醒。我没说了，我想可能是我记错了。如果你对此感到不适，我在这里向你表示抱歉，我不是故意的。我在厨房找出一些熟食，吃了几口。然后出来，坐下来和他一起看VCD。一切都那么巧合，坐下的时候，影片刚开始，女主角演的是一个富商的女儿，男的不知道是什么人，他们在一次意外的碰面中，彼此喜欢上了对方。后来在男的家中，他们发生了性关系，富商很喜欢那个男的，不久以后，他们准备结婚了，他们准备定婚的那一天，发生了车祸，不过男的和女的都没有受伤，最后他们顺利结婚。这是个毫无意义的故事。

4

看完VCD，转过头的时候，我发现我的朋友不知怎么，也已经不见了。我大叫了几声，没人回应，屋子里空荡荡的，一切都变得恍惚。你说这到底是怎么回事，刚才我并没有听到有任何开门的响动。其间我还看到他去倒了一杯茶，然后坐回来，我找遍了所有的房子，和原来的都没有什么不同。可能还是我的幻觉，我的头，又开始疼了。我慢慢地走到窗前，看看窗外的B市，汽车是汽车，房子还是房子，什么都没有发生。有一个穿红衣服的姑娘，我看到她的钱包从口袋里滑出，掉在了地上，随后，另一个人拣起钱包，追上去，把它还给了她。他真是一个好人。屋子里，那杯茶在桌上，还有些许热气冒出。电视已经是白花花的一片，发出那种让人感到不舒服的“兹兹”声，我的头越来越疼，眼前的东西也模糊起来了。我赶紧关掉电视，准备睡觉。

随后的一个星期，我一直呆在那个可疑的朋友的屋里，翻看屋子里的东西。有许多衣物，有新的，也有旧的，其中有一件红色的连衣裙，好象是那天我在窗口看到的。还有一把桃木斧，红色的，有点偏黑。上面刻着字，某某某，嵩山游览纪念。最上层的大衣柜有一件蜡染的短袖，我知道那是湘西的一种手工艺品。这些东西在这里，它们和主人都有着许许多多讲不清的联系。可现在主人都不知道有没有在过，它们又算什么呢。其间我看完那本日记本，最后的一篇字迹潦草，和前面的有着明显的不同，而且没写完，象是遗书，那又怎么样，在里面我找不到任何有关主人的线索。

其间我白天睡觉，晚上还是睡觉，偶尔吃点东西。大概是一星期后的一天，我在厨房里，找出最后的一点食物，把它吃完。又坐到了电视前，看VCD。这时候，敲门声打扰了我。你猜会是谁呢。我已经准备去开门了。

5

把门打开，我看到他了，是我的那个朋友。一幅落魄的样子。他说马熙，我终于找到你的住处，幸好我记性好。我没有感到任何意外，我说你进来吧。他跟我进了屋子，坐在了沙发上，两手垂着，眼光呆滞。我给他倒了一杯茶，再把电视重新打开，准备看VCD。过了一会儿，他终于又说话了：红红不见了，我找了她一年多。我说红红是谁。他说，是一个女的。电视里的打斗声越来越大，我已经听不到他在说什么了。看完VCD后，我把他带进了原来的他住的那个房间，我说睡个好觉，晚安。然后便回到自己的房间，那天晚上，我一直听到那边传来哭声，象鬼一样。

晚上被吵得睡不着，我拉开了窗帘，还是看看外面。下面路灯亮着，我看到了那个穿红衣服的女的，这次他不是在走，而是拼命地跑，后面有一个男的在追他，我看清了，是那天拣了钱包的那个人，我看到他手上拿着一把刀子。女人最终没有幸免，她被追上了，男的一刀就捅进了她的后背，鲜血射了出来。女人倒下了，背上插的刀子没有完全深入，在夜色里泛着寒光，鲜血趟了一地。杀完人后，男人什么都没做，双手插进口袋里，晃晃悠悠地走开了。我说的你信吗？说不定这也只是我的幻觉。

后来我的朋友来敲门了，他进来后，说要我明天帮他去找红红。他在B市还没有仔细地找过。我说这是怎么回事。接着他回忆了一下，便慢悠悠地讲了起来。他和红红是在一个叫清流坊的茶馆认识的，那天他去里面喝茶，刚好桌子都满了，所以茶馆里的BOY让他和另一个单独的人坐一张桌子。那个人就是红红，一开始他们就被彼此的气质给吸引了，他们在一起聊得很开心，我的朋友是一个画画的，后来他们离开茶馆后，朋友给了红红他的地址，说是有空来他家里，给红红画像。红红很高兴地答应了。听她说红红是一个喜欢穿红色连衣裙的女人。有很长的头发，眼神很迷离，似乎是在另一个世界向你看过来的。有天晚上，红红来他家的时候，就是穿着那件红色的连衣裙，脑后用红绳子束着头发，脸颊两边垂下几根。第一眼看到，他就产生了想和她上床的念头。红红进屋后，主动地脱光了衣服，在床上坐下，她说，你是先画吗？他强行忍耐着，把画板在床前架好，调好颜料，那天晚上，我的朋友象疯了似地，一直地画，一直地撕，到最后他把做爱这件事都给忘了。因为他总是画不好红红的眼睛。天亮后，地上已经全部都是撕掉的画纸，最后，我的朋友体力不支，昏阙倒地。等他醒来的时候，红红已经不见了，随后的一年里，他一直在找她。有几个月，他一直在清流坊等她，但始终没有再遇到。随后他找遍红红所在的城市的每一个角落，还是一无所获。现在他到了B市，准备继续找。

我听完故事后，说你先去睡一觉，我答应你了。出门时，他昏沉沉地把我床边的一条椅子的腿给踢断了。已经是凌晨2点，随后，我倒在床上，迷迷糊糊地睡去。后来，我好象做了一个梦，梦见我的朋友找到红红后，什么也没说就掏出了一把刀子，一刀就割断了她的喉管。红红临死的时候，我看到了她的眼睛，冰冷冰冷，完全不象是一个人的，但她的鲜血的确是喷出来了，沾在我的手上，是温的。然后，我的朋友也把自己的喉管给割断了，刀子“丁冬”一声掉在了地上，我被惊醒了。

我睁开眼，第一眼看到的，就是昨晚的那把椅子。它现在完好无缺地呆在它原来的地方，根本没有被人踢过。我已经不再感到奇怪了。我的朋友可能根本就没来过，这又是我的幻觉。

6

关于红红，还有我的朋友以及他的妻子，关于B市这座城市。我总是不擅于把握，就象我身边的空气一样。B市，我操你。我操B市，这是后来的一天我第一次出门时的想法。我在街上，不停地走着。路旁的法国梧桐，树叶纷纷落地，有人在梧桐树下抽烟，或者环顾四周，象是等人什么的。秋天来了，秋天好啊。我在一棵梧桐树下，又发现了那个穿红衣服的女的，她还没死。她站在一堆枯叶间，娇嫩又慵懒，更让人觉到她象是在等操。我走了过去，问她，你是叫红红吗？她摇了摇头。我说那你叫什么，在这里干嘛？她说他叫杨婷，在这里等人。我说我现在请你喝茶，走吧。接着我转身，她就跟了过来。

我们来到一间茶坊，在一个靠窗的位置上坐下。我要了两杯红茶，一会儿BOY就给我们端上来了。我说你认不认识一个叫红红的女人。她问我找她做什么。我说我要写一篇小说，关于红红的。接着，她低下头，似乎想了想。我说你到底认不认识。她还是没有说话。这个下午天气不错，城市里的秋天，阳光高高斜斜地照着，坐在我旁边的还有一些人，他们聊着只属于他们的话题。就象我和杨婷。她一直低着头，我也不好再问什么，最后我说，你跟我回家吧。接着便起身走人。毫无疑问，我已经对红红这个人，产生了兴趣。

7

回到住所后，我打开电视，准备看VCD。她在我身边坐了下来。突然对我说，红红是她的妹妹，她在许多年以前，就已经死了，现在葬在城郊的一座小山丘上。我问她是怎么死的。她说不知道，那天我被一群警察叫出去，看到她人的时候，已经死了，在D江大桥上，至今还不清楚原因。我说那你可以说说有关她生前的事吗？她还是低着头，长发垂下来，象是女鬼。她说，不是很清楚，她小时侯就不爱说话，我只知道她认识一个男的，姓马，后来他们相爱了，在准备结婚的前一天，她莫名其妙地死在了D江大桥下，之后，那个男的就不知去向了。整个晚上，我都看着她，听她娓娓地讲着故事。据说那个叫红红的女的，胸脯间还有一对蝴蝶的刺青，是姓马的男的，亲手刺上去的，她死的那天，因为赤裸着，那双蝴蝶在阳光下显得特别显眼，象是要飞出来。VCD放完后，电视里又发出了那种让人不舒服的“兹兹”的响声。

第二天我醒过来，是赤裸地躺在沙发上。双腿间，留着一根很长的发丝。有一件事令人惊奇，在我的胸脯上，也有刺青，是两把刀子的刺青。可能是那个女人趁我熟睡的时候，刺上去的。也有这样的可能，它从前就已经有了,只不过我一直没有发现。那个叫杨婷的女人，不知道什么时候，已经走了。这个女人她来过，这根发丝就是证据。一些香气还弥留在屋子里，能隐约嗅到。我穿好衣服，这时敲门声又响了起来。

8

我的朋友和他的妻子又回来了，他说马熙，你怎么会在这里。我不想回答他们。打开门，我等他们进来后，就走了出去。我准备去找那个叫红红的女人还有她的姐姐。早晨的B市，人们都已经上街了，不远处的阳台上，一对青年男女正在吵架，后来男的打了她一巴掌，女的哭啼着回了屋里。还有许多男的和女的，大都很安静，我走得很快，一会儿就超过了很多人。我又回到昨天遇见杨婷的地方，这次，她还是穿着那件红色的衣服，站在梧桐树下。我说杨婷你在干什么。她没有理我。接着我又问了一遍，杨婷，你在干什么。她还是没理我。随后我就走开，可能又是我认错了人。在那间茶坊里，昨天我们坐的那个位置空着，我坐上去后。看到那个穿红衣服的女人，从窗户边走了过去。这时一阵风突然从窗外刮进来，我眯了一下眼睛，睁开眼后，那个女人又不见了。我随即出了茶馆，按照她刚才路过的方向，一直往前走。那是一条很深的小巷，我在里面快速地向前走动，能听到脚下树叶摩擦的“沙沙”声。再次看到她的时候，是在巷子里一个拐弯处，她和一个男的说了什么话，随后他们便一起离开，拐进了另一条巷子。我立刻跟上去，他们在一间四合院的门口停下来，又说了什么。他们进去后，我走到门口看了看。这是一个很小的院子，种了几棵白菊，就是那天我和朋友去看红红时，买的那种花。正对大门的是一间漆了红门的屋子。门是木板做的，有缝隙，里面亮着灯。我靠上去，透过缝隙，看到男的正拿着一把小刀在炉火上烤。刀子一会儿烤红了，女的已经把她的红裙子脱掉了，她有高耸白皙的乳房，让人觉得舒服。随后男的把刀搁在炉子上，继续烤，刀子越来越红。他拿起一支画笔，在女人的乳房间，画着什么东西。慢慢地，我看清楚了，是一对蝴蝶，红色的。画完后，男的拿起那把刀子，在女人的胸口刻了起来，她的脸看上去很安详。我感到很无聊，就在门口坐下，抽了一根烟。那些白菊，摇摇晃晃，骚首弄姿地，也象是在等操。等我再次看进去的时候，女人正在男的胸口刻一把刀子，男的双眼看着前面，目光呆滞。这时我掳起衣服，早上在我胸口的那个刺青，不知道怎么，已经不见了。我没有再想什么，一脚就把门踢开，但是没有看到人，刀还搁在炉子上，我拿起那把刀，在胸口上划了一下，血流出来，滴在炉火上，“朴次”一声。抬起头，看看外面，天不知什么时候，已经黑了，我无处可去，需要在这里，呆一个晚上。

炉火越烧越旺，把整个房间都映得通红，开灯似乎没有必要，我关了它。一直睡不着，坐在屋子里，我想起朋友说起的红红，以及我梦到的红红，她冰冷冰冷的眼睛。她被割开的喉管在火边，一定会变得更红。还有那个穿红衣服的杨婷说起的红红，她尸体上的那对蝴蝶，就要飞出来了。红红的坟墓现在D江大桥那边的小山丘上，那束白菊，可能已经枯干。我的头又开始疼了，我把那把刀子扔进火中，随后便躺在了床上。

9

后来还是莫名其妙地醒了过来。我不想再呆在这里，就走了出去。街上出奇地安静，已经看不到行人。我走过那个茶馆，再走过那天遇到红衣女人的梧桐树边，树叶还在往下掉，有风的时候，就掉得多一些。我在树下，停了一会儿，后来继续走，一直地走。最后在D江大桥边，看到他们赤裸着坐在桥栏上。女人的红色裙子，挂在她的身边。那个男的还在拿着一把刀子，不停地在女人的胸脯间刻，他的眼睛已经深深地陷了进去，手不停地在抖。我在一旁看着，他们对我的到来，一无所知。男人的手越抖越快，额头上已经在冒汗，汗水流进他的眼睛，瞬间消失，可能被是被高温蒸发。蝴蝶在路灯的映照下，微微地泛出点点诡异的光。我知道男人快不行了，没多久，我看到他手里的刀“当”的一声，掉在了地上，紧接着，他一把就将女人推下了大桥。后来我没有听到桥下有响动。男的拿起女人的红裙子，又坐在了桥栏上。秋天的月亮，圆并且大，让我想起了唐代大诗人李白的一首诗。

10

走了很多路，我又回到了那个种有白菊的小四合院。白菊在我离开的几个小时里，似乎长高了一些。屋里的灯又开了，里面会有谁呢。我推开门，看到我的朋友和一个红衣女人死在了地上，旁边的火已经熄灭。那个女人不知道是杨婷还是红红。朋友的手里还握着一把刀子，青筋在手背上暴出，刀子上沾的血迹已经凝固。因为喉管被割开了，所以两个人的头都是微微后仰的。那个女人的脸已经被划破，无法辨认到底是谁。眼球被挖出，我看了一下四周，没有找到。她是谁呢？我和你一样，都无从得知。我在门后，找到了一把铲子，去屋前挖了一个大坑，再抗起他们两个人的尸体，扔了进去，埋掉它们。做完这些事后，我已经累了。我躺回了床上，准备睡觉。

第二天，我无意中翻开了屋子里的一个大箱子，看到许多画，画中的人物都是同一个人，而且都是一个人的头像。头像其他的部分都很完美，就是没有眼睛，她的轮廓让我想起在朋友家中，和我合影的那个女人。它们，都是如此的巧合。这个地方开始越来越让我感到不舒服了，我准备离开。打开门的时候，屋前的白菊在一夜间，已经高过了我的身体。

11

这次，我还能去哪里。那些让人迷惑的事情，找不到一丝真实的感觉。在街上，又有两个穿红衣服的女人，她们并肩着从我身边走过去，我已经不想再过去问了。我在街边的一个水槽里，打开水闸，大口喝了几口水。再把头伸进去，冲了一下。随后又来到了D江大桥。坐在桥栏上，太阳从D江的左侧升上来，照在我僵硬的皮肤上，新的一天已经到来。刚好这时，有人在我身后拍了一下，我转过头，看到一个女人，穿红色的连衣裙，那张脸似乎很熟悉，但想不起来。她说我能不能和你合张影，我是来这个城市旅游的。我说可以。然后她把相机递给和她同行的一个男的。我感觉前面闪了一下。缓过神来，他们已经走到了D江大桥的另一侧，渐渐地看不到他们了。

我在D江大桥上坐了整整一个上午。

12

后来我还是回到了朋友的住所，敲门后，一个女的出来，看到我，她说马熙，你回来了。我说是的。进屋时，我看到我的朋友还在看电视，他看到我来了，就站起来，拉起我的手，说马熙，你什么时候回来的。我说就今天。那个女的，给我倒了一杯水。朋友说，我和她去年结婚了，本来打算找你喝喜酒，但不知道你这么几年去哪里了，找不到你。我没有感到惊奇，随后他还是重复了我刚来B市的话，问我明天要不要去看看红红。我没回答。晚上我吃过饭，便回屋准备睡觉，他在门外说了声晚安。

第二天清早，他推出了摩托车，带我去看红红，途中他还是去那个花店买了一束白菊。随后来到了那个小山丘，墓碑上刻着爱人肖红红之墓。没有署名，没有日期。他把白菊放在墓碑前，把坟上的荒草拔掉，点着。其间双眼一直盯着墓碑。他问我有没有什么话对红红说。我还是没回答。最后他把荒草的灰捧起，撒在了坟丘上。这时，太阳已经落山了。

回来的路上，他把车停在了D江大桥边。我们坐到桥栏上，他说马熙，我想你把从前的事都忘了吧。我说是啊。他拍了拍桥栏说，那我给我讲个故事。我立刻回绝了他。我说，别，我对从前的事，不感兴趣。


小方是个妓女以及我儿子的故事
梁小指

1
我儿子穿着短裤坐在床沿，两只手托在身后的被子上，电视上的一男一女抱在了一起，躺在红色跑车的后座上，妈的，跑车，活到这么大我还没见过几辆呢，可是他们居然就躺在那上面搞了起来，女的把头往上仰，好象要从蓝色的天空中看出点什么东西似的。我儿子的脚不停地摆动，我走进来的时候他就开始这么摆，摆的我心烦，他却一幅不在意的样子，当我拿遥控器换台的时候，他左脚的拖鞋啪地一声掉在了地上，他伸出脚，勾了一下，看了我一眼，站起来走了出去。
我和我儿子已经很久没有在一起看过电视了，口味不同，我记得他小时候特喜欢看武打片，或者枪战电影，可是现在这小子只看言情片，我讨厌那些嘴毛都还没长全的小子在电视上搞过来搞过去，一看到这场面我心里就有些火，所以我基本上就不看电视了，不看电视的我开始搓麻将，毕竟是受过教育的人，我干起这营升来倒是得心应手只赢不输，我老婆对我这个爱好一点也不干涉就是因为我能拿到钱，钱是最主要的，一看到钱我老婆就浑身发抖，手舞足蹈，恨不得一口不我吞下去以示恩爱之情。
我儿子刚才出去的时候嘴角往上撇了撇，大概对我换台感到不满，他也不想想，我这么大个老头了，还和他坐在这里看别人搞成什么体统，而且我对那个现在确实也提不起兴趣了，我老了，现在把麦当娜贴钱送给我我也不敢要，伺候不过来嘛，光我老婆一个人就够我受的了，更何况还是老外。
我隔着窗户玻璃看见我儿子在外边一闪就不见了，院子里有两个女孩子正在打羽毛球，背对着我的那个跳起来的时候露出了白白的一截腰，还有粉红色的内裤边，落地后她用手往下拉了拉背心，我就什么也看不见了，我有些不甘，盯着她们看了好一会，一直到她们收起拍子肩并肩走了，她们的身影越来越远，最后只剩下了一院子的阳光。
我在这个夏天感到自己开始迅速地衰老起来，稍微走动一会我就浑身冒虚汗，我老婆认为应该给我增加营养，于是挖空心思给我补，结果是我原先就比较突出的肚子变本加厉地尤其突出了，走路的时候我甚至看不见自己的脚尖，我老婆一逮住机会就开始骂我，刚开始的时候我控制不住自己，想和她理论，这样做的结果是造成了她空前的兴奋，她坐着站着走着跑着骂我，她大声地小声地不出声地骂我，后来我习惯了，她骂我的时候我该干吗就干吗，当她不存在似的，我在一旁看着我瘦小单薄的老婆把嘴皮子张张合合，我现在才发现她是天生的骂人专家，一些我从来都没听过的侮辱性质的话从她的嘴里飞奔出来，在房子里飞舞如黄色的大便，我在这盛满大便的屋子里小心翼翼地移动，我觉得这日子过的实在是越来越有内容了。
我认为我老婆之所以对我不满，首当其冲的原因就是我那个不行了，我是真的不行了，我老婆在这个夏天来临以后突然间春情荡漾起来，刚开始我还以为这是类似于人快死的时候的那种回光返照的光景，我以为这个开始意味着她将很快结束，我不由地感到高兴，我为卸去这样一个我人生中最沉重的负担而雀跃不止，后来我才发现我完全错了，事实上她是第二个春天来临了。刚吃过午饭，我儿子说要去午睡，我老婆一把拖住了我，说，快点快点，用另外一只手插上门，她的动作显得如此熟练，尽管背对着插销仍然准确无误地插了进去，我只好跟在她的身后上了床。
我看到了什么？我的肥大的肚子，我老婆在我旁边脱自己的衣服，她脱的相当之快，一会就赤裸着对着我笑，我看着她的笑脸，突然间有些害怕，我把脸瞥向一边，看到了桌子上放着的还没洗的饭碗，这个女人，她和我在一起都二十多年了，她正马不停蹄地变的懒惰和苍老起来，不，我这么说不对，她在某些方面甚至比任何时候都要年轻了。
我听见了我儿子在外面的敲门声，我推了一下我老婆，说，有人呢？她说，有个屁啊，说完继续摆弄。我说，真的有人呢，是小林。她侧着耳朵听了一会，我儿子真的在外面叫呢，他说，爸，有人找你呢。我老婆很不情愿地从我的身上爬了下来，搞什么鬼嘛，她嘟哝道。我急忙把衣服套在身上，给我儿子开了门。
我儿子进门后一直盯着我的肚子看了一会，然后他的目光开始往下移，我被他看的浑身不自在起来，有什么好看的，大家不都是一个样子嘛。谁找我？我问我儿子。他朝我笑笑，说，我。现在他个子都要比我高了，高中毕业的时候他还没有他妈高，我们为他的个子感到难过，真是难过了，我们把能想的办法都想过了，用过的药几乎可以开一个药店，可是他仍然丝毫不见起色，结果第二年他突然间就长高了，长高了我们终于松了口气。
我儿子搞对象的事是我妻子告诉我的，她说，昨天，小林带回来了一个女孩子。我以为这没什么，他那么大了，总不至于一直躲着打手枪吧？但是我必须附和一下我老婆，她正瞪着眼睛看我呢，我说，是么？我说话的时候装出一幅吃惊的表情，小林？我老婆对我的表现应该是很满意的，因为我看见了她脸上得意洋洋的笑容，她一下午都在哼一首歌，我坐在沙发上，惊奇于我对环境的适应能力。
事实上我儿子带回来的女孩子并不是我儿子的女朋友，我儿子说他想和她干，他是在街上溜达的时候碰见她的，她是他的很原来的同学，我儿子惊奇于她的变化，印象中她干瘦而毫无魅力，但是站在眼前的完全是另外一幅样子，我儿子跟在她的身后走进了自己的卧室，他妈在背后看着他们，这让我儿子感觉有些不舒服。但是我儿子马上就忘了这种不舒服，他看着站在地上的丰乳肥臀的女人，下面一下子就起来了，我儿子说他的那个很小，我不相信，于是他就把裤子脱了让我看，真的很小，当时我们站在桥上，路灯昏暗地落在我们的周围，风刮过来的时候我儿子突然打了个哆嗦，他说要看看我的是不是和他的一样小，我只好也把裤子脱了，他的眼珠子一下子瞪的好大，他说，你的真大啊，他的语气里显露出来的嫉妒和羡慕让我有些高兴，后来我们把裤子系好了，又在桥上站了一会。我儿子和我一样喜欢大女人，大的意思就是女性特征特别明显，这是我儿子的话，我说不出来这么简明而准确的话来，我儿子还是比我有能耐的。
我和我儿子到桥上以前一起去探访我弟弟，在我弟弟家基本没有发生什么，出来后在我弟弟家屋子后面的杨树下面我儿子说他想撒尿，我说你撒就撒吧，他撒尿用了很长时间，我看见我弟弟的老婆在他家门口探出脑袋来，又缩了回去。我看着我儿子的背影，当时阳光很好，他把背朝前微微地弯曲着，就是在那时侯我心里突然涌起一股子温情来，我觉得我儿子很可爱，实在是太可爱了，所以他走过来的时候，我用一只手勾住了他的肩膀往前走，我儿子有些不习惯，但是他没有说话，走了一段我的胳膊累了，我就把它拿了下来。
我儿子没有和那个女的干成，连衣服都没有脱掉，当我儿子走过去想抱住她的时候，那个女的一下子闪开了。妈的，她以为她是谁啊，我帮着我儿子骂了一句。我儿子看着桥下面流动的浑浊的河水，好一会没说话。我也没有说话，两个人这样沉默了一会，汽车驶过的时候带起来的灰尘几乎要把我的鼻孔给塞住了，我咳嗽了两声，我儿子说，走吧，没什么意思。
2
半夜的时候，我听见我老婆正在哭，只好起来陪着她，她哭的鼻涕都流出来了，粘在嘴上，和口水和在一起，我给她递了块纸巾，她捏在手里捏了好长时间，居然没有用来擦一下自己的嘴巴，我把头扭过一边，不敢再看她了。她哭了好长时间，然后要我给她讲儿子的事情，我已经给她讲过许多遍了，我对她说，算了！我不想讲了。她说，你说点其他的，说说儿子以前的事情，她一直要我说，后来我不得不给她讲了起来。
我儿子十四岁的时候跟我上街，我记得那是早上，街上没什么人，走到十字街的时候，我和我儿子前面多了个女的，那女的穿着白色的紧身T恤，很薄，乳罩带子隔着衣服就可以看得见，我们不紧不慢地跟在她的身后，一直走到新华书店那，那女的走进了一条胡同，我和我儿子坐下来吃了碗豆腐脑，我儿子吃的比平时多，平时他只吃两根油条的，那天他吃了三根。一直到吃完早饭我们开始回家，我儿子的下身还直塄塄地把裤子顶的老高，他弯下腰纪鞋带，我忍不住笑了起来，把我儿子躁的满脸通红。现在想起来我真不该那样做，我有些后悔。
我老婆后来终于爬在我身上睡着了，她开始打呼噜，我小心翼翼地够着开关把灯关了。黑暗中我又想起了许多我儿子的事情，我想得越来越多，一直想到第二天早上，我老婆醒来发现我双眼充满红色的血丝，干什么都有些痴痴呆呆的，她吓坏了，把我推进被子里要我好好的睡一觉，我感觉我不累，可是我只躺下一小会就睡着了。
那天晚上我一夜都没有睡觉。我看着窗户慢慢地变成了一种淡薄的蓝色，知道天快要亮了，屋子里的东西隐隐约约的反射出一种光芒，那光芒现在我都描述不出来了，当时我觉得有些害怕，我感到自己脆弱的象是瓷器做成的雕塑，空虚一阵接一阵地朝我压过来，后来我还感到难受，就是那种熬了夜后身体变的很僵硬的难受，但是我不瞌睡。
我儿子站在桥上跟我说了许多话，最后他提到我老婆。他说我老婆不好看，现在尤其不好看。他说有时候他为我老婆感到丢人，他说我老婆不该在夏天的时候当着他的面只穿着乳罩在房子里走来走去，那样子让他感到坐立不安。我老婆身材不好，她带着乳罩的样子容易让人联想到类似青蛙那种背后鼓起来的动物，有一段时间，我也对我老婆感到很厌恶，但是后来我就习惯了。我跟我儿子这么说了，我儿子显得不大相信，这不怪他，他年纪还小，不知道每个人到头来都会习惯自己老婆的。
我老婆戴着眼镜，是那种黑色边框体积巨大的，事实上她摘了眼镜要好看一些，我建议她换幅眼镜或者干脆把眼镜摘掉，但是她不听我，我不知道她是怎么想的。我老婆其实也有许多优点，比如她喜欢洗衣服，所以结婚后我能穿上非常干净的内裤，结婚以前我的内裤脏的厉害，我和我老婆第一次搞的时候，我内裤上面的味道差点把她熏的晕了过去。
我儿子说到的关于我老婆的话，我一律都没有告诉我老婆。我老婆显然也没想到我儿子会说到那些话，所以她没有追根问底，如果她追根问底的话，我说不定就会告诉她。现在我决定这辈子我都不告诉她了，做这个决定的是我老婆叫我起来吃饭的时候，我睁开眼，看见我老婆把饭菜已经摆好在桌子上了，她的眼睛红红的，我坐起来吃饭，她几乎没有和我说一句话，表情呆呆的。
我儿子死后的第二天晚上，我突然变好了，我老婆有些惊奇，她一边抽泣着一边往我身上爬，那天我们做的很顺利，完事后我老婆光着身体把我们扔在床头地上的卫生纸拿起来扔进了垃圾带里，我们居然用了一大堆卫生纸，我老婆往床上爬的时候突然间摔到了地上，我把她扶起来后看见她的膝盖上留下了一片乌青色，我帮她揉了一会，她又要和我做，我们就又做了一次，这一次用的时间比上一次还要长，我们两个累的不行，抱在一起睡过去了。
我老婆嫁给我以前没有和别的男的来往过，我觉得这很难得，恰好我也到了结婚的年龄，于是就跟她去领了结婚证。我们结婚第一年快要结束的时候，我老婆怀上了我儿子，我记得那时侯快过年了，到处一片喜庆的气氛，我站在我家门口放了一挂五千头的鞭。放完后我蹲着抽了支烟，那天天气晴朗，万里无云，西北风呼呼呼地刮个不停。
我老婆在我结婚以后有没有和别的男的搞过我不知道，根据我儿子说的那件事情，我觉得她应该是没有搞过。我儿子说我的一个朋友有一天突然抱住了在床上屁股朝着他收拾东西的我老婆，我老婆脸一下变的通红起来，她用脚往后一蹬，踢在了我朋友的老二上。当时我儿子站在一旁吃香蕉，他看见我朋友蹲在地上，捂着下身嘴里丝丝丝地吸气，觉得有些奇怪，走过去摸了摸我朋友的屁股，然后拿着香蕉走开了，我朋友没说什么话，过了会也走了。
我儿子从小到大没干过什么坏事，他读书很用功，他说他一共暗恋过三个女的，其中一个他给她写过情书，一连写了半年多，他没有在情书上留自己的名字，我问她那个女的叫什么，他没有告诉我。他说后来那个女的和别的男的好了，他就再没给她写过情书了。我儿子写情书是一个星期一封，写完了就步行到邮局，那段路非常长，他害怕别人看见手里的信，就把它塞在自己的裤腰那，每次在邮局的厕所掏出来的时候都是皱巴巴的，还带着一股子汗臭味。
我儿子跟我讲这些东西的时候显得很平静，我觉得我儿子和我有许多相似的地方，比如写情书这件事情我也干过。后来我再也没见过那女的，也没听说过。如果我儿子不死的话，我希望他能在许多年后碰到给她写过情书的那个女的，那个女的一定会追着和我儿子干，于是我儿子就把她干了，他们躺在一张床上，我儿子的心情应该是非常好的，他把她抱住，说起当年写情书的事情，我儿子哈哈大笑起来，好象那事情不是自己做的似的。如果我儿子不死的话，我希望他一生能搞到许多个女的，并且都很漂亮，最起码要比我老婆漂亮。
3
我儿子和我离开我弟弟家后，步行走到广场，我们在那里上了公交车，车上人很多，我儿子在里面挤来挤去，一会我就看不见他了。我想找到我儿子，也在人群中挤了起来，我显然没有我儿子的力气大，怎么挤也挤不过去，如果我是我儿子，那个红头发的年轻人也许就不会找我的麻烦，他是看到我比较弱，就跟我动起手来，我完全没有还手的能力，他把我的两只手拉住往下压，压的我一点力气也使不出来，他得意洋洋地笑了几声，抬起另外一只手，在我的脸上煽了两个巴掌。
那个红头发说我吃他女朋友的豆腐，他女朋友站在他的旁边，我看了一眼，长的确实很漂亮，但是我没有动过她，他煽了我两个巴掌后我觉得非常气恼，旁边许多人盯着看我，刚才毫无间隙地人群现在居然空出一大块空地来。
我儿子不知道我被打了，他看见前面的人群骚动了一会，知道是有人正在打架，但是他没有想到被打的人是我，于是他仍然站在原地，动也没动一下，他看着车窗外一闪而过的行人和车辆，阳光落在上面，透明的象是不存在似的。
我儿子下车后看到了我脸上通红的巴掌印，这时候一个多嘴的老头走过来把事情的经过告诉了他。那个红头发拥着他的女朋友往远处走，我儿子冲上去用砖头在他的脑袋上拍了两下。那红头发倒在地上，腿一抽一抽的，过了会就不抽了，他女朋友吓坏了，在一边大声地尖叫了起来。
我跟我儿子打了辆的，本来打算回家的，但是开到桥上的时候，我儿子让司机把车停住了，我只好跟着他下了车，我儿子站在桥上跟我说了许多话，他认为那个红头发已经死了，我儿子说他从来没打过架，下手没个准，说着他好象要哭的样子，但是没有哭出来。我陪着我儿子，我也不知道说什么，我看着我儿子，看了好长时间，后来我儿子要我跟他去喝酒，我答应了他。
喝酒的时候，我儿子从口袋里掏出烟来递给了我一根，我跟他一起抽烟。我儿子抽的是骆驼，我没抽过这烟，感觉还不错。我以前不知道我儿子也抽烟，我觉得他抽烟的样子很奇怪，或者说是我看见我有了个抽烟的儿子很奇怪，我儿子很能喝酒，他一直喝，可是没有一点醉的意思，他的眼睛越来越明亮了，以前我觉得他的眼睛很小，现在我发现我错了，其实他的眼睛还是很大的。
我儿子说他还是个处男，他说他想找个女人干一次，我儿子说这话的时候显得有些忧伤，他问我能不能帮上忙。我想了好长时间，实在是找不出一个能让我儿子干的女人，我儿子问我，你不认识妓女么？我说我不认识，我儿子说他有个朋友认识，于是他站起来去打了个电话，我看见他一边打电话一边发抖，他回来后说他朋友答应了他，马上就会带着个女人过来。我有些不安，我儿子对我说，其实也没有什么的，他好象是在安慰我，我叹了口气说，好吧，其实也没有什么！说完这句话后我们都不说话了，开始等我儿子的朋友。
那天酒吧里人很少，老板过来和我们说话，我儿子开始的时候有点不想搭理他的意思，后来突然就开始说话了，说个没完没了，我没听明白几句，他说的太乱了。但是老板却一边听一边点头，好象他很明白似的，他的头很大，点起头来有点力不从心的感觉。我真害怕他把头点下来后再也抬不上去了。我盯着他的头看了一会，发现自己的担心实在是多余的，我把目光移到一边，想了些其他事情。
我儿子长的有些象我老婆，别人都这么说，我也这么认为，可是我儿子死活都不相信，他说他跟我老婆没有一点相象的地方，我老婆是尖下巴，而他是方的，他列举出这一点来让我确认，我看了一下，确实是这么回事，后来我就不再坚持自己的看法了，我儿子有些高兴，嘴角露出了点笑容。
我儿子跟我说他有点担心，他说他那个实在是太小了，害怕妓女会耻笑他，而且他从来都没有干过，会不会碰上阳痿早泻之类的事情，我耐心地给我儿子讲了那个的大小其实跟做爱没什么关系，事实上我也不清楚有没有什么关系，但是我得安慰我儿子，于是我就那么说了，我儿子问我要不要帮着妓女脱去她的衣服，我想了一下说，不用了，让妓女自己脱吧。我儿子还是有点担心，我感觉得出来，我把我和我老婆第一次的经验告诉他。我希望他能放松些。
我和我老婆第一次是在电影院里搞的，那是夏天，我老婆把内裤脱下来，装在我的口袋里，然后把裙子拉到腰部，我们在最后一排，我什么也看不见，我老婆帮我把那东西塞了进去，她在下边小声地提醒我，有点疼，于是我就慢点，后来她不疼了，我们就干了起来。我老婆干完后走路都有些不舒服，我们从电影院里出来，她的内裤还装在我的口袋里，刮风的时候，她不得不用手把裙子捂住。
我老婆的内裤在我的口袋里装了许多天，后来都开始发臭了，有一天我走在回家的路上，手在口袋里突然碰到了我老婆的内裤，我把它拿出来，仔细地看了一番，我发现我老婆的内裤很有意思，上面居然绣着一个小白兔，我看了一会，就决定跟我老婆结婚了。那时候一只鸟从我头上飞过，我连忙往旁边闪过去，我们这里的鸟很没有礼貌，经常往人头上拉大便。那只鸟居然追着我跑了一会，我吓坏了，后来藏进了一家商店，隔着窗户我看见那只想往我头上拉大便的鸟在外面跳了一会，显得很烦躁，我没有理它，当我出去的时候它已经飞走了。
4
妓女的名字叫小方，我怀疑这不是她的真名字，反正我一直管她叫小方，我给她打电话的时候说，小方，你来吧。她就来了，她整个夏天都穿同样的衣服，我站在我儿子跳下去的那座桥上，桥的栏杆上残留着鼻涕之类的脏东西，我用鼻子去闻，却闻不到什么味道。后来我听见小方叫我的名字，回过头看见她站在我的身后，她一只手扶着自行车，一只手放在自己臀部那里摸了两下，这个动作把我弄的有些激动了起来。我伸出手搂住了她的肩膀，把自行车从她手里接了过来，我们肩并肩推着自行车从桥上走了下来。
小方作为一个妓女，每天骑着自行车来来去去，这让她显得有些特别，所以尽管她长的不是很漂亮，我也没有为我儿子感到吃亏。我和小方在我儿子死后经常见面，一般都是我找她，我给她打电话，带着她去搞一回，然后付给她钱。她说她很少有我这么固定的顾客，我不相信她的话，因为在床上她的功夫很高，我想没有人会抗拒她的诱惑。
我儿子死后的第二天晚上，我和我老婆搞的很顺利，但是过了几天我就又恢复了原装，我老婆对此没有发表任何意见，她迷上了看电视，什么节目，哪怕就是广告她也能看得津津有味，我听见她在电视机前哈哈大笑，感到害怕极了。
小方比我老婆年轻的多，我喜欢摸她的头发，她的头发柔软滑顺，我让自己的手从最上面滑到最下面，最后停在她白皙的脖子上，她的脖子也很光滑，出汗时候的那种湿腻的感觉让我觉得很舒服，小方的乳房很大，我怎么抓也不住，我一边用力地抓她的乳房，一边看着窗户外边一群正在嬉戏的小孩子，他们的脚下有一片绿色的草地，看上去很漂亮。
我和小方一起从前一天下午一直呆到第二天早上，她早早地起来，把窗帘拉开了，我看见阳光突然间涌进了屋子里，我的一条腿露在毛巾被外面，她站在窗户旁伸懒腰，象一个少女，我把我长满黑毛的腿收回来，我让她爬在我的旁边，我跟她紧紧地抱在了一起。她柔软而充满弹性的身体让我想到了春天，那个季节我的关节疼痛一天比一天厉害起来，我只好尽量不走动。
我儿子那天和小方搞了六次，最后一次她把小方带到了电影院，他和小方坐在最后一排，他们伏在椅子上搞，小方看见我儿子在她的身上一起一伏，我儿子很少说话，他的腿把椅子腿蹬的蓬蓬作响，丝毫不理会前面回过头来看他们的人。
后来我儿子和小方来到了桥上，他站了一会，然后爬上栏杆跳了下去，小方听见扑通一声响，我儿子就不见了。
我儿子那个确实很小，小方说，几乎是她见过的所有人里面最小的，我听完这句话给了她一个巴掌，她没有生气，坐在那里看着我瞪着她看。当时我们俩刚刚搞完，她还没来得及穿上衣服，她后来又开始说话，说了许多话，现在我已经记不起来她到底说过些什么了。


果皮村
贾冬阳

是什么让我突然想起2002年的夏天和秋天？是黄昏时刻开始下起的雪，还是自冬天开始以来就伴随着我的孤独？每到冬天就是这样的，外面的风雪，使这一切得以加强。我想起的是2002年整个的夏天和秋天，不是它们的一部分或一部分的它们。一部分的夏天和秋天，只能属于那些寻求快乐与刺激的人们，而对于一个马戏团来说，对于一个马戏团里的小丑来说，它没有这样的意味。2002年的夏天和秋天，我们在南方七省进行了巡回演出，其实不过是打一枪换一个地方。作为一个会耍飞刀的小丑，我受到了所到之处几乎所有人的欢迎。直到现在，外面风雪交加的时候，我缩在被子里，也依然能清晰的回想起他们的激动与疯狂。
这并不是我想说的。这会儿，我想说的，是果皮村。
秋天结束的时候，马戏团就结束了演出，回到东北。在路上，我写了一首诗，它是这样的——

《果皮村》

很多年来
作为一种不出名的水果
果皮村
一直被我误认为是个村庄的名字
特别是几年前
当我在一把飞刀上
看见“果皮村”的字样后
我还有过这样的想法
在古代
作为一个军事要塞
果皮村的铁匠们
日夜打造优秀的兵器
而今天
再也见不到
有人用两根手指
从怀里捏出一把飞刀的样子
只是在马戏表演中
偶尔还会看见它们
被咚的一声
钉在木板上

就是这样的。
旁边的人问我，这是什么意思？我说，没什么意思啊。他说怎么会没什么意思呢？我说就是没什么意思嘛，他说没意思你写它干什么？这让我不知道说什么好。后来他也不说话了，他在微微晃动的座位里睡着了。他是我的伙伴，在这个四处游荡的马戏团里，他是另外一个小丑。不过他不会耍飞刀，他耍碟子和盘子。这里只有我会耍飞刀。不过这并不是因为我的飞刀上，都刻着“果皮村”的字样。
所有的飞刀上都刻着“果皮村”三个字，它们就出自果皮村的铁匠之手。
很久以前，果皮村的铁匠们日夜打造优秀的兵器。那是另外一种年代，和现在的不一样。现在的战士，有谁还记得手枪和大炮以外的事情呢？包括那些小丑，即使是优秀的会耍飞刀的小丑，也大多没功夫回想过去。这就是我和他们的区别。这个区别是，我是从果皮村出来的人。
这并不意味着什么。它能表示一种骄傲么？
今天的果皮村，作为一种不出名的水果，几乎快要被人们忘干净了。每当有人问我的籍贯，我就胡乱编一个。没人会在乎一个小丑的话。他们只在乎我的飞刀。不是飞刀本身，而是飞行的形状以及，它与一只左耳的距离。1998年春天，在四川成都，在一块木板上，飞刀紧紧的贴着一只左耳的边缘。人们发出了巨大的声音。我看见有的人还用手捂住了嘴。他们把自己吓坏了。
我从没失过手。但不知道明天会不会失手。每当冬天来临，我总显得异常迟钝。
如果明天雪还不停，也不等到后天。等雪停了，就来不及了。

《一部小说集后面的简短幻想》

有一年冬天，一个年轻的作者写了十一篇小说。他把它们放在一起，似乎就成了一部小说集。他用其中一篇小说的名字为之命名，叫《草地上》。昨天下午，他和他的朋友聊天，我们叫他的朋友乌青好了，乌青说，在他很小的时候，他做了一个梦。
后来说到法国的午夜出版社。他们的梦想一致，希望以后可以自己开书店，可以自由出版书籍的那种书店。这家书店在一条街道上面，很简单的样子。它靠出版朋友们写的书，卖他们喜欢的书而度过了一天又一天，包括濒临破产的那一天。


照 相
陈小四

第一节

-钓鱼-

花儿

花儿
它怎么突然就开放了
又怎么突然就凋谢了
我看了一天
也没看清楚
它开放的过程
就像我看了一晚上
也没有看见
它是怎样凋谢的
时至七月
白天热晚上也热
在这热到一堆的日子里
花儿
开了又谢
而我们连做爱都已忘记

——杨黎

[一]

你是拉美丽吗。
不是。
那你认识拉美丽吗。
不认识。
那你知道吗，她和你长得一个样。
你怎么能不知道呢，除非你就是拉美丽。
我说过不是拉。
你怎么能这样说呢，我很爱拉美丽的。
操。
好呀。

卡卡回到家已经是凌晨，天有点发亮。当时好象正在做一个钓鱼的梦，就是和卡卡蹲在石门路的路牌下，喝一种叫洛塔滴的洋酒。卡卡说，这酒很烈，烈得让你掉头皮。可我还是很着急手里的酒就是没法往嘴里倒，对，我正在着急，卡卡回来了。扑在床上轧到了我的小腿。于是，睁开眼睛，看到窗外的天有些发亮了。
“你他妈要睡躺好了睡。”
“哦……。”
卡卡半死不活地躺着。过了好一会儿，好象听见他说，昨天晚上见到拉美丽了，在古其吧。天那，他又把自己喝得像个醉鬼，胡话连篇，还满屋子乱打酒精气味的饱嗝。可现在最重要的是保证睡眠质量，我不愿为任何事情耽搁。也记不得过了多久才睡着的，还做了另外一个梦。

醒来，天已经黑了。卡卡不见了，不在厨房，也不在厕所。拿烧酒漱了漱口，出门。在路边等816路，我要到七古登村的台球房，现在这个时间卡卡肯定在那儿和那些小毛孩子们玩双色桌球。五毛钱一杆，具体的玩法他比我更清楚。过了很长时间，车还是没来。左顾右盼得来一个女人，上身的小吊带勉强围着硕大的胸脯，乳沟很深，真想伸手摸一下，她翘起的肥臀。在我的左手边，一臂的间距，哪怕就是稍微一小下,在看着她打一辆的士远去之前。还是剩下了一个人，继续等吧。因为我哪儿也不想去。比如古其吧，那里太吵了。除了有很好的演出外，我不会想不开的去任何一个酒吧，这些乌烟瘴气的场所鱼龙混杂。想起来，也好久没有看演出了，可能是现在的一种叫做非典型的肺病还在流行。管它呢。可等的车还是没来，直感觉天还在黑，街上的人也越来越少了。我又开始着急了，跑到旁边的小店给卡卡打了传呼，还问了老板，现在是几点，816路怎么还没开过来。都已经等了这么久，怎么还没开过来。老板说，你知道吗，哥哥死了。当然知道啊，张国荣嘛，你不知道以前我有多迷他。很多他的歌都会唱，还有几乎所有他拍过的好电影我都看过。尤其是那部《阿飞正传》，上下起码看了不下五遍。一个绝色的美男子，聪慧的演员，深沉的歌者。那天 ，收到阿果的信息，是在愚人节的晚上，你说有谁会相信这样的事实，真是他妈的。那阿拉克把米国老大活活打死的事，你知道吗。这些都和我有什么关系啊，天那，车怎么还没开过来，现在到底是几点，车都去哪儿。天是他妈的越来越黑了，街上连半个人影都他妈见不着。我的确很着急，为什么卡卡的传呼总是没有回。

电话响了，接。
“喂，我日，你他妈怎么搞的。”
“什么怎么搞的。快出来，我在台球房被人打了。”
“操，谁呀，不想活了。”
“还有谁啊，就那个眉老大呀。”
“啊（第三声），那你有没有报我的名字。”
“报你妈的名字呀，还几吧开玩笑。”
“那……。”
“那个屁啊，快出来，我们喝酒去。”
随手加了条短裤，把背心拽在手里，踢着拖鞋出去。刚好一天没吃饭，肚子也饿了。

我们倒在地上，在阳台。上面挂着一些已干透的衣服和紧挨着的湿内裤，偶尔滴下的水刚好落在我的脚指头上。我没有挪开，回避这种冰凉的巧合。卡卡将一面西瓜皮敷在脸上，我看了他一眼，松垮的躺着。房间里传出的声音，有些小了，放得是Yo La Tengo。这是我最最喜欢的一个乐队，他们没有任何问题。像卡卡一样。

“你觉的青海怎么样。”
“什么怎么样。”
“没什么。我是说，我们不如去青海吧，那里气候肯定比这边好。”
“你今天是怎么啦。”
“呵呵。”卡卡笑的腼腆。
“是不是又喝多了，还是让眉老大给打晕了。不过，你今天也够衰的，碰见谁不好，偏偏碰见眉老大这个疯子。哎，你说眉老大是真疯还是装傻啊。”
“鬼知道呢。反正以后，我们在台球房那边，千万别提起日逼啊什么的，就算提，也不能当着他的面。据说以前他就是因为不太行才被女人给甩了的。”
“操，就这个他也犯疯啊。”
“那别人喜欢啊，你管得着吗。”
“我管他干吗呀。”
……
“真的，我觉得青海挺好的。”
“你怎么又来了，好什么呀，哪儿不都一样。”
“不是的，那里有青海湖，还有拉美丽。”
“拉你个头啊，你他妈绝对喝多了，可别不承认啊。整天在想些什么都不知道。”
“想什么，想女人呀。”
“得了吧，上次那个眯眼早跟我说过你不行。”
“听她放屁。老子对她没兴趣。”
“操，你个逼还真挑食。这都什么时候了，还挑。”
“什么时候呀。非典横行，非常时期，据说鸡都准备回家转行务农了。”
“那我们去青海吧，那里安全。”

躺着，我们讨论了各种各样的问题，包括对鸡的看法，还有鸡在非常时期的非常经营手法。楼底下时常还会有脚步声，嗒嗒的。肯定是些打完游戏晚归的大学生或者早起奔波的小贩。直到日出前的风凉凉的浮上脑门。才回到房间，让门继续开着。卡卡还在说，在梦里都听见他在不停的说。

去青海。你真的要去吗。那我就告诉你拉美丽不在什么青海，她和什么青海湖也没有几吧任何关系。

两千年的夏天，我们在石门路晃荡。那时侯，距拉美丽的失踪已经有一个月了。你在路牌下蹲着，我去买的酒。杂货店旁的广州发廊里，拉美丽坐在那儿做头发。她跟我说，马上就要去英国了，就和旁边的一个洋鬼子。洋鬼子长得特别洋气，而且很高。还他妈一个劲儿地冲我哈喽，哈喽。她说，跟你也没什么好说的，更没什么见面的必要，因为她马上就要走了，去英国生活，过大不列颠的洋日子，就和这个大洋鬼，还有他结实的大老二，这对她肯定很重要。我也什么都不想对她说，可还是说了你没问题，现在或是以后。然后就是用了英文，拜拜。那天，我们就在那儿蹲着，西扯东谈的喝了那种让人掉头皮的烈酒，还是没有钓到任何一种鱼，整整一个下午。

[二]

就是这样糟糕的夏天，我认为没有一个季节比它更加接近绝望。卡卡安慰我说，心静自然凉嘛。开玩笑，温度都烧到头上了，哪还有精力搞这套唯心的调调，倒不如拥有一台活生生的空调冷气来得舒服。可当穷人遇到钱这样一个再具体不过的问题时，便只能先放弃肉眼看世界的能力了。因此，我们总是会在起床的时候，盼望着一场台风能够意外的出现。

今天是几号。
6号。
几月6号。
8月6号。
02年8月6号，就是去年的8月6号。
怎么了。
没怎么，就是想起来。

黄离，女，81年生人。染着微黄的头发，过肩。学生？或者是广州路上一家冰店的老板。可她一点儿也不老，并且笑起来十分可人。我称她有一种干扁的美。

事情从最喜欢的城市开始。
卡卡躺在床上拿着一本《新周刊》，具体哪一期早不记得了。我也躺在床的另一头玩手机里的积木游戏，他突然坐起来问我。
“你最想去哪里。”
“哪儿都不想去，这么热的天。”
“不是说现在，就是你现在最喜欢哪一个城市。”
“南京。”第一反应，没有客观根据的。
“为什么。”
“这个我也说不好。”
“任何事情总是得有个原由吧。”
“这我就得好好想想了。”
“想个屁啊，去去不就知道了。”
是呀，既然呆着也是热，出去也是热。那为什么只是呆着呢。我建议两个人去南京走走。但是卡卡坚持认为，我一个人去会更酷。因为他那时根本没有想去的地方，就像青海。

南京，我在经过深思熟虑后，牵连到以下几个关键词：
树荫 山洞 鸭血粉丝 电台 PK14 紫荆山 爱情
爱情？连上帝都在向我质疑。
年青人嘛，说说而已。

T706次火车在五个小时后抵达南京西。黄离没有来接我。这点并没有让我有多失望，只是意料之内的事。到了上海路的一个公交车站，抽了根烟，黄离下来接我，穿着身睡衣，像极了在菜市场见到的小妇人。可她还是半年前见到的那样一副臃懒。我说，妈的，累死了。她斜了斜眼珠子说，活该。活该，在哪方面我都是活该的，顺理成章。她给我安排的房间，只有台式风扇，一个像盘子那么大的烟灰缸，一张地板床很大，可以宽松的躺下三个人。是呀，如此的大床一个人睡怎么够。于是半夜，她也来了。刚开始，我们只是平平的朝天躺着，互不干扰。说了些不着边际的话。接下来，就是我躺在她的怀里，说，其实我很爱她。好久没有紧贴着这样柔软的身体，尤其乳房，即使有那么多的汗。这一夜，我们没有做爱。

“你最坏了。”
“是呀。”
可我不知道，她指的是我离开她去和朱婷搞，还是我离开朱婷来和她搞。朱婷现在在南非经营他父亲的皮革生意，据说非常火暴，跟这个夏天一样。
黄离平躺在床上，手里拿着把日本式的小蒲扇，尽管电风扇马力十足，还是不以为然的顾自晃动手腕。她认为，像这样不正常的关系根本不值得去讨论，或者是，我就不应该来。当然，我也并不在意，事实总是会随意的发生。更无所谓应不应该了。天气的炎热，我们彼此都不爱多说半句话。就这样躺着吧。

(南非，对这个地方的所有了解也只有南非这两个字，所以，就来了南京，找了黄离，说了，我爱她。于是我们就这样躺着，保持着各自的姿势。)_

房间里有一盏台灯，灯光暧昧，就在枕头旁。长长的窗帘隔着阳台，没有让风及时的吹进来，还有一个三角形的阳台，再外面就是南京独有的阴气，它真的很阴。黄离站在客厅的大镜子前打扮，她说今天冰店暂停营业，陪我逛逛，去先锋书店。照着《芙蓉》上的广告地址，这一期的《芙蓉》，有张小静几首花花草草的诗，何小竹的几个短篇小说，有一个是讲妻子发现自己不断缩水变小的故事，我只记得这些。在先锋书店买了一本韩东的诗集，是因为看过他的《我的柏拉图》，买了一本何小竹的《六个动词，或苹果》，是因为他在《芙蓉》上的小说。她拿着本几米的漫画，告诉我说，几米是个大师。很多时候，我也愿意这样承认，很不错的画。街道两旁的树被映在地面上，枝叶偶尔晃动。我拉着她过了几个川流不息的十字路口，回到住处。躺在床上，给她读了韩东的《爱情生活》，说里面也提到了拉着手过马路。她看了何小竹的那本，说，这样的诗她也能写。也许吧。可当时她却认为，我读了《爱情生活》，是因为我喜欢韩东，我说，黑夜给了我黑色的眼睛，是因为崇拜的还有顾城，甚至连我后来说想要去法国，她还想到了尹丽川。特别逗。

P j harvey在CD机里唱到了尽头，她去自己的房间又拿来了一张喜多郎放进去。还说，这位高人会催眠。比那个叫雅尼的外国佬强多了。对我来说，都一样一样的。
我抱着她说，不如我们结婚吧。她却认为，这没什么意思，还说活着有什么意思，就这样轻易的把死挂在嘴边。有时我也这样认为，有什么意思呀，想想还不如死了算了，可结婚一定是件很好玩的事。过了一会儿，她伸手关掉暧昧的台灯，我们开始接吻，又是紧贴着这样柔软的身体，还有乳房，即使是赤条条的抱着，也避免不了那么多的汗在我们的皮肤之间，粘粘的。

性冷淡说，性就是那么回事。一个男的兴奋的压着一个女的，而这个女的也被兴奋的压着喘不过气。动物般的气质，看起来有多可笑。
我说，看起来有多可笑。我却不能控制的让它继续看起来可笑，因为个人觉得这样也没什么。

外面的雨特别大，我接到卡卡打来的电话。
“你他妈早点回来吧，一个人无聊死了。”
“我还挺好的，这里也凉快。”
“操，你可千万别说不回来了。”
“家里在下雨吗。”
“没有。”
我正和黄离躺在一家车站旅馆的标间里，电视被关掉了。四处都是黑的，不过还能看的见伸手的五指，不清晰。时不时听见马路上的汽车在雨里开过。我在想明天回去是坐火车还是汽车，也不知道这雨还会不会下。我问她明天坐什么车比较好。她背靠着我，一言不发。我一把搂住她，才发现我的老板娘在偷偷的掉眼泪。这件事让我后来兴奋了好一段时间，看着一个挺正常的女人哭，心里尤其满足（我绝对不是虐待狂）。我赶紧说，亲爱的，我很爱你的。泪腺张开是止不住的。那我也来哭吧。说过了，泪腺张开是止不住的，不过，还是觉的很过瘾的。她轻轻的帮我擦拭眼角的泪水，告诉我，亲爱的，一切都会好起来的。我舔着她的细小的乳头，还有舌头，甚至更柔软更隐秘的。让她握着我，安安静静的握着。一直到累了，睡觉。果然一切都好了起来。

躺在梦里的，也是黄离和我。这间屋子里的阴气还是冷气，我有点分不清。又像是在小时侯乡下的老青砖楼里，台风已经把屋顶盖掀去。我们就这样裸露着身体平躺，可以看见星星。这个是织女，那个是猎户，牛郎又不知去了哪里。连风都显得罗曼蒂克，轻柔的掠过耳边。黄离却认为我们只是一对意外的死者，两具冰冷的裸尸。我没有反驳她，也觉得身体有些许轻浮，意志散乱。格子窗帘透着班驳的光影，四壁在摇晃，时不时的清晰。我确实有些累了。

活该的人走了，黄离说，是活着就应该走的人走了。
活该的人走了，我说，是活着就是应该的人走了。
不管怎么样，我还是得走了。尽快的，因为卡卡还在等着我告诉他，喜欢南京的几个理由。刚刚突然间想起了张楚的《爱情》，他在结尾处唱离开，离开你。呵呵，远远的离开，当时就根本没想那么多，什么几吧该不该走，离不离开。

[三]

回程的火车上，认识了一个日本女孩，我认为她跟AV女优有着密切的关系，并且质量上等。于是，跟她聊了半天的南京大屠杀，还抽了中南海，这真是一种难抽的烟。

“你想抽什么。”
“骆驼。”
“这边的小店又没有。”
“那你问个屁啊，算了，就牡丹吧。”
“那你在这看着点。”
我去对面的小店买烟，卡卡还在路牌下蹲着。
“老板，拿盒牡丹。”
“三字头的加五毛。”
“随便。”
“到底哪一种。”
“就你手里这个吧。”
在打开烟盒的时候，听到，一个女人在喊，叫声凄惨，回头望见卡卡已经远远落跑在路的那头。叼着烟，过了马路，那个女人还在那儿，喋喋不休，也有三两个过路人驻足围观、搭话。看了一会儿她黑格丝袜包裹的修长美腿，便径直回家，抽着刚买的牡丹。

音乐声涨满了整个房间，是Iggy pop的老嗓子。卡卡已经坐在床上手里拿着罐可乐，抬头，和我一样露齿恶笑，嘿嘿。我把刚买的那包牡丹丢在床上。
“那女人还挺漂亮的。”
“你看见拉。”
“嗯，看上去身材还不错。”
“你个色鬼，老子跑的差点断了气。”
“这不都还好好的嘛。”
“去你妈的。”
“哦，对了，赶紧把人家的身份证啊什么卡的给寄回去。”
“明天吧，现在天都快黑了。”
卡卡一边喝着可乐，一边伸出手掌，乐呵呵的在我眼前晃着。
“五百。”
“不就五百吗，你他妈乐成这样，至于吗。”
“操，是几吧英镑，不是毛爷爷。”
“我日，整半天那逼还是个华侨呐。”

在楼下的川菜馆，点了酸菜鱼。选了个经济频道，等着看今天的外汇牌价。卡卡还跟我研究起英格兰历代女王中的美女。这个时候，突然觉得很奇怪，不是美女的问题，也不是酸菜鱼。是英镑，是英国的英镑。这些居然没让卡卡想起拉美丽，在英国和洋老二搞，还花英镑的拉美丽。而且，他现在兴奋的要死，连我也是。或许是昨天晚上，我们什么也没说，甚至是青海。酸菜鱼很香，我还是在想，如果今天站在银行门口的就是拉美丽。操，不可能。这当然不可能。

第二天，托阿果找了个熟人，换回了五千八。这个数目，卡卡和我都能接受。后来去了邮局，还特意看了一下这女人的身份证，她叫李如芳，78年出生，住在西湖大道，照片很丑。接着去武林路买了几件时髦的衣服，店员和老板娘都说，像我们这样的小帅哥，肯定会给我们个最低价的。听起来好象不错。回家的路上在新华书店里，还买了很多喜欢的书，有杨黎的《小杨与马丽》、于小韦的《火车》、余华的全套（尽管这些我全都看过），还有卡夫卡的一套长篇（尽管我几乎都不看）和一些CD画册。之后，在楼下的一个网吧上网。碰见黄离，她隐身了，看了看朱婷发来的邮件，还有附带的照片，看来她的确不是太糟糕。最后抱着个大西瓜回去数钱，睡觉。

躺着，睡不着，似乎应该想些什么，可脑袋还是空空的。卡卡说他也睡不着，也不知道想什么好。后来，我们还是聊到了朱婷。他说刚刚在网上，听朱婷说起南非没有我们想象的那么热，而且很多人都不黑。还问我现在怎么样，有没有和别的女人搞。如果她明年回来的话，只要她父亲同意，就和我结婚之类的。我说，卡卡啊，我怎么会相信一个女人的话。卡卡对此好象没有什么意见。

窗前的绿窗帘被风忽忽的撩起，一动一动，或许它一直在动。甚至还有别的什么，我不知道的。都应该在安静的里边。

卡卡刚才的话里出现了结婚这两个字，没错，对此我有自己的看法。就是说，结婚绝对不是可怕的，而且会是一件很好玩的事，我敢笃定，就像一个有趣的游戏。如果你是婚姻牢狱论的坚持者，千万不要对我的发言感到有任何的不适。因为我所说的和你们所想的没有任何冲突。我说的是结婚这个游戏的整个过程，包括请客吃饭，领一张证书，在洞房之夜赶紧把自己灌的烂醉。这些全部，就是两个无聊的成年人用结婚的方式，玩了一把有趣的过家家。和一眼望不到边的漫漫夫妻生活毫无瓜葛。玩玩嘛。当然游戏的基本配置是，少许的钱，三两好友，身份证明，一个说的过去的合作者。

“你说我是不是想的太多了。”
卡卡半天没有答我，睡的跟死人一样。又是半天他冒出一句，如果不说爱情，那又说什么。是呀，不说爱情，那又说什么。
我可以把杨黎的这首诗倒背如流。卡卡说他不信。

如果不说爱情，那又说什么

能够听见的我都已经听见了
能够说出的我都已经说出了
能够看见的我也看见了
能够知道的
我们都知道了
剩下的是什么呢
剩下的是让我们互相摸一下
然后说：哦
真的（就像爱情一样）


她在远方等我（节选）
纯铁牙签

（下）
有一段时间，我的工作进行得并不是很顺利，曾一度找不到愿意接受采访的人了。我说，我们聊聊吧。对方说，我知道你们都市报的“城市情缘”，办得不错，我也常看的。但是我实在是太忙了，抽不开身来，不好意思啊。起先我还努力争取一下，后来我连争取的信心都没有了。那您忙您的吧，我说。然后我灰溜溜地走开，感觉自己像一个上门推销的小贩。有一天我也是带着那种垂头丧气的神色走在街上。我想，应该到开花的季节了吧。我已经很久没去农村了，那种山花灿漫的景象让我十分神往。所以对摆在街边的一盆小桃树感到十分的兴奋。以上的叙述有点紊乱，简单说就是这样的。我走在街上，忽然看见街边有两株开花的桃树。那是一种观赏性的桃树，满枝都是密密匝匝的桃花。桃树被种在两只大大的花盆里，花盆被放置在一家餐厅的大门两侧。餐厅有个很别致的名字——水云间。就是说我曾经去过这家餐厅。去年冬天，我和小B，帽子一起来过。那天就在这里，我还认识了一个姓汪的女老板。而她的形象还和这家叫“水云间”的餐馆一起不深不浅地刻在我的记忆里，只是那时还没有桃树。
关于那个女人，帽子比我清楚。所以我马上给帽子打电话。如我所愿，帽子给了我她的地址和电话。帽子说，她的名字叫汪秋华。我很快给她打了个电话。
您好，是汪总吗？
是，你哪位？
她的声音听起来很特别，好象是从一个不现实的世界里传来的。但我还是立即听出了说话的人正是她。
打扰了，我礼貌地说，我是都市报“都市情缘”版的记者，您有兴趣接受我的采访吗？
没问题，她用异乎寻常的肯定回应了我，你说什么时候？
我跟她约好晚上六点半在红茶馆见面。六点钟，我提前半个小时到了那里。我挑了一个靠着玻璃墙壁的位子坐下。这样，我就可以一边喝茶，一边望着外面的风景。外面除了一个小的停车场外，还有一片竹林，把红茶馆和小山脚的街道隔开。我认为在一个春天的傍晚坐在竹林里喝茶是一件相当有情调的事情。最好还有一点雨沙沙地下着，我在心里还这样说。
一辆乳白色的宝马轿车从竹林边开进了停车场。我想她来了。
说起来，那应该是汪秋华第一次在我的生活里出现。前面那次的一面之缘根本不能算数。我站起来，向她招手，但心里的紧张却丝毫不能掩饰。后来我还想这是怎么啦，我好歹也是个有工作经验的S城名记啊。她脸上露出矜持的笑意，向我走过来。等到她走近，看清我的时候，脸上的笑意又突然转变成了惊讶。我说，汪小姐，你好。她说，你好——我好象见过你的，我们以前认识吗？我笑了，不会吧，汪小姐，这可是我们第一次见面！她说，不可能，我一定见过你的，让我好好想想。她一边坐下，脸上一边做出回忆的动作，好象她正在记忆里翻江倒海地寻找我似的。后来她很痛苦地摇摇头，唉，真想不起来了。我继续保持着我的微笑，但我并不打算告诉她那次餐厅的邂逅。我只说，这是我们的缘分，汪小姐。
她继续坚持说我们曾经见过，而我则不打算把这个话题再继续探讨下去。所以我打岔问：要点什么呢？咖啡？她说：不，我喝茶。她的回答让我觉得特别奇怪。她是我交往的女人中唯一一个在咖啡和茶里选择茶的一个。我说：听说只喝茶而不喝咖啡的女人很务实。汪小姐是这样的人吗？她说，是吗？我可没听说过。说完她就笑了。她此时的神态，完全不像去年冬天留给我的印象那样的神秘。应该说，她笑得很爽快。而这种爽快里仿佛又蕴涵了当初那种神秘的力量，吸引着我的注意力。我在想到底是什么东西呢？
我拿出笔记本、钢笔、打火机以及我的牡丹牌香烟。在给自己点烟的时候，我顺便问她要不要。她说我自己有，随后从随身带的挎包里拿出一盒白色盒子的香烟和一个白色的打火机。香烟上的字迹看的不清楚，但很显然是一个外国的牌子。她点了烟，细细的烟支夹在他修长的指头，显出一种很优雅的情调。这时红茶馆的琴师正换了一首曲子演奏，听得出来是那首经典的《yesterday once more》。
音乐真美，她说，可以开始了吗？
我尽量从环境开始切入正题，所以我说：《昨日重现》是一首很怀旧的音乐。汪小姐能讲讲你的故事吗？
故事是有，她从嘴里吐出一串迷茫的烟圈，但也许并不值得怀旧。虽然这样说，但她似乎还是很愿意把她的故事讲给我听。因为整个夜晚，我几乎都是在她的故事中度过的。她把她的故事娓娓到来，说得有章有序，不急不慢。事实证明，汪秋华是一个很会讲故事的女人，从她的嘴里说出的每一句话都能恰到好处地吸引我。
午夜的时候，我们从红茶馆走出来，外面真的淅淅沥沥地下着春雨。什么时候下的雨，我怎么一点都没察觉呢？能解释这个问题的，应该有两个原因，一是茶馆里的音乐声覆盖了雨声；另一个就是在那个晚上，我的眼睛及心情都一直跟着汪秋华，外面发生的一切都被我忽略了。
下雨了，她说。
是啊，下雨了。我说。
我替她拉开车门，她坐了进去。你怎么回去？她问。我说我可以打车的。要不要我用车送你？
谢谢你，不用了。
她没说什么，关好车门，打开了发动机。我向她挥手做了一个告别的姿势，便冒雨大步向前奔去。
一会儿她的车又停在了我旁边。还是我送你吧，她说。这一次我当然没有拒绝。
夜深人静的街道，夜深人静的男女。在车上我们没有说话。我的眼睛一直盯着车前的雨刷。雨刷把雨水檫去，很快新的雨水又夹社霓虹的光先打了上来。雨，赴汤蹈火，前赴后继。它们不知道我的眼睛正盯着它们。汪秋华的车开得很快，快得好象我们正在城市里滑行。在车快要到达我住的黄桥新村的时候，她忽然问：你相信爱情吗？我想也没想，很干脆地回答：相信。我的一本正经让她哈哈大笑了起来。
爱情是否真的可信？后来我也曾这样问过自己，而我再也没有找到过一个确切的答案。我所相信的爱情，是否就是我与彭诗云之间的那种爱情，还是汪秋华和她丈夫之间的那种爱情呢？
到了。她说。她把车停在路边，而我却一点下车的意识都没有。我的灵魂忽然已飞出身外，在另一个世界里游弋。眼前的这个女人，看起来健康、明朗、动人，而她内心深处的另一个自己，却是伤痕累累的——这一点你们不知道。但我知道，另一个她在我和她的对话中渐渐凸现。现在，已经非常清晰了。。。。。。后来，我在她的提醒下，慌忙下车，只一会，她就消失在茫茫春雨中了。
九二年我二十一岁。到现在，我写这篇小说的时候，还能很清楚地记得那天晚上汪秋华说的话和说话时的表情。我比较幸运出生在一个知识分子家庭，她继续说，所以那年大学毕业后，我的父母把我送去了国外。哪？我问。美国，她又说，我学的是经济。在美国期间，我认识了罗恒，就是我现在的丈夫。当年他三十八岁，在一家大公司任职。应该说我和他年龄相差太大，不合适的，但是人在异乡，孤独感都显得特别的重。加上他对我很好，几乎是无微不至了，我很快搬去跟他住在了一起。
看得出，她陷入了对往事的回忆中。我不愿打扰她，一边静静地听她说话，一边飞快地记录。
其实跟他在一起也算不上快乐。只不过人在处处被关心，被照顾，被保护的时候，就会变得懒洋洋了。所以跟他在一起，我什么都没想。九七年我们回国。那年正好香港回归，整个华人世界都充满了一种热爱祖国的激情。他们公司也在那年正式进入了中国大陆市场。他被派往国内驻中国大陆的总裁。就这样，我们回到了S市。
回到国内，在过去的生活环境里，我开始觉得罗恒变得陌生起来。渐渐我发现，爱并不是我选择跟他的理由。
后来我们的分歧越来越多。我希望我是一只能够自由飞翔的鸟，而他则希望我是一只宠物。他不愿意我有自己的事业和生活。你说我能受得了这个吗？
然后我们开始吵架，越吵越凶，但我还是出来开了一家属于自己的公司。我当时的意思是，不能过就别过了。但他是一个爱面子的人，不同意离婚，所以直到现在，罗恒还是我的丈夫。只不过我们分居了。我从他的房子里搬出来，住到了自己的房子里。
我说，原来你的婚姻也是不幸的。
这不是我这能左右的，王记者，她说。
在采访完汪秋华的那段日子里，我的状态，应该还是如前所述的“灵魂出窍”。这一点连我自己也搞不懂，我成天好象有很多问题要去思考，又好象什么也没想到。真荒唐啊！帽子当时就是这样评价我的。
我继续和彭诗云住在一起，我搞我的采访和写作，而她忙她的毕业论文，生活平静得恰似以往。但是我明显感觉到，一切都在开始改变。其实改变的，除了人的心情之外，还有什么？那年春天，S市召开了一个让世人瞩目的大会，会上确定了S市的新的发展规划。规划书上说：力争用8-10年时间，将我市打造成一个经济繁荣，环境优美，政治稳定，人民安居乐业的国际化大都市。这个口号的提出，让所有人都为之精神一振，感到美好的前景正在不远处等着我们。宏观上讲，我们会变得越来越幸福。而从微观上讲呢？从我自己身上讲呢？我一点也说不明白。
彭诗云已经不敢跟我谈以后了，毕业生的颓废情结影响着她。我想尽办法给她带去欢乐。我说：开心一点嘛，马上要毕业了，社会，这所更大的大学正等着你呢。她笑笑说：你在我身边，比什么都好。
当然，我在近可能地用多一点时间去陪她。但同时我也不能否认，汪秋华的影子正越来越频繁地出现在我的脑子里。最后我甚至感到，我必须再见她一面，就算见不着面，打个电话也好。
那篇采访你的文章见报了。你见了没有？
见了。幸好你用的是假名，否则要是我老公知道，那他不气死才怪。她在电话那头说。
媒体当然要注意影响的。我说，那天晚上跟你聊得很开心。
我也是。她笑了，今晚可不可以出来？
当然可以。我也笑了。
三月份的时候，天气正开始转暖。女孩们最先知道了温暖的来临。说她们是这个城市的日历，一点也不过分。她们对温度的上升比任何事物都要敏感。现在，在河滩上，一群穿着裙子的女孩，在放风筝。河里水少的时候，河滩就是S市的一个大舞台。我站在河岸上，看着那些河滩上放风筝的女孩，她们身上花花绿绿的裙子， 以更远处的河水。时间已是黄昏了，我和汪秋华约好在这里见面。
嗨！她从她的白色宝马车上下来，用这种很青春的方式跟我打招呼。我已经等你很久了，我说，不过也不亏，风景真好。她走到我身旁，不变的体香就进入了我的鼻子。她说，是啊，好久没有这么轻松过了。去那边走走？她指指河滩。好啊，我说。
在我的记忆里，这是一次愉快的经历。我们肩并肩，走在不满鹅卵石和砂子的河滩上。那些放风筝的女孩子在我们身边跑来跑去，不时发出快活的哭叫。她们和这个春天的风景连在一起，仿佛她们自己就是这春天的一部分。她们正和叶子与花朵一同长大。我和汪秋华聊了很久，但我已经不记得我们都说了些什么，只是当夜色袭来的时候，我们还坐在河边的石头上。真的是很久没有这样轻松过了。她一再强调。我猜想她说这话时，一定在回味着她压抑而又寂寞的过程。那些东西在她心里待得太久，让她直想把它们抛到很远的地方去。我想在她的眼里，我一定是个幽默风趣的男人，我总是能在适当的时候恰到好处地说一两句笑话，引得她格格地笑。你真是个有趣的家伙，她说，你总是这样的吗？我说不是，真的不是——真的不是，现在是我自己在思考，我从来就不是这样的人，我从来就没有这么多话——是你的幽默让我变得如此幽默的。
到现在，我们想不起当天我是怎样第一次牵她的手，第一次拥抱并吻她，又是怎样去她独居的房子，完成我们的第一次做爱的。那时候幸福的眩晕侵占了我，让我脑子里一片空白，像一张白纸，白纸上一遍遍被她的影子涂抹。真好，她依偎在我怀里说，和你在一起真好。
外面春光明媚，我一个人走在回去的路上，没人知道我正想着些什么。我走得很快，大幅度地摆动双臂，一个个地超过前面的男男女女，我在去一个名叫黄桥新村的地方。我脑袋里交替出现着两个女人的形象，她们是彭诗云，汪秋华。她们争先恐后，在我眼前晃来晃去。
回到家，熟悉的事物一起进入我的视野。彭诗云已经去了学校，但窗外有她劳动过的痕迹：她的内衣晾在外面，水正一滴滴落下来，毫不留恋地落到我看不见的地方去。我在椅子上坐了一会，抽了一根烟，显得更加的百无聊赖起来。我走进卫生间，洗了一把脸，照镜子的时候我发现下巴上的胡子又长出来了。于是我拿起剃须刀，打开电源。剃须刀的刀片在飞快地旋转着。我把它朝下巴上抹去。“吱吱吱”，胡子被剪断的声音有点像冬天在雪中走路时发出的响声。胡子很快被剃光，我的下巴 呈现出一种铁青的颜色。但是我还是一遍一遍地刮，一遍一遍地，我陶醉在其中了，就好象我真的正在雪地里行走一样。但这时电话响了。王怀楚！打电话的是汪秋华——这不出我的预料，她用完全不同于以往的语气称呼我的名字，年有没有发现，我已经爱上你了？
何以见得？我问。
我们才分开几个钟头而已，我居然又开始想你了，真难以想象啊。
有什么好想的，现在你应该想想你的公司，做老板的都不上班，那还了得？
呵呵，这还不简单，我已经把公司的事交给我的助手了。她笑得很诱人。
那你决定今天不上班了？你打算做什么？
打算找你，打算和你在一起。
那怎么行，我们总不能天天在一起吧。
我有一个解决的好办法。她神秘兮兮地说。
我问：什么好办法？
你去我的公司上班，她说，我聘你做我的副手。
你不是开玩笑吧？
我是说真的。
她话虽然这样说，我当然不能按她的话去做，否则人家会认为我是一个富婆的男 ，那多没面子啊。虽然我没有去她的办公室报到上班，但从那以后，我跟她在一起的时间明显多了起来。我也不知道为什么，我喜欢往她那儿跑。她住在一栋豪华的公寓大楼里，近一百五十平方的屋子就住着她一个人。她丈夫都很少去那里，这也难怪她会如此寂寞了。
这些事情我当然不会让彭诗云知道，我总是不动声色地完成我和汪秋华的约会。而她也习惯我的早出晚归。自始自终我都认为，我的爱是属于彭诗云的，她让我觉得安定和平静。而汪秋华又对我有不可阻挡的吸引力，除了她的肉体，还有属于我自身的叛逆情绪。帽子后来知道了我的事情，他警告我说，你啊，小心引火上身。对于他的衷告，我不置可否。其实我也隐隐地产生了类似的担忧，我也骂过自己真他妈的不是东西，但实际的情况是，在痛责自己后，我还是收不住脚步，汪秋华的一个电话就能召唤我去她身边。这种感觉可以拿戒烟来比喻。我知道吸烟有害健康，也曾发誓不再抽烟，但是怎么做，我还是一个烟民。
烟可以抽，女人不能乱搞。在帽子家里，我们抽着烟，帽子就跟我说了这样的话。
我像是一个乱搞女人的家伙吗？一点也不像。我只不过是一个诗人，有时写点小说，一个给报社写稿的自由撰稿人。拥有这样一个身份的人，给别人的印象总是叛逆、不羁。那么我这样做，也无非是在履行一个诗人的本职而已。但我同时又隐隐地感到不安，像一个做错事的孩子，对彭诗云——她信任而单纯的眼神，我总是感到冷疚和害怕。
我忽然伤感起来，后来四月的阳光那么美好，四月的雨水也显得迷人。去年冬天我写过一首题为《五月的光》的诗：在冬天我怎么想起/五月的光/五月的光/那么潮湿/照在麦地上/麦子/也显得潮湿。我当时写这个，完全是一种对童年时代乡村生活的追忆。童年时代的春天是美好而单纯的。而现在，这迷人的风景在我眼里却显得焦灼，一种不安的情绪正在悄悄上升。
彭诗云已临近毕业，她已决定留在S市。前不久她和本市一家外企签定了就业合同，就是说很快她将踏上这会，开始自己的职业生涯。到了要离开的时候，才知道校园那么美好，她说，真有点恋恋不舍的。我说，这种情绪很正常，当年我毕业时也跟你一样，恨不得把从前的时光再重来一遍。她说是啊，就是平时那些关系不怎么好的人，现在也变得亲切可爱了许多。我笑笑，然后紧紧地抱住了她。她偎在我怀里说，我喜欢这里，我不走了。我要留下来跟你在一起。我低下头，吻了她。她也报以更热烈的吻。我们接吻的时候，嘴里发出了类似喝稀饭的声音。
要说女人对男人使出的最恨的招数，应该就是诱惑。诱惑可以让女人牵着男人的鼻子走。就算此刻男人知道自己正在被诱惑，他还是会情不自禁地走下去。应该说，在一个男人从开始有性欲的年龄起，就已宣布他向女人世界投降了。这真是一件可怕的事情。就像现在，我同时被两个女人诱惑着正一步一步向烈火靠近。我已说过，我爱彭诗云，她是一个真正的老婆。而是一个人，就是汪秋华，却也是无时无刻不在占据着我的心，我的思维，我的梦境，甚至我大便时的那几分钟时间。
现在我回顾了一下我和彭诗云之间的那些历史，感到爱情这东西真他妈的不可思仪。这几个月来，它一直在慢慢渗入，慢慢挺进，它在我们不知不觉中就俘虏了我们。今天当我重新回味这些东西的时候，我才明白，这“慢”中所蕴涵的恬静之美。而另外有方面，我和汪秋华之间，则像是着了火的棉纱，腾地一下，就蹿出了大火，但是大火过后，是不是只剩下灰烬？
有一天，有一天是这样的：星期六，天气很好。彭诗云很早就起床了。她告诉我今天她们班要出去搞一次集体春游，晚上还要露营。她说，这很可能是我们班最后一次集体活动了，所以我无论如何也要参加。她的意思好象是我要阻止她参加似的。我说：这没关系，去吧。玩得愉快点。随后她收拾了一些东西，我又陪她下楼到外面的可的商店买了些饮料面包什么的。她就坐车去学校跟她的同学们会合去了。我一个人走在街道上，漫无目的，无聊透顶。所以我决定给汪秋华打个电话。嘿，我说，难得有这么好的天气，不准备出来喝杯茶吗？
很快那辆乳白色的宝马就停在我旁边了。汪秋华长发披肩，
戴着一副墨镜。快上来，这里不让停、车的！我们去哪里？上车后我这样问她。她说：这么好的天气，当然应该出去喝茶了！
车子于是在大街小巷里穿梭起来，很快我们驶出了市区。马路一下子变得宽阔起来。她加大了油门，于是两旁的景物加快速度向我们身后跑去。我忽然冲动起来，伸手揽住了她的腰。
不要，她稍稍挣了一下，我在开车呢。我说我想要。我说这话的时候，另一只手已经停留在她的胸部。她噗哧一声笑了出来，不要，真痒。我把头靠近她，在她的脸上吻了一下。
S市郊区有很多小山庄，坐落在一片丘陵里面。农民在那里开了茶馆麻将馆什么的，供城里人去休闲。我们去的一家正是在一座小山脚下，院子外面是一潭碧水。院子由竹篱绕成，院门檐则铺着茅草。木牌子上写着“诸葛庐”三个大字，如果仔细看，还会发现“诸”字旁边还有一个小的篆体“小”字。原来这家茶馆名字叫“小诸葛庐”。我们把车子停在院外面的停车场，走进去才发现里面人并不是很少。两男两女在院子的一角打麻将，另外还有几个老板模样的人坐在院子里喝茶晒太阳。院子里有两棵杏树，但杏花都已落光，一颗颗小青杏挂在上面。迎宾小姐穿着大红的旗袍，走过来问我们是屋里请还是院子里坐。里面太冷，还是院子里晒太阳比较好，汪秋华说。我们坐下来，才正式感觉到阳光照在身上的温暖。我透过竹篱的缝隙望出去，还看见了远处一大片金灿灿的油菜地。人在这样的环境里，不由得轻松和慵懒起来。
永远像这样懒下去多好。汪秋华说。
我们要的龙井和点心也端上来了。汪秋华脱下棕红色的外套，里面是一件极薄的白色毛衣。她伸出双臂，做出一个娇弱的姿势，这样她的胸部的轮廓就整个露出来，甚至连乳头也看得见了。这样极具诱惑力的姿势让我不禁想入非非起来。我在想象着那两团躲在她衣服的阴影之下的东西，是不是正挣扎着想要出来。但是在当时，我不可能对她有什么不规矩的动作。一是因为这个郊外不同于我想象中的郊外，可以找一个僻静的地方跟她亲热；二是因为我跟她面对面坐在两把椅子大会，也实在是不方便动手动脚。
你看什么？她喝了一口茶问我。
这时我也点好了一支烟。我说，这你还不知道？
她立刻知道了我看的是什么，脸微微有些红，骂道：色鬼，不许乱看！她这样骂，显然语气里有亲昵的成分。于是我趁胜追击地说，我还在对你想入非非呢。她说：要看？看你老婆去！
我不知道她这话是什么意思，但它让我立刻想到了彭诗云。她才是我的老婆，我的老婆一定不会拒绝我的热情，而眼前的汪秋华，顶多只能算我的情人。我望望远处，那是一大片金色的油菜，不知在春游的彭诗云，是否也和我看到了同样的风景？
你想和我怎样？我问她。抽了一口烟，我又补充说：我是说以后。
她听了这话，先是瞪了眼睛，随后又摇了摇头，说，没想过，真的没想过。你说呢？
结婚？我反问。
她说，不知道。也许有一天会吧。但我现在是个有丈夫的人，这你知道。
我说，那么就这样下去吗？一直这样直到我们老掉？
她噗哧一声笑了，说你怎么忽然想到这个？没意思，白白浪费好天气。
我忽然也觉得这样追问下去不会有结果，也没什么意思，所以也不再跟她提这个。但是那天我真的是很想知道答案的。
很快到了下午，坐了几个小时。这种在郊区的院子里喝茶赏风景的情调也消失了，而且我也确是很想立刻走进我们的主题里去，那就是——做爱。所以我说，我们是不是该回去了？她立刻会意，却故意说，急什么急！但我们还是很快离开了“小诸葛庐”。坐在车上的时候，她问我：那我们去哪？她的意思是，我们要去哪里做好事。
去我家。我不假思索就脱口而出。
后来的结局证明，我不应该匆匆忙忙地就做出这样轻率的选择，去我家，和汪秋华——做爱，这不是疯了吗？这样说吧，如果我是S大的系主任，我绝对不会干涉学生们在毕业前做的一点点稍微越轨的行为，或者说，如果我是彭诗云，作为一个毕业生，也不会这样乖乖地听系主任的话。说到这里，也许你已经明白，当彭诗云的系主任得知他们将在外面露宿时，立刻给他们班长打电话阻止，而他们，也匆匆地结束了春游，在晚上回来了。
彭诗云回来的时候，汪秋华正躺在我的床上，她一丝不挂，抽着一支烟。我们的云雨刚刚结束。她说，你的床可真硬，咯得人生疼。要不要喝点水？我问。她说，那你给我端过来吧。
就在我下床给汪秋华倒水的时候，我听见了钥匙插进锁孔的声音。我慌了，当时的表情难以用文字表达出来。我站在那里，不知所措。
什么人？汪秋华问。
我没有回答她，立刻感到事情严重了。我很快跑到客厅，彭诗云已经进来了。真没劲，她说，露营计划被系里那个糟老头子知道了。咦，你怎么搞的，这么早就睡了？这可不寻常啊。你看着我看什么？我哪儿不对劲吗？你怎么回事嘛？唉，今天好累！
什么人？屋里又传来了汪秋华的声音。
我崩溃了，或者说，我傻了，我的脑袋里一片空白。那一刻，我的确是一点意识也没有了。我只有眼看着彭诗云冲到我的房间门口，一把将门推开。
接下来的几秒钟是安静，用一个很俗气的比喻，死一样的安静。无法想象两个女人四目相对时的表情，然后我听到彭诗云越来越急促的呼吸声。过了一会，她把门猛地栓紧，低着头，从我面前急匆匆地奔过去。她把自己锁在了她的房间里。诗云！诗云！我敲着门喊她。但她没有一点反应，我听到里面传来收拾行李箱的声音。过了一会，门开了，她提着一个大箱子出现在门口，脸红红的。
就这么走了吗？你不能走，我不能没有你！我歇斯底里地喊着。
笑话！她冷笑一声，说，你认为这里还有我的位置吗？——不要碰我！
她挣脱我的手，打开大门冲了出去。我也跟了上去。说实话吧，当时我心乱如麻，而且两腿发软。我想追上她，告诉她，我错了，我要请求她原谅。只要她肯原谅，让我做什么都可以。因为对我来说，她才是最重要的。但是她在我前面跑得很快，披散的头发都飘扬起来，让我几乎追不上她。尽管她手里提着一只沉甸甸的箱子。
街上车来车往，非常热闹。但我顾不了那么多，因为我的眼泪已经情不自禁地夺眶而出。我声音颤抖着：我错了，我错了，原谅我可以吗？只要你留下来。留下来，你真的不要走！否则我会一直跟着你，不管你去哪儿，我都跟着你！
她回过身来，听得出她的声音也颤抖着，并且有点上气不接下气：不！你不要试着拉住我了，就算你现在赶上我，把我拖回去，我还是会走的。你回去！我不想再见到你，你回去！
她很快上了一辆出租车，然后从我眼前活生生地消失了。
我站在街上，喘着粗气，而且眼泪也在一滴滴地滑下来。那时我一点追下去的勇气也没有了，我心里清楚，她是不会回来的。
后来我坐在街边的一处墙角，绝望地望着眼前的一切，感觉它们都与我无关。只是当我抬头的时候，猛然发现一弯新月挂在蓝紫色的天幕上。起先我竟然没有发觉这是一个有月光的晚上。
我在街上游荡到半夜，幸好四月的夜晚并不是太冷。我回到家里，寂静、空荡的气氛笼罩着我的屋子，仿佛彭诗云的离去把一切都已带走了。桌上有一张纸条，很显然是汪秋华留下的：王怀楚，我走了，也许我压根就不该出现。爱你的，秋华。我将纸条撕碎，扔在地上。等我准备到沙发上躺一躺的时候，窗外已经露出了隐隐的白色。
好吧，这就算我的新的开始吧。在卫生间洗脸的时候，我对自己说。我打电话给帽子，告诉他这件事，帽子照例把我一顿狠批，并怪我当初没有听他的劝。我也不争辩什么。我只说：我想把房子退了，我现在很不想住在这里。也好，帽子说，你先搬到我这里来住吧。我在书房给你一张床。
在我走出黄桥新村三单元四号楼302的时候，我还是很不舍地回头望了它一眼。它还是和当初一样，它并没有保存关于这半年时间以来的一点点痕迹。
汪秋华的电话一直打不通。我想我怎么也该跟她解释一下。后来我去她的公司，才知道她又去了美国。如果她真是为了避开我而去的美国，我就觉得这些事情实在是太小题大做了。有必要吗？有必要为了感情而负气远行吗？
而彭诗云呢？她又在哪里？帽子想办法帮我弄了她们班女生寝室的电话号码，2808681，从此以后，在手机里输入这几个数字成了我每天的习惯。因为每一次电话打通的时候，我得到的回答总是：她不在，她刚刚出去。不知道什么时候能回来之类的。
可以想象我当时情绪是如何的低落，我基本上无心工作，专访之类的事情几欲放弃，勉强完成的任务也毫无恃色，根本无法吸引读者的眼光，为此主编找我谈过几次话，要不是帽子在旁边说好话，恐怕我又得待业在家了。
下一次见到小B就是在那段时间里，有一天帽子和他老婆都不在家，我正无聊得想去下一碗面条来吃的时候，一个高大壮硕的男人，就是小B，突然推门而入。
我去黄桥新村找过你，那男人说：你搬走了，所以我就来了。
是啊，我们彼此都有好长时间没联络了，现在还好吗？
勉勉强强吧。小B这样说其实是过谦了，他一直发展顺利，已经有唱片公司开始关注他了。前不久S市电台音乐频道还做过他的专访。在电台女主持人嘴里，他已不是小B，而是B哥了。
我知道你现在还不错，我说。
小B嘴角一撇，算是对我的回答。他坐下来，给自己点上一支烟，然后说，你的事情我知道了。
她找过你？我问。
他并不回答，而是问我：记得当初我是怎么交得你的吗？
当初？当初发生了什么事情？其具体细节又是怎样的？我还真的记不起那么多了。而现在小B跟我提起的当初，又具体是哪一个当初？
我跟你打过架，小B说，我当时还警告你对她好一点——你放心，这次我找你不是来打架的。
她找过你？我继续这样问。
跟你说实话吧。他说，她现在就是跟我在一起。我知道你的事，怎么说呢？她现在很烦你，她宿舍的同学也很烦你，你以后就不要再骚扰她了。
好，我说，既然有你来保护她，我就放心了。说这句话的时候，我面带笑容，甚至伸出手去要跟他握手。
不客气，小B跟我握了握手，然后很快地消失在我的视野。
我努力让平静下来，不管是在生活上，还是在心态上。我喜欢晚上彻夜工作，白天足不出户。很快，我在报社的业绩，也开始上升，甚至我在以前做得更好，这样多少能让我的生活更充实一些。我记得当时每次我的专版出来，彭诗云都要一字不漏地看完的。而现在，她还会读我的文章吗？
我已经有两个多月的时间没有她的消息了。小B我别再骚扰她，我很听话。我再也没有往她宿舍打了过电话。其实我也知道，就算电话打通了，她也不会接的。两个多月，意味着新一届的毕业生即将踏入社会，而夏天也已到来，天气湿热。在帽子家里，我也渐渐感到不自在起来。毕竟这个家，是由帽子和他老婆共同组成的。我呆在这里，多少有碍他们的夫妻生活。嫂子，我给你添麻烦了。哪呀，不就是多加一双筷子吗，有什么麻烦的？尽管帽子和他老婆一再强调我并没有麻烦到他们，但我还是越来越不好意思待在他们家里了。我知道我一定要走，而S市将再不是一座适合我的城市，所以我的离去，将会是一个对我一生产生重大影响的决定，我要像一个毕业生一样，选择自己新的未来——我有这样的预感。
自从这种预感在我心里产生之后，就开始一天天的变强。虽然我依然在为报社认真地工作。我总是幻想着有一天我会背着简单的行李，和S市告别，我将会去一个现在仍无法深知的地方。
正在我在为我这个预感——或是预谋——的实现作规划的时候，有一天，我的手机响了。那是在两个多月以后，已经是八月份了。彭诗云早应该离开学校，而S大也将迎来一批新生。当然有人给我打电话并不奇怪，经常有本地的一些报纸杂志找我约稿，甚至有杂志要做我的访谈什么的。但这一次，手机上显示的是一个很特别的号码，一个来自新疆的长途。我：喂。对方：喂——一个女人，熟悉的声音。她只“喂”的一声，我便知道了她是谁。
是你？我头脑里忽然变得一片空白，思维，动作，甚至时间都已经停止。
没想到？她的声音显得温柔，或者说有一点疲惫。
你在哪？尽管我已经知道，我还是这样问了一句。
很远的地方，你肯定不会想到的——她当时肯定也乱了，没有想到他的电话号码会告诉我她的位置。
新疆？你肯定在新疆。
你怎么知道的？我真是在新疆啊。
接着我告诉她我大学时有一个名叫谢孝军的朋友，大一是因为初恋的失败只身跑到新疆流浪了一个月，成为轰动全校的新闻。他回来后告诉我，那里哪是人住的地方啊，简直只有神仙才配住在那样美丽的地方。我还说没准你现在在的地方他当初也到过呢。
是啊，这里真的很美。你不是说过你喜欢白杨树吗？这里白杨树可真多，山上路边到处都是，还有一种更好看的胡杨，还有到了晚上的时候，天气总是晴朗，经常都可以看见月亮。你的朋友当然要陶醉在这里。
你过得还好吗？
还好啊，一个人很自在的。你呢？
我也好，我现在搬到帽子这边来住了。
是吗？帽子他们还好吧？
老样子呗。我说。
然后我们又随便聊了一些事情。但是我们都没有涉及到那个敏感的话题，包括小B，我们也不约而同地避开了。我知道面对这些的时机还没有到来，我们还缺乏足够的勇气。
我有点事情要先走了。。。。。。她说。
那好，再见。我说。
彭诗云给我打来这个电话，我是真的没想到，但是她打过来后，我竟也不觉得惊奇了。时间都这么久了，还有什么事解不开的？我感到这些日子以后，我们都变得更加的冷静和成熟了。我们有足够的勇气直面一些事情。
从那以后，我和她又恢复了来往。虽然彼此之间再也没有甜言蜜语，而且我们也不敢回忆过去的那些事情，我们通常都是向对方汇报一下近况，然后就不敢说别的东西了。
原来你是在库尔勒？具体在做什么工作？
我在这里一所初级中学，教那些维族孩子学汉语，还教他们英语——反正挺轻松的。
哦 ，一个人还习惯吧，在那边？
开始是不大习惯，这边气候太干燥了，第一个月老是流鼻血，嘴唇喉咙都是干的，不过现在好了。这里人都对我蛮照顾的，而且这里的校长是我舅舅的大学同学，我到这里来就是我舅舅推荐的。
原来是这样。对了，我记得库尔勒好象有个什么湖的。。。。。。
博斯腾湖，我去过好几次了，蓝眼睛一样的干净。我还在那里照过几张像呢。
哦。。。。。。我说，后来我后悔地责怪自己，当时为什么没有勇气问她要照片呢？如果她不拒绝，那么我们很可能就会开始通信。而通信，则比通电话更容易表达一些不容易启齿的情绪。
而他也没有问我要不要照片。但这次她说了这样一句话：如果你有机会到这里来玩，我可以做你的向导啊。
我们的电话一直这样不断地持续着，后来几乎成了我每天必经的事情了。我隐隐地觉得，我们彼此都还需要对方，我们还可以重新开始，一点也不把过去的伤害放在心上。而现在，差的仅仅只是一点勇气了。
越是这样想，我就感到我离开S市的日期正越来越快地来临。而我跟报社签的一年的合同不能违背。所以我就愈加勤奋地工作，通常一个星期可以完成一个月的工作量（四篇专访文章）。我自己也不知道我是哪来的精力。
最近工作很忙，真累。我说。
你千万要注意身体啊，她说，你在S市孤零零一个人，生病了也没人能照顾。
你呢，不也跟我一样？你跟我一样孤独。
她不说话了，我们在电话里安静了好一会儿。后来她开口了，其实并不是我愿意这样的，当初。。。。。。
她说不下去了。
好了，我说，你不用说，我全明白。诗云，我想找个时间去看你，还想看看你那里的胡杨和博斯腾湖。
是的，我必须去看她。从我有离开S市的预感开始，我的一切事情都好象是为她而做的。是不是我早就有了这样的想法，只是自己一直不敢承认？
那年九月快要过完的时候，我已经提前三个月完成了全年的工作任务。我抱着厚厚的一摞稿件，进了报业大厦二十四楼都市报的主编室。马主编，这是我全年的任务，交给您了。马主编的意外可想而知，他赶紧戴上老花眼镜，把稿件前前后后地翻了一个遍。这么快？！他说，小王你干得很辛苦哦。我说，马主编是这样的。我有点急事必须马上离开S市了。所以我把今年的任务赶了出来。今天我也是来向您辞行的。感谢您这一年来对我的栽培和信赖。什么？他似乎不相信，你在这里干得好好的为什么要走？有什么大公司高薪聘用你了吗？我说：不是，没有什么大公司聘用我，而是我自己想走了。今年我和报社合作很愉快，所以我走纯属个人原因，请您不要误会。
马主编终于答应放我走。我从主编室出来的时候，心里轻松得跟当初在大学里刚刚拿到毕业证时一样。同时我又急切地想要离开S市，对于这座城市我已没有任何牵挂的。
我决定坐飞机去找她。这将是我一生中第一次乘坐飞机，也将是我有生以来最漫长的一次迁徙。刚好在国庆黄金周到来的时候，航空公司增开了一班临时往返于S市和库尔勒之间的航班，这给我带来了极大的方便。当然，我的这一决定得到了来自帽子和他老婆的理解。你将会失去很多东西，也必然会有很多的收获，帽子说。
我只收拾了少量的行李，装到一个小箱子里。等我一切都准备好了以后，我给彭诗云打了一个电话，：我明天早上九点半的飞机。
好，我去接你。她说。
我非常兴奋，整夜几乎都未合眼，那张机票一直被我捏在手心里。
九月三十早晨，我随着一大群赴新疆旅游的游客一起登上了飞往库尔勒的飞机。我的朋友——帽子和他老婆一直陪我到登机之前。
中午的时候，飞机抵达库尔勒机场，在出港的时候，我一抬眼就看见可站在前面不远处的彭诗云，她也正盯着我，冲着我笑。
我很快冲了过去，样子好象是要去和她拥抱。但是到了她面前的时候，我又失去了那样的勇气，只是用和她同样热情的眼光盯着她。
你瘦了。她说。
你也是，我说。
她穿着一件紫色的风衣，黑色牛仔裤，脖子上有一条淡紫色的纱巾，头发比以前短了一些，但仍然很随意地披在肩上，看得出她脸上化过淡妆。我们先去市里吃饭，她说，新疆有名的大盘鸡。
库尔勒是一座沉浸在阳光里的小城，一到这里，这座城市最先给我的感觉就是阳光。阳光是直射过来的，把整座城市，包括城里的树叶（就是彭诗云在电话里说的白杨树）和城外的荒山都染得一片金黄，同时这座城市和我想象中的也有很大的差别，不是那种我想象中的灰头土脸的西北，相反，它是干净的，明朗的，建筑，街道，甚至空气都是如此。只是这里的慢节奏符合了我的想象，维族人，汉族人，不紧不慢地赶往我所不知道的方向。而我，也用好奇的眼神打量它的一切。
怎么样？这儿还不错吧？吃完饭后在街上散步的时候，彭诗云问我。
是啊，比我想象的还要好。
这是一所有着浓郁的伊斯兰气息的城市，你看，到处都是清真寺。
我不太喜欢宗教，我实话实说。
但是我很喜欢，她说，宗教使人宁静。
她还告诉我，这儿最大的不好是气候干燥和紫外线强烈，基本上一年四季都要用防晒霜。
彭诗云所在的中学坐落在市区边缘的一座山脚下，山几乎没有什么植被。但校园里却是浓荫密布，最多的还是白杨树，还有不少的梨树。彭诗云告诉我，爬到山顶可以看到远处一大片金黄的胡杨林，相当的壮观。她还建议明天早上我们一起去爬那座山。
库尔勒的天比S市黑得晚，我们坐在她的床上聊到很晚。在这期间我试图点一根烟。给我一根，她说。你也学会抽烟了？我愕然。怎么？不相信？我递给她一根烟，说，看来你真变了很多。应该说，我们见面之后的气氛是融洽的，完全在我的预料之中。但是后来发生了一件令人尴尬的事。
晚上我睡哪？这是我心里的一个疑问，我当然不能直接这样问她。是到了深夜的时候，她才提起这个问题。她说，你今天一定很累了，早点睡。我才问：我睡哪？这话出去以后，我感到有一些尴尬，再看她，她的脸也红了。
过一会，她说：今天委屈你一下。睡客厅的沙发，明天我们再想办法。
彭诗云的房子是一间中间用墙隔开的房子，里间是卧室，外间是客厅兼厨房。这所学校的单身教师都是这么住的。
她在沙发上铺好被子，跟我说了晚安，就进去另外。我钻进被子里——被子很干净，被子的气息也是我所熟悉的，心里充满了对明天的向往。那库尔勒的秋夜，寒气已经很重——这跟S市又明显不同。这对我来说是一所陌生的、全新的城市，但我枕着我熟悉的气息，度过了我在这里的第一个夜晚。
第二天我们起得很早，按照她们的建议，我们爬了学校后面那座光秃秃的山，一到山顶上，我就望见了那片在远处的胡杨。的确，如她所说，金灿灿的，这种大片鲜明的色彩我真是很久没有见过了。这让我异常兴奋，我说我们可以到那边去看看吗？她当然同意。于是，我们回去取了两辆自行车，就向城外出发了。
就是这样，我们两个人骑着自行车，在一座位于西北高地上的城市边缘走，朝一边金色的树林奔去，这种感觉我是永远无法向你描绘的。我记得当时我还禁不住地唱起了一首新疆民歌：在那遥远的地方。。。。。。我甚至高兴地和每一个遇见的陌生人打招呼，我说：你好啊，你们好啊，惹得人家用异样的眼光看我，彭诗云也哈哈大笑起来。
我还问她关于博斯腾湖的事，我说博斯腾湖呢？不也是离这里很近的么？她说：地图上看起来很近，实际上还远着啦。不过还好，国庆节有七天假，我们还有时间。其实当时我很想说，岂止七天？我们有一生。
那天我更加确信了我的这一想法，因为我感到了从未有过的轻松和快乐，而那片林子也的确渲染了我的情绪。就在我们在那片金黄里散步的时候——我们脚下也是厚厚的金色的落叶——我忍不住抓住了她的手。
她没有反抗，甚至对我报以羞涩的一笑，毫无疑问，那是诱人的。我不顾一切地把她拥入怀里，说：
我有预感，真的。很早以前我就有这样的感觉。我必须到这里来，就像是这么多年来，她一直在这里等我似的。
她很顺从地闭上了眼睛。


浪里白条
乌青

一

表面上看张顺的自杀是无缘无故的，实际上张顺的自杀也是无缘无故的，所以以下的分析只代表我个人的看法。我觉得原因是张顺无法承受越来越幸福的生活。具体说就是，一开始张顺很穷，后来张顺还是很穷，他过着穷人的生活，但是在自杀前一个月，有人使得张顺突然过上了富有（也不是非常富有，只是较富有）的生活，是一个女人。就是这个女人给他租了高档的房子买了高档的衣服请他到高档的饭店吃饭带他出门旅游以及每天给他买很多乱七八糟东西比如零食、水果、滑板，于是张顺就莫名其妙的过上了富有的生活，虽然他自己的口袋还是没钱（他没有向那个女人要钱，那个女人也没有主动给他钱）。既然这个女人对他这么好，而且长得相当漂亮，张顺对这个女人也很好，他每天给这个女人讲笑话，使得这个女人很开心，在外人看来，他们好幸福，张顺也确实感到很幸福，那个女人也感到很幸福。总而言之，张顺过上了幸福的生活。有一首歌唱到：如果感到幸福你就拍拍手，如果感到幸福你就跺跺脚，但是张顺他一点都没有拍手和跺脚的欲望，而是越来越感到不知所措和害怕。张顺问我：我为什么就过上了幸福的生活呢？这个问题说明张顺他的心理有问题，一个心理有问题的人自杀就很正常了，所以他就自杀了。

二

张顺问我：我为什么就过上了幸福的生活呢？我说，因为你的运气很好，碰到这样一个女人。你能不能告诉她叫什么名字？张顺说，刘小应。我说，我挺想想见见她的。张顺笑了笑没说话。我抽了一大口烟，吐出，然后问张顺，钱带了吧。张顺把包放到胸前，从里面拿出一个厚厚的牛皮信封，递给我，说，数一数。我抽出来，开始数这一叠钞票。然后我起身走到里屋的床头柜，拉出抽屉，拿出一个厚厚的牛皮信封，走到他面前，放到茶几上。张顺拿起牛皮信封，伸手从里面掏出手枪，开始仔细的观察和摆弄。我说，小心点，子弹我已经帮你装好了，三发，要不要教你怎么用？张顺说，教一教吧我没用过。于是我把枪拿过来，简单的示范了一下如何使用。我说，最近来买枪的都是新手，我都快成专门教人用枪的了，所以我决定给我的每款枪都写一个使用说明书，这样就比较方便。张顺笑着说，还得图文并冒。我说，恩，等写好了，我会送你一份。大家不要以为张顺我这里买了枪是为了自杀。这是另一个故事，这个故事的结局是，张顺买了枪之后回家，径直走到正在做饭的刘小应背后对其头部开枪。

三

张顺从我这里离开后，我坐在沙发上抽烟，抽着抽着，我拿起电话拨了张顺的手机，我说，张顺，你现在哪里。张顺说，我在出租车上。我说快回来，枪有点问题。张顺问，什么问题？我说，我刚想起那支枪的铰链环有点问题，跟你说多了你也不懂，你先回来一下。张顺说，好吧，我这就回来。我放下电话。不多久，门铃响了，我从猫眼里看了一下，确定是张顺。然后我开门，张顺一进来就问：枪什么问题？当他还没说完这句话就死了，砰的一声，我开枪杀了张顺。后面的事情处理起来对我来说并不困难，我找了我的朋友把张顺的尸体弄到外面，作成他开枪自杀的假象。人们都很奇怪张顺为什么要自杀。而我分析的结论是：他有病。我对别人都是这么说的，但是我对刘小应不是这么说的，我说，原因是张顺无法承受越来越幸福的生活。我每天照顾悲伤的刘小应，陪她喝酒和吸大麻，并且很快和她上床了。我也不再贩卖枪支，衣食无优，因为刘小应有钱。


∷路7号∷

→ 吉木狼格《月光下的豹子》（节选）
→ 朱庆和《微 光》
→ 吴又《房 间》
→ 华秋《我们到北京来做什么――我和魏先生》
→ 叶青《英雄之死》
→ 马各《红 红》
→ 梁小指《小方是个妓女以及我儿子的故事》
→ 贾冬阳《果皮村》
→ 陈小四《照 相》
→ 纯铁牙签《她在远方等我》（节选）
→ 乌青《浪里白条》
┩首页┡