网刊

此网页使用了框架，但您的浏览器不支持框架。


金海曙的诗

[他们网刊第五号 • 诗]

莫小邪诗八首

微 光

踏进可可西里
你会看到几只羚羊的尸体
被老鹰撕碎吞下
它们不可能再奔跑
果皮色的绒毛和枯竭的草木
随风一起抖动
在天黑下来之前
硬币大小的微光落入
夜晚的圈套
淹没了可可西里的羚羊
和随车而去的姑娘

晚年

她感到身体温暖
赤裸的双腿--伸开它们
一对柔软的乳房死气沉沉
在胸口隐隐作痛
她低下头
用手捂住腹部的刀口处
这里曾经诞生过一个婴儿
留下悲哀的印迹
三十年来
她独自在家的时候
那两只眼睛几乎没有干过

半生

短短一天，
我看到他漫长的半生。
苦心追逐绽开的花火，
从发芽到结果，
一个叫作妻子的人
抓住他--不会拐弯的尾巴。
短暂的假期，
忘掉难以整理的文献资料，
一个人坐在石头上
垂钓。阳光布满干涩的皮肤，
在柔软的深处--抚摸七月。
他穿过潮湿的街道，
已步入中年。
一个被生活套住的男人，
渴望看到新鲜的水果
从套中破漏而出，
但很显然停泊在码头的船只，
没有一条通往异地。
他放慢了脚步，一心等待
远处戴草帽的女人
缓缓向他走来。

旧旗袍

二十年代的北平
是你再也穿不下的旗袍
挂在柜子里发白褪色
不知不觉
午夜的收音机
传来春天里那个百花香
和暖的阳光当空照
这时候谁会想到
你房间里挂着一条旧旗袍
后来灯熄灭了
至于发生过什么
我想除了你没有人知道

逃跑新娘

洋娃娃坐在橱窗里
一动不动
时尚男女的鹿皮靴踏响大理石
探戈舞开场了
鸽子从楼堂口起飞
天空蓝的叫人感到害怕
警察捂住帽子
手里的罚单掉进水坑
新娘提着裙子跑了
街上的人们
不关心一只白色手套
模仿指挥家的姿势
躺在歌剧院的树阴下
呼呼睡去

深红色的可乐

一桶未开的可乐
摇晃深红色的液体
我想吞下它
在贴近中寻找舒服的姿式
在温暖中相亲相爱
有一天
当误会使我远离
它的身子突然凝固成冰块
被搬运工敲碎
变成破碎的玻璃
扎进我的半生
流出深红色的可乐
那一刻我是疼的

分岔

你递出你的名片
坐在所有班车都开走的
站台上痛哭
雨水太单调
很遗憾刚才的雨
我错过了许多
高跟鞋发出的声音
让我想到我脚下的路
树杈一样
分岔
但却无从走出

遭遇

澡盆里溶不下
太多的啤酒
却足够淹没
一颗迷糊的头颅
泡沫在微笑
它是遇害人唯一的证物
我已逍遥法外
剩下凶手
独自在水里呜咽


诗

崔蔓莉诗五首

听见

小院有一棵泡桐树
树下有一片人家
早上我醒来
听见鸟在叫
三月的时候
紫色的花朵开满一树
花落后
树叶开始发芽
小院的隔壁有一幢小楼
有一天我听见楼上的对话
女孩说：你看院里的那棵树
男孩说：我喜欢
我真的喜欢
我觉得我前世就来过这里

家务

一条床单挂在小院
它挡住了下午的阳光
蓝白色的格子透着光亮
有时候
风轻轻吹动它
六月的小院
衣服一天就可以晒干
干燥的砂砾
落在地上
偶尔
还有鸽子的羽毛
早晨扫过了
下午还要接着扫
雨水把一只桶盛满
这是我的疏忽
六月的蚊虫会在水里下仔
它们成长的速度惊人
我倒了水
把桶放到屋檐下
风吹来
树上的叶子开始摇动

过节

我们终于要坐下来
在汗水湿了背后的衣裳
孩子们坐在院中玩耍
他们是真正过节的人
天气越来越好
从春节到端午
变化大家都要说一说
老人们是真的高兴
还是因为邻里之间的虚荣
说实话大家都没有变
有这么一家三口长胖了
下巴底下挂着肥肉
叔叔们都好
婶婶们都好
看见你们我真的很开心
亲人需要慢慢理解
不经一事不长一智
我们来说笑、喝酒

左耳

小猫和小狗
一般不害怕陌生人
它们喜欢有人喜欢
喜欢有人和它们亲近
一年四季
我忙于熟悉它们的名字
和知道它们的死
我看见新来的小家伙在路边玩耍
有时也看见它们眼中的忧伤
主人给宠物起各式各样的名字
每当我听见一个怪名字
或者好名字
我就为这个动物庆幸
在城里生存不像在野外
有一个好主人至关重要
我看见过很多流浪的动物
有的受了伤
有的快死了
一只兔子
在另一只兔子死后
就垂下了左耳
它每天埋头啃食菜叶
左耳就搭在菜叶的旁边

简单的生活

我们的生活如此简单
每天的劳动都在重复
它是家里的扫帚、抹布
开水瓶、拖鞋、火
大街上的阳光与灰尘
交通工具只有三种
汽车、自行车、我们的双腿
很多东西并不神秘
我们生来就会被另一个人吸引
许多许多的另一个人
耗费我们的年龄和营养
我们慢慢老去
年轻是唯一的追求
我们希望达到某种境界
专一并且可以解答谜语
我们必须做一件事
就是活下去
你知道我不能说清楚我看见的院落
虽然它简单到
另一个人家的墙
和一棵树


金海曙的诗

楚尘诗一首

哀歌

我的母亲已经不在人世，当我想起她
心里总是涌起一阵惋惜和感伤
只要我闭上眼睛
她就会微笑着降临在我的身旁

我的母亲已经不在人世，当我想起她
她就会出现在家乡的小路、菜地、河堤上
她小心从容、不慌不忙
汗水流淌在她的脸庞

我的母亲已经不在人世，当我想起她
我就记得她蹒跚着，缓慢地
带着病重的身体
倚着墙角，她要送我离开家乡去远方
我三步一回头，我们都哭了
母子的眼泪吞没了对方

我的母亲已经不在人世，当我想起她
我就想起直至她去世很久
妹妹们才说起那天的分手
母亲看着我一直流泪，直至我消失在她的视线
她才放声恸哭
我不知道那是最后一面

我的母亲已经不在人世，当我想起她
我就会想起她紧闭着双眼，失去了呼吸
我和两个妹妹、父亲的痛哭再也不能把她唤回
悲哀的人群和曾经与她一起的光阴

我的母亲已经不在人世，当我想起她
我觉得她一直还在我的身旁，
她只是不再在地面，
在我看不见的地方，在我的头顶的上方，
在一个我没有去过的地方

我的母亲已经不在人世，当我想起她
心里就会涌起一阵哀叹和惆怅
尽管她最终战胜了痛苦和死亡
我仍然感到无尽的悲伤


诗

白玛诗六首

回忆北方

还有一只温暖的大手细细
抚过我的脊背
有一支明朗的歌，含泪的歌
大雁返乡的季节而我依然远离北方
午夜有风，沙哑的嗓子
有一句许诺、受了伤的心情
一些话藏于夜里
我在北方静静长大
缺少雷电的夏天
黄昏识字，清早杀鱼
长时间我不开口，北方教会我
勇敢，不流泪也不喊痛

天外的天

丁香和菩提之间幻想的天堂
经历了哭喊和压迫之后
我的容颜仍然和谁酷似？父亲
你让我尝到劳动的艰辛，淋着大雨
你让我忍耐，致使我阴郁，酿成大错
这女儿身、女儿濯洗的净水
我爱你。父亲
在乌鸦的倾诉中我打着手势
你无能觉察：这不详的眼神和蓄意
外出打工的时光多么难！父亲
我在屋檐下数着钟声辨认星座
而雪花和祁愿正拍打你的衣衫
我已长大，学会诅咒，蜜语甜言
发辫齐肩 遭受不幸时会怀了
小小残忍折磨文字
这不像你，父亲
瞧你埋头饮酒 双眉紧皱

怒放

这种花她想怎样就怎样
说的话无人能懂。清早
说着黄昏的事情
然而黄昏她不语，选择怒放
你近前，你看
她那无知的表情
比黑更黑。比理想容易粉碎
想灿烂就灿烂
想睡就睡了
养蜂人也不知道她的来历
提裙涉水的人也无法预料
她何时沉寂
又不认识你。她自己怒放、草草收场

中草药

这些蛇麻草的亲戚，面孔潮红
熏死人的气味
满室都是你从前的影子
这么多衰老的白花
告知我：出生的地方行将毁灭
野兽的吻无所不在
药罐上手绘的妖精
你的香气已经让我知足了
仇恨我的人，梦中遭我杀害千次
（我是檀木森林的长女
子夜时分，我的唾液先于露水
打湿你们疲惫的脚踝）
我是向日葵的敌人
芍药的小姨妈
我飞跑，西风是我愚笨的坐骑
我用牙齿撕开雾的布
用汉语写下昨天的情诗
让褐色血和汁液流光吧
我将莅临，用勒索和拯救
接近这些早产的生灵
把蟾蜍的祝福涂满四肢
仰起你的脸
让我细辨沙滩或者湖水上
哪一个是我短命的友邻

贡嘎机场一夜

在贡嘎机场，穿上那件旧外套
小酒馆的门朝南
寒气和行人被挡在玻璃外面
给你这幅流浪的面容
给你未经损坏的信物
给你手，双肩，乌云闪过的眼睛
给你这危险的午夜一点钟
念珠上留着体温和酥油味
替我带上，替我擦掉泪
就象那天在哲蚌寺的土墙前
轻轻地问：是不是不愿离开西藏

梦幻西藏

我的歌谣埋在藏红花的最深处
如果你说我仍然灿烂
如果你怀疑这单薄的身影
我的心就会疼起来
就会想念西藏，西藏的一场恋情
如果我上路 请祝我吉祥
在漆黑的午夜梦见饮酒的你
丧失故友的你
如果我上路，请为我躬身
这流浪的女人素日在海边行走
发梢插着花，不是藏红花
暗中指责迷乱的白昼
整座花园的害羞的星星
灾难要来就来吧
丰收的日子，通宵用纸牌算命
前世在西藏，发光的大屋顶
酋长的次女，马群多得象波浪一样
如果我上路，请为我熄灭灯
如果一去不回
请分享我的黄金和快乐
我有披肩，黑发，无边的忧伤
我不肯说出我的爱恋
每逢清明你还会不会怀念我？
起风的日子我已徒步走遍西藏


金海曙的诗

尹丽川诗二首

旧日理想

看红楼梦长大
生一颗水浒的心
在三国纷飞的年代
独自去西游

2003．5

吓唬

她一定是对他不满
才嫁给他做老婆
为了方便表达她的意见
她可是随时随地都有意见
比如他脚上的脏袜子
必须马上转移到洗衣机
决不能逃往第三处
还有大便不能看书
饭后不许打嗝
但是亲爱的你不要怕
我对你的不满
一定用另一种方式表达

2003/5/27


诗

朱庆和三首

苜蓿

没有比苜蓿更好的食物了
可我却不舍得割下它们
那些鱼吃得更多的是青草
所以我经常带着镰刀去田埂边
我的身体在热气中一起一伏
村里的人们却总是怀疑
我偷了他们的麦子
他们觉得我是一个自私且狭隘的人
我还知道他们背后叫我老光棍
大概他们忘记了我也曾有过老婆
其实我对世事已淡漠许多
不在乎他们说什么了
就像孩童必然天真
老人必然慈祥
面对一天天翠绿的苜蓿
我只想选择一个晴好的天气
把它们撒在水面上
让水里的孩子们来分食
想必那定是一顿丰盛的美餐
2003/6/5/

喝吧，酒鬼

后来我们坐到了街边
我想起远方的母亲
你说了那么多，我只记得一句
“二十岁的道理，
不能用在三十岁的头上。”
还说我呢，瞧你四十岁的身体
已经松松垮垮，停滞不前
妻子不再管束你
女儿过了这个夏天就十七了
到了恋爱的季节
你抱着酒瓶说，哥们
想追你就去追吧！
我想起了远方的母亲
我说，她总担心我
不知哪一天会醉死在街上
你说那样该有多好，该有多好
2003/1/18/

湖边的虫子

没有太冷或者太热
也没有一丝风
阳光因此温暖而均匀
枯草已长出新芽
说不定明天来一阵风就全绿了
他坐在草坪上抽烟
身体一动不动
吐出的烟围绕在他身边
坚持不散去
零食和玩具散落在四周
他的刚会学步的孩子
想一直朝前走
妻子只好扶着小家伙离开他更远
他抽完最后一口
然后驾着那股等待已久的烟去了
2003/3/9


诗

赵松诗一首

想起二十六个字母

A

只有少数的
幸存者
体会到什么，
其余的
继续劳作。

B

都在改变，
正面到侧面，
坐下来等待，
两样的时间，
生命缓慢，
对自己的怀念。

C

想要说点什么，
解读一种符号，
眼睛注视下面，
背对着背，
面对着面，说话
成了习惯。

D

保持沉默，
意味着要把
那些发声的弦
统统去掉，
而不是闭上
嘴唇和眼睛。

E

把那些书，
从书房里
清理出去，
剩下的，就是
那本书的位置。

F

白天的时候
它一直站在那，
什么都不在乎，
刮风时也是那样，
你盯着它看，
它侧向另外一边。

G

舌头向内，
眼睛向上，
头发贴着头皮，
所有的企图
都装在了
一个结论里，
再没有问题。

H

通向另一边，
用铁索拉起来
漫长的路，
五分钟，
三公里，
太阳照亮这边。

I

没有别人了，
满目废墟。
今天的天气
确实不错。

J

三天没刮胡子，
把盔甲丢在了地上，
冒着汗泡杯红茶，
一个武士走在外面，
手持盾牌和斧子，
大着嗓门叫喊，
国王投降了。

K

那个埃及女人
老早就知道了，
比爱情更不牢靠的
是一个男人本身，
一旦停了下来，
他就很快地老了，
那天早晨出门时，
他下意识地
看了看洁白的袍子，
想起了所有的过去。

L

狮子走了，
那个管理员
提着水桶
冲洗地面，
他抽了枝烟，
把那个笼子
重新锁好。

M

我再想想，
是一种声音，
还是姿势？
一个女人
低着头，
从秋千那边
慢慢走过去。

N

停下来，
不是两个影子
折叠在一起，
而是有个人
斜着穿过大街。

O

不要惊讶，
不要出声，
从这里进去，
从哪里离开？
温柔的海，
一些斑点，
饱满而寂静。

P

应该呆在这里，
等夜晚漫延过去，
应该有所期待，
在等天亮的时候，
把手伸到空中，
试一试风向。

Q

没有线索，
鱼游在水中，
尾巴摆动，
没有眼睛，
也没有嘴唇，
玻璃透明，
没有留下
清晰的投影。

R

要去外面，
不要呆在这里，
要骄傲地走动，
不要停下来，
晚饭没做好呢。

S

倒吸一口气，
天色灰白，
阳光散开，
温度逐渐上升，
草越来越茂密，
你就那么躺着，
蜷曲着身体，
哪里都不去。

T

我想爬上去，
伸开双手，
抓住两端，
或者用绳子
捆住双臂，
露出脑袋，
在上面，
歪向一边，
实际上，
我一直都是
呆在了下面，
把它当成了
自己的倒影。

U

我们之间是空白，
手垂在了两边，
他们看不到它们，
也看不到那些脚
伸到了土层里。

V

顺利地降落了，
也没有胜利者，
躺在地上，
让早晨的风
把脚吹干。

W

为什么？
这可能
是全部词语
存在的理由。

X

伸个懒腰，
一生就结束了，
有人把说明书
送过来了，
我不想看它。

Y

要是有上帝，
那就需要祈祷。
他一直没来，
那就随意好了。

Z

最舒服的
一个符号，
结束了。

2003年5月20－23日星期五


金海曙的诗

非亚诗八首

扭曲线条

在纸上
他画下许多扭曲线条
褐色的
粗线，长短不一
窗外，太阳一大早
就在燃烧，跪在
地上，他认为他画的是
一只小鸟
一株树
和草地上玩游戏的
迪西宝宝，我
坐在另一张椅子，平静
半带虚空
没有阻止他
两岁，娇嫩，哭泣
他画下的
也许是真的

破碎

儿子的哭泣，尖叫，他
叫唤着不要重复
刚才的游戏，妈妈
（一个年轻的，体态轻盈的
女人），在厨房
用水龙头冲刷出
一阵水流声，秀金
保姆，穿红裤
拖鞋，在走廊与房间中
移动身躯，下午，能听到
孩子们在平台外的讲话声
和奔跑声，太阳，有时出来
有时在云中彻底消失，坐在床头
面向窗口，我，虚弱
恍惚，有着光线的
本能
绝望的是
这些，那些，全是
破碎的，各自独立
我真想…………..
哭，蹲在地板
只有儿子用手连续
转动风扇
角落里的音乐一直
在吟唱，6月7日，我的
一个流血的
下午，我的名字
叫feiya

0

是0，不是O（欧）
是零，不是欧
我再强调一遍
是0
不是O（欧）
在这个世界我
是零，不是欧
（使用黑体，加粗，打印
电流的滋滋声，一个早晨
黄昏的甜美
虚空）

令人心碎

灰色
星期日。一大早天空开始
落雨，房间里，就我一人
儿子，保姆和她
全都出去了，十分钟以前
在厨房，我吃完米粉
再吃三枚红色的李果，再吃
一盒牛奶，花几分钟
用一支吸管向一处
蚁巢吹气，杀死
胡乱奔跑的蚂蚁，再
捣乱它们朽木上的
窝，破碎的黑色木絮
尸体，散落一地
本质上我是残忍的……….
剪指甲，让多余的东西
脱落，坐在床上
看一本书，其中有一本
题目叫《摇滚歌手生存
手册》，作者马克.巴克斯特
唯一可以肯定的是
这个早晨我完整地醒来
但仍是破碎的
墙壁在哭泣，石膏像
跌落地面
音乐也不能拯救我
多么希望你
搂住我
你的爱，就是缝合
我的针线

在V8酒吧

在V8酒吧，他搂住她
对他说，她是我的
友女，而她讥讽他
一个长相俊美的酒吧歌手
是同性恋者，他坐在
旁边的一张椅子，侧着头
面对她，肯定地
说，我不是，但我
不反对其他人
是。他搂住她对他说
女同性恋是femme
是femme
而男的，是基
是基，他们
喝多了因此在大声
吼，另一个男人
在游戏中罐醉了另一个
陪酒女郎
模仿他的歌唱
旋律太美了因此他们
一律在吼
晚上，九点半开始
暴雨一直在下
我几次走到门口
对面，迪厅的一扇门
不时打开，两个
穿浅色衣服的人，在倒
喝空的玻璃
瓶子
声音清脆
和雨声混合一起
天空，是红色的，酒
挡不住， 我看到雨水
不停地向街道
流去

一天

上午出门，带儿子在
公园玩，下午
睡觉起来去办公室
看一份图纸，傍晚
就着光线
给朋友打电话
看电视的中间
和儿子一起
敲击塑料
玩具

冲凉房之歌

在冲凉房我砰地关上门，在狭窄的
空间和镜子前，开始脱衣
灯光刺眼，我理所
当然，扭开笼头让水
喷下来
没有任何罪恶感

又一天过去，我转动花洒
水流激烈，喷在身上某个
部位，明显地
我感到了
一种快感
蹲下去，在泡沫中完成一次
高潮

另一个晚上，打开门
空气涌进来
水珠仍然贴在皮肤上
之前我是肮脏的，现在我
则带着沉默的
肢体，羞耻感
没减轻半点

妈妈的小夜曲

我想唱一首歌，给我的
妈妈
没别的，只是一首
歌词大概是这样的
妈妈，睡吧
可能的话
最好祝我
在明早
抓到一只大红公鸡


诗

七窍生烟诗五首

平原之一

7654321
树就那样排列着
最高的树
总是在前面
火车还没有到达的地方
睡一觉醒来
还是没有看到山
掏出手机
打一个电话
石家庄的小宽
说你到了啊
我就去接

平原之二

地道 白杨树 平房
好象还有焦裕禄
一下子涌进脑海
对平原的了解
我就那样多
平原上的朋友
明显多一些
他们和我一样
解决温饱问题之余
拿起笔来
写一些一些的字
天气冷的时候
我们不约而同的想
雪这几天
就要来了

康春梅

二毛说擦完皮鞋
去文化馆
听一个女孩唱歌
那个女孩
毕业于北京
话还没有说完
一个女孩
走了过来
二毛大喊
康春梅
康春梅
二毛站起来
正要介绍
康春梅说我认识他
十年前教过我写诗

滨江路三楼

脚步
在黑暗中
上了一楼
二楼
然后停下来
“你回去吧”
一个好听的声音
在黑暗中
可以飘多远
我在资江边
站了10几分钟

我想像中的生活

长铺子
有山
山就叫长铺子山
有水
水自然叫长铺子河
我老家
就是那样叫的
长铺子
我还没有去过
我想我会去的
那样好的地方
砌几间平房
打一口井
不要多少钱
房屋的墙
全部是土砖
冬暖夏冷
有一个女人
和我在一起
白天
出门种菜
晚上
我看看书
写写字
她看电视
或者在一边
默默的
做自己的事


诗

杜撰诗一首

候鸟

1
候鸟
是一个酒吧
在它门外的木桌上
我握着啤酒
趴着
睡了一觉
然后又在里面
睡了一觉
最后
见到老板牧阳

2
《流浪》
是牧阳的一首歌
“久唱的鼓手还在流浪”
是我在九十年代的
一句诗

3
候鸟酒吧
生意清淡
“远处的山坡上
一阵阵野花香”
我点了歌
牧阳就投入地唱
小罗在旁边说
听过，我听过这歌

4
我听到了现场版
我没哭
2003/4/28


诗

杨波诗六首

她压根就不管你是谁

她压根就不管你是谁
她姐姐在旁边嘶叫
说她们更需要什么
不需要的什么 为什么啊
像黑暗一样夜夜都来

但这个人爱上了她
为她在天刚亮的时候满床乱滚
他摸索自己的肋骨
好像那里有一座宫殿一样

但她不信任自己的幸福
就像我一样
但她不会想去找一座楼去跳
她那么漂亮
皮肤比雪还要冰凉

她甚至和其他人一样
觉得
翩翩的蝴蝶 一定美过
斑斓的毛虫

无名

海边有一对男女
他不能给对方带来快乐
她也不能

他在海礁间捡石头
想用它们来装饰他们的卧室
她在离海岸线20米的地方
抿嘴
望着背海的方向

他们的卧室有一个床垫 和
两盏台灯
几本书 散在一边
躺在这里的人 并不了解
其他人的身体

他的头发很长 她更长
长发在海风里摇摆
他们 各自 不停地
把它们揽到耳后

海边有一对男女
她不能给对方带来快乐
他也不能

游泳

阴着的夏天
云变化着姿势
我呼出来再吐出去
顾不上侵到眼里的池水
停下来后
就气喘吁吁
气喘吁吁

渴望自己被淘尽
像新鲜的尸体
阖着可笑的眼皮
迎接虫子和浓冽的防腐剂

皮肤正在变黑
肌肉正在隆起

有人偷窥
有人自杀
大多 和你我一样
虽苦中求乐
却乐此不疲

无名

我从那里进去
再从那里出来
并忘记经过哪里
——
拐弯处的景色
谈话、衣服和食物
全部不记得

但我从镜子里
看出了自己的变化
脸色、延伸和脚趾的长度

我为什么会成为这个人
他又如何

这里空荡而且黑暗
包括我在内
一个人都没有

所以
哪怕以暗示的方法
我也得不到答案

一些灰烬

一些灰烬并非曾燃烧过的物质
像龙井上暗灰的菌斑
突然出现
风和水都不能将之除去

在可以穿短裤的季节里

它落在食物上
在女人的皮肤上扩延
通过排泄
使所有光滑的平面变得粗糙

很久后突然来了一个电话

很久后突然来了一个电话
她说做了一个梦
梦到了我的背影 从卧室到走廊
到处都是

你语气迷散
像十年前 那条
被洗过二十多次的白裙子

当时 我还睡在床上
屋里像雾气的东西 应是
昨夜的香烟

好吧 我说
光线幽暗的饭店
这城里有很多

那里，张开的全部闭着
没有人会看到或听到
我把你的胃从我腹内剜出
的情形或声音

你穿着无袖衫和绿色的袜子
一屁股坐在车上
一路指着窗外——
着了火的大学、公共汽车和树林
给我看

我的肚皮已经松弛 长着脂肪瘤
你说 亲爱的
欣赏我皱起的眉头
欣赏我皱起的眉头

我们的嘴唇像烧成灰箔的相片
谈论着曾或希冀皈依的教别
你把双手放在桌下
像局促的初中女生

你把双手放在桌下
像局促的初中女生
左手用准备好的刀片切开右腕处的动脉
任凭桌上的热汤冷去


诗

小引诗五首

马兰花开二十一

马兰花是什么花
从小我就不知道
课间休息
女生老这么唱
她们唱
她们唱
二五六、二五七
二八二九三十一
现在我三十一了
可我还是不知道啊
马兰花
她到底是什么花

你是真的爱我吗？

这是一个多么庸俗的问题
当我们刚刚离开对方的身体
窗外的柏油路上
一辆救火车飞速开过
我侧耳倾听，并且努力回忆
那些刚刚消失的，溢满杯沿的焦虑
两腿之间的田野上
我从高处跌落
在我如秋叶般落地之前
你依然潮湿着
而我早已疲软不堪

知道不知道

我的村庄
在那片高山背后
静静的
吸毒、卖血、拐骗、土地荒芜
我的国家，对此
一无所知
只有，挂在村口槐树下的大钟知道
还有张三家那匹垂死的马
也略微知道一点

麦芽花开放

麦芽花开放，夜已殇。那时候我拍打你的臀部
窗外的小雨，随着我的节奏，越来越响

苹果花也在呼喊。我的爱，我的长短兵刃
跪在粗糙的床上

等待

有些时候我就坐在你的对面
你背靠白墙，慢慢地散落成沙
这情景出现多次以后
冬天，就到了
我开始盘问自己
那是不是我对你的一种等待
午后的阳光很迟缓
迟缓地从我的身体中抽离
随之而去的，一定
还有许多别的东西
这么些年来，回家的路一直没有变过
梧桐树长满左边
右边，是垮掉的邮箱
我记得我去年还有封信
留在那里，等待腐烂
铜小号总在这时候吹响
而声音我是听不见的
就象我经常遇见的一种情况
小卖部的烟卷买完了
粮店也关门了
我拉上窗帘，脱下衣服
我趴在地毯上，学一条狗
和自己对峙、调情
我的生殖器象它们一样的红肿
我想打开封闭的天窗
换口空气
但是摇摆的天空，不是我的

可是我依然坚持我的等待
我对着黑暗的空气说话
对着空椅子，朗诵我的诗歌
我知道你柔软的呼吸还停留在那里
你安静的曲线，还有
你身体上的一些毛发，黑色的
弯曲，柔软
而我总象往日一样的坚硬
象石头或者木头一样坚硬
远离人群之后
一些触觉，一些嗅觉，一些味觉
堵住我的咽喉
我看见声音一寸一寸地消失
潮湿的床单上面
黑暗压着黑暗的身体
等待黎明


金海曙的诗

春树诗八首

回答问题

在别人都在说无所谓的时候
我说 不解决问题
也得了解问题
所以我
经常 偷偷溜到
以前常去的一个网站上
时而气愤
时而兴奋
时而想大叫
有时候还会感慨人生短暂，要及时行乐
更多的时候想拍案而起 想想又坐下了
好不容易 有了安稳日子
小心点别坏了名声
我对大众的教导一向听从
大众就是大众
他们有时候甚至会抬出靶子
那可不是为了吓唬你
有一点是肯定的
那就是每次离开那个网站
我总是感到郁闷
那家经常有评论我文章（或个人）的网站
我没辙
它总让我感觉到自己面容猥琐
进进出出有如一只耗子
2003/4/22

我是从什么时候对80后彻底失去信任的

具体说
应该是大前天吧
我去逛街
你知道的
西单一向是年轻人的天下
对此我从来也没有意见
那天
在西单华威7层
我见到了许许多多的80后
许许多多的小孩
他们/她们的穿着、打扮、说话的腔调、眼神和抽烟的牌子
都是一样的
2003/4/22

我是从什么时候起对80后失去好感的

他们/她们的衣服上都应该盖着三个字
“华威造”
一个人就能代表所有人
所有人都只是一个人
他们/她们的乖巧
是我前所未见、闻所未闻
他们/她们的集体风貌
他们/她们都应该听同一首歌
喜欢同一支乐队
这就是我以前常挂在嘴边的80后
如此整齐、划一
早就学会了媚俗
尖刻
毫无前途
因此
我绝不再是80后
2003/4/22

寒冬夜行人

一本书
我看到它
最先看的
就是它的
封面和排版
文字是很重要的
排版会让你更喜欢
或不喜欢
这本书
但这又能怎么样呢
重要的还是文字：
它的文字好不好
有的书文字很好
排版很差
我也喜欢那本书
有的书文字很好
排版和文字一样好
就像今天狗子给了我
一本书
封面和文字我都很喜欢
我打算看很久时间
把一本书看旧
把新衣服穿旧
2003/5/11

别让我哭

白天睡觉让我迷失了窗外大部分的时光
我想租一间
可以看得见风景的屋
蓝色墨镜
黑裙子
我开始像一个女人
去小公园里谈恋爱
17岁时我也在公园里谈过恋爱
后来就忘了
我和那个男孩搂抱着坐在一起的身影
还被一些行人记着
公园里人真多
我装作没看见
那些有意无意扫过来的眼光
嘴唇很红
脸白
5，19，2003

皇后

如果我对你说你会相信吗
你是我心中的皇后
这是很久前听过的歌
E把它录在磁带里
送给过我
他是多么傻逼啊
傻逼得录了盘磁带
送给了我
我哭
我的粉睡衣还铺在他的床上
他嗅着上面的味道
那天我偷偷溜出他的房间
他看着那件睡衣
拿出笔
给我写信
在那个阴暗的房间中
我迈出门去的时候
都想了些什么
那些刻在墙上的我爱你
慢慢褪色
2003/5/19

坏女儿

我坐在椅子上
外面下着大雨
黑发卡别在头发上
每天晚上我都呆在家里
看书上网
听收音机
偶尔他早早上床上
大概晚上十一二点吧
我就边坐在电脑前边听
他打的呼噜
有时候想起没认识他前
我穿得自以为是
很朋克
至少我还拥有青春吧
当时并没有意识
他第一次来我家时
我看到
床单还在床上
已经脏了
2003/5/27

告诉你，这就是你们拥有的花样年华

一个朋友的死
是不是让你有了可以向别人
炫耀的经历？
悲剧总能打动一部分人
在时间地点都不清楚的情况下
你出人意料地怒了
你拍案而起
脱口他妈的
我为什么要对你们说这些？
你们谁也不懂
一个朋友的死
这个事件
将影响到什么
何况还不仅仅是朋友
何况仅仅是死
让人杀死了
你总爱用这种
更容易打动人的词
捅了一刀子
“像一把刀子”
在如此现实的现实里
某文盲语的“玩文学的、唱摇滚的、搞画画的”
都变成傻逼了
都虚弱到姥姥家了
即使大哭一场也不行
即使代替他死也不行
2003/5/27


诗

福建三米深诗四首

老吴又搬了

老吴搬到了塔头街
叙灵写了首《老吴搬走了》
写得挺伤感的

一个月后老吴又搬了
从地藏寺的后面搬到了前面
也许换个地方住也挺新鲜

老吴搬家时手忙脚乱
似乎从来没有从搬家中
吸取什么经验教训

雇来的三轮车工人摇着头
在楼下等了大半个小时
“这么多书，这么慢，亏大了。”

窗帘

有牡丹花的富丽
在柔软的风中
是最优雅的舞者
踩着海浪
时而涌向窗台
时而走近
我看不见海浪
另一边的风景
看不见窗外
一个陌生的身影
和我同样的姿势

夏夜

小院里的榕树下
弟弟穿着小背心
听我说一些来路不明的故事
可我确实不是个虚构的能手
为了让故事显得真实
我把地点选在了家乡
把时间定在二十多年前的夜晚
一具女尸浮上村子中央的池塘
穿着洁白如雪的衣裳
弟弟平静的神情开始不安
弱小的心灵开始下沉
像晚风中颤抖的小叶子
坐在洁白如雪的月光里
而关于夏夜的故事
还没有说完

灯坏了

大厅里的灯很少开
昨天父亲擦地板时
打开灯，灯不亮
父亲说：完了，灯坏了

灯坏了，没有修
过了几天，又过了几天

这次轮到了母亲擦柜子
打开灯，灯不亮
母亲说：完了，灯坏了
我说：别难过，前几天就坏了

母亲关上灯，又没有修
过了几天，又过了几天

我不知再过多少天
我会去打开那盏灯
但是我知道灯不会亮
而我会说：灯坏了，又坏了


诗

韩少君诗二首

去天坛

那天，云南人李渐新，带着我
走出农展馆南里，这个忧郁的中年人
对着北京，叹了一口气：“天上又掉下了
几个，我要去收拾那群蝴蝶的幽影。”
这时，我们正好驶入某个胡同

他告诉我，跟着前面身背木琴的
老人，如果闻到了白皮松的香气
天坛就算到了

天坛，火星远于
木土之神。几个北方人正练习美声
手捧大腹，陌生的意大利语
使7只平庸的麻斑雀跳出树林
美声练习者不知道我已走过了石甬

无数蚂蚁由小道进入，从
大路撤退，它们抬着一颗陈谷，还是
一滴朝露，前去燔炉
仿佛沦落民间的皇家粮队
一粒米堵死了回家的路途

你再看，广阔草坪上
身着蒙古袍的老年合唱团
混进去一位领取圣餐的孩子
白色，像一朵雪花的灰烬

“我和毛泽东同一个时代”
在天坛，我找到了
那棵白皮松
我说出了一句莫名其妙的话。
2002.6.8

到北京见一见芸

过石家庄，我就想
到北京要见一见芸。我
合上西默斯．希尼
一队晨练的鸟儿飞到了车窗前
它们与火车平行。这些鸟
有葵花型的眼睛，但目中无人
我真想抓住一只河北籍小鸟
到北京送给芸，对她说：
“它从华北广阔的花生地里飞来
你看看它眼睛
像不像两朵缩小的葵花。”

我要告诉芸，坐地铁穿越黑暗
蚯蚓一样的感觉。我打算
学习文学馆里巴金的样子
和芸讲话时，站在水边
低着头，垂着手
石膏的风衣，被北风打开一角。其实

我和芸并没有
熟识到可以使用比喻的地步。
我只记得芸有白杨叶一样的眼睛
虫子一样的表情，一年前下岗了
春天，发病的日子，芸来到了北京。
2002.8.1


诗

外外诗八首

去见一个对手

和一个对手坐在桌边
像兄弟一样举起杯
碰在一起
“叮”的一下
多么清脆的响
似乎专为此而来
似乎响过以后便不再有
敌意和争吵的可能
那种令人傻逼的感觉
就象你一不小心
拨错了号码
拨通一个早已疏远的朋友
不得不问寒问暖地说上几句
那种无聊和心知肚明

一个人的美妙旅行

去旅行，
要和被运输区分开来
随时清点有用的票证
要被陌生的表情簇拥着像刚登基的国王
换掉随从和身份
却被更多人提起

要坚持期待熟悉的口音
无所事事地看看热闹
抽烟喝酒打嗝放屁
但不影响环境

要享受飞机
有性爱时的性
有钱时的钱
无论到多远的地方
都不要以为到了月球

尽量要走的慢一些
不去和别人比赛
同时学习忘记

最好要在旅途中死去
像个病入膏肓的人
梦想转世投胎回到家里
张开嘴吃一口热饭

像水苗一样种在天上的雨
要变成身上的霜
变成雪和盐
光和热
使无声无息的葬礼充满了奇迹

他们都写过火车

A坐在火车上
他说看啊
火车在地里走的好欢
就象火车一样
B坐在火车头上
他说看啊
我的火车是颗快乐的精子
向前冲绝不回头
C和D一个拉响汽笛
惊醒小城的故友
一个拽着车站
像拖着神秘的烟囱
手持完好车票的
还有22个人物
而前方并没有一个洞可以穿越
火车上也没有一个女人
来驾乘这个
嚣张的庞然大物

裙子

绵软、多情
让进攻变得自下而上
提木桶的妇女身裹宽裙
苏格兰剥夺了她们的光荣
夜晚毛毛虫绿色地蠕动
像肮脏的念头悄悄生长
白天这匹消毒的布
有晨雾的缝隙
光线剪刀般优美的中央

给爱车斯坦的话

买卡车吧
挺威风的
或者买一吉普
再有钱就买轿车
就是辆面包也行啊
国产的进口的
长的圆的方的扁的
哪怕像交配出来的杂种呢
要是什么都不买的话
就别老站在路边
当心，
愤怒的车流会压烂你的腿！
都把你当作了异形
谁会来给你安上轮子

海边

和女孩玩游戏
追问她的名字

我钻进她的手心，字符钻进沙堆
角度弯曲了铁锚，磷火击中沉船和珊瑚礁

岸上直立的人喊
“喂，漏啦”

我钻出她的手心，嘴里立刻吐出漫天的鱼！

一只手躺在床上

手心朝上
屋顶也朝上的
手心和屋顶一样光洁

月光画出猫头鹰的眼睛

无聊的日子使它多肉
富含情感的汁
鱼尾纹游动
时而拨转掌心的针

背有时压在上面
像整齐的复印机
血的颜色
十分透明
某天脚趾扣进手指缝
烂泥和根，都红了

雨天过后
人们开完会时
脸就从苔藓中回来了一点

大灯罩下的小尖顶
水边的稻草又斜又长
这些，都和
躺在床上的手一样，很平静

一旦把它翻过来
就有很多长短粗细的绒毛
突显虬节的枯枝上
五个紧挨着的男女指甲

一床的油和火，
一点纵欲的开始
诗人将“荒原”这两个字
反复涂掉又写上
像过期的生日蛋糕，模糊不清

空城计

我的心，
唱了一夜的空城计
我怀疑里面
曾有过骨头、血和肉
以及你随手丢下的几根针
我等不来那支军队
天边新月如钩
不带一兵一卒
一盔一甲
一个人我也要逃出去
把那些回荡不绝的痛哭
都留在身后
壮大成浩劫过的一支悲歌
伴我走在大路上
秋天，该有多美好


诗

人面鱼诗三首

一个人老了

一个人老了 这首先意味着
他身体机能的下降
他再也不能
把肌肉鼓起 把拳头砸在桌上
再也没有体力跟人叫劲
再也没有精力去嫖了
所以他只好养起了花 喂起了鸟
玩起了书画 他自己知道
他是不得不 就这样地
弄到了高雅这个词上

爱情

老师让我们写写
爱情这个东西
他还提醒我们
不要只理解成
男的和女的的那种啊
我就写到
爱情是扁的
爱情不高　 有点瘦
长长的耳朵像兔子　 不　 像毛驴
老师说你在写什么啊
这不是四不像吗你
我只好坦白
我没谈过恋爱
也没有在其他东西上领会到这个爱情
就算是
就算是虚构吧
如果你相信虚构的话
这就绝对真实

四全其美

我向往儿童的天真　　自由
我向往成人的诸多乐趣
我也向往老人的悠闲
我想最好是有四个我就好了
一个去穿开裆裤
一个去泡女孩子　　玩摇滚
第三个就提个鸟笼　 德高望重去吧
至于剩下的那一个
我让他坐在那里
就这么坐在那里
一动不动什么也不用想地等
死亡什么时候一叫
他就去跳楼　　投井　　或者割腕服毒


诗

魔头贝贝诗三首

一言难尽

许多年不知道
什么是爱情
树木长出新叶
老人黑发变白。
小孩子奔跑在
父母关心的视线里
当他停下
晚霞就布满西天。

深夜灯火熄灭
没有声音
除了那个醉鬼抱着电线杆
呕吐出的寂静。
三十岁了
喝着啤酒
写着诗篇
一言难尽。
2003.5.22

在日子里住着

在日子里住着
喝喝酒
撒撒尿。
旁边洗浴中心的小姐正挨操
我登陆诗歌网站——
凌晨一点左右
大街空寂。

凌晨一点左右
美国阳光普照
学生向老师
举枪射击——
青蛙求偶的呼声愈来愈高
但月亮
置之不理。
2003.5.26

没有人看见你

没有人看见你。
没有人看见
你坐在树下
听昆虫的声音。
中午的村庄
懒懒的阳光
散落田间的坟墓
开着紫色白色的小花。

我不记得曾经做过的事。
我记得
她穿着红裙子
头发
飘扬在五月的风里。
没有人看见
我坐在树下
开着紫色白色的小花。
2003.5.27


诗

韩东诗八首

下午六点

下午六点
我躺在一张床上
沉沉睡去
后来醒了
外面正下着大雨
一个电话进来
告诉我下雨了
是的，下雨了
说话之间雨停了
有什么滴落下来
声音像血
随即停了

记忆

那年冬天她在路边等我
刚洗完澡出来
头发上结了冰
那年冬天多么冷呀
寒冷和温暖都已远去

我不记得我们曾经相爱
只是记得这件事
就像打开一本书
里面是空白的纸页
封面上的小女孩
头发上结着冰

细节

你说得多流畅啊
那么多的细节
一件无关的小事
他的个子多高多矮
你走路怎样哒哒哒
说吧，说吧
那个无关的人出现在你的谈话中
那么的无关，无辜
毫不知情
我却记住了

结局

抽完这支烟，我将去赴一个饭局
坐在出租车上穿过傍晚的城市
然后来到灯光明亮的餐桌上
朋友们陆续到来，无不怀着隐约的兴奋
一些生动的光，在他们的脸上一闪
投射到光洁的瓷器上，之后
越来越旧
一天的落日沉没在浑浊油腻的酒杯里

这结局我是从一支烟的烟雾里读到的

我们坐在街上

我们坐在街上
店铺的灯已经熄灭了
天色将明未明之际
青色的帷幕下面
对面的黑影僵硬

一年没见
但已经无话可说
火热的锅冷了
酒寒像心情
开始的清晨在熬夜的人看来
像惨淡的结局

我和你

我和你相遇、相爱、相伴随
我和你分居两地，度过一段时间
我对你的怜惜，以及痛苦
你对我的依恋，以及不幸
我和你，灵魂相亲又相离
所有的这些都是偶然的

我和你一样，来自父母的
偶然的相遇、相爱、相伴随
来自他们偶然吃到的食物
偶然获得的性别
我们长大，听凭偶然的风吹
偶然的人世像骰子摇晃
得出一个结果
红的是一点血
6是两行泪
只有这是必然的

霓虹

我睡不着，睁开眼睛
黑暗中显出窗户的形状
干脆坐起来，看出去吧
外面的天空灰黑
更黑的是远处的树梢
半空中有一抹霓虹
寂寞地呼应着我明灭的烟头
就像是一行字——
“我爱你”

圆玉

熄灯以后，黑暗降临
稳定之后，有一点光亮
隐约的，让我惊奇
这绿光我从未见过
然后，我的手摸到了一块圆玉
连着它的绳子绕着我的手指
无法追忆为谁所赠
后来想起来了
这收敛的光仍然陌生
不照亮靠近的任何物体
就像是瞎的
幽冥有如盲人看见的光明


诗

阿美诗三首

白天也有夜的黑

狂风翻卷着树叶
一声声惊雷响在窗前
天色忽然暗黑了
我故意不开灯
故意让PORTISHEAD继续唱着
我知道你在想着我
这样的时刻
我比任何时候
都想听到你的声音
但是我不会打电话给你
我是故意的
你也不会打电话给我
你也是故意的
一定是这样
你也在听着风声和雷声
你也在体会委屈和孤独
你也在等待电话铃声
和大雨的降临
一定是这样
我们的心中都闪过了
一些彼此不知道的念头

雨夜

赶在我入睡之前
大风和炸雷又如期而至
闪电劈开窗帘
照亮我抱着的枕头
暗蓝色的光一闪而过
我想抓住你的手
像以前一样
小声说打雷了
我总是装作害怕的样子
小声说打雷了
雨水唰唰地响着
而我不想再谈恋爱了
即使这样的时刻有些害怕
还是告诉自己
我不想再谈恋爱了
多么酣畅淋漓的大雨啊
哗啦哗啦地响着
虽然流下了一点点泪水
但我的睡眠
甚至像往日一样甜蜜

徒劳

某个瞬间
我疼得虚脱过去
体内的火焰暂时熄灭了
黑暗笼罩的一刻
多么短暂
又清晰
多么徒劳的努力啊
即使你洞穿我的身体
我仍然是我
而没法变成你的一部分
即使我浑身都流出鲜血
你仍然是你
而无法体会我的疼痛
即使今夜我们同时枯干
也不代表
这一切可以无限
或永远


诗

伊坤诗二首

一生是那样的漫长

并没有什么特别的事
就是想出去转转
街上的阳光不多不少
就象街上的行人一样
走过河阳街，穿过明珠道
走上明莞桥
接下去不知还能再走多远
在一个建筑工地旁站下
点上一支烟，四处望一望
感觉人的一生是那样的漫长

一声不吭走到天亮

一个醉汉哼着歌
又跌倒的晚上
你的眼神象一扇窗帘
意味深长
后面隐藏着
两种事物：不安和
不安的心
路灯开始了
梦游，月亮白的
有些失态
我们
被一阵风卷走了舌头


诗

李红旗诗一首

我们都有可歌可泣的爱情

一天中午我在家煮了一包方便面
吃完以后，突然感到
一阵汹涌的寂寞滚滚而来
便骑着自行车
找离我十公里左右的小窦去了

小窦的家里坐着小窦，还有
小窦和我共同的朋友，小张
小张，也是一个人在家煮方便面
所以他感到了与我同样汹涌的寂寞
并滚滚来到了同一个朋友家里

我们寒暄了几句，小窦开始
讲一个可歌可泣的爱情故事
故事的男主人公是小窦的远房朋友
而我，和小张根本不认识
但我，和小张的内心世界
仍然被小窦口中的陌生人
触动了一下子

小窦讲得也很动情

小张感动了一会儿，说
其实我也有一段类似的经历
他点上一支烟，讲了它

过程中，我和小窦
都有一种身临其境的感觉
都很严肃地置身于小张的谈吐中

我心潮起伏。等小张的故事讲完
我把手中那支将要抽完的烟
摁倒在小窦家的烟灰缸里
（小窦家的烟灰缸是玻璃做的）
尽量用漫不经心的语气
叙述了我的一件伤心事
小窦和小张听完后
显出了异乎寻常的悲伤

我们好长时间没有说话
一边抽烟，一边为世界上的
爱情，思考了起来


诗

王离诗一首

一个人走

这是一个走廊
它独立于雨水之外
我独自走在走廊上时
走廊的地面已经潮湿
我每向前迈进一步
拖鞋的鞋底拉离地面的声音
我的脚底脱离鞋面的声音
以及这两种声音混合荡在四周的声音
造成了不必要的错觉无限叠加
嗒吧嗒吧的仿佛是无数个人跟着我
我继续保持速度从走廊的一个拐弯处消失
在另一个拐弯处出现
走过的地面打上我制造的新的潮湿
我又毫不犹豫地走向雨中
地板上的积水像一个连环计
鞋底的水迹不断被更新
我的裤管也打上了水滴的印记
这是我唯一无法顾及的


诗

李黎诗五首

下雨的夜晚

大雨从凌晨两点开始
一个女人在窗前坐下
想要和雨并肩
并且一路走到底
她推开窗户，看到的仍然是
万分之一个城市
她的身边没有雨
或许有一些人，以雨滴的方式溅起
对面光线中的我
是她陌生的情欲
她忽然关灯
去完成另外一个陌生的情欲
从她的窗口飘出的声音
符合我想象中下雨的潮湿

凌晨四点

雨声消失
被冲散的梦境得以复原
我坐在纱窗后面
眼睛的胀痛
变成视野的空洞
此刻老人率先起床
面对药品和垃圾
垃圾在五点被清扫
药品的作用持续一天又一天
岁月对于老人
已经成为台阶一样的愿望

下雨

1
先是轻微的碰撞
像一场恋爱的最初举动
音乐停止时
雨声已经走到眼前
通体透明
没有双脚
左右晃动
鲜红的双眼涌出昆虫般的液体

2
我拉开门的同时
小平大喊
李黎，带伞
顿时雨声大作
像无数观众在无精打采中
因为一种默契而哄笑
我拿起伞
得意地看了一眼正在得意的小平

卡夫卡

卡夫卡
ka fu ka
在一些人的电脑上
选择拼音输入法
按下kfk
就会出现卡夫卡三个字
在技术为你节省的
两秒钟里
你可以感慨
贫穷或者功败垂成
你可以抬头看天
目睹卡夫卡变成烟圈

3598256

大二时宿舍装了电话
号码是3598256
我还记得小平宿舍是3599119
这些数字我不会忘记

毕业后，我仍然朝宿舍打电话
因为我们已经离开，又因为暑假
没有人，听着平缓的嘟嘟嘟
我希望有人出现，并认为这就是脚步声

后来有了人，他们问我找谁
我说找张涛
他们说打错了，然后迅速挂断
急促的嘟嘟声好比时间流逝的速度

我又打过去，说找严晓丰，或者嵇大伟
或者夏巍巍朱宏伟丁庆波
甚至问康璐在不在，不在，那王狗狗呢
一直没有人在

他们已经离开，有了新的号码
并且使用新的号码
一个人想起另一个人，会准确地
找到对方，不会再打3598256

有天深夜我又打过去
一个嘶哑无力的声音问，找谁
我深吸一口气说，我找李黎
“你等着……”


诗

山叶诗二首

阳光照在一棵树上

雨后的阳光照在一棵我
叫不出名字的树上 特别地
亮 它们绕过窗棱时像一群缓慢的蜜蜂
从三楼的窗台钻进来 而我正往外看
一些矮房子 盖着黑乎乎的瓦片
屋顶竖着那些比平时都要端正的方块

裸浴的男人

现在，他裸露全身
水从他的头顶流下来，哗哗哗地响。
他紧闭着眼睛
大概因视线被水流模糊的缘故，他看不见
周围的一切，一些隐秘的水
也因此漫过他的头顶
他被双重地淋洗，吞噬。
那些敞得很开的部位，水经过身体
汇成几股细细的支流
他想到了个把月前跌的那一跤
想起冗长的电话线
那些多余的绳头
他将地将自己打成一个大大的死结。


诗

彭飞诗五首

好晨光

村庄把整夜淘洗的心事煮熟了
盛在粗瓷样的薄雾里凉

好晨光攀着梦与梦的缝隙
一直爬到墙壁和树枝上

炊烟蹑手蹑脚地绕过屋顶
生怕吵醒酣睡中的一锅粥

小猪们早饭、中饭并一顿
鸡姐妹、狗兄弟抢着分杯羹

父亲端着茶杯，母亲捧着粥碗
好晨光聆听他们讲话有一句没一句

“把锅子刷好伺候着，中午有菜吃了！”
“嗯哪，半条罗科鱼能烧一锅汤呢！”

我只顾在泥土里钻来钻去
碰见红蚯蚓朋友就请他们来蚌壳作客

钓竿竖在此前的记忆中
好晨光见证半截鱼线上田鼠的贪婪
2003-5-25

大便谣

感谢你，老头儿
我的好便友
感谢你的手纸呵
让我一心一意地品尝快乐
年轻人做事没头脑
靠你们老家伙才没有后顾之忧

感谢你，老头儿
我的好便友
能蹲下来就是幸福呵
蹲不长久是更大的幸福
看到你就想起自己
能蹲下我决不站着

感谢你，老头儿
我的好便友
感谢你哼哼唧唧的哦咏呵
吟唱幸福的珍贵
幸福不该像大便一样
被流水白白冲走

感谢你，老头儿
我的好便友
生活多像一场大便呵
就图个畅快之快
到拉不出来的时候
只能往死里挣

直到挣出了鲜血
挣出了疼痛
挣出了绝望
终于还是挣脱出来
扑通一声
掉进坟墓

感谢你，老头儿
我的好便友
已经不中用了
硬撑着又何苦
擦擦屁股呵
我的感谢已经屙出
2003-5-14

爬山之一

同样是爬到腰上
往上是峰
往下是沟
我们气喘吁吁
比萎掉的一根吊还要萎

同样是一上一下
动作机械
节奏枯燥
我们闷头苦干
把乐趣匀在每个动作中享用

同样是男女老少
僵死在相片上的心事
上下进出中折腾掉的精力
我们说说笑笑
比一家人还融洽

同样是爬山
沿途爬树、丢石块
到山顶射箭、打气球
我们每周摸一把紫金山
没有发现一个洞
2003-6-5

爬山之二

她的美丽在我们中间飞快地传递
很快又重新回到我的眼前
就在伸手可及的前方
这个很好看很好看的女孩子
沉浸在她的难受里
彷佛小平直勾勾的目光射在她的体外
彷佛我们都只是不谙世事的孩童
她很自然很优雅地扭动着
要把胸衣里的难受调整到
舒服的位置
在山腰
这个女孩子不经意间泄露的隐秘
被我们一路带到山顶
我们爬啊爬啊
一部分很柔软
一部分很肿很硬
2003-6-6

电话交谈

假如南京的嘴和北京的耳朵，
在一张面孔上，
同时出没；
假如体内的液体，
可以像羊奶一样，
轻松挤出；
假如发情的那些人，
可以烧成真正的动物，
说不出一句话；
假如这对素昧平生的男女，
因寻欢作乐，
而相爱；

那么，
还是，
挂断吧！
2003-6-15


诗

巫昂诗三首

献给尊敬的垃圾派

我恢复了以往的习惯
早起就着咖啡
下两颗减肥药
前者令我苏醒
后者让我更安心地胖
我听到它们在胃里融化
悄悄行进，渗入血液
给每个细胞送去养分
那些略感麻木的肢体末梢
又有了活下去的意思
我的眼睛
在离地一点五米处
观察这一过程
总有一天
这对充满仇恨的兄弟俩儿
也会毅然决然地
选择了直立行走
并把玩起自己的屎尿
2003/05/22

读朵渔诗后感

敬爱的朵渔
目前为止
我也不是你的情妇
从你的诗里
基本上可以断定
你确实是有个把情妇的

你们在旅馆里偷偷摸摸地性交
把彼此当作一块新鲜的果冻
那是为了去旅馆小住
还是仅仅在无情地性交
给你位于天津某小区的
合法性关系抹黑

这种关系
可以造就孤僻的独生子
一个叫做家庭的封闭空间
两支开放在天花板上的幸福之花
它们都会帮助你度过
病后安详的时光

顺便问一下
你每日上床前洗脚了吧
否则那些散落在各地的情妇们
脚心就会隐隐作痛
我说哥们
这是生活所需
也是命中注定
2003/5/22

完整主义宣言

宝贝儿
无须闭眼
我就能看到你
你在半明不暗中脱光
那盏台灯
让你身上的水分
迅速蒸发
此后你再也渗不出一滴汗来

我们像两条绝望的扁鱼
在一起扑腾
但再也扑腾不出什么大动静来
我更加生动地叫嚷
你更加熟练地攻击
我们的生殖器
在胃疼在胃疼

你希望我模仿
那具美国的木乃伊吗
她正怀孕中
装她的大石头箱子上方
闪着耀眼的红灯

宝贝儿
无须闭眼
你能否画出我此刻的坐姿
你在观察我
我们的每根头发
都亮晶晶的
都因为彻夜性交而
布满血丝
2003/05/22


诗

金海曙诗一首

和兄弟共勉一次

兄弟，我们已经活到没有任何借口
可以回避或解释，你说的
这些都不算错，但那是其他人的生活
和你我无关。你在做梦，这些年
你在听天由命的喃喃自语中
用一个梦，打发掉你所有的日子
你还不知道这梦有多么险恶！
你看看，我们手里的这颗椰子吧
它是多么完美，多么合理
它蓬松的蓑衣足以使它轻盈漂流
它饱满的汁液也能让它度过饥荒时刻
一颗椰子，它从树上落下来
是为了长成另外的一棵树，而如今
它在我们手中，给我们带来了凉爽和甜。
兄弟，如你所言，这些都是未知的
我们能够掌握的少之又少，一点点
我们在其上劳动、生活，或者建立家庭
或者自由自在，独享寂寞和艰难
这些是理所当然的。兄弟
这没什么，也确实都一样
但我不能承认的是
你把所有这些都说成是命，我不信那个。
2003.6.19


网刊

[他们网刊第五号 • 小说]

《王东妮》

原版 李苇

我是在公司组织游泳比赛时认识王东妮的。王东妮喜欢上我了，在我们比赛完后全体合照留念时，就老是站在我左右旁边扮鬼脸。然后又叫我去她家玩，一起去逛街看电影什么的。

我游泳挺厉害，100米蛙一分20秒左右，业余算是很不错的。这个成绩在游泳队里，只有我的同学赵国荣能跟我争一下。

王东妮有个好朋友，长得肥大无比。我们游泳队里这些男的都叫她“鸡泡鱼”（就是有毒的那种河豚鱼，肚皮很大白白的像个气球）。王东妮对我有意思后，鸡泡鱼对此有意见。一天我又去王东妮家玩，坐了半天没什么事干，就想过去拉拉她的手。没想到王东妮竟突然哭起来，说鸡泡鱼说得果然对，我对她不是真心的，真心的男孩子对他喜欢的女孩子是不会这样整天只想着动手动脚的。

鸡泡鱼说赵国荣好。赵国荣是船修车间的车间主任，人很老实本分，诚诚恳恳。最重要的是，赵国荣长得高高大大的，我个太矮了，还瘦马马的。虽然人样子长的还算可以，但这样的人是最不好的，心花兼且口花，整天撩女孩子，这种人肯定靠不住。

鸡泡鱼说赵国荣好。赵国荣是船修车间的车间主任，人很老实本分，诚诚恳恳。最重要的是，赵国荣长得高高大大的，我个太矮了，还瘦马马的。虽然人样子长的还算可以，但这样的人是最不好的，心花兼且口花，整天撩女孩子，这种人肯定靠不住。

这样，很快的，王东妮就跟赵国荣好上了。

无所谓啦，其实说起来，我自己对王东妮到底是不是真心的，我自己都还没搞清楚。她跟赵国荣好了之后，有段时间我也感到有点难过，见到赵国荣都有点不尴不尬的，大家不大说话。直到后来公司组织了个文艺宣传轻音乐队，我又热火朝天地去弹我的吉他去了，此事我就渐渐给忘了。偶尔会在公司饭堂碰见王东妮和赵国荣，俩人甜甜蜜蜜恩恩爱爱的，我甚至还会觉得很好玩很开心，常在饭桌上跟公司里的其他同学工友一起开他们的玩笑。

谁知道有一天，是公司里搞春节联欢会还是庆祝54青年节什么的现在我不记得了，我们文艺宣传队在公司礼堂演出。那时候刚好流行一个叫《霍元甲》的电视连续剧，我有一个节目就是自弹自唱里头的一首主题曲“昏睡百年”什么的。排在我之前的几个节目像小提琴演奏之类，台上那人拉的锯鸡颈似的，台下面数千公司干部员工掌声稀稀拉拉，场面十分难看。轮到我吉他手闪亮登场，其实我当时心里紧张的要命，我又一米七不到的身高，甚至都不敢站起身来唱。可当我躲在整个乐队里头，锃锃锃锃弹响一片吉他和弦，我一亮嗓子“昏睡百年”那样一吼，全场那是猛地一片掌声雷动，掌声鼓的我脸都红脚都软了。演出结束后，我一个明星似的走出礼堂，还没缓过劲来呢，就看到王东妮从人群中冒了出来，登登来到我面前，说：

“梁朝威，你来一下。”

说完，自己又登登登走到公司礼堂外面的河岸边。我以为出什么大事了，就赶紧跟着她向河边走去。过去之后，只见王东妮靠在一棵大叶蓉的树干上，头低着，胸脯一起一伏像是喘着大气，一言不发。我就问，王东妮你找我什么事呢。王东妮那边，就猛一抬头，两眼直逼我看，莫名其妙满脸泪水，又一言不发，众目睽睽之下“哇”一声哭起来，转身又跑。

这是干什么呢。多少年后我都还没搞明白，王东妮那天那么激动到底是要干什么。从后来的事实发展看，当时她跟赵国荣感情并无大碍，俩人关系依旧好好的，在我演出大获成功过后没多久，他们甚至还很快结了婚。只听说，在结婚的当天，小两口子吵过一次架，原因是那天早上，赵国荣交给王东妮一千块钱，让她去买些床单蚊帐之类的新婚家居日常用品。不料王东妮走到其时新开了很多婚纱摄影店的江南大道一带，竟花了整整700大元来了一个美丽全套餐。。。赵国荣只是稍稍表示了一下自己的不满，王东妮就大吵大闹的，说是一世人结一次婚那么大件事，赵国荣我没想到你是这个样子的人。

2003/5/14


网刊

[他们网刊第五号 • 小说]

《梁朝威，你等着》

陆离

我认识赵国荣时他已经不是船修车间主任了，也不知道他整天搞些什么，神不道道的，我不管这些，只要他带回钱来就行。

他给好多人留了我这边的号码，电话一响就是找他的，我说他不在，有事请留言，没事请挂机。那边老追着问，赵总真不在？我说真不在，你当我骗你怎么着。他要在，我还接你电话？有人一句话就给憋回去了。赶上锲而不舍的，我就说你要再性骚扰，我就报警。一般对方就没脾气了。也有听我这么说更来劲的，那我也没辙了，光靠吓唬不行，最后一招只好拔电话。因为拔电话时用力过猛，插头被我拔豁了好几个。拔坏一个，我心里就别扭一整天。买新线还不是我的事儿。赵国荣整天忙得跟孙子似的。

不过他说得也对，这么忙还不是为了我。心情好时，甜言蜜语正着说反着说我都爱听。要是心情不好，吵架的理由多得很，电话就是一个。我说你留手机给他们。赵国荣说，给他们哪儿能留手机啊。你是我小秘，有电话就帮我接着点。反正给他往这儿打电话的都有来无回，他也不在乎。他叮嘱我，别人没事儿，要是税务的来电话，态度好着点，具体的你就说赵总不在，赵总回来准给你们往回打。后来我才明白他开公司把办公地点注册我这儿了。他嫌写字楼太亏，租这个房花一份钱办两份事。

这事也就罢了，男人嘛，不机灵点也不行。他整天在外跑，根本不需要什么办公室。我最烦的是他们家王东妮，花样特别多。她早知道我和赵国荣的事儿了，我还找她摊过一回牌，她就是吊着不和赵国荣离婚。我猜可能是因为财产的事儿。赵国荣好几年前就辞职下海了，挣了点钱。挣多少我心里有本帐，她王东妮就不清楚了。因为不清楚，老觉得是个天文数字。我跟她摊牌那天她还问我，我们家赵国荣到底挣了多少。这么一来，我准备好跟她说的话全忘了，我还真没碰上过这么天真的人。赵国荣说，王东妮就是天真。要不然当初也不会跟了他。我说我是不是比王东妮更天真。赵国荣“嘿嘿”笑，说时代变了。

对付什么样的人有什么样的办法。我想了一天，跟赵国荣说，你到底跟不跟王东妮离。赵国荣一笑，脸上的肉就往下耷拉，他摸着西瓜肚，说你倒是给我想个办法。我说办法有，得你帮忙。赵国荣一拍田鸡腿，说好啊。这个忙我帮定了。我问赵国荣，王东妮喜欢不喜欢什么人。赵国荣想了会儿，说我还真不知道。我说你再想想，她那么浪漫的人就没跟你提过初恋什么的。赵国荣又一拍田鸡腿，说有了，有个叫梁朝威的，原来都是一个单位的，喜欢弹个吉他，咿哩哇啦。王东妮为他动过春心。不过后来嘛——赵国荣得意地嘬了口小酒——后来还是被我抢过来了。那你不会把王东妮再送回去？赵国荣瞧了瞧我，跟不认识似的，说好啊，我怎么没想到。

这么些年，梁朝威一直没挪过窝，所以他跟王东妮还是同事。不过他也结了婚。结了就结了，男的都有初恋情节，老想圆一场初恋的梦，梦圆了，这辈子也就醒了。我就帮梁朝威醒醒吧。

我和王东妮联系密了，我说与其这么吊着，不如打开天窗说亮话，我就是要跟你们家赵国荣过，你们家赵国荣也要跟我过。王东妮一听这个就哭了起来。这是预料之中的。我说，女人嘛，还是要跟心爱的男人在一起。我也知道你跟赵国荣有点亏。你多少有点文艺细胞，跟赵国荣这个粗人真是委屈你了。王东妮以手掩面，“嘤嘤”哭泣，说那是多久前的事儿了。以前我确实爱唱个歌什么的。我问，你唱歌时，谁给你伴奏啊？王东妮羞羞答答地说，没谁，我胡唱的。我说，这年月啊，找个真心的还真不容易。人一辈子多短啊。这么一辈子过去多可惜。我也是因为这个才跟赵国荣一起的，王姐，你千万别介意。王东妮抹了把眼泪，猛的一抬头，目光直逼着我，一言不发，又“哇”的一声，转身就跑了。

我知道事情有了八九成。


网刊

[他们网刊第五号 • 小说]

《赵国荣》

曹寇

我跟鸡泡鱼说，你虽然胖一点，你会找到好人的。鸡泡鱼说，那当然，说着眼圈有点红。她红就红吧，胖逼一个。我说，听说王东妮跟梁朝威好上了？鸡泡鱼说，哪啊，我不相信。我说，我见他俩上次游泳比赛合影时站一块儿了，王东妮那表情你没见？她说，那有什么，我发觉啊，别怪我背地里说我好朋友的坏话，当王东妮面我也要讲，她啊眼皮子就是浅，那个梁朝威，切，流氓死了，有一天在女职工宿舍我就看见他东张西望的，如果我不躲得快，估计就给她看见了。现在想起来还怕怕。他还自以为什么黑马王子呢，矮不冬瓜的……

鸡泡鱼就这样，后来我有点烦了。我说我们车间有个职工送给我三张电影票，不要不要，他还是硬塞，那就要吧。本来是准备请梁朝威去看的，我估计他会把王东妮带着，三个人，正好不浪费，算了，机会多，不请他了，明天我请你去看吧，你随便带个人就是。她说，那我带王东妮吧。我说，随便，不过最好别带，给梁朝威看见不好，再说吧。

电影叫《流浪者》，啊巴拉乌啊巴拉乌乌乌乌。鸡泡鱼好像要睡的样子，我看见王东妮倒是认真。我又四处望望，昏暗一片，什么也没望见，许多脸都是一闪一闪，眼花缭乱，所以我就继续看王东妮。这一回吓我一跳，我看见她流泪了。所以我赶紧也往幕布上看，那有什么流泪的呢。旧社会嘛，印度就没旧社会吗？她哭得更凶了。我就掏张手捏子给她，她接了，擦啊擦。也没还我，送她回家，一路上还在擦，一句话也没讲。

王东妮叫我少和梁朝威来往。怎么说呢？梁朝威是我老同学，我怎么会呢。不过，梁朝威也太那个了。迟到早退的全是他，害得我在厂长面前也不知道给他说了多少好话，他还不领情，说什么无所谓啦，多大吊事啊。幸好不是在我车间。我就拍拍她肩膀说，小王你也别这么说，梁朝威虽然不太进步，但还是我的好朋友嘛。是我好朋友就是你的好朋友嘛，我们大家都是同事嘛。她一下从我旁边跑到一棵树的旁边瞪着我，说，好啊，原来你和他是一样的人。

这样一来，王东妮有好几天没理我。我就去找鸡泡鱼。鸡泡鱼穿条大花裤衩在我面前晃来晃去。我不敢看她，就看她们的宿舍，发现她上铺的墙上贴个《大众电影》这些杂志上撕下来的照片，我不认识，就问谁啊？鸡泡鱼说是叫什么什么（忘了）。我说，谁睡这上面。她说就是王东妮了。所以我就告辞了，我一路念着那个明星的名字去找我二叔，他是倒卖明星画片的。我从他那儿搞来许多那个吊人的画片，送给王东妮，果然有效果，我们又好了，一起去看五四文艺汇演。

没想到梁朝威在台上，唱那《霍元甲》上的主题歌。他个子小，台上灯光暗，几乎看不见他的人，就听见他弹吉它唱，唱啊唱，耳朵里全是“万里长城永不倒”什么的。他其实也就是赶个巧，正流行着呢。电视剧都在看，演赵倩男的那个女的叫白雪，大家都知道。所以，客观地说，梁朝威这一唱还是受欢迎的。我就很是替他高兴，我对我们厂的人说，看看，你们平时说我同学这个不好那个不好，你瞧人家歌唱的，那个好，千里黄河水滔滔。

如此而已，那还能有什么，我是这么想的。

后来我和王东妮快结婚了，这时候鸡泡鱼却吭哧吭哧跑来找我。我以为有什么大事呢。只见她眉头皱着喘，肥肉堆积在两根林彪眉毛之间，喘了半天没说。我真的缺少耐心等个胖姑娘歇好了说话。但我想到以前，还是等了等。然后问她，她说没什么。我说真没？她还咬了咬嘴唇，低下了头。我说，那我走了，我还急着去买对痰盂呢。见我要走，她倒一把抓住我，她劲大，抓得我胳膊疼。我操，没想到这个胖逼竟然敢光天化日之下抓人。我心里顿时来火，所以猛得甩掉她的手，大声问，到底什么吊事，赶紧说！

什么事？鸡泡鱼鸡泡鱼边说边哭。我不知道她哭什么。她告诉我，五四那天晚上，会散后，她看见王东妮和梁朝威在河边站着，靠得好像还很近。我想起来了，那晚后来确实没找到王东妮。现在鸡泡鱼道出真实情况，我确实有点气愤。但我转而想想，那又有什么。真的，有什么呢？其实，王东妮和梁朝威那点破事我太清楚了，有什么啊有，搞得跟真的似的。只是鸡泡鱼哭得也太不像话了。

2003-5-15


网刊

[他们网刊第五号 • 小说]

鸡狗之间

曹寇

1

镇政府搞宣传兼搞杂事的王干事找到我，他要我替他写篇应上级政府部门需要的文章。我觉得很奇怪，他怎么会找到我的，我与镇政府的人素昧平生，毫无瓜葛。一问，原来他听老魏谈过我，当然，在老魏之前，他也早已“久仰”，是“慕名而来”。我懂了，他肯定本想叫老魏干，但老魏不干。老魏不写了，好多年都没写，他现在镇上开浴池，里面有十三个冬天穿超短裙的小姐。是，我承认我没老魏混得好，他黑道红道江湖庙堂的什么都混，腰缠万贯，小姐如云。靠政府里人混，不写，我清楚，也不是真的就不能写了，而是，我们（指曾经）从未干过此类差事。我们不会写这种东西，从来就不会。所以，王干事嘴一张，我就愣了一下，我说，什么？你说写什么屌东西？

是，是纪念反霸斗争的屌东西……他被我反复问得有点害羞了起来。

什么叫反霸？我确实不太明白，是不是打恶除黑之类的屌材料？

不是，是解放初期斗争地主恶霸的屌材料。

原来如此，我操，你能不能不屌？

好，我不屌，给你屌。

嗯，我知道啦，我说，是不是解放前，也就是我们通常所说的旧社会对不对，地主恶霸横行，他们干尽坏事，一解放纷纷被镇压了下去对不对，在批斗大会上，他们身穿绸质长衫，头顶纸糊高帽对不对，弯腰俯首，被一群破衣烂衫、表情愤怒的贫下中农团团围在中央对不对，这时候当然肯定还有一个老大妈要抖出一件血衣来对不对，那是她儿子的对不对，而她的儿子正是被眼前这个老东西活活打死的对不对。

对，太对了，非常对。王干事直拍大腿。

当然，我不笨，了解，这不仅是历史，也是阶级感情所在。我知道刘文彩、胡汉三这些妇孺皆知的恶霸，但也仅知道他们，并未想到在我们这个垃圾遍地的小镇也曾有这样的人物出现过。是的，我有点兴趣。

但我说，是这样的，不瞒你说王干事，我呢就靠写点屌东西混日子，时间并不很充裕，是吧，我必须写啊，直说了吧，你打算给多少？

哈哈哈，王干事笑了起来，他可能觉得这样自己就落到了底，当然，事实也正如此，故，轻松随之而来。我说，你他妈也别笑个没完，说吧多少？他说你看呢。我说，那要看字数了。说过我就后悔了，字数竟然这样让我耿耿于怀，真没想到。他说，不长，四五千字可以了。于是我一发不可收地又说了句错话：我一般给杂志写东西，千字一百。他干脆，说，哦，问题不大，我替你争取，放心。事实如你所知，千字一百的杂志少之又少，我曾经给一地方杂志万字的东西，结果只收到对方的四十块钱。王干事这样说，使我无法不后悔，我太后悔了，悔之不迭且悔之晚矣。所以，我和王干事不欢而散。不欢而散是指我这方面，在王干事那边呢，当我们从饭店里出来时，握手告别，我感觉到他的手无比肉乎。

2

当然还是要吃饭，不吃饭是无法干活的，这谁都知道，而且还要喝酒，尽挑新上市的蔬菜和河鲜吃。我、老魏和王干事三人酒足饭饱，再由后者签字画押之后，老魏说，那，你们去采访哈，我先回我那儿咯，不过，要记好晚上的活动哦，嘻嘻。

老魏何时变得如此娘娘腔，确实令我费解，自从他不写东西开了浴池后，就开始了满脸络腮胡子并胸毛的娘娘腔，和他那些小姐如出一辙。我之所以再次重复他的小姐，在于那些小姐太小姐了，和所有的小姐一样，她们来自五湖四海，分别长着上市小姐应有的器官。她们南腔北调却手指纤细，专门用来触摸男人的敏感肌肤，然后就是她们的声音，尖而嗲（包括老魏的“哈”“咯”“哦”“嘻嘻”），在关键时刻发挥无可替代的作用。一言以蔽之，老魏的小姐都是好小姐，她们穿梭于老魏的络腮胡子和胸毛之间，老魏是她们的擎天柱、当家人和男子汉。

我说，你他妈少来这一套，我晚上不去！

那你意思是明晚？嘻嘻

我操，明晚？老子永远也不会去你那！

老魏说，嘻嘻，怕杜娟知道吧？没关系，我不告诉她哦。

介绍一下：杜娟，我女朋友，比我小好多岁，在镇服装厂上班。那个服装厂专门做男女内衣，据说远销亚欧美，所以即便杜娟有着一对幼女乳房，也不愁没有好乳罩。杜娟的爸爸是我的中学老师。杜老师会背几首唐诗宋词所以酸溜溜，在镇中学混得无比凄凉。作为我的老师，多年以来他一直不断地向别人谈论我，于是，当年我写的一篇叫《春游清凉山》的作文十多年来一直被他挂在嘴上和所任教的班级黑板之上。去年，他退休了，该养花写大字了，但也有一天跑到学校玩，一看，我那文章被人家从黑板上擦掉了，回来他便向我感慨万千。说实话吧，我讨厌这个老家伙，常常有把他那幅玳瑁眼镜打掉继而把那张核桃脸捋捋平的冲动。一篇破烂作文，他若是想记牢，我没办法，但我觉得他把这篇作文搞到整个镇子尽人皆知的地步，而且从中强调他与我的师生关系，这就令我愤怒了。我之所以没愤怒，就是因为，即便我废在家里没有一毛进帐，他还愿意把女儿送我，我想，他也确实挺不容易的。

是的，杜娟，这个无胸少女，我不反感，有点喜欢。她需要一个手机，说了好几遍。好吧，我给你想想办法。现在我写什么反霸文章就是办法之一。但杜娟和老魏有什么关系？

我操，老魏，你他妈的滚你妈的蛋吧你。

3

现在，很有必要说一说我所要写的那个人，也就我的传主，那个深受广大人民群众痛恨的地主恶霸蔡一清。这名字不错，蔡一清，没说的，就像一名地主恶霸，就是一名地主恶霸。事实并无歧义，蔡一清作为地主恶霸证据确凿、尽人皆知。传说此人一度良田千亩，家丁数十，妻妾成群，枪支林立；入过斧头帮，哈过小日本，与国民党合作，跟共产党作对；杀人如麻，血案无数。最荒淫无耻的莫过于王干事告诉我的，他说，这个蔡一清，他妖的时候，也就是解放前，我们这一带没有一个男的能搞到处女，因为所有的洞房都给他包了，然后女方才能与自己的合法丈夫圆房。

王干事告诉我这一点旨在说明蔡一清是畜生。真是畜生！我同意。

安排如下：先采访一个仍健在的名叫陈富贵的老贫农，该老头曾是蔡一清的佃户，住在镇西塘村四组，也就是蔡一清当年淫窝所在。据说，深受蔡一清之害的，现在也只有他还活着，是为一宝。去了塘村，还需转道镇养老院，因为养老院比塘村远，所以后去。为什么去养老院，因为那里住着一个芳名沈佳音的老太，该老太很不简单，在德国教会办的中学读过高中，因为识字，曾于1948—1949年期间在蔡一清家教育其儿女，当年也是十八九岁年龄。可惜此老太因为解放后（当时固然不老太）没有老实交代蔡一清的罪恶，导致终生嫁不了人。这么一个老骚货我自然早已听说，民间传闻无非是，这个骚货很骚。但除了这个，我并不知道更多。我怀疑，问王干事，这么多年都没说，她现在就会说吗？王干事说他也不知道，但应该能收集到一点有用的东西吧。也好，我想，就算是去看看久仰的骚货吧。然后呢？然后我们再去镇东拜访当年的反霸委员会办事员、前镇政府打杂人士陆老，其实也只有他能系统地告诉我们有关蔡一清的问题。事实也正如此，在历次政治运动中，这位姓陆的一直是上蹿下跳的积极分子，是收集蔡一清材料的权威人士。

采访完陆老，去不去老魏浴池，我已像发誓那样说过不去。是，我承认，我常去，那里小姐都搞过。但，老魏越来越令我讨厌。其实，我想说的是，我一直讨厌老魏，自从当年认识到交往至今，我一直觉得和老魏这种屌人玩在一处是件令人耻辱的事情。有的时候，我甚至认为所谓友谊，就是彼此厌恶。我的经验恰恰如此，那就是，我从没有和一位能与自己相敬如宾的男人或女人相处下去。基于此，我得承认，所以友谊，就是渣滓之间的互相骚扰、排斥和憎恶。这个大道理现在不说，我不去老魏浴室，原因可能是，杜娟家的房顶有块瓦破了，下雨漏，而且正好漏在我和杜娟的床上，十分操蛋，所以她和他爸爸还在等我上房换瓦呢。

啊！我坐在王干事的摩托车后不禁思绪万千。乡村小路，曲折柔软，鸡鸣狗吠，菜花金黄。江村风景秀丽，百姓安居乐业，看来，又是一风调雨顺之年。

4

王干事因为是新提拔的，并不很清楚镇上人物，所以，塘村四组陈富贵家究竟怎么走，还须先去塘村村委，请一位村干部指引带领。闲话少叙，到了塘村，我们在村委会找了半天也未找到人。办公室门倒是开着的。人呢？王干事站在院里大喊，人呢？喊了半天，从一个小门进来一个男的，中年而瘦，穿身五十块钱的草绿西装，但这不妨碍他也打条紫色领带，手还在腰间动作，一脸灰色，怕是一泡屎没有拉个干净。来人与王干事并不认识。所以经过一番艰苦介绍，才将小脸窝成花菜状，动作也迅速起来，道，哈，是王干事啊，对，王干事，什么指示啊？啊，快，进屋坐进屋坐。王干事也便跟着此人往屋里走。

不坐了，我说，王干事，你看好时间。

王干事脸僵了僵，停下来，说，是，是啊。然后转向那人说道，是这样的，乌鲁鲁（他也道不清那人什么姓名、职位），我们呢，要找你们村的一个叫陈富贵的老头了解点事，你是否可以给我们带个路呢？
带路？我没带过路。是，带路这个词确实令人警惕。哦，不对，是，谁？陈富贵？那人惊叫起来，你是说陈永康他老子吧，知道知道，就我们组的，是有这么个人。

哦，可能，陈永康？不管了，既然你知道，就你带我们去吧。

他儿子陈永康是镇中学包工头，你们不认识？——哦，抱歉了，那人诚恳地说，陈富贵上个月死了。你们，来迟啦。

啊！他死啦，真的吗？！

这话说的，我还能骗你王干事，骗你是你儿子！

王干事吃惊地喊了起来，然后朝我递个表情，我看见他的嘴正在逐渐合拢。我没等他合拢严实，问那人，你说的到底是不是你们村四组那个陈富贵呢？

什么？四组？我住十六组。四组也有陈富贵这个人？我怎么不知道呢。陈富贵上个月真死了，还是偷埋的呢，没火化，我跟刘二、孙三他们抬的重。

我知道了，我说，你说的是你们十六组的陈富贵，我们说的是四组的。你帮我们找找吧。

王干事恍然大悟起来，是，找找吧。

于是，我们还是进了那间屋，也就是塘村村干部的办公室。外面看起来一间，其实两间，中间一道板墙将其一分为二。外面一间几个斗橱、四五张桌子，我想，大致坐什么会计、治保主任、民兵营长和电工之类的村干部。那人来到一张有算盘的办公桌的抽屉里翻东西，估计他正是会计。会计一面埋头找，一面招呼我们坐，也就是在门口横着的一条人造革的棕皮沙发。这个沙发大概因不断有愤怒的村民前来告状、理论，现也已呈愤怒状，到处起皮子，白花花一片，不过远看还是棕的。

另一间可由沙发左侧一道窗门进入。我没有坐，而是走到那扇门前往里望了望，门虽锁着，透过玻璃，可以看见里面比外面考究一些，因为我看到有一台罩有塑料薄膜的新饮水机，而无那种红颜色外壳的热水瓶。沙发也比外面的好，是一对，中间有一双层小茶几，上置一盆景和一烟灰缸。只有两张办公桌，应是村委书记和村主任的。

王干事问会计，你们高书记他们今天怎么不在？哈，他上次在镇上可是叫我来喝酒的哦，这个屌人，我来了，他倒好，不在，躲我啊，哈哈。

会计赶紧从忙乱中抬起脑袋，一本正经道，那倒不是，高书记今天是到区里开会了。你可以到我家去喝酒嘛。

我注意到这个会计手里拿的是一小叠一次性纸杯，原来他忙了一头大汗是在找这个。我无比怀疑其手中的杯子是否是喝过晾干的，在我这边看过去，杯身有些许黄斑。若非喝过晾干，也有可能是老鼠撒的尿。所以，我赶紧说，哦，会计吧，你别忙了，赶紧把村民录找找看，四组是不是也有个陈富贵。

是的是的，别忙了，赶紧，我们赶时间。王干事在沙发上也不安了起来。他老忘我们此行目的，这是事实。

就找就找，那会计还是把茶泡好，然后用脚挪把方凳子到沙发前，将杯子放在上面。他在放下的时候近乎神经质地猛得一松，看来烫得不轻。

是的，这不是我一贯性格。我有点烦了。我希望快一点。

我们就那样坐在沙发上与那个会计谈了很久。抽了三根烟的功夫。第一根烟是讨论陈富贵的生死，结果，会计也不敢确定四组是不是也有个陈富贵。村民录不在村上，高书记带区里去了。第二根烟谈蔡一清，作为塘村人，会计谈起当年甚是勇猛，但并不新鲜，也无非没有一个男人可以搞到处女云云。我适时打断他，他才发第三根烟。这是漫长无比的一根烟，我一辈子也未抽过这么长的烟，他和王干事分析了镇上最近的官员变动，以及塘村村委的一些微妙变化。我只大致了解，一把手，也就是那个据说前往区里开会的高书记很可能不久就将歇逼打烊，而代之于他的倒非眼前这位绿色的会计，很可能是另外一个年轻人、“小鸡巴”，会计如是恨恨地说。所以，我们告辞之后，坐在王干事久违的摩托车座上，我的眼前仍然飘浮着会计的愤恨之情。我不知如何是好，所以就像那些疲倦的人一样抹了把脸，果然，行之有效，眼前顿时又是碧波荡漾的春天。

5

我们还是要去一趟塘村四组，这不仅因为其间存在悬念，即，到底有几个陈富贵？更主要的是，我觉得是，我们本来计划如此。那会计未能带路，实因该村只有他老人家一人坐镇，不可擅离职守。所以，王干事一路骂骂咧咧。历尽曲折，我们才终于来到塘村四组。

问人吧。一个小妇女在河边捶衣服，她背对我们，后腰际露出了一大块白花花的三角皮肉。她的屁股也太大了。不过，还算顺眼。我想，就问她。

唉，同志，王干事喊。这令我一愣。我不知道自己为什么要一愣。

那女的回过脑袋，我深感后悔，因为她长了一脸的麻子。总是这样，人们就爱把麻子和痣之类的玩意长在面积有限的脸上。比如王干事，他虽不麻，但下巴右侧仍然要长一颗凸出的大黑痣，不仅如此，还有几根毛。我已多次发现，这样的痣无一不长毛，而且这些毛无一不比汗毛发达。他们为什么不剪一剪？真是一点办法也没有。

麻女很抵触地看了我们一眼，尤其是当王干事提到陈富贵这个古老的名字时，对方简直已达愤怒，只见她出劲捶打石砧上的衣服，我想，这个女人真是他妈的疯子。

王干事认为，当然，也是出于安慰我——为什么会是这样，我真不懂——该女的可能是新媳妇，对四组情况并不清楚。所以，我们必须寻找老的问。我不知道他凭什么断定那个女的是新媳妇，我怎么看也不像，我的意思是说，难道她不能是一位因为麻而嫁不出塘村四组的老姑娘？难道那朵硕大的屁股以及其上那块三角形状的皮肉真的可以作为证据？好吧，我确实有点烦。那就找老的问。老的老的，你在哪里啊你在哪里？当我们需要老人的时候，才发现，老人是那样之少，人类寿命是那样之短。真是遗憾。我们没有看见一个看样子有点老的人。有一回，我们以为自己终于找到，兴奋异常，因为在经过一片菜地时看到一个秃顶的汉子正在搭瓜藤架。从背后看，他确实秃之又秃，天光之下，散发着老头子的万丈光芒。于是我们再次上当，因为他不仅不老，看起来顶多三十来岁，而且还长着一张娃娃脸。这是一张多么天真淳朴的面孔啊，我们简直惊讶了起来，想不到人间尚有此人。既然已打搅了他，不妨继续。

请问，你们村有个叫陈富贵的老头吗？

没有，绝对没有，不过，什么chen？

耳东陈。

哈，那就真没有了，我们组没有姓陈的。

你肯定？我问。

我操，如果有，我是你儿子！我都住这么多年了还不清楚么。

住多少年了？王干事问。

五十三年。

啊！你是说你有五十三岁了？

我操，我这么大年纪了还骗你们么。

必须承认，在乡村，奇迹无处不有。但，一个人可以五十三岁，也可以秃它一把，但怎么可以还娃娃脸？怎么可以还看起来只有三十多岁？这就是农村的好处啊！王干事在路上不断感慨，他把那些书本的解释重新强调了一遍，归为无污染蔬菜、新鲜空气和长期劳动的结果，然后他又惭愧并悔恨自己当个小小的官僚而徒有四处奔波的疲劳和腰肌劳损的毛病，害得他一天阴就腰疼。真疼了，因为这天确实阴得很。或许我们还能碰场油乎乎的小雨飘飘。

6

关于陈富贵，是这样的，他正是那个镇中学包工头陈永康的老子，也确实与塘村会计是在同一个十六组，上个月已死。早在五十年前，这个人即已从当年的四组迁往十六组了。而且，当年的塘村四组确也非现在的四组，据打听，而是距现四组向江边走半个小时的所在，临江一带。多年以前因发大水，被淹，现已荒废。这很不好，因为我在来之前非常希望能到蔡一清当年妖的地方走一走看一看，希望破灭，令人沮丧。

王干事，你他妈是怎么打听的我操？

王干事委屈地说，是陆老说的。

好，陆老，什么屌陆老。我想，这个陆老肯定已是老朽昏愦之货，希望从他那儿搞来点有用的东西，简直是多此一举。基于此，我清楚，此行前景一片黑暗，毫无希望可言。王干事事先所言极是，材料已够，无须采访，我真是他妈自作多情。现在，他也是对的，他从高高在上的镇政府下到基层，访贫问苦，关心民众，与人大谈干部任免，大谈粮食蔬菜还新鲜空气，这太正确了。我是不对的，绝对的错误。那好，我们还搞个屁，回吧，到此为止，我说。

王干事显然注意到我的情绪，他表现出十分不解的神色。不对吧，是你硬要来搞什么采访的，我当然乐意奉陪，也愿意奉陪到底，现在你又为什么无故变卦？难道你不想看看那个沈佳音老太了么？

不看了，我说，一个要死的老太有什么看头，再说是活是死你知道么？

不知道。

他妈的，你应该先搞清楚了再带我来找人，就如这个陈富贵，我觉得自己愤怒之极，你浪费了老子的时间，否则我现在可以睡在家里。你看，天要下雨了。

我们一起抬起脑袋，我们看到在那些盛开白色花簇的槐树顶端，在很高处，稀疏的乌云稀稀拉拉，正在酝酿着也可能稀稀拉拉的春雨。

王干事断定，雨目前不会下。我不清楚他何以如此确定，何以陡然来了本不该有的热情。他希望继续我们的行程，前方那个芳香的老太还在苦苦等待。也许王干事是因为获取了假期，所以他不想回到办公室像头老牛那样劳动，而愿意继续呼吸新鲜的空气，观赏碧绿的蔬菜，顺便也像老牛那样吃点带露的青草。他想入非非，认为他是在进行一次郊游活动。他是在活动中才发现乐趣的，所以他坚持不懈。

去吧，去看看，难道你一点兴趣也没有？他极力怂恿，那个沈佳音，即便年老，据说也很有风韵啊，你真的不想去？

好吧好吧，芳香的老太，多么诱人。我们继续前进。真是荒唐，我们决定去欣赏一个老太，而这个老太此时正因一泡屎弄脏了裤子而愁眉不展。我们去的时候，她正坐在养老院水泥砌的藤架下。那是新砌的水泥藤架，并无一株藤萝，她就像坐在一具白色骨架的腹部。她没有死，她还活着，新换了一条裤子。

7

我和王干事坐在沈佳音的跟前。她目光缥缈，形容枯槁，干瘪肮脏，对来人毫无疑义。她一直盯着一个地方看，顺着她的看，我看见有一个老头正在院子里匆匆疾走，因为许多花盆摆放在地，所以他的行走犹如探索迷宫，且永无走出的希望。不仅如此，那个老头，嘴唇一刻不停地在动，面带微笑，慈祥无比。

我尝试着打断她的看，几次上前搭话，但结果是一致的，即，当我在她的左侧遮住其视线之后，她便将鸟头一样的白脑袋转到右边继续看那个老头，当我在其右侧，她也便从左边寻找老头。此刻我想到一种叫白头翁的鸟，当年拟人，现在拟物，沈佳音正是一只白头翁——不是，而是她的脑袋确实呈鸟头形状。

和我们一起坐在沈佳音面前的还有院长，也是一个老头。他有儿有女，收入颇丰，所以饭有酒，饮且肉，满面红光。在我试图与他所管理的这个著名的骚货搭话之际，他一直抱着手臂坐在一旁幸灾乐祸地微笑。直到我满头大汗地坐下，他才告诉我们，该老太虽然著名，但痴呆多年，虽然识字，也已忘光，因为她常走错厕所，惹得老头一片惊叫。

算了，就让这个芬芳的沈佳音尽早死吧，让我们和院长一起来到他的办公室歇个吭，喝口茶吧。

院长办公室也就是其卧室和厨房，他固然无须自己烧菜做饭，养老院自有食堂，所以，那些灶具的存在只表明我们的院长喜欢小灶。交谈之中，这个老头就不断地向王干事表示，若有机会，可以向后者一展其精湛的厨艺。在煤气灶一边有台25吋的彩电，彩电下面是台VCD，VCD左右自然有许多花哨的碟片，一根话筒连线还在摇晃，这说明该老头其实还很不老。可惜和幸运的是，该老头的老婆，于多年前终于把大半辈子的风湿病一朝了断，死了。

其实，告诉你们吧，院长说，沈老太才来我们这儿时，倒不像现在这个样子的。那时候啊她啊，哈……

那时候她还很是个漂亮的老太，我听说了。我说。

院长略微看了看我，然后继续看着王干事说，你想不到的，她才来这里时，还有许多老头想追求呢，哈哈。

我不清楚院长为什么说话不看我。他长着一双猪尿泡眼，我并不稀罕它对着我，但他为什么只看着王干事说事呢。我操，这是一个新问题，我所没想到的，同时也想不到沈佳音曾经满头白发被一群傻老头在养老院里四下追逐的场面。我看看外面，沈佳音依旧坐在原处。那个疾走的老头还在疾走。

他，有没有追过？我问。

院长晃过身体顺我所指看了看，然后继续看着外面微微点了下头。我对他这个动作无比恼怒。于是我又问，那么你呢，院长，你追求过她没有？

我听见王干事不知所措地发出了笑声，那个笑声在我看来无比可怜，在院长看来可能是一种添油加醋火上加油，就这些词吧。与其说他被我的提问惹恼，不如说他更憎恶王干事的笑声，所以他不再看着王干事说话，第一次正面对着我，严肃地说：小伙子，不要瞎说嘛，即便那时候我老太婆死掉了，但我怎么可能和一个这样的女人鬼混呢。

“这样的女人”？你的意思是她是怎样的女人呢？

我怎么知道她是什么样的女人！她是什么样的女人跟我有什么屌关系！

是的，院长火了，被我的话搞火了，不过他能抑制，毕竟已活多年。显然是个好兆头，我们彼此直视无碍，我希望的就是这样。我喜欢训练有素的人。我愿意这样进行谈话，人民需要这样的谈话。很好，我说，那么，你说的鬼混又是什么意思，难道在你的养老院里真有这种事情发生？

院长想从口袋里掏烟。我乐于将我的烟暂且贡献出来，这还是刚才在镇酒店拿的，帐由王干事记在饭钱里了。他没有拒绝。同时我也递了根给王干事，他不抽烟，但我还是递。王干事如我所料没有接，他关心我提的问题，我看出来了，他比我更希望院长给予一个令人满意的答复，这太有意思了，不是吗。

我给院长点燃烟，他深吸一口，叼着烟眯着眼左右看了半天，然后突然面对我亲切地笑了。这对我而言是多么珍贵的笑。只可惜他笑的无比羞涩、痛苦，我看见他的汗几乎要流下来了，所以我觉得他正大汗淋漓。果然，他突然轻松或者毫无顾忌起来，说，我操，看来要下雨了，真闷啊。说着脱掉了外衣。我和王干事被他震住了，首先他我操了，其次，他的里面只穿一条背心，像女人的胸罩那样严丝密缝地包裹着肉体，发达、结实的肌肉一下子涌入我们的视线，仿佛拥塞了整个局促的空间。我们没有见过一个老头如此强壮过。

好了，我仍然希望快一点。

院长在其后的光景里畅谈了养老院里的风流韵事，不过主角并非著名的骚货沈佳音，而是王老太李老太张老太诸流。在院长看来，前者作为一个老处女（他断定如此），即便沦落到养老院仍不开窍，她彻底地堕落了，堕落地义无反顾毫无道理可言。虽然她的美貌使缺儿少女、过早衰老的老头们想入非非、夜不能寐，但在她痴呆之前无一人能入其法眼。她也从不和人说话。院长怀疑，她已忘掉了说话。也不读书看报，这使她那段作为蔡一清家庭教师的历史成为无案可稽的悬疑。她所做的只是吃喝拉撒。但，院长说，事情还是发生了，有一天，半夜，大家分明听到她尖叫起来了。那种叫声是少女式的，尖锐而绝望。当我们的院长提着裤子赶到她那里时，发现一个男人的身影正在走廊尽头迅速消失。她的寝室门是开着的，很显然，那个黑影是从这里离开的。院长没有去追捕那个黑影，而是慌忙闯进她的寝室，熟练地打开灯，于是，破烂不堪的沈佳音努力用那些破碎的布条遮挡身体的场景印入了院长的眼帘。放眼望开，那些与她同室的老太此时睡得正酣。

这是一起强奸案，没有疑问；那些同室老太都是那个黑影的帮凶，也无疑问。疑问在于，这起强奸案到底是未遂还是既成？其实想知道这一点很简单，只须沈佳音说出来即可。包括作案者何人？——她们窗外就有一盏路灯，即便夜晚，也能看清对方——但这是困难的，沈佳音说话是困难的，要求她说话是困难的，争取沈佳音认清自己被害人的角色而与有关部门合作也是困难的，所以这一案件的侦破难上加难，至今我们这个镇上的那几个长着八字胡须的公安还是一无所获，我想他们此刻也许正困惑于一场八十分的牌局。天下无事，他们是多么地空虚。

究竟是谁干的呢？

我绝对不知道。院长出劲晃动他的大手，他对我的这个问题明显露出了害怕。他说，我怎么知道是谁呢？我要是知道，早把他揪出来了。

8

沈佳音被强奸这件事情我和王干事早些时候即有耳闻。我已说过，沈佳音是我们镇上自古以来最著名的骚货。但都没想到有这样的具体，这样的离奇。

我们离开养老院后，一路在讨论这件事情。我的眼前反复闪现那条黑影，我觉得那是条熟悉的身影。我说，王干事，会不会就是院长呢？你想，除了他，谁又能半夜出现在老太们的寝室呢？再说，一个老态龙钟的老头是没有那么大能耐在半夜对一个老太进行强奸的，而且还逃跑得那样迅速，只有院长这样强壮的身体才行。我觉得我的分析简直是无比正确。但王干事不以为然。他说，我也这么想了，但不可能，因为如果是他干的，又为何要说出来呢？而且还说给我们听。也有可能。是这样的，即便我是正确的，也无理由要求王干事赞同，相反也成立。

谈论之间，我们已到陆老的家门前。沈佳音事件的陡然出现使我不再有先前低落的情绪，看来，我们收获不小啊。你看出来了，我的意思是说，我一扫去养老院之前低落的情绪，劲头正足。感觉上来了，正是这些东西。

好吧，就让臭名昭著的沈佳音歇歇吧，我们访问陆老。

我们的陆老有一个幸福的晚年，一进他家的院子，我便这样认识。一株桃花在我们来之前已落完，现在树叶碧绿，一些可能性的果实也已初露端倪。树下，拴有一条长毛小洋狗。在乡村，这样的狗是高贵的，它们被流蹿于田间地头的草狗所尊重。原来对与陌生同类的交配的恐惧很快即会被狂热替代。外人的到来不仅没有使这样一条小毛狗羞涩和愤怒，相反，它无比热情，不但摇头摆尾以示欢迎，甚至瘫倒在地，翘起了一条多情的后腿。这使我看清了它的性别，怎么说呢，它正期待孕育。与此狗相反，一只老母鸡对我们十分警惕，它咯咯咯地不断呼唤散落在院子各个角落的儿女们。这些刚刚出壳的小鸡，嗓音稚嫩，色彩鲜艳。它们动作轻捷，活泼可爱。在鸡狗之间，陆老正坐在一个小方凳上专心织网，行梭如飞，按照这样的速度，我想，明天傍晚，他即可扛着自己编织的网出现在鱼虾踊跃的河岸，阳光斜射，微风拂面，提网起来，大虾自然张牙舞爪，小鱼自然欢呼雀跃。

我们就坐在桃树之下，在鸡狗之间喝茶聊天。如王干事所说，空气果然新鲜，季节十分怡人。陆老与其身边事物一样，乃一随和之人。年已古稀，鹤发童颜。在谈话之间，其老婆为我们沏茶倒水，很是殷勤。我注意到陆老的老婆虽已近花甲，但身段温柔，嗓音轻软，非常女人。陆老为何能娶到如此年轻美貌的老婆，确实令我大吃一惊，同时也甚感幸运。更幸运的是，后来陆老的老婆不再出现，代之出现的是一个非常漂亮的姑娘，十六七岁，营养丰富，发育完好。在我们谈话之间，她总能适时出现，曲膝微蹲、收腹挺胸地为我们续水，她的这一动作美妙之极，使陆老那口水淋漓、含混不清的话语总是在令人就要厌倦的时候得以有声有色起来。

当然，上述与我们此行目的无关，与蔡一清无关。

陆老并不太想谈蔡一清的事情，他因为一辈子搞这个材料很是吃亏。按理说，早在解放初期他即已是公家人，每次运动中又都立有汗马功劳，但结果退休后却每月只拿一百三十二块钱。比较一下，几乎所有的退休干部都比他拿得多。不仅如此，近些年，地主恶霸们已成过往，所以蔡一清的后人曾上门骚扰过好几回，其中有一个很有势力的后人还曾经扬言要起诉陆老，委实吓人不轻。所以，我们此来，他是坚决不会再谈的。

我的意思是，刚才我们看了沈佳音，谈谈她也行。

哦，这个女人现在怎样了呢？我们的陆老饶有兴趣地问了起来。于是我们把情况向他汇报了一下。

陆老笑了一笑。他说，这个女人是骚货啊，不值得同情。说完他开始摆手。

对，问题就在这里。我们从小到大都听说了她的骚，但我们从未搞清楚她为什么骚，具体怎么骚。但我和王干事试图继续问下去已不可能。因为陆老的手一直在摇摆。

我说，她被强奸的事情你知道吗？

听说了。陆老停止摆手动作。

有人说，咳咳，我假装难以启齿起来，有人说她还是一个处女，你说是不是？

陆老不假思索地说，是，当然。

这太令人费解了。我和王干事面面相觑，我们简直迷惑之极。一个处女被一个老头子毫无同情心地骂作骚货，其中必有诈。现在如果我这样来说呢，那就是一个骚货也可能是一个处女。

此时，那个姑娘再次出现。她在我们面前收晾在绳上的衣服。因为绳子的高度，我得以窥见她的肚皮，雪白的、娇嫩的、平滑的和神乎其神的好肚皮，它们在一件磨白牛仔裤的腰间神秘消失。这个肚皮的暴露自然与其卓越不凡的胸部有极大关系，我相信，如王干事一般瘦的男人在收衣服时无法使自己的肚皮展现在坐在小板凳上的人的眼中的。

为什么要这样，为什么要说一个姑娘的肚皮？我只是陷于了从未有过的困顿和兴奋之中。我对处女和骚货这两个字眼产生了空前的、史无前例的兴趣。它们之间的矛盾以及它们之间的那种粘合性从来没有被人放大到此时的宽度。

姑娘已经收好衣服进了屋。我似乎听到王干事向陆老问及此女，回答似乎是其孙女，正在读高中。我必须告诉你，我感觉自己的身体已经有了点反应，而且也明白，它呈上升趋势。

我说，这样说吧，陆老，既然你承认沈佳音是个处女，那你就应该顺便承认她是个洁身自好的女人，可是你又称她是骚货，骚货？什么是骚货？你比我应该清楚。你不觉得你说的话非常矛盾吗？

陆老笑了起来，在他的院子里，黄昏中（此时竟然出了太阳，真是不可思议），在鸡狗之间笑了起来，爽朗而悠远。我们以为他会停止笑解释一下。可是，我得不幸地告诉你们，陆老没有停止笑，直到我们离开。

因为喝水过多，在离开之前我去陆老家的茅房撒了泡尿。必须承认，这是一次不成功的排泄。

我从茅房里走出，才发现，那个姑娘，也就是陆老的孙女正在井边洗头发。她穿着无袖圆领的汗衫，那是为了避免水打湿了衣服。头发垂直于地面，和脖颈构成一个恰到好处的角度。两腿叉开，匀称的臀部向一个方向翘起，这使她的腰看起来无比柔软和有弹性。

这时候，我对自己产生了厌倦的情绪，我觉得我应该快一点，我一直都觉得应该快，而不是慢，真的，但是太慢了，确实太慢了。于是，我迅速从这个漂亮的女高中生左侧走开，在经过时，我清晰地擦到了她的肘部，然后与王干事一起告别了陆老。在前往老魏浴池的路上，我也无兴趣交谈。我确实没有说话的兴趣。真的，骗你是你儿子。一如我跟王干事所说的我的写作。我想，写他妈妈个屄啊写。现在，是，本来的阴天突然转好，不仅如此，月亮也在我们的头顶升了起来。还能如何？一篇文章由此而生。

2003-5-18


网刊

[他们网刊第五号 • 小说]

屠 户

曹寇

一屠晚归，担中肉尽，止有剩骨，途中两狼，缀行甚远。

我跟我爹学习杀猪，我们是屠户。
小的时候，我们生活总是非常幸福。我和我娘呆家里喂猪，黄昏时候，我们站在门前朝固定的方向张望，我爹就会准时从山顶冒出脑袋，然后全身。他站在山顶，并不急于下来，而是习惯于四下张望。他身材魁梧，就像一棵大树，扛在肩上的扁旦如同树枝左右伸展。这样了，他才下山，然后消失一两次，再次出现，我们便可听见扁旦一头大铁钩互相撞击的声音。当，当当，当当当，说明，肉，卖完了。
他说，我遇见狼了。
还是那匹么？我娘问。
嗯，对，就是它。
我和我娘都没见过那匹狼，我们长年听我爹说它。在他的嘴里，那匹狼形单影只，每天傍晚都会在我爹必须经过的小路上出现。我爹就照例把留给它的那块猪屁眼扔过去，它叼上就走了。我们虽没见过，但听过，在晚上，它嗷嗷直叫，这让我觉得，晚上，山里的风格外的大。确实大。
我娘后来病死了。她没想到自己会病且死，便从被窝里伸出手捉住我，说，去门口望望，爹回来了没？却不放手。我挣脱她的捉，去望，果然，爹回来了，站在山顶，还是像一棵大树。我迎上去。爹说，你娘怎样了？我说，是她叫我出来望你回来了没的。我们说着这话的时候，我娘在屋里已经死了。
我们把我娘埋在山顶，这样，她就可以望到更多的山顶。我觉得娘死了我是该哭的，所以就哭了两下子，可惜地说，爹，我娘没了。爹说，是的，我也没老婆了。我说，怎么办？他说，得空给你找个娘。这时候，一个四只脚的东西从一丛草里爬了出来，我就捡块石头砸它，没砸到，我就喊，狼啊狼，我操你妈逼的，我娘都没了，你还来操什么蛋！
我爹说，那不是狼，是一条狗。
我很失望。
我爹还说，其实，你娘一死，你就长大了。
我很难过。是真的。

我都长大了，我爹还没给我找到娘。我已不想要娘了，我想找老婆。
爹，我想找老婆了。吃饭的时候，我往嘴里塞块肉，边嚼边说。我和我爹包括死掉的娘都能吃肉，很能吃的能。所以，他夹肉的筷子顿了一下，好在很快也干了一块，说，好的，得空我给你找个。我说，那谢谢你了，爹。他说，不客气。
我又说，爹，以后我去卖肉吧，你歇歇。这回，他夹肉的筷子掉下去一支，所以他得把头埋到桌肚底下去捡，捡了半天也没捡到。不浪费时间，他就在桌肚底下说，等我死了吧。
只能是这样：我继续呆家里喂猪、杀猪，我爹卖肉。不搞猪的时候，我就蹲在地面上想问题。想什么呢？也不知道想什么，就抬头看远处。山，没完没了的山；往上，是天，也是没完没了，有时它蓝，有时它阴，太阳月亮，还有星光，大地一片宁静，活着太没意思。
有一天，我爹带回一个人，皮比我们白，声音比我们细，下山的时候，屁股一扭二扭，胸脯上下跳蹿。是个女的。
我想，这大概就是给我找的老婆吧。但我爹说，叫娘，这是你新娘，新的娘。
我不叫，跑到屋里。我爹跟进来，摸摸我的头，说，怎么了？我说，没，对了，遇见那狼了没，今天？他说，狼？什么狼？哦，没，今天还是没。我说，那狼呢？爹说，没看见。我说，是不是你搞鬼？爹说，放屁，我没看见它，也许和你娘一样，死了。
那个女的，和我们一道吃饭，她也吃肉，所以，本来我和爹可以一人干六块的，现在只能干四块。这是对的，我娘活着也是四块。我们从来不多烧一块肉。吃过饭，她也和我们一道睡。多了个人，床上热。半夜，我又被冻醒，但我并没拉拉那属于我的一部分被盖。我听到他们搞出的声响。月光同时从墙缝照进。屋外，更远处，传来了嗷嗷嗷，是那匹狼，我有点感动。它还在，它还在，我就踏实了，又睡了。
我爹还是早上到集市上卖肉，黄昏，经过那匹狼站立中央的小路回到家。我和那个女的在家喂猪、杀猪。她，所做的和我娘当年一样，当她从灶下站起，也是满头稻草。
渴了，我就要喝水，所以我到灶间舀水喝。
我说，我爹说是要给我找老婆的。
她说，哦，你爹是该给你找个老婆。
我咕咚喝口水，说，我以为你是我老婆呢。
她说，不是，我是你爹老婆。
我换只手抓瓢，说，他叫我喊你娘。
她说，不要喊，我不是你娘。
我又把瓢换回原来那只手，说，你们晚上干的时候我醒了。
她说，好好睡，别醒。
我把碗放缸盖上，说，我也想干。
她想了想，说，好吧，给你干。
于是，我们就在灶下干了。膛里的火正旺，霹雳啪啦，它照着我们干，把我们所干照得通红照得透亮。我们一会儿潜入稻草，一会儿又跃出稻草，结果，我们浑身稻草。

现在是这样：那个女的和我（我们）白天干，晚上，和我爹（他们）干，正像两对夫妻。
晚上，他们干完了。很快就听到我爹打起了呼。我把手伸过去，摸到了她。她没出声，吃惊地掉过脸，眼睛在黑暗中格外明亮。我那只手非常想摸她，一会儿摸上面，一会儿摸下面，然后觉得很劳累，第二只手就上去了。她眼睛睁得更大了，好像要穿过墙看到屋外那样用劲。当我爬上去时，她开始掀我。我当然不高兴给她掀。我高兴的是，掰开她的腿，她当然不高兴给我掰，就是这样。我们都不说话，各自使劲。然后，我停了下来，因为我已一头大汗，她仰躺在侧，胸部上下起伏。
我要干！我凑到她耳边说。
不能干。她猛摇头。
我正准备爬上去再努力，我爹醒了。
他说，你们在干什么屌东西？
她说，他想拉屎去。
我爹说，半夜三更拉什么屎，睡觉！

在白天，我想我应该跟那个女的在床上干，她先是不同意，后来也没同意，反正是在床上干了。后来晚上她跟我爹干过了，我想干，她先是不同意，后来也没同意，反正是干了。就是说，我比我爹多干了。
我爹说，你该找个老婆了。
我说，是的，爹。
他说，我还没替你找到。
我说，你继续找。
他说，我老了，找不到了。
我说，是的，你老了，爹。
他顺着墙蹲了下去，我没蹲，他比我矮了一大截。
他说，我今天看到那匹狼了。
我说，我知道。
他说，你怎么知道？
我说，我夜里听到它叫了。
他说，我怎么没听到？
我说，你睡的死。
他看看我，没说话，默默地进了门。我看见他从黄昏里走进了黑洞洞的门，他没有站直着进门，或者是，他站不直了。

后来，那个女的肚子大了。我爹说，你要养人了。那女的说，哦，原来是这样啊，我以为自己害病了呢。我没说话，走了出来。天黑了，山顶上还有一道亮，就像山顶在夜晚闪闪发光。墙脚有许多小虫子在叫，我趴在地上寻找，怎么也找不到。这时候，我爹出来了。他继续蹲了下来，顺手从地上捡起个东西。
他说，呐！
我伸开手掌。是个虫子，已经被他捏死，许多细腿还在朝四面八方叉着。
我说，爹，你真行。
他说，你试试？
我就学他的样子也在地上捡起个东西，他伸开手掌，也是一个虫子。
他说，是不是，你也行的。要记好，给你娘上坟。
我说，嗯，要清明了，昨晚梦见了。
他说，这个女的要养了。
我说，怎么办？
他说，是啊，怎么办，家里只有十二块肉，三块吃不饱肚子，要饿死人的。
我说，是的，人多了。

那个女的养的那天黄昏，我爹还没回来。每天这时候他已经蹲在墙脚了。我听到小鸡巴哭着下地后，就向山顶上跑。我估计我爹出事了。
这条路我从来没有走过，它弯来绕去。路边是古怪的石头和老树。它们开始发芽，有的甚至开花。空气湿润而又呛人。地面是陈年的枯叶，吱嘎作响。在头顶，树枝互相交错，露出块状的青空。我看到了一个星，是我蹲在家门前也常看见的那个。所以我就不再害怕。我觉得自己就像石头、老树、空气、枯叶和星空的一部分。没有什么好怕的。我继续朝前走。
我爹躺在他反复说起的那个路中央，他的腿挂在一块尖锐的石头上，由肠子把它和上身连接在一起。我顺着他的肠子来到他的身边。他还在喘气。
我说，爹，你遇见狼了？
他说，是，它咬我了。
我说，猪屁眼呢？
他用仅剩的一根手指指了指怀里。
我翻开那朵臭哄哄的猪屁眼，它确实臭哄哄。
我说，爹，谢谢你，叫我怎么报答你呢？说着我流下了泪。
他说，报答你的儿子吧。
我说，好吧，爹，你想吃肉吗？
他说，想，我就爱吃肉。
我说，那你就吃这块猪屁眼吧。


网刊

[他们网刊第五号 • 小说]

《前女友》

巴桥

我和我上一个女朋友分开已经快一年了，差不多有半年的时间，我把她完全忘了，是那种很彻底的忘记，就是再也没想到过她，哪怕偶尔的一瞬，哪怕做梦。可今天早上，我又想起她来。她身材很高，偏瘦，总喜欢穿一件米色的外套。还有，她是长头发，嘴唇有点薄，笑起来的样子还是很好看的。
我是在车站想起她的，早上九点多的光景，车站广场已经很热闹了，到处都有卖地图和小旅馆拉生意的女人。我抽了好几根烟，然后就想起她来。
我到火车站来不是因为我要出门，而是接人，接一个我不认识的人——我朋友的前女友。我那个朋友是个还算成功的律师，一向很忙，他今天要去出庭，一早排好期的，而且还在省内的另一个城市，所以，他就将这项重任交给我了。我答应了，因为我的确有空，而那朋友和我关系也还过得去。
站在车站的出口处，火车在半小时前就该到了，晚点了，我因此略微有点烦躁，觉得自己的任务有点好笑。——朋友的前女友，这叫什么事啊。我就是这么着想起了自己的那个前女友的。因为她说过，我对朋友远比对她要重视，她还说过，我是个典型的讲究哥们义气的男人。我对此并不认同，毕竟都是三十岁的人了，很多东西心知肚明，说穿不得，朋友嘛，处在一块玩一下，打牌有个搭子，小事情能帮上点忙，其他你还能指望什么呢？我记得当时我也是这么跟她说的，我说，我不觉得自己对朋友比对女朋友好啊。她就说了，是啊，你对朋友是不一定比对女朋友好，可你总把朋友当作女朋友，把女朋友当作了朋友。
我当时就乐了，因为我觉得她的说法实在太有意思了，一度我还说给别人听，不过后来就渐渐忘了。就在刚才，我因为一项朋友委托的莫名其妙的任务觉得好笑和烦躁时，我就想起她的这句话来，然后就想起她来。这近一年间，我和她没有见过。

时间又过去了半小时，要接的那班火车还没有来，因为没吃早饭，我的肚子已经很饿了。在附近的小店我买了两个茶叶蛋，胡乱对付了一下，重又回到出口处，蹲在了地上。我想给朋友打电话问一下，他的手机却关机了，应该正在法庭上忙呢。我犹豫着，再等一会吧，再等一会不来，我就回去。
这时已经快十点了，太阳很亮，我穿得不少，也可能是因为刚吃了东西，觉得有点热。我松了一下领口，又把风衣的拉链敞开了，站起来走了几步，就有个女人冲我走了过来，说，你是刘宇的朋友吧？
那女人穿着一件灰色的羽绒服，脸色很不好，和她脖颈处露出来的白色高领毛衫几乎相差无几。我说，是，你是梁卉吧。那女人点了点头，刘宇跟我说，你是个瘦高个，你刚才一站起来，我就觉得是你了。女人的声音很好听，带着一点北京口音。我说，哦，是吗，刘宇要出庭，所以让我来接你。梁卉说，知道的。
按照我那朋友刘宇的托付，我得先带她找一个落脚的酒店，然后招待一顿午餐，下午刘宇就能赶回来了。我准备打车，去一个离我住处不远的酒店，那儿条件还行，标房160，眼下又不是旅游旺季，应该还能打点折。我把我的意见跟梁卉说了，她说可以，我便想替她拎行李，这才发现，她除了手上提着一个塑料袋，就再没其他东西了。我有些诧异，可也没说什么。
车子在主干道上缓慢地行进，我和梁卉都坐在了后排。我有点后悔，刚才为什么没坐前排呢，从上车开始，她就没说一句话，我也想不到什么可说的，车里的气氛因此有点冷。而且，梁卉始终不曾把眼光转到车窗外的街道，只是直直地看着前方，而前方，不过是安全隔断上粘着的一张《乘客须知》。
刘宇打电话拜托我的时候说得很简单，他说，以前的女朋友，后来分手了，她就去了北京，而刘宇则来了平城。至于她这次来的目的，刘宇语焉不详，我更是一无所知。
到了酒店，办理了住房登记，梁卉谢了我一声，说我可以自己先回去。只是出于一种完成程序的想法，我说，要不，找个地方吃饭吧。梁卉抬头看了一眼酒店大厅挂着的时钟，时间还早，距离午饭确实还早了一点，她说，你能陪我先去个地方吗？

我们去的地方是一个居民小区，感觉快到城郊了，因为出租车开了很久，而且道路两旁也越来越荒凉了。我虽然在这座城市已经住了五六年，可因为生性懒惰，还有就是天生的对道路没有记忆能力，所以至今只认识几个热闹的地方，方位感更是一塌糊涂。好在司机清楚，翠园新村，我听到梁卉是这么跟司机说的。
这个小区不大，十来栋房子，小区旁好像是家工厂，我没留意厂名，占地倒很大，或许，这新村还是工厂的宿舍楼吧。梁卉显得熟门熟路的样子，径直走了进去，后来，就在一栋楼前停了下来。房子有些旧了，是那种八十年代中期的式样，六层，阳台很小，钢窗。当然，已经有不少住户换了铝合金的窗子，也有用茶色玻璃的。
小区内很安静，几乎听不到人声，叉出来的晾衣架也大多空着。梁卉就定定地站在楼下，略仰着头，显是在注视着某间屋子。我说，这儿有熟人？梁卉仿佛没有听见，连仰头的姿势也没有改变。当时我还没意识到，这一站就是七八分钟，等到我已经十分奇怪并开始焦躁的时候，我点了一根烟。我突然对这个叫作梁卉的女人起了坏感，又或者说，我对自己接受的这个尴尬的委托又一次感到了后悔。我甚至起了拂袖而去的念头，可我后来还是按奈住了。我永远不可能做出某种极端的举动，哪怕我心里是多么抗拒。这也是我那个前女友给我的评价。其实，在我们相处的后来，我确实对那种关系觉得无聊了，可我始终不曾提出结束。恰恰相反，当她每次因为感受到了我的淡漠而提出分手的建议时，我总会做些什么来补救一下。我不知道自己是否真的想挽回，我似乎在期望着我的补救不被她接受，然后收场。我总想把事情做得漂亮一点，这也是我那前女友说的。
可能是工厂传来的吧，金属撞击的声音，有点闷。我已经把烟抽完了，发现梁卉不再仰着头了。她站在我的面前，嘴唇张了张，似乎想说什么，我打定主意不先开口，过了会，梁卉说，我们上去一下吧。
我跟在梁卉的后面，走进楼道。楼道很暗，也很窄，有一些废纸箱堆在转角处，不小心就碰到了。四周真的很静，我们的脚步声因而显得清晰无比，以致我们都有意识地放轻了落脚的力量。四层，也可能是五层，梁卉就停了下来。有防盗门，铁锈很厉害，只有门把手那儿还是光滑的。一只牛奶箱子挂在门上，有点斜，上面也是蒙了不少灰。
梁卉便又停滞了，站在门前，我已经有了心理准备，反而定心了，这时，梁卉却问我了，我们敲一下门吧？
她的语气是怯生生的，好象是因为自己的提议，又像是忐忑地想得到我的同意。我一时难以适应，虽然时间不长，但在出租车里我就感觉到这是个难以接近的女人，她很冷，对，不是那种很坚硬的冷，而是把自己重重包裹起来的冷。还有她的容貌，梁卉显然是漂亮的，这在火车站的第一眼我就发现了，但那漂亮也是带着寒气的，或者是因为她苍白的脸色吧。但是此刻，她的语气，还有她问话时的神态，竟然让我起了一种说不出的感觉，这样的语气，绝不该出现在我和她之间亲疏程度应有的情况下。
我不知如何回答，另外也觉得奇怪，如果是熟人，敲门有何不可呢。我说，那就敲吧。梁卉得了支持，仍是犹豫的，里面有人住着吗？她这么嘀咕着，还是忐忑地举起了手，轻轻地碰了一下防盗门的铁环。
虽然只是轻轻一下，声音却消失得很慢，好久，才又回复安静。
没有动静。
梁卉看了我一眼，又抬起手，碰了碰门环。这次的力气使得比刚才大些了，因此回声更久——还是没有动静。梁卉似乎有了信心，再次碰起了门环，而且连续几下，便在这时，有个女人的声音从门里传出来了：谁啊？！
梁卉像是突然受了惊，手快速地缩回来，看了我一眼，然后飞快地跑下了楼梯，我跟在后面，一时竟没能追上。

我们没有回市区，就近找了家路边的小饭店，小饭店很简陋，塑料条门帘显然用了很久，黑乎乎的，店里也没什么客人。我本打算换一家，可后来一想，既然梁卉没说什么，我又何苦顾及什么面子呢。
这样的小店当然不会有什么好的炒菜，我要了火锅，往油碟里加了点蒜泥和辣子。锅底很快就开了，我往里面下了腐竹和香菜，又给自己要了瓶半斤装的白酒。火锅的热气多少冲淡了一些我不快的情绪，我是看出来了，梁卉是绝不会主动和我说刚才那逃窜的原因的，好吧，我也实在没必要非知道这些，吃完这顿饭，我就把她送回酒店，仁至义尽。
在这过程中，梁卉始终没有说话，我也懒得开口，我们默默地各自吃着。过了会，小店老板过来了，问我们还要添点什么，梁卉就把手里提着的塑料袋解开了。酒店登记后我们不曾去过房间，所以她是一直提着这个塑料袋的，这会，她把塑料袋解开了，从里面拿出一包类似袋装牛奶的东西。当然，里面不是牛奶，而是一种灰黑色的液体。梁卉把它交给了老板，说，帮忙热一下，五分钟就好。
老板进了厨房，一会出来，端着个瓷碗。那味道一闻便知道了，是中药。梁卉把碗捧在手里，试着喝了一口，还有些烫，她往碗里轻轻吹了吹气，并没有立即放下，对我说，对不起，我的病不传染的。
我说，什么病啊？梁卉笑了笑，这是我第一次见她笑，她笑着说，不说了吧。
我有点不自在，伸到锅里的筷子捞了一圈，什么也很夹住，又收了回来。我想抽烟，可觉得就此不说话又有点不妥，于是我想了会，问，中药也有这种袋装的吗？梁卉又试着喝了一口，有，医院统一煎好的，当然，你也可以配药材自己煎，这不是出门不方便嘛。
说完这句话，我们好久没有出声。这下还有什么不理解的呢，她脸色苍白的原因，刘宇语焉不详的原因，她那看上去郁郁寡欢的样子，以及一切古里古怪的言行，这还有什么不理解的呢，或者说，我还能去计较什么呢？
我实在找不到话题，说什么呢，她的病，她和刘宇的故事，还是她对平城的印象。这应该不是她第一次来平城，她以前肯定来过的，那是在和刘宇分手之后还是之前呢？当然，这些都是不便问的。我抿了口酒，这酒不好，入口很呛，我想起每次喝酒，我那个前女友总是很反对的，因为我的肝有点小毛病。我记得她总是说我，你到底想干什么，啊，你到底想要干什么！
我有很多不良的嗜好，比如喝酒，比如打麻将，更关键的是，我始终不曾有过一份可以让人放心的工作。我成天躲在家里，不知道在干些什么事。认识她之前我是这样，认识她之后我还是这样，现在不在一块了，我发现我的生活依然没什么改变。
我对穿衣服没有什么讲究，而她是个多么好慕虚荣的女人。她身上的衣服都是名牌，一个手袋三千多，一条围巾九百多，我承认，她在某种意义上，又满足了我多少虚荣啊。我的朋友们对她都印象深刻，我朋友的女友们都对她心存嫉妒。可愈到后来，我是多么地厌倦啊。我得一遍一遍地回答她猜忌的问题，包括从前生活的所有细节。我得忍受她父母对我的冷遇。我还得每个周末陪她去看电影，天知道我有多么讨厌看电影。
我试着和她谈论，我说，其实很多事情可以简单点的，你为什么不能在家里陪我和朋友打打麻将呢，那种市井的快乐，对了，我记得我用了这个很书面的词语。她说，是啊，如果我真的爱一个人的话，我可以不买很贵的衣服，我可以很简单地在家里做做饭看看书，可是，你好像不能让我有那种感觉。
怎么这么乱呢，如果她真是个爱慕虚荣的女人，她怎么又会选择我呢。可她和我在一块，又怎么和我的生活格格不入呢？
我不知道我是怎么和梁卉说起我的前女友的，这应该不是我的作风。我向来不是喜欢谈论这种私事的人，何况我还得顾忌着她与刘宇的相似的关系，可我居然还是说了。此时的梁卉和刚才也有了变化，她的神色不再冷淡了。因为胃里有了温暖的食物，或者是火锅的热气腾腾感染了我们，我想，更可能是因为我已经不再斤斤计较梁卉的反应了，我们的兴致都明显高了不少。
SKII，你知道吗，SKII。梁卉说，我当然知道，很贵的。我说，她就是经常用SKII的，一盒六百多呢。梁卉一下子就笑了，笑得连筷子都跌在了桌上，我便也跟着呵呵地笑起来。好半天，梁卉才缓过气来，笑意残留在她脸上，她的脸色甚至有了些微的红润。
都感觉有些热了，我把风衣敞开，而梁卉则把羽绒服脱了，露出纯白色的羊毛衫。事实上，她长得真得很漂亮，尤其她现在把羽绒服脱了，那头黑亮的长发披散下来，鼻子又沁出细密的汗珠时，我的心便突然地一凛，天哪，我这是在想什么！
我说，我到外面透透气，梁卉说，好。
一出店门，就有股风吹过来，我打了个冷战。天色很不好，没有太阳，四处灰蒙蒙的，我点了根烟，风把烟雾一下子就刮散了。这时，刘宇的电话就来了。他说，车子在路上出了点事，耽搁了，可能还要过一阵才能赶回平城。接着，刘宇又问我梁卉怎么样，我说，还好，还好，刚才陪她去了趟翠园新村，现在正在吃饭呢。刘宇在电话里顿了一下，她去翠园干嘛，接着又说，兄弟，麻烦你了。我说，什么话啊。

回酒店的出租车上，我坐到了前排，断续地说了些话。我又一次提到了我的前女友，我说，有一年我一个外地的朋友结婚，我和女友去喝喜酒。本来说好当天回的，可因为其他从各地赶来的朋友的挽留，我打算住一夜再走。我的女友死活不同意，后来和我吵翻了，她就一个人坐夜车回了平城。在火车站的时候，我十分矛盾，直到替她买好车票快进站的时候，我才提出，和她一块回去。她说，算了，已经迟了，而我居然没有坚持。也就是在那件事之后，我女友说了那段我对女朋友像朋友对朋友像女朋友一样的高论。我说，这么多年朋友没见，大家也都是各地来的，难得聚一晚上不是在情理中的嘛，你为什么非要坚持当天走呢。女友就说，是啊，道理是你对，可我是你女朋友啊。
梁卉说，是啊，她说得没错啊。我愣了一下，说，是啊，她说得没错。
回到酒店，我本打算就此告辞，梁卉让我上去坐坐，她说，既然刘宇要晚些时候到，你就再等一会，晚饭一块吃吧。
房间楼层很高，望下去，平城的建筑低矮破败，和这糟糕的天气倒是很契合。因为吃火锅口渴了，我没等梁卉把水烧开，先倒了些水壶里剩下的温水。梁卉进了洗手间，可能洗脸去了。正是最干燥的季节，我的嘴唇都干裂得厉害，我把水杯凑在嘴边，缓慢地转动着，好让嘴角好受一些，后来，就有点昏昏欲睡了。
可能是梁卉进洗手间的时间太久，也可能是那些白酒，等我醒来的时候，天差不多全黑了。我摇了摇头，自己怎么睡着了呢，看一下手表，还好，并没像我以为的那么夜，也就是五点出头吧。房间的灯亮着，那种黄黄的光线，而梁卉却已经不在了。
我小心翼翼地敲了敲洗手间的门，其实留着条门缝，我缓缓地推开，里面并没有人。镜子上的水气还没散去，梁卉或者还洗了澡，池子里盘着几根头发。我转身想出去，却一下子被吓得不轻。洗手间的门背后竟然有一个假发套，直披下来。乍一看到，我以为竟有个人躲在门后呢，当然是要心惊的。我伸手摸了一下，很柔顺，是梁卉那头黑亮的长发。我的心情因此突然很差，我想像着梁卉摘下发套后的样子，心里竟然有些悲伤。
我想，或许在我睡着的时候，刘宇已经来过，然后和梁卉出去了。我拿出手机给刘宇打电话，却始终没能接通。我甚至翻查出梁卉的手机号码，那是刘宇委托我接站时告诉我的，电话里却说对方已关机。我在房间里走了几圈，不知道该怎么办。走吗，就此走吗？而他们又会去哪儿呢？我想到梁卉竟然把发套摘了，难道她就这样出去了吗？
我走到窗前，外面已经万家灯火了，我试图在那片灯光中找出自己的住处，那当然是徒劳的。我把窗户打开了，点了根烟，看着夜幕下的平城，我不知道该怎么办。后来，就听到一点很细小的声音。我转过身去，发现梁卉就站在我身后很靠近的地方。看到我，她尴尬地一笑，呵呵，本来想吓你的。
她还是穿着那件灰色的羽绒服，头上带着一顶鹅黄色的帽子。我笑了，或许，她本来是想吓我的，因为毕竟不是很熟，临了又犹豫了吧。
那是顶绒线帽，在这冬季总给人温暖的感觉，帽沿垂下来两缕头发，橙色的，还带着夸张的卷曲，是和帽子连在一块的，这两年的圣诞节前后很是流行过一阵。
怎么样，我这顶帽子怎么样？梁卉笑着问我。我说，很好看。
是吗？我刚在酒店后头那条街上买的，才20块钱！梁卉得意地说道。刚从寒冷的室外回来，梁卉把手拢着，不断地往手心里哈气，脸上的神情却是愉快甚至是兴奋的。
类似的帽子我那前女友也有一顶，那是她极少数的廉价的饰物，是我陪她逛夜市时买的。她很少逛夜市，偶尔走走看看也就罢了，买东西可就不值了。不过，那顶帽子她倒是真心喜欢过一阵的，因为她一直对自己的头发不太满意。她焗过浅棕色，可觉得效果不好，马上又变回了黑色。想过挑染，又觉得太跳了，而这顶带辫子的帽子倒是帮她解决了这个问题，她因此新鲜过几天。可马上又把帽子收起来了，因为她说找不到合适的衣服配。她的衣服都是白领的样式，而这帽子显然活泼了些。
这时，梁卉已经从塑料袋里取了包中药，然后放到了热水杯里焐着，一边说，又到吃药时辰了。是啊，时间不早了，怎么刘宇还没回来呢？我给刘宇又拨了几个电话，但还是没接通，梁卉倒没说什么，可我看得出来，她有点不快。走廊里曾经传来一阵热闹的声音，同楼层可能住了一个团队，招呼着一块去吃晚饭了，等那阵响动过去，梁卉已经有点坐不住了，你说，刘宇不会出什么事吧？
我说，怎么会呢，半道上车子坏了，在修吧。再等等吧，他说要回来吃晚饭的。

“天气变化很快，秋风悄悄袭来，因为你的可爱，所以给你关怀，晚上被子要盖，免得猪脚冻坏，没事叼根骨头，这样可以补钙，不要骂我太坏，祝你天天愉快！”
我看得出来，梁卉的眼睛已经湿了，她按着手机，一条条地给我念刘宇发给她的短信息。你说，我都跟他分手了，他还给我发这些干嘛！梁卉说，而且他现在都已经有女朋友了，他还给我发这些短信息干什么！
梁卉问我，刘宇现在的女朋友是什么样的。那女孩我也是见过的，比刘宇还大一岁，律师所的同事，看上去很干练的样子。我便把这些说了一下，梁卉说，他倒是适合找比他大点的。
梁卉又问我，你猜我多大了？我说，你不是和刘宇同学吗？梁卉摇了摇头，不是，不是同学，是同学的妹妹。梁卉说，刘宇和她姐姐是大学同学，有一年来她家玩，就这样认识了。她姐姐不同意，因为那会刘宇已经有女朋友了。你说，刘宇是不是很花心的？梁卉问我。这样的问题我当然是不好回答的，我说，没有没有。梁卉说，后来，刘宇就和那个女孩分手了，和她在一块。三年，他们在一块呆了三年，可后来还是分手了。
梁卉不停地说着，说那三年间和刘宇发生的故事，亲密、误解、争吵、和解、平淡、甜美，和所有的恋爱故事一样，并无多少出奇的地方，我因此知道，梁卉还曾在平城呆过两个月。梁卉说，那会刘宇在平城的一个区法院实习，她在区政府，连上班都在一栋大院里。一度他们以为，以后也都会是这样的，可后来还是分手了，她就再没来过平城了。
我平静地听着，很少插话。当一个女人向你讲述她的感情故事的时候，你能说什么呢？后来，我就把烟壳里的烟都抽完了，这才发现屋里已经烟雾弥漫了。我起身去开窗，全打开了，好让烟雾散得快些，冷风呼啸着进来，我就看到梁卉的身体明显地抖了一下。她那时又将羽绒服脱了，突然地被冷风冻着，身体开始打起了颤。我把窗户重又关上，对她说，把衣服再披上吧。
梁卉不说话，她的身体依然在发颤，后来，就传出了低低的呜咽声。这呜咽声一开始是压制的，仿佛怕被人听见，渐渐地就大声起来，直到号啕大哭。我走过去，在梁卉的身边坐下。我拍拍她的肩头，我轻轻地拍着她的背，我看着那两缕此刻抖动着的帽檐处垂下的橙色假发，它夸张地卷曲着，孩子气十足，我不知道该怎么办。
后来，我就想起了我的前女友，她也掉过头发，她也带过帽子，她走的时候也是在这样的深秋的晚上，我就也有点受不了了。我看着梁卉，那件白色的将她身体的线条细致而柔软地勾勒出来的羊毛衫。那样的羊毛衫，该是多么暖和。我多想把自己的头埋在那温暖的怀里，可我的身体还是直直的。我直直地坐着，只能轻轻地拍打着梁卉因哭泣而抖动得厉害的肩头。

                                              广州　五羊新城
                                               2002/11/8


网刊

[他们网刊第五号 • 小说]

《我与姜树》

陆离

我

姜树约我过去，要我早上10点给他电话。他一向晚睡晚起，对我已是大大的例外。早上9点55分，起床两个小时后，我拨通了他的电话。他还在梦中，说话含混不清，我把听筒凑进CD机，CD机里放着他最爱听的 LL RIGHT乐队的最新大碟，我转动音量旋纽，旋纽上的刻度飞快地从1到10。他狂呼了声“操”，终于醒了过来。哎，我把音量拨小，哎11点，老地方，不见不散。行！他拼命地大喊大叫，为了让我放心。我放下电话，马上穿上大衣，走出门去。
从一起来就下雾，开始是稀薄的一点，还以为空气质量不好，能见度低。等我洗完澡出来，外面已经跟浴室一样，不知是雾气还是热气蒸腾。我打开窗，伸出手，感觉冰冷中透露着热情。从17层楼望下去，分不清云里雾里。所有的气体都是相似的，液体和固体各有各的不同。就这样，我想起姜树的名言。
姜树说，你不用动脑筋。你只要记住，我说的都是对的。我做的也是对的。你只要记住这两句话，你就一生幸福。我会为你安排一切。姜树让我看着他的眼睛。这话仿佛是给我下的一道咒语，每当我违背他的意志，我总是一败涂地。事事应验，无一例外。事到如今，没什么可说的，对他的话我不再有半点怀疑。对他的所作所为，我不清楚，也懒得清楚，他一定有他的道理，而那些道理与我无关。
11点，我准时到，在路口等他。半路在麦当劳买了个脆薯饼，当时刚好10点半，早餐在10点半准时结束。
您是最后一个得到脆薯饼的，戴小红帽的店员朝我挤眼。
还要个促销的普通汉堡。我说。
店员又挤眼，这次闭上了另外一只，
如果你再要一个热巧克力，只要5块。
听上去要个热饮，会使我的钱包充实。跟了姜树后，我厌倦了动脑，我给了店员8块钱。3样东西8块，我预感今天会一切顺利。那件事我央求姜树好久了，今天到了实现的时候。
即使完全按照姜树的指令做事，我依然感觉不便。就像吃水煮鱼还是榨酱面，这是个问题。因此我酷爱去麦当劳，只要在柜台前一站，店员就会在观察后迅速向我推荐一种套餐。我厌恶薯条。4-1=3。于是他们会告诉我其余的三种。我必然照单全收。这种方法方便快捷。没有姜树在，我断然不去中餐馆，一大本菜单，不看就愁白了少年头。唯一一次，我给姜树打电话询问，从头到尾念了一遍菜单，他耐心听后，慎重提了建议。在要说到汤时，他的男中音里搀杂进哎呀的关门声，我抬头朝餐厅所有的门看，所有门都敞开，没有任何秘密可言，这意味着电话那边，姜树的老婆回了家。电话扑通一声挂上，意味着我的晚餐缺少一道汤，我多年的饮食习惯从此中止。
11点半姜树才来，背了个双肩背的包。工具袋，里面全是工具，姜树说。我们肩并肩走了一段路，这对我很重要。我们见面，除了做爱还是做爱，这是我们唯一直立并肩的机会，据说人从树上下来直立行走才成为了人，所以我珍惜。我故意走得很慢，可一想到即将发生的事，又不自觉地加快了步伐。我发誓，这个行为完全没有经过大脑。
从路口到那个老地方拐两个弯，走675步，我精确测算过。再上39级台阶，打开两道门，我们到了一间屋子，暂时算我们的。屋子的主人平时白天不在家。这是姜树经过123天后的观察，得出的结论。他说，从此，屋子是我们的。主人——虚构的人——他占有夜晚，我们占有白天，所以我们尽可以放心。女人总是胆小怕事，那时我还没有信服“姜树说的总是对的，姜树做的总是对的”这条真理。事实证明，姜树没错。错在我。天知道屋子的主人做什么工作，或者无业，只是有每天出去的习惯，总之，我从没见过他。
姜树打开包时，我已经躺在床上。对我来说，这间屋子无非是一张大床。
我渴了。我对姜树说。
姜树刚想给我看包里的东西，听我这么一说，马上停住了手，跑进厨房烧水。等他回来，我钻进他怀里。他心不在焉，不知是在想工具，烧着的水，还是那件事，他的三心二意惹得我恼火，可我拿他没办法，谁叫我需要他。
厨房的水该开了。
没关系。再等一会儿。他说。
他依旧不专心。他的吻让我头昏眼花。
喂，厨房的水要开了。
他决意不离去，吻得更深了。趁空喘气时，他说，
壶还没有叫，你放心。
我浑身发软。放开我，这是我想说而没有说出的话。突然，姜树扔开我，像扔下一块咬了一口的起士蛋糕。他以约翰逊冲刺的速度跑进厨房，边跑边说，
疯了！全疯了！
不，至少我没有。我感觉脑子动起来很费力。既然姜树说疯了，那就疯了吧。对我来说，疯与不疯没什么区别。我感觉冷，用被子裹紧全身。噼啪的乱响，姜树在打开所有的窗子。他疯了。可他说我也疯了。
你猜怎么着？姜树再次来到我身边兴高采烈，尽管他脸色阴沉，
我救了你。姜树说。当然，也救了自己。你猜怎么着？
你说吧。我懒得想。能不能麻烦你把窗户都关上。
不行。你知道刚才煤气灭了。你就没闻到煤气？
我只闻到又凉又甜的空气。也许凉的是空气，甜的是煤气。外面依然漫天大雾，这样做爱才够浪漫，可以不用拉上窗帘。
姜树又要给我看他的一大包工具。
我渴。我对姜树说。
我怎么忘了？姜树重又回到厨房。相信我，这次我不会让火熄灭。
这回，我们安静地等。姜树在数数，1、2、3、4、5……，他说他要让水在数到600时开，但每数到100、200、300……他就跑进厨房看火是否熄了。
我终于喝饱了水。姜树看我喝饱了，很高兴，他把头伏在我身上听水声，咕隆、咕隆、咕……
他没有和我做爱的意思，他有他的道理，我只好不再想了。
那我们什么时候做那件事，我问。
你等等，不着急。他说。
他开始抽烟。
你一天抽多少烟？
一包。
一包烟有几枝？
20枝。
那你一个月抽多少？
一个月？一个月算多少天？
问我？我一时语塞。
算30天吧。如果不那么精确的话。他自问自答。
那你一个月抽多少？
600枝。
如果一秒钟抽一枝烟的话，抽十分钟，水就开了。
水已经开了，在你的肚子里。可你听不见，宝贝。你肚子里的声音是这样的，咕隆、咕隆、咕……
我早上还吃了脆薯饼、汉堡，喝了热巧克力。
那我再听听。他又俯下身。这次我听明白了，你的声音是唧咕、唧咕、咕隆咚、唧……
可以听听你的吗？我请求。
他撩起衣服，眼睛一样的肚脐对准我迷宫一样的耳朵。
咯吱、咯吱、咯吱……
你的肚子里长了牙齿。
可不是。姜树今天第一次露出了招牌笑容。我什么都没吃。一起来就滚出门了。
那你是不是还在做梦，还没睡醒？
我爱看姜树羞涩的样子。他忙着羞涩。可其实我很忧虑，
那今天的事？
没关系。即使梦游我也能做。他站起来靠近工具袋，以前袋子里装过避孕套，另一类工具。
他取出斧子、电锯、改锥、圆钉、图钉、订书机、别针、剪刀、扳手、铁丝、起子、榔头、裁纸刀、胶带……他的书包比会开饭的桌子还神气。
他抱歉地冲我笑，我不知道该怎么弄，所以把能带来的都带来了。
你一年抽多少烟？我又问。
600乘12，让我算算。7200枝。
没有我在的日子，你是会多抽一点还是少抽一点？
……。姜树被我问住了。
你不知道，你不可能知道的。我想。
我突然想听听姜树的意见，你觉得这么做，对不对？
如果10年不见你，如果10年我不抽一枝烟，那我就少抽72000枝烟。如果20年不见你……这是对，还是不对？
没有对错。宝贝。没有。
你确定没有？
没有。我想了想，魔鬼才知道，我又补充。
我不知道是该穿着衣服还是不穿，只好让姜树来帮我，让他来做决定。他很为难的样子。有史以来第一次他把我当成了天使，他不敢来碰我。
你是不是觉得我现在跟以往不同？
他很犹豫，似乎想像诗人那样用精确而又模糊的词来表达。……你的身体周围闪闪发光，可是又像被一团雾罩住了。
呵——。外面的雾很大啊。
你不会看不清方向？
不会。
你真的不同。
事实上，是他让我感觉不同。所有的感觉都是姜树给我的。我第一次见到他，他就让我觉得除了做他的情人别无选择。现在也是这样。我别无选择。
好的。我来帮你。姜树转身去拿他的那些工具。他挑了半天，又把手伸进包里，拿出最关键的那个——一副天使的翅膀。
我做这个费了好长时间。姜树说。
我考虑了一下，我想姜树认为我把衣服脱光了好些。
来，宝贝。那个又硬又冷的东西靠近我一丝不挂的身体，贴在我的背上。
你举起胳膊来试试，粘在这里会不会影响你？
我试了试。感觉很好。
别动，宝贝。很快就好。他在用工具帮我。他弄得很仔细，花了很长时间。他很能干。我相信他可以。
粘好了以后，他向后退了几步，欣赏他的手艺。
不错，真不错。我从来没想到自己会做得那么好过。就是魔鬼也不会胜过我。
他笑着。可我分明看到他的眼里充满了泪水。
别哭，宝贝。一切都会好的。你能不能给我把镜子拿过来？
只有衣柜上有镜子，他费了很大力气把衣柜挪到床前。
我照了照，确实很漂亮。姜树说得没错，我的身体周围闪闪发光，除了看不到他看到的那一团雾。我从来没有这么清晰地看到过自己。
呵呵，这不是一般的镜子。
什么？姜树没听懂。
你确定你准备好了？姜树的眼泪暴雨中的尼亚加拉瀑布一样地流下来。
好了。帮我打开窗，宝贝。
姜树挪走窗台上的书，烟灰缸，半杯发了霉的茶。VAN HALEN　CD封面上的小天使舔着手，侧脸望着他，另一只手里夹着半枝烟。
要我帮你？姜树问着，却离我远了。我已经踩在了窗台上，也许他不得不后退，才能看我看得更清楚。他的嘴张得桃子一般大，人却变成樱桃般大小。
准备好了吗？ 这话该姜树来问我。
姜树还想说什么，我给了他最后一个机会，
你要不要我跟你一起去？姜树的样子像是羞于启齿。
带上你？可我们只有一副翅膀。
你等我。我还可以再做一副。
你知道的，天底下只有一副翅膀，而你没有天赋。如果你可以，我愿意现在把翅膀给你。你有了翅膀也没用的，宝贝。第一次，我用怜悯的眼光看着姜树。
他用手揉搓着衣服，低声地抽噎着，泪水没过了脚背。他似乎在考虑是否把我从窗台上拉下来，把毫不容易给我装上的翅膀安到自己身上。可是他也清楚，他的天赋不够，翅膀对他来说毫无用处。
说吧。你想干什么？
空气中有什么在穿行，引领我飞翔。说吧。我言不由衷地说着最后一句人类的话。我看着姜树咧开嘴，可我来不及听到了，我迫不及待地呼扇了一下翅膀，大雾分开，阳光机关枪一样为我扫清了道路，我感觉从未有过的畅快。

姜树

姜树想住到山上去不是一天两天了。他从小就有这个想法，从看图识字就开始了。爸爸指着一个高高隆起的东西，告诉他，这是“山——”。姜树看了看旁边的字，念“山——”。翻开后面的书，山上的东西渐渐多了起来，有树、有花、有小溪、有小鸟……山上飘着云，很白，一朵一朵的，像棉花糖。书上的天总是蓝的，天上有太阳，红彤彤的太阳周围画了一圈胡子一样的东西，爸爸说那是太阳的光芒。最后一页，山顶有个房子。神仙住的地方，爸爸笑着告诉姜树。
为什么是神仙住的呢？
因为这么高的山，人爬不上去。
如果一直爬，爬得上去吗？
爸爸摇头，爬不上去。
如果像那个老公公，天天爬，他爬不上去，他的儿子接着爬，儿子的儿子接着爬……
那跟我给你讲的《愚公移山》的故事不一样。爸爸摸了摸姜树的头。姜树知道爸爸遇到了难题。每次有什么事说不清，爸爸就这样摸他的头。
在山上，那不可能。如果在平地上搬东西，就没问题。
为什么呀。姜树忍不住问。
因为在平地上我们可以盖房子，有了房子就有了家，有了家就有了孩子，孩子可以替爸爸搬石头，孩子的孩子可以替爸爸搬石头，一直搬下去，总有一天山会搬完。
在山上，我们也可以盖房子，可以有家，可以生孩子。
不，孩子，山上盖不了房子。
为什么不？
邻居都爱叫姜树“十万个为什么”。一天，姜树看见王阿姨拎着颗白菜，就问，王阿姨，要是把白菜放在母鸡身体下面，是会孵出小鸡还是小白菜来？
不是小鸡也不是小白菜。是鸡蛋。小鸡是从鸡蛋里出来的。王阿姨这样回答他。
那我吃了鸡蛋，会不会生出小鸡？
……
这会儿，姜树拼命地在动脑筋，他不想麻烦爸爸把答案告诉他，他要自己想，他知道爸爸有点烦他了。
山上可以盖房子。爸爸又说。在离山脚比较近的地方。这样就可以有个家，可以生孩子。
姜树眨着眼睛，等着爸爸说下去。
可是在山上很难找到和他们的孩子结婚的女孩子，越到高处越是这样。因为你知道，女孩都怕狗熊啊，毒蛇啊什么的，越到高处，这些东西就越多。所以他们不会再有家，再有孩子。
爸爸松了口气，看来姜树满意了。他不再咬手指头，而是偏过头，出神地望着山顶的那间房子。
姜树当时想，我才不要什么家，我自己一个人就可以爬到山顶，住进神仙的房子。女孩真是太麻烦了。
后来姜树长大了，谈了恋爱，结了婚。结婚后又觉得没意思，在外面找了个情人。情人的感觉真是好极了。因为不老在一起，所以想起来总是很甜蜜。可是时间长了，那个叫蕙的女孩子就不愿意了。她还独身，不想这么跟姜树耗下去。原来姜树说什么她听什么，服帖得不得了，现在却总是故意找茬。比如姜树约她，她就说自己忙，还暗示有很多男孩子追她。姜树说，那算了吧。蕙却哭了起来，说姜树根本不爱她。到底爱不爱她呢？这个连姜树自己也说不清。几次下来，姜树知道了蕙口是心非，她不仅想见姜树，而且很想见，她只是在埋怨姜树不理他。姜树有老婆，怎么可能天天和她在一起呢。他们去了约会的老地方。在外人面前，蕙老是笑呵呵的，可一关上房门蕙就变了一个人，好像是姜树把她劫持来的。姜树要跟她做爱，她也不愿意，让姜树觉得自己是个强奸犯。姜树觉得无趣，要走，蕙更不高兴了。他简直不知道怎样对付蕙，暗下决心要把这件事了断。
那段日子，蕙老是哭哭啼啼，似乎世界末日要来了。姜树耐心安慰蕙，等待着机会。终于有一天，蕙不哭了，她说她终于有了办法，她问过巫师，巫师说只要姜树给她做一副翅膀，她就可以飞走，做一个天使。蕙觉得这个主意不错。姜树也觉得这个主意不错。姜树就用巫师给蕙的秘方做了副翅膀。临到要变天使的前一天，蕙打了退堂鼓。姜树一个劲儿地鼓励她。说自己也想变天使，可是没有飞的天赋。巫师说过，只有像蕙这样的女孩子才能飞。而天下只有一副翅膀，只有姜树这样的男人才能做。我羡慕你还来不及呢。姜树对蕙说了真心话。后来他们去了常见面的那个地方，姜树给蕙安上了翅膀。临起飞前，姜树看蕙有话要说，他没让蕙说出来。蕙就这样飞走了。
蕙走了以后，姜树突然很难过，他觉得自己是爱蕙的。也许自己不该让蕙走。可是蕙走了，变成了天使。
连着好些日子，姜树心神不定。老婆起了疑心，以为他在外面有了情人。姜树一口咬定没有。事实也是这样。
还没等姜树从蕙离去的阴影中缓过神来，老婆心血来潮突然想要孩子，还要赶在羊年前把孩子生下来，天天缠着姜树。姜树觉得自己像一匹种马，这么一想，就提不起精神来。老婆偷偷去庙里求过送子观音，还请了个观音回家，要姜树和她在观音面前做爱。姜树想不通观音到底是男的还是女的，或者不男不女，应付老婆时老在想这个。老婆说他不专心。不专心没什么好处，他废掉了，吃伟哥也没用。老婆天天对着他的耳根子冷嘲热讽。
说归说，做归做，老婆对姜树其实还是有信心的，她已经在研究儿童教育了。她把姜树小时候的书都翻出来，兴致勃勃地看，让姜树也看，说这样培养爱心。姜树又见到了《看图识字》上的那座山。山上有神仙小屋，太阳光金灿灿地照着，让他觉得温暖。
姜树出走得很突然。一个夏夜，他吃完了饭，在沙发上看报，老婆走过来踢了他一脚，问姜树看没看出她今天有没有什么变化。姜树摇头。老婆褪下外衣，原来是一身豹皮花纹的新内衣。姜树说，衣服不错，蛮正点。人呢？老婆问。老婆的口气让姜树想起蕙，那种口气酝酿着风暴。姜树说，我去楼底下买包烟，回来再告诉你。老婆羞答答地把外衣披上了。
姜树下楼买了包烟，叼了一颗在嘴里，他忽然觉得路过的一个女人像蕙，就跟了上去。那个女人在麦当劳买了点吃的。姜树看到店员在向她推荐薯条时遭到了拒绝。她拎着个印有麦当劳金色拱门的小口袋出了来。女人站在人行横道边，许久不动，过往的出租以为她要打车，对面的车还调了个头过来，都被她摆手拒绝了。是个喜欢拒绝的女人，姜树认出了她不是蕙，但是他觉得她很有意思。
女人过了马路，登上了一辆电车，姜树也跟了上去。他坐在离女人三个座位远的对面。女人的头发很多很长，遮住了两颊，只露出两只漆黑幽深的眼睛。姜树注意到女人的手指修长而美丽，她拿着汉堡包的样子就像握着火炬的奥林匹亚神一样高贵。可能是个手模特。姜树想。这只手突然让姜树涌起性欲，这使他自己也很吃惊。夏天穿得少，他不得不把手挡在前面。只坐了一站，女人就下了车。姜树慌忙跟上去，他看见女人进了一家商场。
在辉煌而紊乱的商场里，汉堡包气味消失了，取而代之的是各种香水在空气中漂浮。姜树细心辨认着，有一丝奶油色的气味让他熟悉，并又一次勃起，他跟着这个气味上了滚梯，那个女人正从对面的滚梯下来，这次看清了，女人有着月亮般的面孔。女人似乎冲姜树笑了笑，他们擦肩而过。
等姜树从滚梯上下来，奶油色的气味又一次不见了，姜树觉得自己就像站在一条河边。他颓唐地从商场大门出去，右转，顺着马路一直走下去，沿街踢着石子。石子在皮鞋的撞击下向远处或不远处滚去，打着旋——仿佛贝壳上的花纹。最后的一颗石子停在一双黑色的高跟鞋旁，姜树顺着鞋望上去，笔直而匀称的小腿边飘着连衣裙的下摆，那个女人在一个公共汽车站等车。姜树就这样跟着石子又找到了她。
她月亮般的脸隐没在乌云般黑的头发里。
车子慢吞吞地开过来，姜树希望车越慢越好，姜树喜欢女人身上月光一样的气味，这种气味覆盖了整个街道。如果女人上了车，这种气味是会浓烈起来还是淡下去呢。
还好，车上人很少。这次姜树找了个远些的座位，他可以从整体上来欣赏他的月亮女人。天渐渐暗了下来，乌鸦停满了树梢，能模糊地看见许多翅膀在树间翕动，乌鸦是一种守望的鸟。车上的人越来越少，每回开车门，姜树都担心女人会下去。可是她没有。她一直坐着，没变过姿势。眼睛随着夕阳坠落，又随着月亮缓缓地升起。
也不知过了多久，姜树终于抵挡不住睡意。他的眼光抚弄过女人的每一丝头发，在每一根发梢缠绵过。他困了，睡着了。
姜树不知道自己醒来时是几点。天黑得像乌鸦闭上了眼，他的月亮女人不见了，车上所有的人都不见了。他横躺在公共汽车的最后一排。
乌鸦身上有一颗奶油色的痣，稀薄的云气正缓缓地散开，月亮越来越明亮。姜树盯着月亮看，想找到自己的月亮女人，女人没找到，他看见了山，山上立着神仙小屋，和书上的一模一样。姜树揉了揉眼睛，月亮伸手可及，又似乎十分遥远。姜树想了想，从车尾走到车头，坐在司机座上。
姜树发动了车子，没有一点噪音。脚刚触到油门，车子就向前滑去。这是条黑暗的街，月光飘在头顶，车灯如同舞台光圈如影随形。街边有树，这让姜树感觉安心。树叶在车灯下呈现出草莓酱般的橙红。叶片肥大，仿佛充溢着水分，使树枝低垂，几乎坠到地面。随着车灯，黑暗在车子前面展开一条缝隙，又在车尾闭合。姜树觉得自己正在驶向黑暗的深处。
黑暗均匀分布着，可是并不枯燥。姜树聆听着黑暗中的每一丝声音，除了自己的心脏在胸腔里缓慢而有力地跳动外，什么也听不见。一根珊瑚样的树枝划过车顶，树枝上趴着只狸猫，身体微弱地起伏着。姜树抬起腕子看了眼夜光表，表盘一片空白，时针和分针居然消失了。姜树没有多想，解下手表掷向窗外。代表手表的光点在黑暗中远去，手表划破夜空的倏的声音大过一架急速飞驰的超音速飞机。耳膜的震颤使姜树更加亢奋了起来，但他小心翼翼地压制住这种亢奋。喀哒，像骨节的错位之声，车子开始颠簸，仿佛驶上了布满了鳞片的科莫多龙的脊背。路边的树不见了，取而代之的是一条条血管般纵横的沟渠。姜树谨慎地把着方向盘，即使看不见，姜树仍然感到自己朝着一个无边的黑影直冲过去。
姜树的脚迅疾离开了油门，死死踩住刹车。他的后背贴紧着座椅，过于恐惧使得他连顾及逃跑的念头都没有。车依然我行我素地向前滑行，车速平稳。在即将进入无边黑影的刹那，车稳稳地停下了，完全觉察不到车速是何时减缓的。
姜树跳下车，甩了甩发麻的手臂和脑袋，空气比消毒过还要清新，他确信自己就在那座山前。看上去，山并不很高。月亮的位置被一个蔚蓝色的星球取代。除了蔚蓝色的星球，一切都只有黑白两色。闪念之间，他想起了爸爸，他仿佛看到爸爸的手指横穿过夜空，指肚一鼓一鼓地发出声音，这是神仙住的地方，爸爸慈祥地说着。
上山的路没有想象中的艰难，姜树在黑白世界里跋涉。荆棘和横生的枝条在风中发出哗哗的笑声，朝两边倒伏。姜树走过后，他们重新直起身体，像在为姜树放哨。姜树感觉自己双脚几乎离开了地面，如果不尽力控制的话，可能会飞起来，直接飞到山顶。这样做很没有意思。姜树这样想着，努力让身体往下沉，脚底和草皮的摩擦让他充实。我要一步一步走上去。姜树想。
这么高的山，人爬不上去。
如果一直爬，爬得上去吗？
爬不上去。
如果天天爬，他爬不上去，他的儿子接着爬，儿子的儿子接着爬……
在山上，那不可能……
此时想起爸爸的话，姜树不仅不沮丧，而且感觉温暖。他想着爸爸的话一直萦绕在他耳边。他相信爸爸说错了。爸爸已经成了天国里的人物，他的话不再产生效力了。
姜树饿了摘些果子吃，渴了喝泉水，困了倒头便睡。山上并没有虎豹豺狼、毒虫猛兽，这使他放松，颇有一种游山玩水的心境。黑白的风景并不逊色，两种颜色都有数不清的明暗层次的变化，仔细看来竟比五彩缤纷还要耐人寻味。这样一路走去，也不知过了多少时间，姜树走到了山腰的一幢小屋跟前。到此为止，山上并没有人迹。
姜树推开屋门，屋子里收拾得整整齐齐，像在等待主人归来。姜树坐在桌边，把扣着的海碗一只只拿开来。四菜一汤冒着热气，饭碗边上搁着筷子，长短比划得很整齐。姜树慢条斯理地吃着这些天来第一顿像样的食物，细细品味，可没多会儿工夫，碗都空了。姜树摸了摸肚子，肚子很鼓，却觉得还想再吃。除了桌子和床，屋子里只有个碗柜样的家具，打开看了，里面空空荡荡。不吃也罢。姜树揉了揉发酸的太阳穴，倒在床上。床不软不硬，被子松软得像鹅毛。直到盖上被子，姜树才觉出了山里晚间的清冷。这些天来，他第一次做梦，梦见自己飘了起来，总也够不着地。他不停地飞上枝头，摘果子吃，以使自己增加分量，可总在将要够到地面的瞬间又无可奈何地升上去，好像脖子上系着根皮筋，到了某个极限就非弹起来不可。姜树和这根皮筋斗争了一整夜，始终没享受过一回脚踏实地的快感。
早上，姜树是被鸟叫声吵醒的。昨夜脱下的衣衫整齐地放在床边，闻得到清洗过的味道。走出门，没看见鸟。待转身回屋，见桌上又摆了几碗饭菜，刚从灶上拿下来的一样，冒着热气。姜树耐心地吃着，下决心这就走。
姜树把所有的碗舔了个干净。路途遥远，不知多久才能吃到这样的食物。喝粥时，他想起了老婆，他的老婆天天给他做饭，却抵不上这两顿的美味。那个叫蕙的姑娘在他的脑子里也模糊了。她给他带来过隐约的激情，还记得最初看到她的感觉：他一会儿冰凉，浑身打颤；一会儿滚烫，被沸水煮化了一样。她完全控制了他。只有她才能使他平静。他狠命抱着蕙，像要把蕙嵌进他的身体。直到蕙说你放开我，你要把我挤碎了。他才如梦方醒。后来不知不觉的，这种感觉烟消云散了。他甚至觉得自己是个冷酷的人。蕙要的是他，一个活生生的人。他要的也许仅仅是一个幻像，在蕙带着他朝现实迈进的过程中，他失去了力气，什么都不能够在乎。
他的胃很舒适，他的身体呈现出饱睡后的振奋，他愿意要的，也就这么多。
重新上路后，姜树脚底下愈发轻快，他甚至感觉不到脚步的移动，只见两旁的景物迅速朝后退去。当他又一次仰望山顶，他看见神仙小屋影影绰绰在云雾之后。一瞬间他屏住呼吸，瞪大了眼睛。那房子的样子水墨般朝周围洇开，很快就淡得看不见了。姜树闭上眼，慢慢地回想，房子的形象才又逐渐清晰起来：小屋笼罩在千丝万缕的金线之下，姜树沐浴在那片阳光中，体会着浑身的暖意，站了很久。待姜树再次睁眼，云雾散开，一切和他脑子里所见的完全一样。他觉得一片羽毛正在托起他，如同一张阿拉伯神毯载着他向上飞，再向上飞。除了轻盈，他没有别的感觉。
每一次回望山脚姜树都有一丝欣喜，底下的汽车越来越小。拐过一个弯，他以为再也看不见车了，当他再次回到原来的方向，车还在。姜树略微失望。当然失望很快被希望取代，他离目标越来越近。
这样有一天，姜树抵达了山顶。
没想到事情这么容易。当他站在山顶，竟然还能看见他开过的车。姜树怀疑是在跋涉的过程中视力得到了改善，如果你总是遥望，你总可以望得更远。在抵达山顶的瞬间，世界五彩斑斓起来，有树、有花、有小溪、有小鸟……山上飘着云，很白，一朵一朵的，像棉花糖。天是蓝的，天上有太阳，光芒四射。山顶有个房子。
可是姜树并没有体会到充分的喜悦。在登顶的瞬间他竟然很平静。他推开屋门，屋子几乎和山腰上的一模一样，收拾得整整齐齐，像在等待主人归来。他不觉得饿，冒着香气的饭菜挑不起他的胃口；不觉得疲倦，松软的鹅毛被子也无法将他勾引上床。他呆呆地坐着，不能相信事情竟然这样简单。
在一夜的辗转反侧后，姜树披着衣服早早出了门。天边泛起了一丝血样的红色，云雾集聚在脚下。他站在最高处极目远眺，却什么也看不见。随着太阳热力的增强，空气中的松树味浓重起来，他打了一个喷嚏，回到屋里。
姜树想起了开到山脚下的车子，他后悔没有把车停在远处。他记不起他为什么开那辆车，是什么把他带来这儿的。这无关紧要，他不需要回去的路。他唯一遗憾的是没有消匿一切能找到他的线索。他想象着两个女人，老婆和情人结着伴哭哭啼啼地上山，如果是这样该怎么办呢。姜树被这个问题搞得烦恼起来。——那他只好站在悬崖边上，如果她们再来招惹他，他就从山上跳下去。要是那个月亮女人呢，姜树又想。姜树对月亮女人的存在与否产生了怀疑。
最让人厌烦的是陌生人。上山的路并不难走，如果有人顺路而来，他的努力就全白费了。这时，姜树竟然暗中怨恨山上没有虎豹豺狼、毒虫猛兽，也没有歧路。这让姜树更加心意烦乱。他在小屋里走来走去，大汗淋漓，像误入了牢笼。过了好长时间，那种紧贴着他的烦躁的空气才散开去，姜树觉得自己应该做些什么。他重新打量这间小屋，早饭的碗筷早已被收拾干净，桌上不知时候什么出现了一把利斧。
姜树提着斧子出了门，朝山下走了一阵。原以为上山的路是一条幽僻小径，砍些树枝即可封住，没想到砍了很久，路口还是漏开一人来宽的空隙。而且无论姜树怎样努力，也挡不上那一小段。姜树只好郁闷地坐在地上抽烟。烟袅袅上升，穿过树枝，融合进整日缭绕在山间的雾气里。这里的树遮天蔽日，世界重新暗下来，变成黑白两色，姜树突然想从这里逃开。裸露在地上的树根绊了他一跤，正要站起身，忽听身后的林子里有声响，似乎一头机警的野兽在缓慢靠近的过程中碰到了什么。姜树猛然回头，没有，什么都没有。惊慌过后，姜树隐隐感到失望。他终于抵达了梦寐以求的山顶，找到了他的小屋。他不再需要任何人，但是如果此刻出现一头善解人意的小兽，也不是他所不期待的。这些日子来，孤独的滋味第一次袭击了他。突如其来，姜树被这种忧伤的情绪浸润。姜树朝着发出响声的方向站了会儿，终于探明了声音的出处：一根枯枝慢慢地折断，落了下来，紧接着是一根，又是一根……渐渐的，声音越来越大，像是整棵树正在四分五裂。头顶上的枯枝也纷纷坠下，箭矢般落到姜树的脚边。姜树赶紧逃离了那里。
现在，姜树没什么好担心的了。远远望去，整片森林正在轰然倒地，路口肯定会被封住，没有人能上山顶了。
在靠近山顶的过程中，姜树刚才受到惊吓而冷却的身体慢慢恢复了体温。山顶绚烂的色彩使他复归平静。小溪在不远处潺潺流过。夕阳西下，松针被渲染成柔和的金色，空气中有鸟的影子扑朔而过。他的小屋建在悬崖边上，两扇门，出入都是后门，前门推开去就是万丈悬崖。姜树穿过屋子，打开前门，就如同站在一片旷野。此时，世界清晰地展现在他眼前，他看见了自己的来路，看到两个女人，他的老婆和情人，一个在家，一个在旅馆，她们无休止地等待着他。而他徘徊在两点一线的中途，像颗棋子——举棋不定的时间多，不管落在哪边也只是骤然间的心念一动。一个模糊的影子，似乎是他的月亮女人，周身洒满了月光般静谧的光辉，她带着他，牵引他……他看见那辆车，车上似乎只有他和她两个乘客……车子向这里飞驰，如同一枚火箭，呼啸着，穿过云层……然后只剩他，月亮女人消失了。
这天晚上，前半夜姜树睡得很好。外面似乎刮起了风，撞响房门。姜树梦见自己起身去看，他立在前门口，衣服里灌满了风，却一点都不觉得冷。过了几秒钟他听见重物坠地的声响，惊醒过来。有人在敲前门。他坐在床上，脚趾勾过鞋子。那敲门声连续不断，一声比一声急，即使在呼啸的风声中，也显得异常清晰。姜树看到前门被猛地推开，但这只是幻觉。他觉得不能再等了，于是模仿了一遍梦中的动作。所有的感觉都和梦中一样，风大却柔和，可以催人入眠。几秒钟后，姜树又听见重物坠地。似乎有个人顺着悬崖爬了上来，姜树每次打开门都把他推了下去。这样一想，姜树的耳朵里顿时充满了呻吟之声。姜树木然地回到床上，任门敞开着，被风吹打。他缩在被子里，直勾勾地盯着门口，等待天亮。天亮后，他鼓足了勇气探身朝悬崖下望，一切都是那么美好——树木葱郁，芳草鲜美，溪水清澈。他看得见每一朵花在绽放，花瓣一层层打开，硕大的露珠正竭力缩小着自己的身体，被阳光握紧。
此时，太阳缓缓升起。姜树眨眼时，太阳掉下去一点，又弹了回来，终于升到姜树可以仰望的位置。天边的云朵朝一个方向漂移，像帆船朝海的深处驶去。云朵不断变化着身姿，投影在姜树心上，让姜树想抓住一片，翻身上去。几只蜗牛附在树干上，伸出嫩草一样的触角。他们的壳透明而柔软，蜷缩的身体在舒展，膨胀，充盈，那种迟缓的力度使姜树着迷。姜树刚注意了会儿一只蓝色的小鸟，蜗牛们就攀上了树枝，简直像飞过去的一样。鸟儿们婉转鸣唱，和着姜树内心的节拍。松针在微风中享受似的微微震颤，散发出蛊惑人的香气。姜树觉得有一股气正抑制不住从喉咙里冲了出来，他朝着山谷大喊了一声。那呼喊震天动地，树叶蝴蝶般飞舞，花开得更快，鸟儿的歌声更加动听。昨日被封闭的道路上，枯木正缓缓地立起，爆出新芽。姜树觉得自己小了，小到可以忽略不计。很久以后，他听见自己的回声在山谷里一波波荡开，那声音如此巨大，宽广，把他完全覆盖了。

2003-5-15


网刊

[他们网刊第五号 • 小说]

《身体是你自己的》长篇节选

十一章 女人的游戏

李樯

为了对抗单身生活的寂寞，幺妹的男朋友换了一个又一个，基本上保持两周换一个的频率。这当中有大学老师、小白脸，商人、公务员、记者、演员，最多的是那种已婚男人。已婚男人们无非是想和幺妹上床，才不会付出真心。尽管如此，还是有不下七个男人和老婆关系破裂，有两个离了婚，弄得妻离子散。
本来我并不了解这些，都是从范林口中得知的。我握紧拳头猛擂桌子，不停地说，幺妹怎么能这样，她怎么能这样。范林轻描淡写地一笑，说她怎么就不能这样，她爱这样子，你我管得着吗。
难道，她跟所有那些所谓的男朋友都上床吗。
这倒未必，据我所知，和她上过床的也没几个。她自己解释说，这和恋爱没有关系，也许只是为了证实自己的魅力不减。她总能使对方在很短的时间内就坠入爱河，然后一脚踢开。因为她在一个人身上得到证实，好像不足以说服自己，于是又去征服别的男人。她陷入了一个怪圈，循环往复，生怕自己老去似的。说这些时，范林有些无奈。
她这样子，累不累呀。
又烦又累的时候，她也会痛苦不堪，趴在我怀里哭泣不止，这样的情形不下四次。每次她都发下毒誓，说再不要这种虚妄的满足感了，可是过不了几天，她就兴高采烈地打电话给我，说又有一条鱼儿上她的勾了。
你他妈怎么不制止她，你这个朋友是怎么当的。
我制止了呀，可是没他妈的用。我对她说，别瞎折腾了，到头来，难过的还不是你自己。可是她不听，她信誓旦旦地保证，说这是最后一个，因为她觉得这一个很傲气，她一定要摆平他，非要搞得他离婚，然后再一脚蹬了不可。可是人家没离婚，只想跟她上床。她气得睡不着觉，吃不下饭，整天闷闷不乐。直到搞得另一个为她离了婚，然后一脚蹬脱，她脸上才会有了笑容。
范林接着说，我也劝过幺妹，让她去看心理医生，她不肯，说我才有病，与其说我有心说服她，毋宁说有心无力，幺妹心理上的确有问题。说这些时，范林相当地无奈，甚至有几分痛楚。
玩规玩，幺妹也不是没动过真心。第一个是位本地演员，名气不大，名气大的话也不可能看上她。和幺妹一样，演员也是离过婚的，因此两人有共同语言。只是演员比幺妹大十好几岁，范林就劝幺妹，要她注意代沟问题。幺妹不以为然，说遇到演员后，她才发现自己是有强烈恋父情结的，这是一个令她欲罢不能的情结。
幺妹落了心要跟演员在一起，过完下面的大半辈子。她愿意像爱自己的父亲一样爱演员，等他老了，她还愿意服侍他拉屎拉尿。范林对幺妹说，你别糊涂，这不是一个女人应有的爱情。幺妹反问范林，这怎么就不是爱情。
第二位是个老外，美国人。范林也不知道，幺妹是怎么勾搭上那个美国人，或者那个美国人是怎么勾搭上幺妹的。只是有一天，我们三人小聚，幺妹很深沉地宣布说，哥们呀，本小姐可能要飞越太平洋，嫁到美国去了。我和范林并不惊奇，只问幺妹是怎么回事，幺妹便说新近谈了个男朋友，乌城大学的留学生，小伙挺帅，而且脾气特别温和，对她别提有多好了，连尿尿都恨不能像把小婴儿一样把着她。
接下来的几个月里，我们不断从幺妹口中得知一些她和那个美国人的信息。比如他的名字––––皮特––––这么普通的一个名字，会不会是个草包。皮特发誓，无论如何要找个东方女孩带回美国，他太喜欢东方女孩了，父母也赞成儿子娶个中国女孩做妻子。皮特还有三个月就毕业了。皮特这两个星期正忙着通过大使馆给她办签证，办签证可麻烦了，要这要那，还要英文，幸好有皮特。我的东西，你们谁想要什么就去搬吧，到了美国，这些都只能算是垃圾。我和皮特商量好了，回国就生孩子，我要为他生四个孩子。
爱上了皮特的幺妹，显然已经把自己当成一个美国人了。
迫于我和范林的纠缠，幺妹终于让我们见了一次她的那个美国未婚夫，人高马大的，腿毛浓密得扎眼。皮特的普通话说得很不流利，笨嘴笨舌。所有在中国呆两年以上的外国人中，他的普通话可能是最差劲的一个，口齿不清，听起来像驴叫。我和范林支棱着耳朵，细心倾听并想和他交谈，最终也没说上几句话。
回来后，我不禁替幺妹担心起来。皮特那狗日的，有那么雄武的个头和浓密腿毛，而幺妹那么瘦小，做爱的时候，她怎么吃得消呀。
到了皮特即将回国，也就是幺妹即将出国的日期，我和范林打算请他们吃饭。打电话给幺妹，幺妹却在电话里懒洋洋地说，免了吧，我已经和皮特吹了，正好可以为你们省笔钱。我和范林便不再追问。

自打我被许青那厮海扁一顿，看到阿媚和我的关系因此更加密切，孟兰就很少主动找我玩了。我会隔三岔五地想起她，偶尔打个电话，见上一面，但由于工作紧张和阿媚插在中间，孟兰在我脑子里的痕迹越来越淡，便也很少想到她了。
一天下午，我和郜海平去孟兰单位，本以为能见到她，可是在那里呆了两个小时，也没看见孟兰。我就问那个老板，说上次住院孟兰去看我，还没来得及说声谢谢呢。老板怔了一下，好像忘记了这个人，顿了一会儿才告诉我，孟兰辞职了。我明明知道孟兰和这个老板的关系，还是假惺惺地装出一副惊讶的样子说，怎么辞职了，在您这儿干不是挺好的吗。老板嘿嘿笑了一下，不再吱声，似乎不愿多说。
打电话到孟兰家里，是她母亲接的，说孟兰不在家呀–––––语气有些异样，好像奇怪我怎么会打这个电话找孟兰。她问我是谁，我支吾了一下，说是孟兰的同学，便挂了。此后又打了六七次，不是没人接，就是孟兰的母亲接电话，一律不是孟兰的声音。
我不但失去了孟兰的消息，甚至连她的声音都听不到了。失落倒也谈不上，就是一想到孟兰，心里便有些慌乱，总觉得有些对不住她。自责是轻微的，我接受了孟兰消失的事实，也许从此以后，我们再无谋面之日。
正当认定孟兰和我的生活再不可能发生任何联系时，她却打来电话，问我是不是打她家的电话找她了。我说是呀，打了七八次呢。
我妈告诉我，老有个自称是我同学的人打电话，我就猜到是你。
你跑哪儿去了，怪想你的。
得了吧你，你不是有阿媚吗。
她是她，你是你。
花心大萝卜，收一收你的野心吧。
好久没见你了，今天晚上，我带你去滁州，怎么样。
阿媚不在吗。
不在，她去广州了。
那为什么还要带我去滁州，有胆的话，让我去你家呀。
我操，那你来呗，阿媚已经走了三四天，我都快要憋疯了。
那你去找妓女嘛。
不安全，我就想要你。
色鬼，偏不去，憋死你。
来吧，好孟兰，听着你的声音，我都硬起来了。
恶心，阿媚还是不错的，那么漂亮，你该好好对她，你自己也该收敛点儿了。
怎么，教训起我来了。
不是呀，我凭什么教训你，你又不是我老公。算了算了，不给你扯皮了，我打电话是要告诉你，我结婚了。
我操，你终于结婚了，他是干什么的？
做电子生意的，你问这干吗，又不关你事。
有我帅，有我猛吗？
比你帅多了。
那有我猛吗？
没正经，好了，我要烧饭了，他快回来了。
把你的新电话告诉我吧。
不，不要，这样不好。孟兰说着就挂断了电话，怕被我缠住似的。
孟兰，祝福你。我放下电话，在心里默默祈祷。我还曾一度替你焦虑过，担心你不能找到自己的幸福，现在好了，你终于结成婚了。

关于幺妹和那个演员之间，还有段故事。
她和演员一起去卡拉OK厅玩儿，迎面走过来一个摩登女孩，染着一头红发，看上去比幺妹小好几岁。红发女孩一见演员，上去就是一巴掌。演员毫无防备，脸上登时现出五个鲜红的指印，却只捂着脸愣在那里。女孩看了一眼幺妹，什么也没说，就走开了。
幺妹问演员是怎么回事，演员说是他的同事，在一部戏里，本来她有机会争取到一个重要角色，可是因为他的一句话，她没能争取到，没想到她却这么没教养和小肚鸡肠，居然在公共场合报复他。幺妹信以为真，心疼地抚摸着演员被打肿的脸说，怎么能这样子啊，自己没那个条件就别去争，这种人也太恶心了。
中途，幺妹去洗手间，正好碰到红发女孩。幺妹狠狠地瞪了她一眼，自顾关上门小解。出来后，女孩居然还站在洗手台边，好像专为等幺妹呢。幺妹连手也不想洗了，正要出门时，女孩说话了。
快离开这个男人，他是条色狼。
幺妹忍不住反击起来，说你演不成角色也不至于这样诋毁别人吧。女孩莫名其妙，待幺妹说清后，她忍不住笑起来，紧接着又满脸愤怒地说，听你这么一说，我恨不得马上再抽他几耳瓜子去。原来红发女孩根本不是演员的同事，更不存在争取角色的问题。女孩只是演员众多猎物中的一个。女孩本来守身如玉，坚守阵线，说除非演员愿意娶她，并给她提供拍戏的机会，才愿意跟他上床。演员立即拉上她赶到金鹰购物中心，买了一颗宝庆银楼的钻戒，套到女孩手上。女孩晕菜了，当即跟演员上了床。四个月后，演员就腻味了，对她越来越冷淡。其间女孩还发现，演员和多名女子有暧昧关系。恰巧这时，她发现自己怀孕了，就让演员陪她去医院。演员不干，两人就吵起来，演员打了她一巴掌，临走还硬生生从她手上扒走了那颗钻戒。
说到这里，女孩似乎说不下去了，语气里充满怨恨，眼泪也滚出来。
幺妹站在那里，呆若木鸡，如坠云里雾里。
女孩惨然一笑说，我看你是个好女孩，才好心提醒你，信不信由你。
女孩说完，便丢下幺妹走了。幺妹怔在洗手台边良久，脑子里一团糨糊，什么也分不清了。回到演员身边后，幺妹仍然魂不守舍。演员问幺妹是不是不舒服，哪里不舒服，要不要去医院，要不就送她回去休息。演员轻声细语，殷勤备至，幺妹细心地审视着他的一举一动，怎么看怎么像一个好男人，而不是一个坏蛋。
演员说打自己的红发女孩是一个同事，这个谎是肯定了的。他们显然在一起过，这也是肯定的。幺妹转念一想，说不定是那个女孩眼看自己得不到演员，而看到幺妹和他在一起，便心生嫉妒，故意编个理由骗她的呢。
第二天一大早，演员突然跑到幺妹身边，哭丧着脸让幺妹原谅他。说自己昨天晚上撒了谎，打他的女孩根本不是他的同事，而是一个骗子。她仗着有几分姿色，又年轻，专门勾引像他这样事业有成的男人，骗财骗物。他们相处了半年，他给了她不下五万块零花钱，还给她买了颗大钻戒呢。后来他发现女孩的骗局，气得半死，就打了她一巴掌，夺回了自己的钻戒。女孩当时就留下话，说以后再碰到他，有他好看的。他心想，一个女骗子，她能有多大胆啊，就没放在心上。没想到，这年头连骗子都那么嚣张，居然还了他一巴掌。昨天晚上，他之所以没声张和对幺妹讲明，实在是要顾及自己的声誉。
演员一边说这些，一边表现出对那个女孩的不屑，对幺妹深深的歉疚。他单腿跪在幺妹跟前，摇着幺妹的膝盖，问幺妹能否原谅他。
幺妹又懵了，不知道该相信那个女孩，还是演员。两边说的都很有道理，都天衣无缝无懈可击。演员见幺妹不吱声，便接着表白，对幺妹撒谎使他良心不安，昨晚一整夜没睡着，便决定将实情告诉幺妹，哪怕幺妹耻笑他怎么会上一个女孩的当，他也要说出来。接着他又发表一番言论，说两个人相处，就应当坦诚相待，彼此信任，不管幺妹是怎么想的，他反正是这么认为的，要不然，他根本不会撕颇脸皮向幺妹道歉。云云。
我说的这些，句句实情，信不信由你。演员站起来，不再乞求幺妹，而是稍稍搞出一点生气的样子，搞出一副受了很大委屈的样子。
幺妹心里一惊。自己也算是见过世面的人了，再看走眼，也不至于看不出来一点儿坏人的嘴脸吧，况且演员的话都是发自肺腑的，看不出来半点儿虚情假意。想到这里，幺妹不由一阵紧张，暗自庆幸幸好没因一时冲动，和演员翻脸。幺妹把昨晚女孩对自己说的话告诉了演员，演员气得面如猪肝，咋呼着要去报警，说抓了她，就不会再害人了。
幺妹安慰了一番演员，让他以声誉为重，不要报警才是。又不无感叹的说，那个女孩的骗术真是高明，连我这么聪明的人儿，都差点儿上了她的当呢。
大概是幺妹转述的红发女孩的话揭穿了演员的老底，作贼心虚的他，从此以后再没主动找过幺妹。幺妹打过他好几个电话，手机是从来不接的，固定电话里一听是幺妹的声音，屁也不放一个，就急急忙忙地挂了，连一点儿破口大骂的机会也不给幺妹。幺妹憋得实在受不了，脸上便又长出许多疙瘩。

孟兰的丈夫是个牌迷，恨不能天天出去打牌。刚结婚的那几个月里还好，一周七个晚上，他基本上能在家里呆五个晚上陪孟兰。可是渐渐地，数字就倒了过来，他一周能有五个晚上在外边打牌，只有两个晚上呆家里了。
母亲疑惑不解地警告孟兰，这牌有啥好玩的，别是在外边有别的女人吧。孟兰愣了一下，想了一整天，也没想出个道道来。好像他即使有婚外情，和自己也没有太大干系。她一度需要的，不就是一具婚姻的外壳吗。现在她得到了，她正在这个外壳下安全地活着，她还可以自豪的告诉自己，以及别人，我现在是别人的女人。
孟兰只是不大明白，他为什么不愿意呆在家里，呆在自己身边。两人在一起，其实有许多事情可干，譬如坐在案几前喝喝茶、聊聊天，挨在一起看看影碟，或者钻在被窝里干事，实在有许多令人陶醉的事情。可是他对所有这些非但没一点儿兴趣，甚至不觉得这也能称得上是个事儿。孟兰问旁人，男人是不是都这样。得到的回答是，那也不一定，要看各个人。
结婚第三年，孟兰的肚子大了。孟兰以为，这下他总应该多陪陪自己了。可是他对她的肚子视若无睹，照样去牌友那里，一打就打到深更半夜才回来。孟兰便问他，打不打算要这个孩子。他疑惑地看着自己的女人，不明白她的话是什么意思。
你把他生下来吧。他说。
我当然要把他生下来，可是你不能老这样，你应该多陪陪我。
这和你把他生下来有什么关系吗。
你说呢。
当然没关系，这还用说吗。
你放屁，种是你的，怎么和你没关系。
孟兰和他吵起来，吵得脸红脖子粗。孟兰骂他不是人玩意儿，没人性。他扇了孟兰一个大嘴巴子，打得孟兰头晕。孟兰从来没挨过打，甚至和人吵架这都还是头一次。况且她还挺着微微隆起的肚子，她怀的是他的孩子，而他居然动手打她。孟兰几乎疯掉了，又踢又抓，可就是不能伤到他。孟兰想踢断他的腿，让他再也出不了门；想把他抓在手里，像撕布片那样，把他撕得粉碎。
他大概打牌输了钱，凶狠得像一条狼，不但抽孟兰的嘴巴子，还要抬脚踢她，踢她的肚子。孟兰本能地向后退，本能地收腹，就撞到沙发上，四蹄朝天地摔倒在地板上。孟兰痛得闭上眼睛，腹部深处好像在抽筋，翻江倒海地痛。
他这才清醒过来，急忙扶起孟兰，惊恐地看着她。孟兰半躺在沙发上，小心翼翼地感觉着，除了隐隐的疼痛，好像没什么大问题，只是心跳得厉害，浑身止不住地哆嗦。
愤怒、屈辱和极度的惊恐，使孟兰在接下来的几天里一直隐隐腹痛。她天天在屋里憋着，不是窝在沙发里发呆，就是躲在被子里流泪。
一阵大风卷过对过的楼房，一截断树枝击落最边缘的一块屋瓦，掉到地上，发出振聋发聩的巨响，让站在阳台上的孟兰浑身又一阵哆嗦。瓦片碎了，地上却看不到一块碎片，好像那瓦片摔成了粉尘，经风一吹，便完全消散了。
随着瓦片跌落在地时的那声钝响，孟兰忽然感到浑身虚空，自己这些年来不断追逐的所谓婚姻、家庭、腹部的隐痛、丈夫，所有这些，都和被摔成粉尘的瓦片一样，被一阵大风吹散于空气中了。
没和任何人商量，孟兰就去医院做了人流。医生说，胎儿已五个多月了，你可要考虑清楚。孟兰面无表情地对医生说，孩子没有父亲，你说我能把他生下来吗。医生点头，说不能。孟兰说那就是了，你快帮我把他拿下来吧。医生说会很疼的，孟兰扑哧笑了，说这点儿疼算什么。医生明白了什么似的，很小心地为孟兰手术，孟兰居然没怎么觉得痛。
孟兰离了婚，房子判给她，她就一个人守着空房子住下来。只有她自己相信，自己再也不想要结婚了。

和演员分手后，大概有半年时间，再没有幺妹恋爱的消息。这期间我们三人只见过一面，范林夹着烟，以一种挑衅的眼神鄙视幺妹，问她最怎么样。幺妹越发来得女人味了，少了许多张扬。她淡淡地说，就那样呗。我问她最近有没有新目标，她自嘲地笑笑说，我现在空得很呢。范林坏笑，说空着多浪费，你不是还有我们两个吗，是不是小浪。
范林极少开这种玩笑，忽然来这么一句，不禁使我感到突兀。我奇怪地看着他，范林的脸有些红，却装出一副很甩的样子说，看什么看。
范林的话好像勾起了幺妹的伤心事，她低垂着头，头发遮盖着脸部。她小声说，范林你怎么变成这样了。范林尴尬地笑笑，又做出一副坦然的样子说，总要变的吗。我看到范林脸上的肥肉哆嗦了几下，显然是为自己的言语羞愧难当了。
我是不是成了一个很烂的女人，烂得没人要了。幺妹的声音很小，像在自问，又像在询问我和范林。我和范林都以自己的方式开导了一番幺妹，让她好好活下去，只要活着，不管做出什么事情来，都是合理的。
幺妹趴在桌沿哭了，非常伤心。哭着哭着突然大声骂起来，现在的男人真他妈恶心，你们两个，也不例外。
半年后的一天，幺妹主动打电话约我和范林吃饭––––我们三人迄今为止的最后一次聚餐。那天晚上，幺妹打扮得光艳照人，脸蛋儿白里透红，焕发出经年不见的健康的神采与活力。不用幺妹宣布，我们便猜出，她又恋爱了。范林干脆直接问幺妹，这次又吊上了一个什么样的男人。
幺妹故作懵懂地眨巴眨巴眼睛，笑而不答。她不回答，我们也不多问，因为我们知道，聊着聊着，她就会主动地、兴致勃勃地打开话匣子。
原来幺妹和演员分开的时候，就遇到了来自上海的老克。老克是个商人，做的是保健品生意，赞助过几次公益演出活动，就和负责策划演出的幺妹认识了。老克对幺妹一见钟情，有事没事就给她打打电话，经常一个人驾车从上海跑到乌城，请幺妹吃吃饭，泡泡吧。尤其是幺妹知道上了那个演员的当后，情绪相当低落，老克的电话更频繁了，每星期都来乌城一趟。
起先，幺妹对老克没什么感觉。一则她还没跳出被欺骗的阴影。二则，这个老克也真是，快四十的人了，居然还是个老处男，据说只谈过一次恋爱，十之八九是那种不讨喜的男人，要不就是心理有问题。更何况他有钱有地位，要是好好的，怎么可能没女孩子喜欢呢。对这种主动送上门的老处男，幺妹提不起兴趣。
老克请幺妹吃饭，泡吧，她从来都是心不在焉的，或者干脆拒绝。老克来乌城，幺妹不留宿，他只好住宾馆，或者连夜赶回上海。他却不觉得累，也不觉得烦，乐此不疲地奔波于乌城上海两地。
一个深夜，下着很大的雨，嗓子因发炎而嘶哑的幺妹正躺在床上看电视，老克的电话又打过来。幺妹气愤地抓起电话，说你累不累啊。老克在电话里柔情蜜意地说，这是爱情的力量呀，活了半辈子，他还从来没这样爱过呢。幺妹不屑地说，疯子，不可理喻。
老克说，你的病好像越来越重了，为什么不吃药。
死了也用不着你来管，幺妹说。
我还就管定了，开门好吗，我给你带了消炎药。
什么，你说什么。
我在你门外呢。
幺妹沉吟了一会儿说，你走吧，我是不会开门的。
那没关系，不过你总得吃药呀。
不用，我自己的病我知道，休息两天就好了。
哦，可是，外边的雨很大，你有伞吧，我没带雨伞。
你真的假的，你真在门外？幺妹爬下床，抓着无绳电话来到门后。一阵敲门声突然响起，吓得幺妹一哆嗦。你简直是阴魂不散，你走吧，我没雨伞。幺妹贴在门后，狠下心来，坚决不给老克开门。
哦，那你多保重。
幺妹的听筒里传出一阵茫音，接着听到楼道里传来的脚步声，有些沉重和失望。幺妹犹豫了一下，想打开门，又停住。她无力地靠在门上，两眼发呆，嘴角不由自主地牵动了几下。她忍不住来到阳台上，拉开挡风玻璃，往楼下瞅了瞅。雨中的路灯光线黯淡，照亮有限的黑夜。她看见老克正站在一杆路灯下，无遮无拦，任凭大雨浇在身上。老克昂着头，看见幺妹站在阳台上，不由得跳起来，举起右手用力挥舞。
幺妹看见老克舞动的手里抓着一大束花，因为是在微弱的光线里，无法分辨那束花的颜色，但幺妹明明看见那是一束腥红热烈地玫瑰。幺妹的眼泪一下子涌出来。
讲述着和老克之间的爱情，幺妹无限动容，显得幸福而又知足。我和范林亦听得入神，面前的幺妹显得晃乎，并且因为晃乎而生动迷人。
老克追了三个月，终于打开幺妹的心，接下来两人又恋爱三个月，幺妹不忍心老克乌城上海两地奔波，而且认定这一次的确没什么问题了，便决定嫁到上海。


网刊

[他们网刊第五号 • 小说]

《请你别跟我说什么正经事》

手指

我走的很匆忙，事先没有一点征兆，当我坐在火车上看着窗外延绵不绝的五月的鲜花迅速地离我而去的时候，心里止不住涌上来了些悲伤。我要去的地方叫太原，这一路要用去八个小时，在这八个小时里我不停地想到即将面临的困难以及我离开的这个生活了二十四年的城市，在那里我有一份劳动局的工作，我还没大学毕业我爸就托人帮我说好了，你不要以为我爸是什么了不得的人物，实际上他帮我找那个工作几乎费尽了所有的精力，如果说没帮我找工作以前我爸还是一个具备可能性的人的话，那么帮我找到工作以后他就什么也没有了，他所有的潜力所有的能量都被耗费的一干二净，他所有能得到帮助的渠道都已经堵塞了。一个人活到我爸那份上，我觉得是很失败的。
我在劳动局工作了两年，第一年我刚去，还有些新鲜之感，并且劳动局里有几个长的很不错的女人，她们一律未婚，这让我积蓄多年的荷尔蒙如原子弹爆炸般地释放了出来，我发疯似的向她们发起了进攻，首先，其次，下一个，接着是，想想吧，我这副干瘪瘦小的躯体，象气球般地膨胀，结果是那些女人毫不留情地拿起绣花针扎过来，我的热情被她们一点一点地消耗得一干二净，我不得不恢复了原本的样子。第二年我的厄运才刚刚来临，因为第一年我夸张的一副极度性饥渴的表现，再加上那些我厚着脸皮象狗一样追逐过的女人在背后添油加醋的渲染，几乎所有的人都不把我当一回事了，甚至包括那个在办公室打字的临时工小房，他们肆无忌惮地开我的玩笑，为了避免总是当众丢丑的场面一而再再而三地降临到我的身上，我不得不变成了一个严肃的人，你要对那些表面上看起来严肃而不苟言笑的人保持怜悯，他们的背后其实都有一个自卑而无法去除的阴影，我是说真的，现在我从来不开玩笑，对谁都不开。
两年的时间里我参加了无数次婚礼，我原来的邻居，我现在的同事，男的，女的，老的，不老的，所有的人都心满意足地找到了自己的另一半，在春天，冬天，夏天，秋天，在一年中的任何一天，他们仿佛约好了似的，狠心地用他们的幸福来刺激我。一年结束以后，原来和我一样茫然地站立在街头寻找目标的单身男人们一个接一个地离开了我，我追过的劳动局那群漂亮性感的小妞们也个个都名花有主了，下班的时候她们强壮的有钱老公开着车来接她们回家，她们脸上洋溢着性生活和谐满足带来的美丽笑容，穿着高跟鞋超短裙，脖子上挂着小巧时尚的手机，这一切刺激着我的神经，它们让我感到不安和无尽的嫉妒。
最后一次，结婚的是单位里最漂亮的女人，我本来不想去，因为这个女人实在是太操蛋了，刚开始我对她一直不结婚，也不对我严词拒绝存在误解，我以为她对我有意思，于是我几乎把所有的自尊心扔进了马桶里，我人前人后都要表现出对她的默默温情，为她买午饭，为她跑腿干小活，我甚至毛遂自荐去她家帮她爸妈换灯泡，算了，不说这个了，我这辈子最屈辱的记忆都集中在了和她交往的那段日子里，有一天，我上厕所回来听见她在办公室里跟别人说，他？什么玩意嘛？！给我提脚后跟我都不要。
去他妈的，我收到她的请贴以后躺在床上一晚上没睡觉，最后我这么骂了一句。第二天阳光灿烂，万里无云，刚起床我就接到了一个电话，是我原来的一个大学同学打来的，他叫张文物，大学二年纪的时候因为躲在女厕里偷窥被人抓住后送到保卫科，学校立马让他卷起铺盖滚蛋了。说实话，那时侯我根本瞧不起他，不止我一个人，所有的人都是，退学以后他还常常回学校来找人蹭饭，我们毕业的时候每一个他认识的人都在找他要钱，他借的钱实在是太多了，可是所有的人都找不到他了，尽管他常常回学校来，但是当他不自己出现的时候没有一个人知道他的所在。
大学毕业这两年来，没有一个同学给我打过电话，事实上我在学校的时候并不是一个爱好学习的学生，也不是积极努力争取当干部的那种人，现在回想起来，我对大学一点印象也没有了，我不知道大学四年我到底干了点什么，那么长的时间，我甚至连个女朋友都没有找到，当我身边的人一个接一个失去处男之身的时候，你可以想象我的境况，我并不是说在大学没有打过炮是一件让我多么失落的一件事情，我只是想告诉你我在大学里几乎一事无成，那四年对于我来说空白一片。大学毕业的时候我没有拿到毕业证，我老爸知道后暴跳如雷，恨不得把我生吞活剥。
张文物给我打过电话来的时候我还以为是我的哪个同事催我去参加婚礼，所以我没有去接，我慢吞吞地吃油条，电话铃声结束的时候我恰好把第一根油条吃完，我松了口气，可是正当我准备接着吃第二根油条的时候，电话又响了起来，我走过去接起来，问，谁啊？我的口气硬邦邦的，我没法子软下来。那边愣了一下说，请问沙发在么？是普通话，我们这里的人都说的是方言，我已经好久没听到过普通话了，除了每天晚上中央电视台的新闻联播和天气预报，可是现在听到的分明不是那两个看起来很中国的主持人，于是我也愣了一下，对那边说，我就是，你是谁啊？当我又一次把舌头卷起来说普通话的时候，我的感觉别扭极了，两年了，两年来我一句普通话也没说过，尽管在大学的四年里我努力的把普通话越说越标准，但是当我回到老家以后发现那是完全没有必要的，没人买普通话的帐，除非你想在大街上挨宰。我跟张文物聊了大概有十多分种，他说他收拾东西的时候突然发现了以前的电话本，上面有我的电话，就突发其想想给我打个电话，没想到你还在这里！他说。
张文物把他的电话给我留下了，有机会你来找我玩吧，他说。他在我卷起铺盖回老家的时候在一个卖电脑的商场租下了个柜台，现在在那边卖电脑，收入还不错，他跟我说。在我跟张文物聊天的十分钟里，我几乎没说什么话，一直都是他在说，但是我的心情却突然好了起来，我一下子觉得前途万分美好，把电话挂了后，我竟然有了一种充满希望的感觉，盲目的希望，我觉得我本来就应该这样，我不应该被几个破女人给搅和了自己的生活，我还年轻着呢。然后呢？然后我接着把第二根油条吃完，洗脸刷牙换衣服，我要去参加婚礼，他妈的美丽的美好的充满希望的婚礼。
那天的婚礼和别的时候没有什么区别，那位单位里最漂亮的女人在化了浓妆穿上婚纱以后和别的新娘也没什么区别，我们乘着贴着喜字的小车在街上转了几圈以后终于停了下来，我的同事们聚集在一起，小房是管放鞭炮的，几乎所有的婚礼上放鞭炮的都是他，我有意和他们呆在一起，以前的婚礼上我总是躲着他们，他们显然没有注意到我这一反常态的举动，他们喝酒吃菜大声喧哗。
新郎和新娘过来给我们这桌敬酒，小房端着酒杯说了一大堆祝你们白头偕老之类的屁话，他的肩膀上还落着鞭炮的皮屑，花花绿绿的，我突然控制不住地笑了起来，后来回想的时候我认为自己是有意发出那种怪笑的，我那天象个没事找抽型的疯子，从一开始我就想捣出乱子来。小房听到笑声后回过头来看了看，当确认是我后，他显得恼怒不堪，你他妈的笑什么？我站起来对他说，我笑关你屁事啊？所有的人都对我怒目而视，他们认为这样就能把我吓倒，这帮傻逼。
我对自己的这个名字特别满意。我老爸受够了没钱的苦，他不仅给我起了这么一个阔气的名字，还逼着我上大学，又给我找了个他认为体面而轻松的工作，他是一个多么称职的老爸啊。可是他没想到我会对他不满意，我会对我拥有的一切感到不满意，他没法理解我突然辞去工作要去那个什么鸟太原的想法，他认为我脑袋一定是有毛病了，我没法跟他诉说我所遭遇的一切，我没法跟他说出我心底的难过，我过的不好啊，真的是这样，我在这里过不下去了。
我在劳动局上了两年班，我们那里的女人一个接一个拒绝我后去和别的男人结了婚，这是一件多么让人伤心的事情啊，我一下子失去了所有的目标，我的生活变的麻木而毫无生气起来，我得给自己找乐子，给自己找目标，于是我开始攒钱买摩托车，上大学的时候我认为毕业后我很快会发大财，我会坐高级轿车，住豪华别墅，可是现在我他妈在为了一辆摩托车辛辛苦苦地攒钱。事实上我并不是特别需要一辆摩托车，我只是找不到女人而已。当两年结束的时候，我突然决定去太原，于是我把攒的钱取出来，我急匆匆地买了车票，急匆匆地收拾了行李，急匆匆地去单位辞了职，我铁了心要走，我的坚决让所有的人都大吃一惊。
不就是打架么？我老爸跟我说，咱给他钱就是了，要多少给多少。当时他已经看出是阻拦不了我了，只好这么说。事实上他并没有多少钱，我上大学那几年已经把他折腾个够戗了，这两年来我没提结婚这回事，他也就闭口不谈，我知道他是因为钱。倒是我妈有时候还表示一下自己的担心，她问我，你怎么还没交上女朋友啊？我一般不就这个问题和她深入探讨下去，这个问题已经把我自己折腾的要死要活的了。还有一个事实就是，即使我老爸能拿出钱来，问题也得不到解决，因为钱不是万能的，靠，这句话说出来真是有点可笑，但是这是真的，当我把啤酒瓶冲小房的脑袋上砸过去的时候我看到了我的同事们那种狼一样的目光，我知道我呆下去将会被孤立，将会被他们更加的看不起，当然他们不会再当面开我的玩笑，但是那么多人呆在一起把你排除在外而你又不得不和他们在同一个房子里坐下去，一想到这种状况我就头大，恐怖啊，所以我得走。
单位的有好几个头头，我辞职选择了平时感觉还不错的一个，是个女的，五十来岁，她唯一的缺点就是逢人便卖弄她的儿子，开口闭口就我儿子怎么怎么，我儿子怎么怎么，我们也和他儿子差不多大，照她嘴里说出来的那样，一比较我们简直连狗屎都不如了，所以大家尽量避免和这位领导聊天，但是她居然能放得下领导的架子，上班就跑过来和我们打成一片，还好最后大家都习惯了她“儿子”，对这个小子由当初的敌视转为好奇，就是嘛，照老太太说的那样，十五岁就上了北大，二十一岁出国读博士，那还是个人么，简直就是机器嘛，可惜到现在也没见着，人家是大人物，难得回来一次。头头一见面就跟我道歉，这倒出乎我的意料，她跟我说，沙发啊，看来我这领导的工作做的确实还是不够。我听完这句话一脸莫名其妙，她接着说，我对你关心不够，说完还满脸的歉意。我连忙说，领导你别开玩笑了，是我给你添麻烦了。这时候领导突然靠前一步，问我，有没有合意的？我给你出面做媒去！我心里不由惊叹道，到底是领导啊，一下就看到了问题的根本所在，别看人家平时儿子短儿子长的，眼睛雪亮着呢。不劳你老费心，我是想来辞职的！
我们领导虽然自始至终都作出一副舍不得的样子，不过还是给我办了手续，谁心里不明白谁啊，一个破劳动局，屁事也没有，平时上班就是聊天打扑克，即使你是天才，是爱因斯坦，是牛顿，在这里也一点用处也没有，既然一点用处也没有，谁稀罕你啊，没人拦着你滚蛋，拦你？吃饱了撑的啊？
第二天一早我就坐上了火车，现在是五月，天气已经热起来了，上车以前我给张文物打了个电话，张文物说，来了好啊，来了好，翻来覆去就这两句，让我觉得厌烦无比，当时甚至有一种去了不去找他的冲动，后来一想不可能，不找他找谁啊？找我那些大学同学么？人家也许早就不认识我这个鸟人了。火车上人很多，这是意料之中的事情，五一长假刚结束，学生都忙着返校呢。我坐在靠近过道的座位上，不幸地是周围没有一个学生，全是拖家带口的民工，我还是学生的时候总是同情人家，感觉生活真是艰难，现在对他们只剩下厌倦了，他们让我一下子掉进了熟悉的过去那种一年两次寒暑假往家跑的学生生活，车厢里的吵闹声和各种气味夹杂在一起，没走多远我就觉得脑袋昏昏沉沉起来。
看一个人有多少价值，唯一的依据就是看他能借多少钱。张文物跟我说。这句话他已经说了好多遍了，看样子还要一直说下去，我讨厌他说这句话，并不是因为我觉得这句话不对，而是因为根据这个推断一下我就是个毫无价值的人了。尽管我自己也觉得自己什么都不是，可是要这么直接承认下来还是有些难度的。我对他说，去你妈的，别再说这个了行不行？！当时我们正在一个小饭店里喝酒，现在我已经从张文物的客人的那个角色里出来了，不是我自己主动出来的，是张文物间接地让我认识到了这一点，首先他把每天跟我吃饭的地点由原来的一个豪华饭店里搬了出来，改在了这个小饭店，接着有一天吃完饭后他摸了一下自己的口袋，突然叫了起来，呀，我忘了带钱包了，你身上有钱没？从那天开始我就用自己的钱吃饭了，偶尔还得请一下忘了带钱包的张文物。
张文物作为一个和我并不是要好的朋友，并且在很长一段时间里我对他心存轻视，他现在的所作所为绝对算是称职，不，不是称职，简直是太称职了。他让我免费住在他租来的房子里，尽管因为他的女朋友的存在，让我感到诸多不便，尽管我每天都得陪着他取货装机子，偶尔还得挨一通他的骂，我还是比较满意的，这样子总比露宿街头要好的多。要知道就我带来的那点钱，什么都自己掏的话，早折腾完了。
张文物自己过的并不是特别好，当然要比我好的太多了，他说照他现在这样子做下去，再过两年肯定就能买上房子了，他对未来充满信心，这一点我就肯定做不到，当我坐着公交车经过一片有一片什么什么住宅小区的时候心里总是感到绝望，这种绝望刚开始的时候甚至能持续到一个星期，在这一个星期里我总是愁眉苦脸，做什么事都提不起劲来。后来好了一些，我逐渐能平静地面对一切物质上的差距了，我越来越麻木了起来，这说明我正在正常起来，具备了在这个城市长久安营扎寨的先决条件。
事实上刚到的时候我对未来的信心要比现在充足得多，不仅是因为困难还没有真正地光临我，还因为张文物给了我一个几乎算得上完美的开始，那天我一下车就看到了站在站台上的张文物，和大学时候相比，他胖了许多，领带加西装，这样的打扮让我觉得过于郑重其事了。看见他这副模样我原先的一点对未来的不安马上烟消云散了，张文物这种人都能混成这样，我还能比他坏了么？！张文物冲着我笑，我见他的第一句话是，操，看起来人模狗样的嘛！我相信张文物对这句话耿耿于怀了好久，他想通过事实让我改变对他的印象，他要把大学时代的形象从我的记忆里拉走。张文物一直都是一个很有耐心的人，他能一直等，甚至拉下脸皮来去吃苦。这一点在大学的时候我就已经领教到了，他那么不光彩地离开了学校，居然还能厚着脸皮回来借钱蹭饭，如果我是他，那么多人给我白眼，我肯定会吃不消的，宁肯饿死街头算了。
张文物先是让我尝到了一点甜头，他带我去豪华饭店，去消费很高的中国城，甚至用他的钱给我找妓女。他知道我的情况，因为我一见他就一五一十地把自己的一切都倒了出来，我发现人对环境的适应能力是带着惯性的，比如我以前在单位里是个人人都瞧不起的小角色，当我见到张文物后不到三天我就自动恢复了原来的那种懦弱来，张文物逐渐可以对我指手画脚，这一切发生在不知不觉中，当我发现的时候已经为时已晚，后来我就一直努力着从这种境况中跳出来，我做的许多努力与其说是为了使自己过的好一些不如说就是为了跟张文物掉一下个，让两个人的角色发生一下变化。刚开始就是那样的，过段时间张文物就找个人给我解决一下性生活，他找来的女人长的都还不赖，这让我由衷地感激他。后来突然有一天，他跟我说以后不会再给我找妓女了，一切问题都得我自己解决，他采取的手段就象要我用自己的钱吃饭那样。我一下子蒙了，后来张文物喝醉酒的时候跟我说，你小子现在还看不起我不？去你妈的，你以为你是谁啊？我怀疑当时他是在装醉，但是即使他是在装醉我又能说什么呢？！
张文物卖电脑的旁边是一家卖音响的铺子，我第一次去就被老板娘的美丽给震住了。老板娘并不大，二十刚出头，她是本地人，这里的本地人有一种莫名其妙的优越感，尽管她也只不过是凭着点姿色找了个还算可以的老公，但是对张文物和我这样的外地人她表现出来的傲慢与无礼来实在是有点太过火了。那不是她老公，张文物纠正我说，她只是他的一个女朋友而已，看着吧，不过多久他就会甩了她。一提到这个女人张文物就会表现出一股子恨意，牛逼个球啊！张文物跟我说，不一样是个挨操的货么？接着他就会没完没了地骂起来，骂音响店的老板娘，骂本地人，你不知道，他跟我说，这里的人实在是太操蛋了，他们，尤其是那些女人，总是一副高高在上的样子，任谁都受不了的！尽管张文物对本地人恨之入骨，但是他的目标也就是成为一个本地人，他就是想把那些得意洋洋的本地逼给放翻在地，就象是在老家放倒一排又一排的高粱秆子似的。
张文物现在的女朋友是他原来的高中同学，张文物被大学开除的事情她一无所知，当时她正在西安上大学，当她毕业的时候张文物已经攒了足够的钱包了这个小柜台，张文物对她说，别找工作了，来我这里吧，我养你。如果张文物被开除的时候张文物告诉了她事情的真相，她一定会把他一脚揣开的，而现在即使她知道了她也舍不得走了。这就是他妈的爱情，爱情就是这么回事。张文物说他要取她做老婆，他对此很肯定，我绝对不会对不起她的，我只是想操本地女人而已，我绝对不会娶她们做老婆，她们只能用来操，不能用来做老婆，张文物说。为什么？我问他。因为我，还有你，张文物眯着眼睛说，不论我们学了多少东西，不论我们挣了多少钱，我们骨子里的那种农民味道是去不掉的，一不小心就会露馅，我们注定要成为农民的后代，注定不能娶那些自以为是的婊子，她们永远都看不起我们。张文物自以为把什么都想明白了，他对自己要走的路如此这般地明确，我不得不承认他是一个人物，无论是怎样一个人物！
秋天的时候我终于找到了一份工作，在一家手机经销店帮人卖手机，我本来是想找一个比较体面的工作的，但是无论我去什么地方他们首先就要的是文凭，虽然我上了四年大学，可是我没有学位证，这就等于我是白上了，他们因此把我拒之门外，我没什么好抱怨的。我每天骑自行车上下班，大街上的黄叶子被风吹起来，和尘土混在一起，给人一种脏而干燥的感觉。
我也租了房子，总不能在张文物的房子里住一辈子吧，再说他女朋友现在对我的意见也蛮大的，动不动就给我白眼，我买了床单被罩以及其他一些生活必须品，后来又从旧货市场买了台彩电和影碟机，这些东西让我不上班的时候能一直呆在自己房子里不出去，我发现我是如此容易满足的一个人。
回过头来说说我在这个城市过的那个夏天吧，要不然就没有机会了。那段时间我基本上一直泡在张文物卖电脑的地方。我已经说过了，旁边是一家卖音响的铺子，从早到晚那里都在放同一首歌，我在这首歌的旋律里走路，撒尿，和张文物拌嘴，每天中午的一顿盒饭，有时后张文物就把这顿盒饭给忘了，那样的话我就得饿着肚子支持到晚上，刚开始我想这没什么大不了的，张文物也和我同甘共苦呢，可是当我有一次实在饿的不行了，下楼去抽烟的时候突然看见张文物蹲在对面的小摊上吃东西的时候我终于忍不住爆发了，他装出一副没有看见我的样子，把脸埋进盒饭里，一直到我失去了在盯下去的兴趣。我回到楼上，一边走一边想，无论如何我得跟张文物告别了，我得自食其力了，再这样下去我就完蛋了，要知道我已经二十七岁了，许多人在二十七岁的时候都已经功成名就了呢！想是这么想的，可是我还不敢和张文物挑明了说，我得先够住点什么，比如找了个工作什么的。
那段时间天气热的要死，在一次又一次找工作而不得的经历后，我变的绝望起来，晚上睡觉总是失眠，有一天早上起来，张文物跟我说，你晚上干什么呢？我说没干什么啊！张文物跟我说他听见我晚上睡觉的时候一直在唱歌，唱什么歌？就是隔壁音响店一直在放的那首。你是不是看上那老板娘了？张文物怪笑着问我。我实在没有勇气在接着看他的脸了，当时我用一种冲上去给他一拳的冲动，当然我克制住了。有一天张文物突然说不去店里了，他说要歇一歇，这让我感到奇怪。他带着我还有他的女朋友一起在这个城市转了整整一天，后来我们站在了汾河大桥上，许多人在对面的草地上放风筝，河水在我们的脚下平静地流过，天空晴朗无云，张文物抱着他的女朋友在一旁一边低声说话一边轻轻地笑，我把头扭向另外一边，一辆公交车开过来，我看着那个长满胡子块头很大的司机，我突然有一种跳上这辆车的冲动，随便到哪儿去吧，只是需要一辆车。
后来我才知道张文物前一天晚上和他女朋友把结婚的事情给定了下来，他们觉得应该庆祝一下，于是就跑来了这里。我们第一次那个就是在这里！张文物跟我说。说完回过头看着他女朋友，当众么？我恶毒地问了一句。不，张文物显然没注意到我的语气，他接着说，是深夜！他还要说下去，我突然大声朝他叫道，别鸡吧跟我说这个了！他愣了一下问我，你怎么了？我说我受够了，我不会再向一只狗似的跟着他了！也许当时我并没有那么激动，也没说那么多的话，现在回过头来想的时候，我忍不住要把许多东西给扭曲，我不希望它们是原来那样子。那么到底那天我是怎么跟张文物说的呢？算了，我不想再想这个了。反正过了没几天张文物就托人给我找了卖手机的工作，我不感激他，我谁都不感激。张文物帮我搬家的那天一脸的轻松，我知道他在为终于卸下了我这么一个负担而高兴，他甚至又一次请我去喝酒，我们坐在玻璃窗后面，看着外面大街上来来去去的行人，已经充满在空气里的明亮的阳光，那天我喝醉了，在洗手间里几乎把大便都要吐了出来。
我工作都两个月了，可是生活还是没有显现出值得我充满希望的一面来。我逐渐地和张文物失去了联系，天气越来越冷，人们一天比一天肥胖起来。我每天都要和一大堆陌生人说话，给他们推销讲解努力让他们从口袋里掏出钱来买我卖的手机。刚开始我给自己也配了个手机，可是过了段时间后我不得不低价把它卖了，我养不起它。我以为我就这么完蛋了，我不止一次为当初突发其想的辞职感到后悔，当然在给我老爸打电话的时候我不敢表现出一丝不如意来，我跟他说我他妈的过的太好了，太他妈的好了。
以前在那本书上看到过一句话，是说模特的，意思是别人看的是你的衣服，而不是你这个人，所以你要把自己的优点还有缺点什么的都给遮掩起来，你要做衣服的工具，让别人看到衣服的好来。这句话用在现在的我身上也很适用，我得从手机后面消失，但是又得用自己来衬托出手机的好，事实上有时候我真的忘记了自己的存在，我把一切自己的情感，自卑啊伤心啊什么的都扔进了臭水沟，别人注意到了我卖的手机而注意不到我，是啊，我宁愿这样，手机总比我这么个鸟人要适用好看得多。我没有想到有一天会有人对我产生了兴趣，而且是一个老男人。
老男人叫李文才，事实上他自己也认为自己很有文才，我一眼就看透了这一点，于是我就揪住这一点对他发起了猛攻，事实上我对他一无所知，我只是想让他买下那部价格特别昂贵的手机而已。李文才是陪一个二十来岁的女孩子来的，那女孩子实在是太漂亮了，我以为是他的情人，心里暗骂老天真是瞎了狗眼。当我看到那女孩子把手伸过来穿过李文才插在口袋里的手臂绕在他的胳膊上的时候，我的心情实在是糟透了。现在想起来之所以那天我忘记了自己应该消失在手机背后这个原则而直接跳出来信口开河地跟李文才讨论什么文学的意义之类无聊的话题就是因为那个女孩子，李文才属于那种叶公好龙的人，对文学一知半解，而我经过了这两个月的培训，已经到了五十步笑百步中的五十步的水平，别说是文学，就是来讨论世界格局未来发展趋向，唬李文才这么个老头也就小菜一碟。结果李文才不但爽快地买下了那部手机（给那个女孩子买的），还表示要和我交朋友，现在这个社会里还有对文学这么热忠的年轻人真是太不容易了，他摸着肥大的小肚子说。当时我还沉浸在计算提成后得到的一个对于我来说显得过于巨大的数目而兴奋不已，我丝毫没有意识到，突然之间，偶然之间，幸福生活的大门已经由面前这个糟老头子给我开启了。
我跟李文才乘坐着他的高级轿车来到了他的豪华别墅里，现在我已经知道了那个名字叫李盼文的女孩子并不是李文才的情人，而是他的女儿。因为有美女在场，我的思维无比的活跃，说出的谎话一点漏洞也没有。李文才坐在沙发上，费力地摇晃着自己的躯体，不停地点着头以示对我的赞许。当听到因生活的艰难我不得不放弃做一个作家的梦想的时候，他几乎是惊叫了起来，天哪！他说，好象马上就会断过气似的。李盼文吓了一跳，以为她老爸嗝屁了。停顿了大概有十秒钟，李文才接着用一种无比严肃的语气说道，我绝对不会眼看着中国文学走向末路的，我一直想为文学做点什么，苦于没有机会，现在就从你开始吧。我也表现出应有的激动来，那天我们两个展望了一下无比灿烂的未来，我的脑袋里各种念头蜂拥而至，我分明看到了一条光明大道，我将通过它走向以前干脆不敢想象的美好未来。
李文才说话算话，当场给我划了一张五万元的支票。他说，先给你这么多，以后要什么尽管跟我说。我拿着支票的手甚至发起抖来，要知道这是我第一次拥有这么多钱，我的第一个念头就是去找个妓女睡一觉，我已经好久没做过爱了，一想到这里我的小腹就冒出来一股火，下面直楞楞地竖起老高，我看见李盼文用眼睛瞄了一眼我那里，嘴角泛起了一丝浅笑。我的目光落在她高耸的胸脯上，怎么也移不开了。这是多么美丽的下午啊，我从李文才的家出来，融入到忙碌的人群中，李文才本来要给我专门配一部车的，想到我的行动会因此而受到阻碍，我毫不犹豫地拒绝了他。阳光从西边照过来，落在一片黑压压的人头上。我忍不住想大叫几声，我要对所有的人说去你妈的，张文物，劳动局，我卖手机的老板，还有劳动局女头头的天才儿子，我要对他们说，去你们妈的。
我马上给我老爸寄去了两万块钱，我跟他说我终于熬出来了。我老爸在电话里激动的连话都说不出来了，不过他还是表达了自己的一点点担忧，他跟我说，不要是有什么阴谋吧？我忍不住大笑了起来，不是阴谋，我跟我老爸说，只是奇迹而已，放心吧，我会越过越好的！前途是光明的！
我住进了李文才的别墅，坐在电脑前开始了自己的作家生涯。为了充实自己，或者说站到巨人的肩膀上以便有一个高的起点，我给这个城市最大的一家书店打了个电话，要他们把所有获过诺贝尔奖的作家的书全部给我送过来，中国的就算了，我对中国现在的文学现状很不满意，他们没有写出什么让我感兴趣的东西。为了放下这么多数目巨大的书，李文才不得不给这个城市最大的家具店打电话要他们给我们准备了一千多个豪华书架，还好，李文才的别墅足够大，这么多书放在里面也不显得占地方。不知道是谁泄露了消息，我怀疑就是李文才自己，几乎一夜之间这个城市所有的人都知道了我将和李文才合作的事情，最权威的报纸和电视台都对此做出了报道，他们把李文才此举称为中国文学界的幸事，甚至打出了“中国文学有救了！”或者是“中国文学将进军诺贝尔”之类的大标题。
我还没写出一个字，就被人冠以了著名作家的头衔，许多出版社和杂志社争相拜访向我约稿。当然随之而来的负面消息也越来越多，比如在大文坛报上就有一个什么学者写了个关于我的文章，他指出我的所为是违反文学正常发展规律的，我会给别的默默奋斗的作家带来不好的影响，使他们不能在安心地写作，最终我将导致一大批才华横溢的作家的流失。这些都不是问题，问题是我什么也写不出来，我面对着电脑一坐就是好几个小时，打出几个字来，左看一会，右看一会，结果不得不又把它删掉。
一个月过去后，我对自己彻底失望了，我认识到自己根本不是搞文学的这块料，权衡再三后我决定跟李文才摊牌，但是李盼文阻止了我。她说她老爸现在有病，至于到底是什么病她没有跟我说，她认为如果我跟她老爸说实话会让她老爸当场昏死过去。我说，可是我写不出来东西啊，迟早你老爸都会知道这个的，迟早他都会被气死啊？！我们就是要把这个谎言进行到底，李盼文跟我说，我把手伸过去，却被她打开了，她一脸的严肃，接着说，我们可以让别的人来写东西，然后属上你的名。就这么定了，不这样还能怎样啊。
第二天就有一群面带菜色的作家被李盼文用飞机偷偷地运来，并且将会有更多的作家争相来到这里。他们和我一起住进了李文才的别墅，每个人都坐在电脑前噼里啪啦地打字，看到这样的情形我和李盼文由衷地感到高兴，尤其是我，实实在在地松了口气。我这一个月以来的焦虑感消失的一干二净，我没事干的时候就在那些作家的背后走来走去，看看这个看看那个，就象一个农民看着即将成熟的一地土豆似的。当天晚上李盼文拒绝了和我睡觉的请求，我惊奇地睁大双眼看着她，她跟我说，你给我一边去吧，我现在看着你就觉得厌烦。操，我叫了起来，你怎么能这样？李盼文看着我冷冷地一笑说，你以为你是谁？我只不过是一时兴起才找了你，现在我不想要你了，你就得象个狗似的给我乖乖地滚蛋。
那天我灰溜溜地从李文才的别墅里出来，沿着大街往前走，在大王村对面的一棵垂柳下，我看到了站着撒尿的张文物，他抖了几下身子，一边拉拉练一边回头，看见我惊奇地叫出了声来，你怎么在这里？他问我。他表现出来的热情让我一阵反感，不过我并没有因此而走开，我突然间想跟他好好地谈谈，至于谈什么连我自己都不清楚。去我家吧，张文物跟我说。
张文物的房子没有丝毫变化，你女朋友呢？我问他。他说，滚蛋了。
张文物说他把他女朋友给揣了，事实也许正好相反，但是这有什么关系呢。张文物回家居然看见他女朋友在床上躺在另外一个男人怀里，说到这里张文物几乎哭出声来了。我的同情心悠然而生，但是这并不能阻止我客观地看待问题，事实也许是张文物的女朋友干脆没有和他打招呼就消失了，我现在才发现我对那个女人是如此的了解，或者说是我认为我对她是如此的了解，我从第一眼看到她就觉得她是个婊子，但是这又有什么关系呢。他和一个本地男人勾搭在了一起，张文物恨恨地说，本地人，他妈的。看他的神情我突然有一种感觉，也许张文物的女朋友已经不在人世了，当张文物发现她和本地人搞在一起的时候一定不会放过她的。我们都快要结婚了，张文物说，我都决定要娶她了！他低着头。我听见外面传来鞭炮声，有人放鞭炮，我说。过年了嘛！张文物说，过年的时候总是要放鞭炮的！
我醒来的时候发现自己躺在张文物的床上，我居然睡过去了，而且睡的很香，我已经好久都没有睡过这么好的觉了！张文物坐在地上，他抽着烟看我，我朝他歉意地笑了笑，站了起来。你要去哪里？张文物问我。我说我也不知道呢。我站在窗户旁边，隔着玻璃看着外面升起来的五颜六色的烟花，它们闪着刺眼的光芒，一直往高处走去。

03/6/2 草稿完


网刊

[他们网刊第五号 • 小说]

《房间》

吴又

1、

就快进入夏天的时候，颜丽突然打电话问李志五：刘齐到你这里来没有。
李志五说：没有。
过了几天，颜丽又打电话问李志五：刘齐和你联系过没有？
李志五说：没有。
不过这一次李志五听出了一些问题，他问：刘齐他怎么了？
颜丽顿了一下，说，他已经出走半个月了。
作为一名先锋诗人，年轻的小说家，做出这样的事情，并不显得意外。
李志五听刘齐的妻子颜丽说，在出走之前，两人的确发生过一点小小的摩擦。在叙述当晚的摩擦时，颜丽又停顿了一会，似乎她都快忘记了那件事情。她无法确定这究竟是不是导致自己丈夫出走的根本原因。
那天颜丽听说当地有一家公司急需一名艺术人员，所以她当仁不让的想起了自己的丈夫。她对丈夫刘齐说，你愿意去么？刘齐说，随便。颜丽非常讨厌刘齐这种说话的口气，她又问了一句，你究竟是愿意还是不愿意去？刘齐这个时候才说了一句，可以。当时他在远处坐着，不知道在想什么，每天吃完饭他就坐在那里，而她的妻子颜丽则在饭后上一会网，这里看看，那里瞧瞧。
这个招聘信息就是颜丽在一个网站上面看到的。那个招聘的公司说，他们找了很多人做一个网站，但那些人只懂计算机技术，对艺术却完全是一窍不通，做出来的网站功能不错，看上去却难以入目。为此，这家公司需要紧急招聘一名艺术人员。
理所当然，颜丽一下子就想到了自己的丈夫。她告诉刘齐这个消息之后，刘齐没有表现出任何的兴奋。刘齐也没有走过来和颜丽一起关注这条消息。他只是一动不动的坐在远处，像在想什么，又像什么也没想。颜丽看刘齐没有什么反应，就语气淡淡的说，这样我就问问人家的情况啦。
什么情况？刘齐在远处问。
问有没有其他的要求，还有报酬是多少钱啊？颜丽说。
直接问多少钱。刘齐在远处说。
我讨厌你这种说话的语气。颜丽盯着电脑说。她说的时候，身体，包括正在打字的手指，看着电脑屏幕的眼睛，都停止了一切动作，而是突然的静止了下来。这种静止就像一辆汽车突然的刹车，它里面不可遏止的隐藏着一种愤怒。
那你就别问。刘齐在远处说。
滚。颜丽声音不高，但很果断。
刘齐马上就站了起来，出去了。
剩下的情况颜丽就不太清楚了。刘齐的出去并没有引起她的多大反应，她的确很不高兴，但她还是继续在电脑前询问那家公司还有什么其他的要求。在把这些信息发出去之后，她又开始和几个人在网上聊天。这些天她特别喜欢和陌生人在网上聊天，刘齐平时和她的话不多，但刘齐不反对她在网上聊天。颜丽在结婚之后还是比较自由的。
颜丽和几个陌生人聊了一个多小时之后，就再也找不到话题了。
有人问她：你做过爱没有？
颜丽则面带微笑的在电脑上敲出：我婚都结啦。
然后对方就不怎么说话了，颜丽也懒得去理会。她很少主动去找别人说话，除非心情特别兴奋的时候，比如刚做完爱的时候，刚洗完澡的时候，但是现在显然她心情一般。她在那里盯着电脑看了一会，有几个人扯着一些特别无聊的话题，她一点想插进去的兴致也没有。同时别人也不理会她，就像都没看到这个人似的。于是，她只好一句话都不敲的下线了。

2、

下线之后她走出房间，客厅里的灯是关着的，另一个房间的灯是开的。刘齐就在里面，颜丽已经听到了他的咳嗽声。
刘齐以前很爱抽烟，但和颜丽结婚之后，就把烟戒了。为了帮刘齐戒烟，颜丽花费了大量的精力和物力，她在结婚之前研究了很多关于戒烟的书，买了很多戒烟的药品和零食，比如有一种很贵的巧克力糖，就是专门用来戒烟的，颜丽找朋友在一家超市预定了好几箱，当然价格自然有所折扣。颜丽打算在刘齐结婚之后和香烟作长期抗战的准备，直到彻底把它消灭干净。刘齐没有表示什么意见和看法，他表示自己会按照颜丽的要求去做。
颜丽很喜欢刘齐这一点，不管她要做什么事情，刘齐都不会去反对；当然有时候她也很觉得没劲，因为刘齐对她的决定从来也不会感到兴奋，或者很强烈的支持，更不要说附和了。什么事情一开始就好象是颜丽自己在一个人瞎忙乎似的。
刘齐和颜丽在结婚之前，很早就认识了。起初颜丽并不喜欢刘齐，在很多年后，她再次遇见刘齐的时候，刘齐已经成为了一名先锋诗人，年轻的小说家。那次见面对颜丽的颠覆性很强，她完全没有料到，自己的朋友居然是一名诗人。刘齐在上学的时候曾经追求过颜丽，但追求的不太强烈，所以颜丽没有怎么在意他。更不要说想到以后会和他结婚。
反正，颜丽后来就和刘齐好了，再然后他们就结婚了。
结婚的第一天，颜丽郑重的向刘齐宣布：从今天开始戒烟。
没想到刘齐马上就答应了，从那一天开始，刘齐再也没有抽过一根烟。刘齐的戒烟过程简单的出奇，就像他本来就是一个没有抽烟习惯的人一样。他不需要什么药品，也不需要什么巧克力，颜丽一定要他吃，他才吃一块。那些巧克力后来全浪费了，化掉了。
颜丽一开始怀疑刘齐是不是暗地里背着自己抽烟，所以她喜欢在刘齐身上闻，必要的时候还要突然袭击似的和刘齐接吻，结果她的怀疑的确是不对的，刘齐的身上和嘴巴里都如滤春风，干干净净的，没有任何抽过烟的迹象。
颜丽甚至感到有点失望，不抽烟的男人，是不是少了一种味道？

3、

颜丽和刘齐的家是一户二室一厅，一个房间大，一个房间小。大的房间是颜丽和刘齐的卧室，小的房间则是刘齐专门用来写作的地方。
他们刚结婚的时候，住的是一个一居室，结婚之后，刘齐就很少写东西了，整天在家里无所事事的呆着。颜丽问他为什么不写，他就说自己写不出来，或者写的东西不满意。后来颜丽想是不是自己看电视吵着了他？于是过了一段时间，颜丽就在一家中介公司物色了一户既便宜又明亮的二室一厅。而且这个二室一厅的房子就在旧房间的同一栋楼里，只是单元不同。颜丽觉得特别满意，主要是搬起家来方便，又不用重新去适应新的生活环境。这就像以前的房间突然凭空变大了一样。两个人搬了好久才搬过去。之后又买来了几十平米的地板革铺在了地板上，让整个房间里焕然一新。
铺完地板革之后，旧房间里还有一个冰箱没有搬过来。冰箱实在太重了，抬起来也别扭。最后颜丽叫了一个换煤气的中年人，她叫刘齐和这个中年人一起去搬。当然颜丽也过去了，那个中年人搬一头，颜丽和刘齐一起搬另一头，说好是十块钱。这个换煤气的人，颜丽和刘齐都认识，以前一直就给他们换煤气。他们把冰箱搬到新房间门口的时候，换煤气的说，我来把冰箱转进去吧。换煤气的把冰箱的一个角作为支撑点，转上180度，再以另一个角为支撑点，再转上个180读，后来就把冰箱从门外转进客厅，再从客厅转进了厨房。
冰箱在厨房里放好了之后，颜丽突然叫了起来，那个换煤气的人说：怎么了？
颜丽指着地上的地板革说：看！
她说的时候脸上的表情显得有些不可思议的样子，之后是很明显的一阵失落，随后就什么也不说了。
地板革刚才被冰箱的几个角磨了几个大窟窿，崭新的地板革，铺上还不到2个小时，就这样了。地板革的其他地方还在灯光下闪闪发光，但这几个窟窿却惟独引人注目。如果有人走进他们的家，首先注意到的肯定不是这一片新铺的地板革，而必定是这一片新铺的地板革上的几个大窟窿。
换煤气的人看了看那几个窟窿，轻描淡写的说，没事，没事。
然后等着他们给钱。刘齐给了他10块钱，换煤气的人就下楼走了。
颜丽还久久的呆在那里。
颜丽看着那几个丑陋的窟窿，用牙齿咬着嘴唇，一句话也不说。刘齐也不说话，他也的确觉得这几个窟窿让人失望。
两个人在那几个窟窿周围站了很长时间。
在铺地板革之前，刘齐曾经提醒过颜丽：最好是在所有的东西都搬进来之后再铺地板革，以防地板革被划伤。
但颜丽心里急着想把新家焕然一新，所以根本就对刘齐的建议不以为然。另外她还认为刘齐只是不愿意和她一起铺地板革罢了。如果真等东西搬来了，这地板革估计到下次搬家的时候也不会被刘齐铺上。刘齐做什么事情从来都不积极。

4、

地板革被划破的事情真的很影响他们的心情。
地板革是新买来的，而且花费了很大的力气才铺上去。刘齐一开始建议就这么一铺就算了，但颜丽坚持要用胶水粘在地上，她说要铺就要铺好，要不就不铺。所以，那几天刘齐的身上都一身的胶水味。现在好了，这几个窟窿牢牢的在粘在地上，谁都拿它们没办法。它们就像地上长出的几只眼睛，在嘲笑什么似的。这让颜丽心里感到发慌，特别闷。
他们在这几个窟窿旁边站了一会之后，颜丽眼睛突然一闪，一般在她眼睛一闪的时候，肯定就会有一个好消息。她把刘齐拉了过去，说：我们别想了，我们应该继续设计一下这个房子。
刘齐觉得有些莫名其妙，他还没从失望中脱离出来呢。很明显，他认为自己的妻子只不过是在想强行忘掉这件不顺心的事情。刘齐被自己的妻子拉到了那个大房间里，他的妻子一边闪着眼睛，一边告诉刘齐自己决定怎么装扮这个房间，她每说出一个想法，就会问刘齐：你觉得怎么样？不过每次刘齐打算说出自己的想法的时候，妻子颜丽又会向他说出自己对另一个地方的另一个想法。颜丽把所有的想法宣布完毕之后，又把刘齐拉到了那个小房间的门口，她神色飞扬的告诉刘齐（这种兴奋简直是毫无理由的）：这个房间是刘齐以后的工作室，除刘齐之外，任何人都不得随便进入。她着重强调了“任何人”这三个字。这个屋子里只有他们两个人，任何人当然几乎就仅仅是指颜丽自己了。
颜丽说，这个房间的布置全部交给刘齐自己去设计。
不过说归说，到最后这个房间的布置仍然是由颜丽一手操作的。她后来还在这个房间里放了一张床进去了，刘齐问：这不是工作室吗？颜丽说，这是工作室兼客房，你的朋友来了难道要和我们住一屋吗？刘齐说，哦，好。
就这样，刘齐的工作室里还横着一张床，刘齐工作累了的时候，还可以在床上躺一躺。
但是你绝对不能在这个床上过夜，颜丽说：过夜的时候必须回我们的床上。

5、

颜丽那天聊完天从大房间里出来的时候，已经很晚了。按照她的规定，刘齐应该要回大房间和她睡觉了。但是小房间的门还是被刘齐关得严严实实的。颜丽过去轻轻推了推，门被闩着。颜丽很不高兴，她不喜欢刘齐写作的时候把门闩着，因为刘齐即使不闩着，她也不会进去打扰他。当她发现刘齐把门闩着的时候，心里不免有点伤感。
颜丽一边看着那门，一边把客厅里没有洗的碗拿进了厨房，在厨房里哗啦哗啦的洗了起来。她感到自己很委屈。她对刘齐已经够好了。
刘齐和颜丽结婚之后，就再也没有工作过了。在他们结婚之后，刘齐一直无所事事，在写作上也不积极。偶尔有一部分作品得到了几个朋友的好评，不过在颜丽看来，那多半是出自于友谊的缘故，而与作品本身关系并不太大。颜丽一直希望刘齐去工作，但刘齐仅仅只是在口头上答应，平时毫无动作。重要的是，刘齐对自己屡失诺言的行为并不感到一丝羞愧。在第二天到来的时候，刘齐依然要在下午才心安理得的从床上爬起来。
刘齐去年本来有一本小说集要出版，但后来据说负责该出版该书的图书公司股东层发生了一点变动，一直拖了一年，也不见出版。中途刘齐仅仅给对方打过一个电话询问此事，对方在电话里说：需要等一段时间。结果后来刘齐就再也没有给对方打过电话了。到现在，他自己几乎都已经快要把这件事情忘记了。前一段时间，他的朋友李志五打电话问过他，问你那小说集的出版究竟要到什么时候？刘齐在电话这边哈哈一笑，说，等我死了以后吧。
刘齐最近一个月更是什么也没有干，就写过一手诗，那手诗总共9行，连100个字都不到。而且刘齐已经不允许颜丽看自己的作品了，尤其是在作品尚未完成之前。不过颜丽还是偷偷进了刘齐的工作间看了看，当她发现刘齐一个月才写了9行诗的时候，心里的确感到失望。甚至是难过。不过她什么也没有说，她不想让刘齐知道，自己偷看了他的东西。
在以前，刘齐的东西一边写，就一边被颜丽看。颜丽看完之后，就会趁机发表自己的意见。刘齐有时候难免被颜丽那些乱七八糟的看法弄得心浮气躁，有时候甚至不得不停止自己还没有完成的写作。应该说，颜丽一开始还是非常喜欢刘齐的东西的，但自从颜丽看到另一个小说家吴又的小说之后，颜丽就开始对丈夫有点失望了。
颜丽一开始并没有说出来，而刘齐也完全没有注意到颜丽的变化。终于有一天，颜丽忍不住向刘齐推荐了吴又的小说，刘齐并没有怎么在意。后来的一段时间，颜丽在看刘齐的小说的时候，总是要忍不住用吴又的小说来衡量它们，并且说出一大通自己的看法。这让刘齐心里觉得特别不舒服。本来，他就不愿意让别人对自己的东西评头论足，现在连自己的妻子也来这一套，真让他烦。
当然刘齐在心里觉得这主要是自己的问题，如果自己定力十足，坚持自己认识的一套，怎么可能受到外来因素的影响呢？所以，事情一过，他也就觉得毫无所谓了。除了写作本身，刘齐是从来不会把其他事情放在心上的。
因为一个偶然的机会，刘齐自己也开始阅读起吴又的小说来了。这件事情既幸运又不幸运：刘齐马上就喜欢上了吴又的小说。
晚上吃饭的时候，刘齐兴奋的向颜丽说起来了吴又的小说，刘齐说自己也非常喜欢。颜丽的兴致马上就上来了，两个人谈论吴又的小说直到很晚，后来睡觉的时候，颜丽突然感到有点悲哀。

6、

刘齐的确是生气了。
颜丽对他说“滚”的时候，刘齐的确是生气了。但气得并不厉害。
这样的事情并不是第一次了，而是有很多次。很多次他和颜丽吵完架，马上又好了。实际上刘齐这个人特别不容易生气。要他真正生气，是很难的一件事情。就像跟他开玩笑也很难一样，他多半时候并不会觉得你的玩笑有多么好笑。
刘齐对颜丽说，你直接问多少钱。
颜丽说：我讨厌你这种说话的语气。
那你就别问。
滚。
好简单的几句对话。刘齐然后就一声不响走进了小房间。
看得出来，刘齐多多少少是生气了。不过颜丽当时并没有怎么在意。她也的确讨厌刘齐那种说话的方式。她觉得刘齐身上有一种自以为是的东西，是人家来招聘你，你凭什么开口就问多少钱呢？实际上，刘齐又并不是一个在乎钱的人，这么说很大程度上是在流露对对方的不尊重和不信任。你有什么资格对别人这样呢？颜丽想。
颜丽想：人家还不一定能看得上你呢。
颜丽一边想一边就在那里仔细的询问对方具体还有哪些要求，比如学历，专长，户口，年龄等等，一边问，一边就在脑海里把对方的要求和自己的丈夫一一对照。
她听到了刘齐关门的声音，但她坐着没动。后来她就不紧不慢的和别人聊起了天。别人问她做过爱了没有。她说，我都结婚了呢。接下来别人再也不说话了，这让她觉得无聊。但她并不反感这些问题，她是因为不能继续往下聊而感到无聊。
她喜欢在网络上把自己的秘密透露给陌生人。在现实生活中，她就完全不一样了；在现实生活中，她是一个顽强的秘密守护者。毫不夸张的说，她有不少秘密连刘齐都从来也没有告诉过。不过她愿意把它们告诉一些陌生人。那些人她永远也见不到面，告诉他们就像告诉空气了一样。把那些秘密吐露出去是一种愉快而舒服的事情，犹如吐出一些废气，然后又呼入一些新鲜空气。秘密长久的压在心里，会发馊的，会让人感到浑身不自在的。它就像一碗菜老放在冰箱里就会破坏冰箱的卫生状况一样，而秘密在心里存放久了，就会破坏一个人的心理卫生。这不是一个道理，这是颜丽的感觉。
当然有时候，颜丽还是会忍不住把自己的一些秘密在某个晚上因为某种不可琢磨的原因而告诉刘齐，那种感觉就像有一把钳子在不断的撬开她的小嘴，让她不由自主的把那些秘密一点一点的吐露出来。那种感觉即兴奋又难受，兴奋的是终于可以把它们开诚布公的说出来，不用让自己以后再感觉心怀鬼胎了；难受的是那些秘密似乎不得不被自己说出来，完全由不得自己做主，那些秘密拼命的往外跑，不顾后果。
有一天颜丽突然告诉刘齐，自己在结婚之前实际上不是只和一个男人做过爱，而是和两个男人做过爱。
哦，是吗？刘齐问。

7、

刘齐这几天答应给一个朋友写一个剧本。他正在写。
前两天他写过两段，后来就扔掉了。重新写，又写了两段，还没有继续。
他从来没有写过剧本。为什么要写剧本呢？刘齐突然问自己。
那个叫魏波的朋友在一个报社工作，那是一个很热心的朋友。他听说刘齐没有工作，就叫刘齐给他的报纸写专栏。刘齐答应的好好的，结果一个月下来才写了两篇。
两篇，实在也太少了。
这一个月刘齐并没有感到任何不适，但是他的确没有写出什么东西。以前的小说写作完全停止了，诗歌写了9行，不到100个字。刘齐很少看书，只有在上厕所的时候，他才会随便拿一本书在里面看一会。
颜丽不知道他在想什么。真不知道。
颜丽这段时间不忙，因为一种传染病的流行，她也一直没有去上班了。她不去上班了之后，整天就在家里看电视。
当然还有打扫卫生，刘齐的工作间是她重点打扫的地方。她说，要防止病毒进入房间。这种传染病的确是很严重的一种病，这个城市已经死掉了20多个人了。
刘齐的工作间很乱，颜丽就是在整理他的工作间的时候，发现了他写的那手诗歌。

《6月2号的雨》
到了6月2号
就真的来了一场雨
一场大雨，比我想象的要大得多
6月2号的这场雨，把空气弄得清新起来了
昨天看不见的塔楼
在大雨之后
我看得几乎已经算相当清楚了
如果不是这场雨
我还根本不知道那里有一座塔楼呢

颜丽觉得刘齐实在太让人失望了，一个月下来几乎什么都没有写。颜丽想，如果6月2号没有下一场雨，那是不是刘齐就真的连一手诗歌也不会写呢？
颜丽想到这里，忍不住去查了一下6月2号的天气。
6月2号其实没有下雨，她的日记本上写着：6月2日，星期一，晴

8、

朋友魏波叫刘齐写的那个剧本是一个30分钟的小电影。
在这个城市，魏波认识的写小说的人不多，刘齐是里面和他比较熟悉的一个。虽说比较熟悉，但他们却从来没有见过。
他们一直说要见面，但一直都没有见面。魏波很忙，而刘齐很少出门。
魏波说，有一个电视台的同学想拍一个小电影，设备都有了，拍摄和剪辑的技术也有，因为那个同学就是专门做剪辑的。现在就是差剧本，你能不能写一个？
刘齐说，好。
刘齐当时还很兴奋。他从来没有写过剧本，也从来没有拍过电影。但是他很爱看电影。写小说的人大多数都很爱看电影，他也不例外。当然，刘齐在没有开始写小说之前，就已经很喜欢看电影了。
刘齐挂掉电话就开始构思这个剧本了。想了两天，刘齐基本上没有什么满意的灵感，最多也就是几个画面出现在刘齐的脑海里，这些画面又似乎在哪里见过。不管怎么说，一部电影，无论多短，也绝对不应该仅仅由几个毫不相干的画面拼凑而成。刘齐最讨厌那种很姿态很行为艺术的东西，那不过是一些噱头罢了。
现在的关键问题是：他为什么要写这个剧本。
在第三天的时候，刘齐思考的方向已经完全转移了，由“这个剧本怎么写”变成了他“为什么要写这个剧本”。这次思考让刘齐完全停止了这个剧本的构思，他也没有给魏波打招呼，他还没有完全表明：他不准备写这个剧本了。

9、

刘齐走进小房间之后，就把门闩上了。他把电脑打开，放了几首音乐。
听完几首音乐之后，他突然做出了一个决定。他走进厨房，在嘈杂的音乐声中从一个箱子里掏出7、8袋快餐面。他把那些快餐面拎进了自己的小房间，然后把门再一次给闩上了。他闩门的时候和平常一样，并没有故意发出很响的声音，他觉得他没有必要引起谁的注意，他是自愿的。
音乐后来被他关了，小房间里安静得要命。
真安静。
刘齐坐在一个自制的小泡沫凳子上，又好象想起来了什么。随后他走了出去，把桌子上一个凉水壶拿了进来，当然还有茶杯。在夏天，他几乎每天都要喝将近半壶开水。
他这一次关门之前，站在门口仔细的在脑海里又搜索了一遍，看有没有什么东西被他遗漏了，因为不到迫不得已的情况，他是已经决定不会再走出去的。他决定就这么一直呆在这个小房间里。
大概觉得什么都差不多了之后，刘齐又把音乐放开了。这个时候，他心里猛然变的一身轻松起来了。他有一种真正进入了一个自由世界的感觉。
后来他把音乐又关掉了，坐在那里，一动不动。
过了很长时间，他听到了颜丽从大房间里出来的声音。他屏住呼吸，不过一会，他明显感到了颜丽把门轻轻的推了一下。但他又不敢确定。在他看来，颜丽是有可能不会去推的。再过了一会，他就听到了哗啦哗啦的流水声，还有碗和盘子之间的碰撞声。颜丽在洗碗，这可以想象。
刘齐站了起来，开始在房间里走来走去，不是那种充满焦虑的走动，而是那种自由自在的走动。这种走动让刘齐心情愉快。他走了一会，又停了下来，站在房间里的一副中国地图面前看了起来。
他的视线主要集中在沿海边缘的那些小岛上，如果他没有记错的话，有一个叫“玉环”的岛上，住着他的一位朋友。那座小岛非常偏远，和中国大陆之间的关系若即若离，似乎随时就要漂走一样。他很长时间的注视着那一小块地方。
他想，如果我跑到了这一座小岛上之后会是一个什么样子。
这个问题错综复杂，不可揣摩。他越想就越远了。首先，他靠什么生活。其次，他怎么写作？他已经不习惯于用笔来写作了。后来他想，如果真的决定要到那座小岛上，他还需要考虑这么多么？
他把那座小岛完全想象成了与世隔绝的一座小岛，除了他的朋友，没有一个人认识他。他坚信如果他真的到了那座小岛，是很难遇到他的那位朋友，如果要遇到，也可能是10年或者20之后的一件事情。当他想到自己在消失了20年之后突然又出现在朋友面前的时候，他真正觉得有一些乐趣了。不过，随后这种乐趣马上就被脑海里浮现出来的另一个疑问不动声色的消解掉了：如果消失是为了再一次的出现，那是多么傻的一件事情啊。

10、

事情到了第二天，性质就已经不一样了。
刘齐呆在小房间里已经一天没有出去过了，更重要的是，他昨天晚上没有回大房间里和颜丽睡觉，颜丽也没有叫他。实际上，即使颜丽叫他，他也没打算过去。他已经决定在这个小房间里呆下去了。
小房间里的床上落下了很多灰尘，已经很久没有来客人了，床上连床单也没有铺好。刘齐随便在床上一躺就睡了下来。既然决定在里面睡觉，这点恶劣的环境根本就没有什么值得在意的。刘齐甚至想，等他出去的时候，脸上的胡子都已经长得很长了。
早上醒来的时候刘齐发现一直呆在小房间里是不太可能的。
他的膀胱胀痛得不行，幸亏，他在窗台上发现了一个大可口可乐瓶子。他把自己的生殖器塞进了瓶口，尿就顺着瓶壁射在了瓶子里，大半瓶。他把瓶子盖好了，放在了窗台上，在阳光下，瓶子里泛着那种橘黄色的光，看上去居然还很漂亮。
从早上起床之后，刘齐就开始坐在电脑前写作起来了。
颜丽早上似乎起来的很迟，起来之后一直不停的在房间和厨房之间穿梭，不到一会厨房里就响起了“滋滋”的油榨声。可能是在炒菜。过了一会，声音就小了下来，再过了一会，就听见了颜丽把菜放到了客厅的玻璃桌子上，盘子落在玻璃桌子上的声音异常清晰，木椅子在地板上挪动的声音则格外沉重，显然，颜丽已经开始早餐了。
早餐之后有一段时间特别安静，刘齐猜测那是颜丽在喝酸奶，每天早餐之后颜丽都会喝一瓶酸奶，250毫克，加工厂的规格。果然，那段安静的时间一过，客厅里就传来了一阵收拾的声音，接着是流水的声音，洗碗的声音，盘子之间碰撞的声音。再过了一段时间，颜丽从厨房里走了出来，接着是大房间的门“邦”的一声，给关上了。这时候一切又重新恢复了早晨刚起床时的安静。

11、

中午的时候，这样的事情又重复发生了一遍。
颜丽在客厅里吃饭的时候，刘齐也感到很饿了。不过他没有什么食欲，等到颜丽可能回大房间午睡之后，刘齐才慢腾腾的撕开一包方便面，坐在电脑前干啃起来。
他在两种时候喜欢看书，听音乐。一种是吃饭的时候，另一种是大便的时候。因为这个习惯，使他不管是吃饭或者是大便，都非常的迟缓，显得十分心不在焉，事情完成的时候，他总是连自己都不知道。比如今天的最后一口，他几乎都要把自己的大拇指给啃进去了。
其他时间他偶尔也听音乐，但很少看书。他以前很喜欢看书，但自从某一天开始，他就几乎很少看书了，他总是对别人表达这么一个观念：他人即地狱。他的意思是，一个写小说的人书看多了，自己就没必要去写了。总的说来，他比较喜欢自己的东西。当然，自己已经写完的东西，他也从来不去再看。
他很不喜欢别人对他的东西发表意见，他也不爱对别人的东西发表意见。他的几个朋友就是因此而和他的话越来越少了。别人对他有一种错觉，那就是他从来就不喜欢他人的东西（或者他对他人的东西缺乏一种起码的诚意）。
实际上这是一种误解，刘齐回答。
别人一定要他说出自己的看法的时候，他总是会说：慢慢写，我也是慢慢写。
这样的说法让人难以兴奋起来。
上个星期的时候，刘齐接到了一个莫名其妙的电话，是一个女人打来的。这个女人在电话里反复不停的表达了对刘齐写作的不满，从内容到形式，从结构到语言，从理想再到道德情操，那个女人把刘齐骂得一无是处，那个女人为刘齐写出那样的小说而感到愤怒。以及羞耻（哪怕刘齐自己并不感到这样）。她奉劝刘齐不要再写了，再写，简直就已经算得上是伤天害理了。他说刘齐实际上是一个下流的伪君子，披着文学外衣的社会败类。她喋喋不休的对着刘齐发泄自己不满的时候，刘齐一直什么也没说，最后那个女的突然停了下来，问刘齐，你有什么可说的？
刘齐说，有一句，操你妈。
刘齐充满恶意的骂了一句，就把电话放在桌子上了，话筒里还在不断传出咽咽啊啊的声音，只是已经听不太清了。刘齐坐在客厅里喝了一杯绿茶后，再走到电话旁边的时候，话筒里已经安静下来了。于是他满意的把电话挂掉了。
刘齐把电话挂掉的时候，突然有一种奇怪的感觉，他觉得那个声音特别的熟悉，在后来的几天里，那个声音一直在他大脑里嗡嗡直响，不是具体的话，而是那种声音的感觉，声音的模型，和频率，让刘齐似曾相识。
后来刘齐觉得：那似乎是他以前的一个女朋友的声音。
是吗？刘齐想。

12、

刘齐和颜丽之间只出现过几次为数不多的争吵。而且都不剧烈。
上一个月的时候，刘齐因为黑白颠倒的作息时间，让颜丽感到了委屈。有一天半夜的时候，刘齐正在小房间里看影碟，突然听到了外面的大门狠狠的发出了一声“邦”的声音。刘齐起初还以为是隔壁邻居的声音，后来他才隐隐约约意识到有些异常。这很奇怪，人在有些时候可以嗅出气氛的微妙变化，就像动物灵敏的味觉一样。
刘齐走出小房间，然后再走进大房间，果然，床上没有人。被子像是被人不满的掀翻在那里的样子，刘齐走过去用手摸了摸，还是热的。显然，自己的妻子下楼了。
刘齐走到阳台上，天很黑，远处的道路模糊不清。他从阳台上再回到屋里的时候注意到，妻子的鞋子都还在，衣服也还在——看来妻子是穿着拖鞋和睡衣跑下去的。
刘齐马上就拿着手电筒下楼了，他想这么晚了妻子会跑到哪里去呢？大街上？还是网吧里？或者，妻子会不会跑到“暗花酒吧”去喝酒？再或者，妻子会不会在马路上就被一个陌生男人（甚至几个）所勾引？对于每一个男人来说，晚上穿着睡衣走在街上的漂亮女人，毫无疑问带着某种暗示的成分。刘齐想，也许妻子正是想以这样的冒险，来表达对自己的不满呢。
天特别黑，刘齐虽然在下楼，但他对找到妻子根本就不抱任何希望。城市这么大，天这么黑，要找到一个女人，无异于大海捞针。刘齐无法想象，一个穿睡衣的漂亮女人，会在街上走多久，走多远。但是有一点，他必须要从楼上下来，他不能在妻子跑了之后，还在家里无动于衷。那不好。
令人意外的是，他走到楼梯口，就已经在黑暗里看到自己的妻子了（他后来发现自己一开始其实就想到了这一点）。他的妻子充满委屈的靠在楼梯口那里，半夜的凉气让她的身子有些瑟瑟发抖。刘齐轻而易举的找到了自己的妻子，这让他心里竟然有一些失望。这和他想象中的情景相去甚远，他本来还打算沿着街道一直走过去，走到天亮，或者走到遇见妻子的时候为止。他还打算去几个酒吧看看呢。但是，他的想法全部落空了，他的妻子实际上仅仅就在楼梯口那里，哪儿也没有去。刘齐把妻子抱上去了，妻子在他的怀里，一句话都不说，就像一只温顺的猫。
这是一种考验吗？刘齐想。
进去之后，刘齐把妻子放到了床上，开始和妻子接吻，两个人不动声色，一言不发，平静中蕴藏着一种不太明了的激情，不一会儿妻子的身体就一丝不挂的暴露在了刘齐的眼前，让刘齐的心里发出轻轻的一颤。接着是抚摩，相互轻轻的咬着对方柔软的耳垂，两人皮肤之间充满暧昧的摩擦，刘齐的手指深深的陷进了妻子浑圆的屁股里面，让颜丽的呼吸立刻就变得急促起来了，乳房随着呼吸的节奏一起一伏，刘齐忍不住用另一只手握住了其中的一只。接着是进入，一切都在有条不紊的进行，伴随着颜丽发出的一阵轻微的尖叫，整个过程在那一刹那间就激烈起来了。犹如沸腾的水，也犹如一场蓄谋已久的战争（这个比喻似乎不太合理）。
很剧烈。换了几个姿势，从床上，再到沙发上，从躺着，再到跪着，因为做爱，两个人顺理成章的在半夜里变得忙碌起来了，紧张起来了，夜晚的沉寂被颜丽几声摄人心魄的尖叫声所打破。窗户还开着，尖叫声传到了窗外，对面的那栋楼里还有几扇窗户亮着灯。
尖叫声越来越大，节奏越来越快，还有沉重的呼吸声，突然，一切又归于平静。有点像涨潮的海浪，到了最高处，突然就落了下去。再然后，海面一片平静，大海宽广无边，就像从来就没发生过什么一样。
颜丽躺在刘齐的怀里，慢慢睡着了。夜晚安静得不行，无边无际的安静。这样的夜晚，是由一些形容词构成的夜晚。当然，也包括几个必不可少的动词。

13、

他生气了？
没劲。颜丽一边和几个陌生人聊天，一边想刚才的事情。
陌生人问她：你做过爱没有？
颜丽几乎就要笑出来了，难道我像一个没有做过爱的人吗？我天天都做。
不过她没这么说，她只是在电脑键盘上心不在焉的敲着：我婚都结啦。
他们已经结婚一年多了，几乎已经快两年了。两年，好快。刘齐两年时间里什么也没干。他应该去工作了，颜丽在心里把这个想法强调了一遍。
在两年以前，颜丽以为他靠写作就足以让人过上满意的生活；现在两年过去了，这个幻想完全破灭了。
你见过一个不写小说的小说家吗？我丈夫就是。颜丽有时候会对自己说，在心里，或者在镜子面前。
他一个月才写了两篇随笔，的确，那两篇随笔是不错，甚至叫人喜欢，但仅仅两篇，那怎么够呢？
不管是白天还是晚上，刘齐的小房间里总是那么安静。即使有时候会有一阵音乐声从里面飘了出来，但那也不过是一小会的时间。在大多数时间里，那里就像一个空房间那样静悄悄的。刘齐坐在里面，一动不动。谁也不知道他在干什么，只要有人进去，他就会警觉的扭过头，目不转睛的盯着对方。上次颜丽的一个女同事过来了，她想看看刘齐，有时候一个作家对于一般人来说是令人好奇的。颜丽在外面喊刘齐，刘齐始终没有答应。
也许他没听到，你进去吧，颜丽对她的女同事说。
好，她的女同事疑神疑鬼的把门推开了。
刘齐警觉的把头转了过来，眼睛死死的盯着那个女人。那个女人一开始笑眯眯的望着刘齐，后来脸就红了，再后来，她也不得不像刘齐一样盯着对方。两个人对视了一会，那个女人慢慢的退了回去。
他在里面吗？颜丽一边擦客厅里的玻璃桌子，一边问她的女同事。
在，在，她的女同事面色不安回答说，他皮肤好白。

14、

最近一段时间刘齐下楼其实算比较多的。
因为那种传染病的流行，颜丽每天都要下楼去锻炼。她规定刘齐也必须下去，至少可以呼吸一下新鲜空气。
他们和一群孩子成为了朋友，这是他们没想到的。一开始，颜丽在楼下跳绳的时候认识了那些孩子；接着，因为颜丽，那些孩子注意到了刘齐。
那些孩子似乎更喜欢和刘齐在一起，尤其是女孩子。她们围着刘齐，要刘齐给她们出脑筋急转弯的智力测试题。
太平洋的中间是什么？刘齐问。
船？小岛？还是外星人？那些小姑娘望着刘齐，忽闪忽闪的眨着一对眼睛（不管是小的眼睛，还是大的眼睛）。
哈哈，你们去想嘛。刘齐站在她们中间笑了起来。
是“平”吧，颜丽走了过来，面无表情的看了刘齐一眼，接着就上楼去了。
刘齐还站在那里，给那群孩子解释：为什么是“平”。
而不是船，更不是小岛，或者外星人。
接着，那群孩子恍然大悟的发出一阵长长的“哦——”。
你还回家吗？颜丽走到楼梯口那儿，突然停住了，转身问刘齐。
回，刘齐回答。
叔叔，再玩一会嘛。有一个小女孩，其实也不小了，大概有10岁了，她把一条腿横在那里，对刘齐说：不准走。
刘齐轻松的从那条瘦小的腿上跨了过去，边朝颜丽走过去边对那些孩子说：明天再下来。
唉——。那些孩子又集体发出了一阵叹息声。
玩得还挺得意吧？颜丽说。
得意什么？刘齐问。
颜丽不在说什么了，她走在前面，闷闷不乐爬着楼梯。
明天我不下来了。刘齐说。
随便。颜丽回答。
到了第二天，颜丽下去的时候，又问：你去不去？
刘齐说，我不去。
怎么了？颜丽问。
没怎么。刘齐说。
去吧，下去转转。
好。
那天，刘齐和一个年龄不小的姑娘打了一场羽毛球，这真让颜丽在远处心烦意躁。那个姑娘大概有13、4岁的样子，发育良好，胸前已经隆起了，长得很结实，脸蛋也不错，她跳起来击球的时候，两个小乳房一颤一颤的。这让颜丽感到心烦意乱。颜丽走了过去，笑着看着他们，后来说，我也加入一个吧。刘齐说，好，你来打吧。说完刘齐就把球拍递给颜丽了，自己坐在一边。颜丽和那个小姑娘打了起来，她的注意力无法集中，而且技术本身也不如那个小姑娘。况且，她根本就不想和那个小姑娘打，至少她过来的目的，完全不是为了和那个小姑娘打一场羽毛球。她越打越觉得无聊，最后她只好把球拍递给了刘齐，面无表情的说：还是你们打吧。不过刘齐并没有注意到妻子的表情，他接过球拍，继续和那个小姑娘打了起来。一直打到天黑。颜丽在远处跳绳，跳一会就坐在那里，和谁也不说话；时不时，她就朝刘齐这边看两眼。刘齐和那个小姑娘打得不急不缓，似乎天不黑他们就会永远一直打下去似的。颜丽在远处哼了一声，打来打去，不觉得无聊么。

15、

那天有两个男孩子在楼下的一块空地上打架的时候，刘齐正好从那里经过。
随后刘齐就停了下来，看着这两个男孩子。那个矮一点的男孩子发现刘齐在看着他们，马上似乎就更加来劲了，他气势汹汹的在地上拿起了一块板砖，一边用当地的方言骂着，一边冲了过去。他的样子似乎是要用板砖砸向那个高一点的男孩。那个高一点的男孩比矮个子要瘦，他一动不动的站在那里，犹如惊弓之鸟。刘齐对他们之间的冲突产生了兴趣，于是站在那里认认真真的看了起来。
矮个子拿着板砖冲到高个子面前不远处的时候，突然停了下来，脸上的样子特别凶，显然，他在高个子面前似乎有一种优越感。高个子一句话也不说，只是看着他，那表情不像是害怕，但也绝对不是不害怕。似乎，他没有决定反击，而是已经决定承受打击了。他没有冲过去的表示，也同样没有逃走的表示。他就那么站在那里。
他这样子让矮个子特别生气，让刘齐也特别感到好笑，刘齐在那里笑了起来。高个子看了看不远处的刘齐，随后又把目光重新落到了矮个子的身上，仍然丝毫不受影响。而小个子听到刘齐的笑声之后，似乎完全被激怒了，仿佛那笑声是高个子发出来的一样。他把板砖朝高个子的方向扔了出去，伴随着几声恶毒的咒骂。显然，他并没有打算把板砖扔到高个子的身上。板砖扔在了高个子的面前，滚了几下，才差不多滚到高个子的脚下，然后就停了下来。
他只是不敢砸在别人的身上罢了，刘齐想，如果他敢砸的话，是不可能失手的——因为距离那么近。
就在刘齐转身准备失望的离开那里的时候，他看到高个子已经把板砖砸到矮个子脸上了。
一声惨叫，接着是矮个子满脸的鲜血。或者刘齐先看到一脸的血，然后一声惨叫才传了过来。那样子有点触目惊心。
矮个子哭了起来，他一边哭，一边转过身体看着刘齐。
高个子也看着刘齐。
无形之中，似乎刘齐已经早就被卷入了这场战争。
刘齐站在那里有点不知所措，等他反应过来的时候，赶紧就加快脚步离开了那儿。

16、

这件事情并没有这么结束。
第二天就有一些人过来找刘齐调查这件事情了。主要是居委会的几个老人，以及小区的治安人员，还有两个孩子的家长亲戚。他们都统统把刘齐围住，仿佛刘齐是这场纠纷中的主要参与者。
他们说你看到了？居委会的一个老人问刘齐。
看到什么？刘齐问。
打架。居委会的老人冷淡的回答，同时指了指那个矮个子的脑袋。那个矮个子的一大半脑袋都被纱布裹着，看上去十分滑稽。他今天看刘齐的眼神明显流露出一种不满和愤恨。
我没看见。刘齐看了看那个矮个子，平静的回答。
马上，一群人就开始愤怒起来了。相反，另一群人则脸上立刻变得相对比较轻松。显然，这两群人分别属于两个不同孩子的亲友助威团。这种事情当然需要一些人来保持战斗力。刘齐是里面的一个关键人物，他左右着他们之间的局势和利害关系。
刘齐说：还有什么要问吗？接着他就准备要走。
你小子站住，他妈的。矮个子的一个亲戚，大概是叔叔什么的，很高很壮，满脸的横肉，他一把揪住了刘齐，说，你他妈的究竟看到了没有？
放开，去你妈的。刘齐平静的看着他。说。
唉，别吵啦，别吵啦。那个居委会的老头子感到事情的发展特别让他不能满意，他崴崴列列的走了过来，站在了他们的中间，用一双老手把他们分开了。那个家伙极不情愿的松开了手，虎着眼睛瞪着刘齐，慢慢的退回到了人群中。
你究竟看到没有？他说你看到了。那个居委会的老头子扶了扶自己的老花眼镜，看了看那个矮个子，又看了看刘齐。
看到了。刘齐说。
操，你看到了怎么不早说？那个家伙又差点凶了出来。不过马上就被居委会的老头子挥了挥手，示意他退回去了。
刘齐看了看那个家伙，没有理会，他又看了看那个高个子的父母，他们的脸色马上就沉重下去了。扎着绷带的矮个子目光仍然凶狠，其实昨天他在脑袋破掉之前也是一样。而站在另一边的高个子则和昨天一样面无表情，他看上去似乎并不觉得这件事情和他有多大关系似的。刘齐有点想笑，接着他就笑起来了。
你笑什么？那个很凶的家伙认为刘齐在笑他。
刘齐停止了笑容，看了那家伙一眼，一句话也没说。
你看到了什么？居委会的老头子不急不缓的问。
我看到他们在打篮球。刘齐异常肯定的说。
放你妈的屁！那个矮个子马上就朝刘齐扑了过来，但居委会的老头子拉住了他。显然他老了，拉不动，于是他大声的命令矮个子的家长们拉住他。那些人很不情愿的拉住了矮个子。刘齐站在那里没有动，显然，在他看来那个矮个子还是个十足的小孩子。即使真的朝他扑了过来，他也可以轻而易举的避开。
我根本就不会打篮球！矮个子气乎乎的说。
他也不会打！接着，矮个子指着高个子咬牙咧齿的叫到。
很明显，他是在揭发刘齐的谎言。
马上全场一片哗然。
你会打吗？居委会的老头子双手背在后面，神情严肃的看着那个高个子，问他。
不会。高个子想都没想，就这样回答到。
这么说你完全在撒谎了，那个老头子用一种充满怀疑的目光看着刘齐，说：看来你对配合我们的工作毫无诚意。
时间似乎停止了那么一小会，接着又开始继续向前。
我的确看到他们在打篮球，刘齐满有把握的说，当然，也许我看错了。
他指了指自己的眼睛，说，我的视力并不好，说不定我看到的是另外两个人呢。
这一下大家都不知道说什么了。老头子在那里焦躁不安的走来走去，那个矮个子也完全被刘齐弄糊涂了，而他的父母和亲戚也不知道该对刘齐说什么。他们毫无办法，只是看着那个老头子，目光随着那个老头子移来移去。刚才很凶的那个家伙现在也很沮丧的站在那里。
我可以走了吧。刘齐问。
不行。那群人替那个老头子回答了。
谁说不行？刘齐的妻子突然从人群外面走了进来，她冷漠的把人群扫视了一遍，包括那个老头子，她也没有漏过。她一字一句的说：他又不认识他们中的任何一个，这关他什么事情。接着，颜丽又补充了一句：他有必要撒谎吗？
话声一落，颜丽就拉着刘齐拨开人群走了出去。所有的人都没有说一句话，他们看着颜丽和刘齐的背影，半天都没有动一下。直到他们消失在楼梯口那里的时候，这些人似乎才想起来了什么。
他完全在撒谎！那个矮个子叫了一声。
不过，所有的人都没有作出什么反应，他们又焦虑又疑惑的站在那里，都显得有点无所适从。

17、

刘齐在半夜的时候才会去大便。由于吃的很少，大便的愿望并不像过去那么强烈。主要是反而是饿，这是毫无疑问的。但饿多了之后，胃也逐渐失去了感觉。所以在大部分时间里，他实际上根本没有任何不适的感觉。
总之，他要尽量避免一切可能需要出去的事情。
他以前有一个笔记本，经常记录一些自己的想法，一句话，或者一段文字，等等。每次都只作很少的记录，但这个习惯他保持了很久的时间。那不是写日记，也不是发感慨，他记录的都是那样的一些话，比如：
①在告别意义的前提下，小说，它是怎么样子的呢？
②这会不会成为一种教条主义？
③只有蠢材或者真正的天才，才会去相信天才。
④我的小说不够松弛，这是因为我的身体也不够松弛的原因。
⑤好的小说会改变你的呼吸频率，让你与它保持一致。
⑥我不想把这个小说写完。
⑦很高的技巧，是一种意志和信念。
⑧怎么写都是诗，那不太可能。
⑨我的盒子是一个六面体。
很多时候，你不知道他究竟想说什么，或者在说什么。因为那是他自己的事情，他写在一个小本子上，只供自己阅读。他甚至连朋友要看他的这些东西他都会拒绝。他总是说：有什么好看的，你写你的就够了。
刘齐把自己关在小房间里的时候，发现自己的钢笔不见了，后来他想起自己的钢笔似乎丢在自己和妻子的卧室里面了。他很想过去拿，但马上就放弃了。他想把一些话写在自己那台破电脑里，但他最终决定不这样做。结果他坐在那里把那些话从脑海里想起来，然后又慢慢的让它们从脑海里消失掉。
在小房间里一个人的生活，刘齐还发现了一个问题，那就是一个人要笑起来是一件特别困难的事情，比如现在他坐在小房间，他觉得即使在里面呆上一万年，也不可能发生什么值得让他笑起来的事情。如果一定要自己笑起来，那也是毫无理由的。也就是说，你可以去笑，也可以去哭，但哭或者是笑的理由，肯定都是不够充足的。

18、

简约主义。
今天刘齐的头脑里突然出现了这四个字。

19、

很奇怪，颜丽对自己丈夫的行为并不感到奇怪；也不感到不可理喻。
她越来越不觉得，丈夫是因为生气而拒绝从小房间里出来的。她甚至逐渐的感到：这是一件必然的事情。也就是说：这属于不可抗力。
什么事情都无法阻止自己的丈夫把自己隔离起来。一切都是徒劳。
不过她又相信：自己的丈夫一定会再次出来。
她的相信与其说是一种信念，倒不如说是一种害怕。当她想到自己的丈夫永远拒绝出来的时候，她感到浑身发抖。
她在房间里拼命的拖地，洗碗，擦玻璃桌子，发出一切可能发出的声音，有的尖锐刺耳，有的沉闷冗长。如果可能的话，她希望即使不用自己动手，这些声音也可以一直响个不停。虽说她有一种故意引起刘齐注意的嫌疑，但也不完全是这样的；这些东西相互之间发出的碰撞声，给了她一种很大程度的心理安慰，让她感受到了一种生机，和活着的气息。她说不出来，但又的确有这样一种效果。那些撞击声让她变得坚强起来了。
不过她的咳嗽，就完全是为了引起刘齐的注意了。
她不停的咳嗽，就像突然患上了哮喘病了一样。还有，最近这个城市流行的这种传染病，最显著的症状之一就是咳嗽。颜丽的咳嗽，让她自己首先感到害怕起来了；如果自己真的染上了这种严重的传染病，自己的丈夫会从小房间里出来么？
颜丽想到这一点的时候，就像真的已经患上了这种传染病似的一样难过。据说因为这种传染病，城市里目前又死掉了20多个人，而被感染的，已经有400多个人了。
这种恐惧，让颜丽感到有些茫然。接着，她又故意咳嗽了几声，小房间的门仍然紧紧的关闭着，一丝缝隙也看不到。颜丽看着乳白色的门面，一滴眼泪从眼睛里一下子就滑了出来，落在了地板上。

20、

她为什么不直接在门外喊自己的丈夫？
她喊了，但里面没有回音。她仅仅只是贴着木门听到了刘齐在里面翻书的声音，她敲了几下门，敲得并不急切，就像是很平常的时候一样。刘齐没有说任何话，他在里面咳嗽了一声，算是回应。也许这根本不算什么回应——只是他刚好想咳嗽了。他喜欢咳嗽。
你究竟还出不出来？颜丽在外面叫了起来。
同时她叫的声音又不是特别大，她不想让邻居们听到自己家里发生的一切事情。这就像她做爱的时候一样，做爱的时候她会努力的用牙齿咬住被子的一个角，或者紧紧咬住刘齐的手臂，肩膀，克制住自己叫床时的音量。如果一切秘密都暴露在空旷的四周，那么房间的意义又在哪里呢？颜丽是一个热爱秘密的人。
她一直怀疑对面那栋楼有一扇窗户里有人在偷窥他们。
那栋楼的那扇窗户每天晚上熄灯特别迟。颜丽告诉刘齐。
他如果要偷窥你，何必自己把灯打开。刘齐一边做，一边说。
不，他就是在偷窥我们，颜丽说，主要是他在偷窥我。
你怎么知道那是一个男的，刘齐说，说不定她是个女的呢。
不行，他在偷窥我。颜丽叫了起来，接着，她把刘齐从自己的身上掀开了，把身体藏进了被子里面。非常厌恶的张望着对面那扇亮着灯的窗户。
不一会，那个窗户的灯熄灭了，外面一片漆黑。
你看，他果然是在偷窥我们。颜丽看着漆黑的窗外，说。

21、

颜丽一个人呆在大房间里。她的工作并不努力，老实说，她从来只是奢望做一名全职太太。只到现在她也抱有这样的希望，甚至非常强烈。她不得不承认，她喜欢依靠男人而活着，而不是依靠自己。并且，在她看来，那的确是一件可以用来炫耀的事情。她不喜欢整天在自己的家里遇见自己的丈夫，她喜欢整天在外奔波的丈夫，只有不停的奔波，一个男人才能体现他的价值。她忠于自己的这些观念。
她幻想丈夫的小说一夜之间就会大红大紫，被每一个人所喜爱。这种想法是幸福的，同时又是痛苦的，因为就她自己而言，首先就已经不怎么喜欢看自己丈夫的小说了。但是这又并不妨碍她坚信别人有可能喜欢。
这种事情，谁说得清楚呢？她想，实际上自己喜欢不喜欢丈夫的小说根本就不重要，重要是其他人喜欢。
很多时候，她只能凭借一些外来因素来判断自己的判断是否正确或者错误。比如如果有很多人都喜欢自己丈夫的小说，那她就一定会承认：自己的判断看来是错误的。
晚上的时候窗户外面突然发出一声异样的叫声，把她吓的一身冷汗。她先是躲进了被子里，把脑袋也捂得严严实实的。后来她又从里面探出了脑袋，外面已经很平静了，一切安静的没有一点声音，对面那扇窗户还亮着灯，橘黄色的灯光在黑暗里散发出淡淡的一丝温暖。她突然有点感动，后来又想起来了什么。
她从床上坐了起来，穿好衣服，然后又摸着黑下了床，在一个小包里摸出一样东西：那是她今天出去买的一个微型的小望远镜。她是在外面买菜的时候在路边看到的，不贵，她一看到就毫不犹豫的买下了。把它放在自己的小包里，几乎都快忘记了。
她拿着望远镜，蹑手蹑脚的走到窗户前，贴着玻璃看了过去，一下子，远处的东西清晰了，就像自己一下子就从那扇窗户闯入了那个房间里去了一样：一个男的和一个女的赤身裸体的交媾在一起，整张床在望远镜的镜片里剧烈的晃动而摇摆。那种动作似乎本声就可以让人感受到声音，让颜丽的脑海里嗡嗡直响，犹如几百只苍蝇从她的耳孔里飞入了她的大脑，她一下子就有点眩晕了。望远镜里的镜头还在剧烈的晃动，不停的晃动，床，身体，还有吊在天花板上的灯。
颜丽就是在那个时候晕倒的。

22、

我昨天晕倒了。颜丽一边敲门，一边说出这句话。既像是在说给刘齐听，又像是在说给自己听。
里面没有任何回答。
颜丽又在外面站了一会，接着又说：我给你做了一盘虎皮尖椒。
里面还是没有任何回答。不过，过了一会，里面咳嗽了一声。但没有说话。
你吃不吃？颜丽问。
里面再也没有发出任何声音了，安静得要命。
颜丽盯着那门看了看，一句话也不说了。
过了好长时间，颜丽突然尖声的叫了起来：你到底出不出来！？
她叫的时候眼睛瞪得圆圆的，就像面前真的有个人似的。再接着，她咆哮着把一个盘子砸到了木门上。盘子落在地板上的时候，发出了桄榔桄榔的几声清脆的破碎声，盘子破成了好几块。
后来她又用鞋子狠狠的朝门上蹬了几下，结果无济于事，门依然紧紧关着。
然后，她就开始哭了起来。她贴在门上哭，泪水从脸庞上流到了门上，然后再慢慢的顺着门流了下来。门被她哭湿了一大片。后来她又扶着冰箱哭，靠着玻璃桌子哭，她的泪水不可遏止，源源不断的流到她的嘴巴里，又从她的嘴巴里在流到地上。
就这样过了大概有很长的时间，她终于决定不哭了，她又走到了小房间的门前，她定了定眼神，用一只手把鼻涕和眼泪抹了抹，然后用一种央求和虚弱的语气对着房间里面说：你出来好么？
房间里始终都没有声音。
我向你道歉好吗？我以后一切都会改变好吗？她又轻轻的说了两句。
她站在那里等待里面的回答。但等了很长时间，里面什么回答也没有。
这时候，她的脸色突然出现了一种可怕的变化。那种变化的确是有点可怕的，有点象一个人站在那里，在极短的时间内，她柔软而富有人性的面部迅速的变成了坚硬无比冷酷无情的石头雕像。只能用石头雕像来形容，如果用石膏雕像来形容，那是完全不够的。
她马上非常理智的从阳台那里拿起了一只拖把，先是把地上的碎瓷片一点一点的用手捡了起来，把它们用一张报纸小心翼翼的包在了一起，扔进了客厅角落处的垃圾筒里。接着她又极为细致的把地板有条不紊的拖了一遍，并且用抹布把刚才踢门时留在小房间门上的几个不太明显的脚印也认认真真的擦了一遍。后来她还觉得不够，她只好把抹布用水小心的打湿了，重新在那里耐心的擦了一遍。
一切都做完了之后，她把盘子里的那些虎皮尖椒一个一个的扔进了马桶里，再把阀头一按，水“呼呼”的就把它们全部都冲下去了。她站在那里长长的叹了一口气。
后来，她就回到了大房间里，把门狠狠的关上了。

23、

实际上，我的小说和我的诗歌，都是毫无道理可言的。
刘齐靠在电脑前，乐呵呵的自言自语了一句。
那时候天已经是凌晨了，他已经忘记了自己在里面呆了几天了。他的感觉不错，昨天颜丽在客厅吃晚饭的时候，居然听到他在里面唱歌了。颜丽把一团饭在嘴巴里停了一会，然后又生生的吞了进去。

24、

你做过爱没有？
又有人这么问她。
没有。颜丽早就想好了怎么回答他。
对方很长时间都没有回答。怎么又会是这样？接着，她又敲了一句：
做爱舒服吗？
舒服，当然舒服。对方马上就开始热情起来了。
有多舒服？颜丽问。
比你所有能想到的舒服，都还要舒服100倍。
颜丽笑了一下，说，那我也很想试一试。
啊？找我。
找我。
老实说，找我绝对是你不悔的选择。
我是一个真诚的人。有人不知所以的说了一句，似乎是想以一种不一样的方式达到自己的目的。
找我吧，我注意你很久了。
找我，我还是处男呢。
一时间，很多陌生人从网络的四面八方汹涌而来，黑压压的一片。颜丽很长时间没有再说一句话，只是冷笑着看着屏幕上自我推销式的话语一行又一行的跳到了她的面前。
那好，我们需要做一个游戏。颜丽说了一句。
什么游戏，马上就有很多人问了起来。
什么游戏呢？颜丽实际上根本就没有想好。她也问自己：什么游戏呢？

25、

不过最终还是来了一个。一个男的，45岁，比颜丽大的太多了，不过，她喜欢这样的男人。他说他是个房地产开发商，一个粗俗的商人。
他的意思实际上是说自己不粗俗。颜丽想。
你来吧。颜丽告诉了她自己的地址。
你真的是想做爱吗？对方小心翼翼的问她。
当然。颜丽说。
你真的没结婚吗？对方又问。
你来么？颜丽问。
来，来，我马上就来。对方不再问了。
大概过了不到一个小时，就有人敲门了。
颜丽走了过去，大大方方的把门打开了。一个男的走了进来，看上去的确是那种事业有成的男人。穿着一身名牌西服，长相不是特别帅气，但让人塌实。他刚进来的时候有些拘谨，还从皮包里拿出一张名片，递给颜丽。
我要名片干什么？你以为你是来卖房子的啊？颜丽笑了起来。
这个男人一下子脸就红了。
说实话，他完全没有想到颜丽是这么漂亮的一个女人。在来的路上，他想了很多情况，甚至包括这是一个骗局，实际上，一切都比他想象的要好的多。他一边说，一边就露出一种开心的样子，似乎他遇到了一个天底下最好的女人，来找他通奸。
他看上去似乎想说点什么，也许是忍不住想直接进入正题，但又不好开口。颜丽面带笑容的望着他，让他为自己内心的肮脏龌龊感到窘迫，同时也为自己的饥渴感到不好意思。他来见的哪里是一个荡妇呢？他分明有点怀疑这一点。
他不安的坐在那里，一直在说自己公司的事情。他似乎在向颜丽推销自己的公司产品和开发项目，同时又在向颜丽阐述自己的发家史。
颜丽偶尔把目光朝向小房间那扇门看过去。
她想：那扇门什么时候会打开呢？
也许就在一会儿之后，那扇门就会打开了。颜丽想到这里的时候，露出了一个满意的笑容。
你笑什么？那个男人问她。
没笑什么，我在听你讲呢。颜丽又微笑着看着那个男人。
那个男人突然仓促的把双手放在了颜丽的肩膀上，颜丽也觉得事情有点突然。那个男的自己当然也有点不好意思，但随后的笑容让颜丽觉得既好笑又厌恶，他有点别扭的说：我们开始吧。
颜丽站了起来，把他的手拿开了，微笑着说：你那么急吗？
那个男的满脸通红的把手放了下来，只好继续坐在那里和颜丽扯东扯西。
颜丽心里已经有点心不在焉了，她狠狠的朝那扇木门盯了两眼。
你在看什么？那个男人问。
我没看什么。颜丽马上把目光落在了那个男人的脸上。
接着，那个男人又开始按捺不住了，他站了起来，伸手去抱颜丽。
颜丽以一种不易察觉的方式避开了他的拥抱。结果，那个男人像笨猪一样憨憨的笑了起来。很难想象，这样的人居然是一名社会成功人士。颜丽想。
那个男人继续想过去搂住颜丽，颜丽每次都故意避开。那个男的似乎认为颜丽是在勾引他，和他正在进行一个挑逗性质的游戏，于是他的兴致就更加高昂起来了。
最后，他像一条公猪那样扑向了颜丽。颜丽这个时候已经靠在小房间的门上了。
那个男的粗鲁的搂住颜丽的细腰，正要把一张大嘴巴凑到颜丽的脸上。颜丽尖叫了起来，用后脚跟使劲的撞击身后的木门，大声的唾骂：刘齐，你他妈的还不出来啊。
那个男的突然停了下来，警觉的问：刘齐是谁？
我老公啊！颜丽愤怒的朝他喊起来。
他在家吗？那个男的有点呆滞的问。
当然！
那个男的还来不及整理好自己的衣服，就马上像一条狗一样夹着尾巴仓皇而逃了。

26、

一连几天，都是这个样子。
刘齐对外面发生的情况漠不关心。对颜丽的喊叫更是置若罔闻。
不过颜丽的情绪时起时落，不可琢磨。
有一天颜丽大声的在房间外面威胁刘齐，宣称自己马上就要自杀了。她信誓旦旦的说，刘齐推开门之后，将会看到自己的老婆伸出舌头挂在空中的样子。最后，她说，我要吊死在你的门前。
接着门外就传来了她绑绳子的声音，她似乎苦于找不到两个系绳子的支点，因为房间里这样的地方并不多。后来看上去花费了好大的力气，她才把绳子系好了。系好了之后，她又在外面叫了起来，她似乎打算在自杀之前再给刘齐发出最后的通牒。她说，你就这样愿意我去死掉吗？你就这样愿意我这么年轻就去死掉吗？你就这样愿意我这么年轻就在你的眼皮底下去死掉吗？结果，她的话语都是有去无回，小房间里的刘齐毫无表示。
就在事情好象就要发生的时候，颜丽再一次的展示了自己理智对待一切的本色。她又艰难的把那些绳子收起来了，她一边把它们解开，收好，一边咒骂：为你这样无情的人死掉，我认为不值得。
不值得，不值得，她反复的说。一边收绳子，一边说。
刘齐那时候正在小房间里看书，在她收完之后，刘齐为自己可以一直认真的而细致的看书而感到愉快。
刘齐以前在纸上写过：我发现我不算一个聪明的人，但我可能是一个有意志的人。
颜丽把绳子收好之后，一切又安静下来了。傍晚的时候，颜丽出去了一次。回来之后就在洗什么东西。
等半夜刘齐起来大便的时候，他发现桌子上摆着一大盘新鲜的水果，可以说，全部都是他爱吃的。而且，它们正好就放在一个显而易见的地方，直直的对着房间的门。大便之后，他拿了几只水果进了房间。
第二天一早，房间外面就传来了颜丽的笑声，笑得非常夸张和不屑。
哎呀，我还以为呢，我的水果被鬼吃啦。我还以为有些人真有骨气呢。颜丽哈哈的笑着。但刘齐始终没有理会。
过了一会，颜丽似乎又想改变一下自己的态度，她可怜巴巴的在门外说：你出来嘛，何必呢？出来了每天都有水果吃。还有，你想做什么，你出来还不是一样的做？难道每一个作家都要把自己关起来才行吗？
但是房间里始终都没有给予她答复。

27、

刘齐这些天在房间里写了两篇小说，剧本的事情他已经不打算写了。
他找不到写剧本的理由。
为什么要写剧本？他觉得他没有必要去写，他没有写的愿望。所以，他就不打算写了。
魏波说，这个剧本拍好了可以去参加影展，那可是一个机遇。
什么是机遇？刘齐现在表示不解。如果我一直呆在这个小房间里，那机遇对于我来说意味着什么呢？刘齐感到，有些词语在一定的时候，就会让人真的感到莫名其妙。
总之，他不打算写这个剧本了。
魏波前几天打过一个电话来了，找刘齐。颜丽在门外喊，刘齐，你连电话都不接了么？
刘齐没有说话。
结果颜丽对魏波说，他不来接。
什么？哦，好。魏波的语气有点委屈。他在想刘齐难道很讨厌自己吗？这个想法让他一天都感到烦闷。

28、

又过了几天，颜丽想到了一个可以更加刺激自己丈夫的想法。
她给自己丈夫唯一一个可能算得上朋友的人打了一个电话，告诉他自己的丈夫出走了。
那个人就是一开始说到的李志五。
李志五是一个文学评论家，他十分看好刘齐的作品，但由于他自己的影响不够，名气有限，所以也导致刘齐至今只能比他更加无名。
对于一名先锋诗人，年轻的小说家，做出这样的事情，李志五觉得并不意外。
“只是有点过早了。”李志五对自己说，他的意思是，以刘齐的名气，即使做出了这样不同一般的事情，也无法在圈内引起多大的凡响。这就像一块很小的石头，不管以什么样的角度扔进大海里，也不可能引起什么惊涛骇浪。
不过李志五觉得其实的确是可以炒作一下的。李志五对颜丽说，真的倒是可以凭借此事来炒作一下刘齐的作品。
是吗？颜丽有点没反应过来。她实际上想的是，想叫李志五来自己的家里一趟。而且，自己的丈夫根本就没有出走什么的。她只是想借助李志五，让丈夫开门出来。
这个想法是有点恶毒的，至少，有可能使自己的丈夫连最后一个朋友都失去掉。颜丽想。

29、

这些天偷窥成了颜丽每天晚上必不可少的一件事情。
她一方面接受着那些晃动的画面和肉体的气息给她带来的强烈的刺激；另一方面，她非常渴望在她偷窥那扇窗户的时候，发现对方也正在偷窥自己。为此，她甚至每天都把自己的衣服脱光了，才走到窗户面前去偷窥别人。
那个男人很强壮，很健美，有一对让颜丽心跳剧烈加速的屁股。而那个女的，在颜丽看来真的不怎么样。还有一种情况是颜丽特别想看到的，那就是有一天，颜丽突然看到那个男的背叛了自己的女人，和一个更加妖艳的陌生女的在那里更加剧烈的做爱；即使是那个女的背叛了那个男的也好啊。
如果她看到的是她自己呢？是自己在对面的那栋楼里的那扇窗户里和那个健壮的男人做爱呢？
那又是一副什么样的情景啊。自己在远处看到自己和一个陌生漂亮的男人做爱，那究竟会是什么样子的呢？
过了几天，李志五就来了。
有消息吗？李志五问。
什么消息？颜丽回答得有些不知所以。
当然是你老公的消息了。李志五笑了笑。
随他去吧，他爱去哪去哪。颜丽坐在客厅的沙发上，一副懒洋洋的神情。
李志五笑了起来，问：那你喊我来干什么呢？
陪陪我啊。颜丽说。颜丽的语气里，明显有一种诱惑。
李志五已经感觉到了，但无法确认。相反，这让他陷入了一种比较迷糊的境地。像这样一个老实的人，是很难做出什么大胆的猜测的。
他有点晦涩的在那里和颜丽交谈，甚至是不苟言笑的，他的衣服似乎比平时扣得更紧，让他瘦小的身体紧紧的绷在里面，仿佛一切外来之物对于他来说都毫无可乘之机。
既然这样，我想我今天晚上必须回去了。李志五很不自然的笑着说。
为什么？颜丽问，大老远跑来，为什么要急着走。
因为刘齐不在嘛。李志五说。
他不在，你就不可以陪陪我么？颜丽一边低着身子修水果，一边抬头和李志五说话，如果不出意外的话，她自认为自己丰满硕大的乳房已经被李志五尽收眼底了。
李志五的样子有点发呆，这让颜丽感到有点好笑。她把一个刚修好的苹果自己轻轻咬了一口，然后送到了李志五的面前。这个动作让李志五更加有点不知所措了。
不过事情慢慢的就进入了颜丽的轨道之中，事实证明：任何男人都难以抗拒自己的诱惑。
事情到了手脚已经完全放开的时候，李志五居然完全像变了一个人似的，他一连说出了7、8个黄段子，让颜丽笑得花枝乱颤，一对乳房像波浪鼓那样在胸前汹涌的滚来滚去，似乎随时都可能从低领的睡衣里滚了出来。她夸张的笑容很大程度上是给暗藏在小房间里的刘齐听的，她幸灾乐祸一样的在心里对刘齐发出嘲笑：看，这就是你最好的朋友呢？
李志五完全就是一个健谈的人，不仅健谈，而且滑舌，下流。颜丽一边和李志五大开各种让人肉麻的玩笑，一边在想象之中给李志五扣上各式各样的帽子，那些帽子在虚伪或者真实的笑容里歪七竖八的戴着，把一个人已经完全弄得面目全非了。
如果事情到了这个地步，刘齐还不出来的话，李志五就要和颜丽做爱了。
实际上，颜丽已经非常不情愿的让李志五把手伸进自己的低领睡衣里了。
好大！李志五叫了一声，脸上的表情满意的不行。
是吗？可是刘齐在家里呢。颜丽笑着说。她的笑容相当可怕，几乎让李志五的脸都扭曲变形了。
李志五的手还停在颜丽的睡衣里面，似乎迟迟的不愿意拿出来。
是吗？李志五不相信的问。
颜丽站了起来，走到小房间的门口，敲了几声，说：刘齐，你的朋友李志五来了，你还不出来么？
里面什么回答也没有。
李志五笑了起来，显然，他完全认为这是一个玩笑。他像一个丑陋的猴子那样跳了过去，从身后把颜丽的腰抱住了。说，这种玩笑千万别随便开，我心里承受能力有限。
就在他说出了这句话之后，屋子就传来了一阵剧烈的咳嗽声。那就是刘齐的咳嗽声。

30、

得了吧！
颜丽在吃饭的时候，似乎听到了刘齐说了一句：得了吧！
她赶紧停了下来，再仔细的听，结果什么都没有再听到。
是你在说话吗？颜丽问。
没有声音。
颜丽继续吃饭。继续吃完了洗碗，打扫房间。
她想：虽说他从来就呆在那个小房间里，但至少他还在这个家里。

补充日期: 2003-06-07 17:44:45

31、

事情是在吴又来了之后结束的。
第一次看到吴又，颜丽觉得和她想象中的有点不一样。
现在这样一种局面，她似乎觉得，必须把吴又叫过来了。或者，到了该把吴又叫过来的时候了。
可是把吴又叫过来干什么呢？
吴又不认识颜丽，也不认识刘齐。吴又只是因为一个女人的恳求而来的。甚至，在来之前，颜丽还给吴又发了一些自己满意的照片，吴又才决定来。
颜丽说，很严肃的说，我和我的丈夫都很喜欢你的小说。
吴又说，那又怎么样呢？
颜丽说，现在我的丈夫自己把自己关在屋子里了。
哦，这么说，你是想让我来调节你们的矛盾是吗？吴又问。
对，我想让您帮忙，叫他可以出来。您也许可以帮上忙。颜丽客气的说。她开始用您了，这个陌生的字。
因为我们都喜欢你的小说。颜丽又重新强调了一遍。
那你把你的照片给我看是什么意思呢？吴又好奇的问。
颜丽犹豫了一下，不知道该怎么回答他。是啊，自己把照片给他看是什么意思呢？
你很漂亮啊。吴又用一种懒洋洋的语气说了一句。
这么说，你答应过来了？颜丽问。
谁说的？我只是说你很漂亮。吴又说。
颜丽似乎有一种强烈的不自信，这种不自信，从来没有被自己发现过。她只是匆匆的把自己的地址告诉了吴又，然后就不再和吴又说话了。她感觉，吴又根本就懒得来。
但是吴又来了。这让她感到惊喜。
第一次看到吴又，颜丽觉得和他想象的有点不一样。吴又比他想象的要好看，这让她心里觉得舒服。吴又的到来，似乎在很大程度上冲淡了自己对丈夫的烦恼。她并不急于和吴又说起自己的丈夫，而是开始漫无边际的谈论一些其他的话题。每个话题都让她感到新鲜和刺激，这种感觉很奇怪，她似乎已经把自己的丈夫忘在一边了。
直到吴又主动说起她的丈夫的时候，颜丽才极不情愿的指了指那扇门。
吴又走了过去，敲了敲门。里面没有回应。吴又回头看了看颜丽，颜丽像一个母亲似的笑了笑，仿佛那屋子里关着自己调皮的孩子。吴又为这种场面而感动。
吴又喊了一声：刘齐，我是吴又。
里面仍然没有人回应。
他真的在吗？吴又问。
当然在。颜丽说。
我怎么感觉不在啊？吴又笑了起来。
我说在就在，颜丽似乎也跟着乐了起来。
要不我们把门撬开。吴又说。
好。颜丽对今天的客人完全言听计从。
两个人马上就找来了一些工具，在那里操作了起来。门是暗锁，很难撬开。两个人都没有撬锁的经验，所以一切都显得特别困难，有很多障碍。在撬锁的中途，吴又的手指竟然也不小心被划破了，颜丽马上就去房间找了一个呛口贴，给吴又贴好了。
太不好意思了，颜丽难为情的说。
没有什么。吴又笑着回答。
接下来是颜丽在那里撬锁。撬得汗流浃背，衣服本来都薄，因为流汗，都紧紧的贴在了身上，肉色可见。主要，那天天气也热。那时候都已经是夏天啦。
吴又坐在沙发上看着颜丽的时候，突然开始有点怀疑起来了：其实这个女人的丈夫根本就没有在里面。甚至，这个女人根本就没有丈夫。
吴又为自己的推断感到有点激动，实际上，他已经开始有一种身体反应了。
就在这个时候，颜丽生气的叫了起来：刘齐，你这个王八蛋，你有什么了不起的。你出来啊！
现在说明的确有刘齐这个人，吴又又不禁为这对夫妻感到好笑，但鉴于当时的情形，他不好笑出来。
轰的一声。门把颜丽一脚揣开了，她站在那里，曲线毕露，汗水淋漓，身体上犹如流着无数条河流一样。
她一动不动的站在那里，站在小房间的床边。不知不觉的，吴又已经从身体后面把她抱住了。
实际上，小房间里根本就没有一个人。吴又坚信自己的眼睛，同时，他认为自己应该在这个时候抱住这个女人。

31、

真的有刘齐这个人吗？吴又问。
颜丽光着身体像绵羊一样倦在他的怀里。我宁愿没有，颜丽说。
他是个写小说的？吴又问。
他的小说就在那电脑里。颜丽朝那台破电脑瞟了一眼。
是吗？吴又突然从床上坐了起来，说，我去看看。

32、

等到吴又看完刘齐电脑里的那两篇小说的时候，已经不可遏止住自己的兴奋之情了。他从房间里光着身体跑了出来，对正在做饭的颜丽叫到：太好了！太好了！他写的真是太好了！
是吗？颜丽将信将疑的答应了一句，她呆了一会儿（很小很小的一会儿），然后把一碗烧好了的菜放在了客厅的玻璃桌子上，盘子和玻璃桌面之间发出了一声轻微的撞击声。

33、

是不是一定要说一下刘齐呢？到了最后。
实际上，谁知道他到哪里去了呢。
除了他自己。


网刊

[他们网刊第五号 • 小说]

每一个童男都有不失贞操的机会

彭希曦

                       一个中年艺术家的初夜

就像去幽会一位荡妇似的，在北京，每次奔赴那些个神秘莫测的前卫艺术圣地，我上上下下里里外外准会洋溢着一股子奇妙无比的兴奋劲儿。请别见怪，我毕竟不是个老手。你听听，就在1999年3月26日的前几天，刘新华打电话向我预告他的行为时，我还愣头青般地问：“你脱吗?”
7点30分，近在西郊的设计博物馆地下室，我到得正是时候。也就是说，现场的艺术氛围正在稳步升温。常客们都先来了；贵宾们——那些头角峥嵘的腕儿们——想来的想必也正披星戴月地赶着夜路，不想来的肯定另有高就。谁也不会让自己闲着。可不是吗，谁都想先掺合一把再说。瞧瞧，几个不甘寂寞的主儿又要有所作为了，他们极自然地晃近舞台——由几张桌子拼凑，铺了块大红布，还挂了副透明的蚊帐——绕圈儿巡视了一遍，又拿起桌上摆放的《简明不列颠百科全书》，翻开，翻开这人类文明的宝库，天哪，他们会看到什么呢?刘新华浓墨重彩的鸡巴印。四年多了，刘新华干的就这个!
8点整，我们的中年艺术家登上舞台，谦和温良，面带不易察觉的惶恐；穿戴是前所未有的洁净体面，胸前还别了朵玫瑰，俨然他的作品已经卖到了60万。当然，这都不必当真。不过，我们今晚的主角没准儿还真会掏出真家伙来；可看清楚了，蚊帐里的刘新华松开了皮带，褪下了一截裤腰；嗬，还玩真的!

                       假如有那么一个孩子

假如有那么一个孩子，一个男孩，天生异样，看上去有些来历不明，显然，他非常不适应自身的成长环境，但又无法言说，只好一味沉浸于茫无边际的忧愁和遐想之中，他的同龄人看不惯他的孤芳自赏，总是群起而攻之，当这个孩子四处逃蹿，退缩到一处再无退路的墙角，那帮小杂种步步进逼，仍然不肯放过他，那么，这个绝望的孩子极可能做出非凡之举，比如说，他会突然掏出他的小鸡鸡，厉声叫喊：“你们来吧，我操你妈!”
刘新华没有那么激烈。不，他简直太温文尔雅了，瞧瞧，他满脸歉疚的浅笑，慢条斯理地给鸡巴和阴囊涂上墨汁，一会儿捡起一张餐巾纸，一会儿抖出一条女人内裤，一会儿摸上一块没什么棱角的石头，挨个儿印上他的痕迹，仿佛一个童男在提前演习一场调情游戏。

                         一件小事

大概是两年前吧，一个黄昏，我乘332路去北大，具体什么事我忘了，不过请记住，人们总会找到和北大发生点暧昧关系的理由的，就像艺术圈的某些女混混儿总会向你暗示她们和这个那个“名流”都有一腿子关系。车到中关村，忽闻一声“我操你妈!”京腔京韵，令人震惊；我回头一看，一小狐妹正杏眼圆瞪，逼视一学生模样的小青年，面对劈头盖脸的辱骂，小青年竟然大气未出一声。我得承认，那女的确有几分姿色，憨厚老实的小青年想必是芳心大动，就想和她贴近点儿，没料到那玩艺儿不规矩，顶着了那小狐妹宝贵的屁股。最坏不过如此。那小青年——一看就是个外地老帽儿——随时幻发的爱情美梦就这样被就地粉碎了。
刘新华明智些，因而也幸运得多。当看客们的兴致刚要疲软的时候，一个活生生的姑娘跳上了舞台；我得说，那姑娘表现得非常自然得体，像是满怀着对前卫艺术家的理解和尊重；刘新华走近她，照样是满脸歉疚的浅笑，只不过浅笑得更富歉疚；姑娘大大方方撩起长裙，刘新华双手拿住鸡巴凑上去，在姑娘的大腿上部印上痕迹，然后两人轻轻拥抱，刘新华拍了拍姑娘的肩头。

                         花絮纷纷

    1、设计博物馆的何老板事到临头可能有些害怕了，当刘新华请他主持一下，宣布行为开始时，他推脱了，说你就那么上吧。
    2、刘新华印得正起劲时，台下艺术家甲推了把艺术家乙：“你那玩艺儿大，上吧!”
    3、我问旁边正忙着拍照的一位意大利驻华使馆的女新闻官(据说还是位汉学家，想译王小波作品)：“是不是太小了?”她别有风情地笑了，不知该说什么。
    4、据目击者说，几个(中国)女孩一直躲在楼道里，蠢蠢欲动，终究不敢一睹胜况。
    5、几个洋妞兴致高涨，相互推推搡搡，都想和刘新华合作一把。
    6、“中国顶级设计家”旺忘望凑近舞台，扬起半边脸：“给我这儿来一下”，刘新华迟疑片刻，还是给印了，老旺当即宣称：“我这是为了学术！”
    7、 表演结束后，几个老外走近刘新华，连称“勇敢!勇敢!”美国一电视台记者问刘新华可不可发，刘新华说“发吧”。

                           童男语录

    当所有的蠢货结成联盟围攻一个处女时，你就可以知道一个真正的童男即将问世了。
                                              ——斯威夫特
    我不想说话，也不愿思想；但无限之爱涌向我的灵魂，我要走向远方，很远很远的地方，像个流浪儿，和大自然一起幸福得如同和一个女人为伴。
                                             ——兰波
    这世上有一个孩子/我特别地想念她/自从在东大相识/免不了一生的牵挂……可怜的姑娘向我祈求爱/而我只出卖性/寺院前的穷人逼迫我给钱/否则就将我诅咒
                                              ——韩东
    为了知道爱情是什么，我当时即便和母山羊也会做爱的。
                                              ——贝克特
    有谁曾一次次被迫屈辱失身么，我以为从这路途中可以看见异性的真面目。
                                              ——周恕人
    他们内心明白却毫无怨言，好比情爱深浓时身不由已。
                                              ——让．热内
    ……而我的年轻读者因幽闭过度如今已不知去向。
                                              ——陈侗
    地老天荒的爱情在幽暗中荡漾，我第一次也是最后一次占有了乌尔里卡肉体的形象。
                                              ——博尔赫斯
    我每次路过妓院比路过家门口更感到亲切。
                                              ——卡夫卡
    塔尼亚，我在操你，你就得这样叫我操下去。如果你不喜欢让我当着众人的面操，那我就暗地里操。
                                              ——亨利．米勒
    你嫉妒过的那个好心的女婢，如今在卑微的草地下安睡……看到她深陷的眼中泪珠滚滚，我该怎样报答这虔诚的灵魂?
                                              ——波德莱尔
    天哪，我原来一直以为我双腿间的宝贝仅仅是个拉尿的开关呢!
                                              ——彭希曦
    我的心不由自主地发酸，眼眶不由自主地发热，靠着足够的自制力，才没有哭出来……今天，办公室的小伙子走了。
                                              ——费尔南多．佩索阿
    我站在小便池上偷看女厕所，回头发现三个蹲坑的男人嘴都张开了。
                                              ——刘新华

                           刘新华歪传

刘新华不属于所谓的“六十年代艺术家”，他1956年生于武汉，两岁时赶上父母支边，被拽到兰州。他是父母二婚生的，母亲时年42，给他带来了3个哥哥，父亲51，塞给了他3个姐姐，哥哥姐姐现在都是六七十岁的人了(说到这，刘新华和我笑了个半死)。他是父母没有爱情的产物，又是他们的宠儿，这势必助长了他自由放浪的天性。可别过份想像他小时候多么无法无天，其实他是羞涩的，加上身材矮小，所以一直被小他几岁的同学细心庇护(直到现在还这样)。18岁，才性晚熟。现在，他早已长到1米66了，体重还不足55000克；披头散发，女相显著。早在70年代末，他就是个留长发、穿喇叭裤的最“另类”青年了。后来的一切都在情理之中。他顺水推舟成了兰州先锋艺术的一个小头目。其实他弄的是水墨，还自以为把中国水墨画推向了绝境。1987年，因策划一次有百名参与者的艺术活动(其实是专为1989现代艺术展准备的)，与所属单位闹翻，从此沦为盲流。从此频繁流窜北京，试图打探中国前卫艺术的虚实。90年代初，被朋友拉下海，南下海南，一年后回家，腰袋里揣了10000多块!1992年，开始制作《有信仰的日子》；1995年开始在1985年版的《简明不列颠百科全书》上炮制《殖日》(早在91年就买下了这套书中的11本，当时就起了邪念)。1996年干脆驻守北京。一年后家眷尾随而至。1999年3月26日，在一百多中外人士面前亮出了生殖器，顺利完成《新华印刷社开业大吉》。直至本文发稿之际，我们的传主及其贤妻毕艳利、儿子刘毕的还蜗居在东郊定福庄的一套半地下室，柴米油盐，忙忙碌碌，殷切期望着幸福、成功和光荣。

                           “我去找她谈”

由于说来话长的原因，我们姑且把那位毅然登上舞台的姑娘称之为A。当A姑娘跳下舞台时，毕艳利紧紧拥抱着她，连声说“谢谢谢谢”。我错过了这一幕。几位幸运者事后说他们当时深受感动。A姑娘更是激动异常；“我做了件特别重要的事!”她对人说。
为了找到这么一位姑娘，刘新华夫妇可是煞费苦心了。他们认识的女孩中谁也不愿为艺术献腿，有的立即就恶语相加，好像光说说就玷污了她们什么似的。刘新华没辙儿，无奈之余只好去找那些风尘女子。多亏她们还有兴致听完艺术家的一番循循善诱。可就是不答应。
     “我会付钱的。”
     “付再多钱也不行。太丢人。”
     “那你们和男人做那生意就不丢人了?”
     “我们那是私下里做的；你那个……当着那么多人。”
峰回路转，柳暗花明。经人介绍，刘新华认识了A姑娘，刚开始，身为酒吧服务员的A姑娘也死活不同意。刘新华大门不敢出，天天在家等她的电话。没有回音。一直没有回音。眼看3月26日步步逼近。毕艳利终于耐不住了，“我去找她谈。”真所谓晓之以理，动之以情。大概是两个女人好说话吧；就这样，我们才有机会一睹以上那动人的一幕。

                         六十二岁的处男

“我的黑夜比白天多”，那位总想一次爱个够的台湾歌星庾澄庆曾老爱这么唠叨。我也可以这么说。你还别不信，上个世纪的最后三四年，我孤立独行，频频出落为海淀最执着的夜游神。我没准儿想摸清这个文明古都幽深的胴体。经常是一路醉酒，欲告无声，直到被清洁工扫回出租屋。我遭遇了别样的夜色中的人。有一回，在苏州桥附近的麦当劳门口，一个老头缩在那儿避雨，活像个没装满的垃圾袋，引起了我的注意。我走近他；我想探究这个人。他说他从昌平来；住在敬老院，钱不够花，想来城里找点事儿做，没找着，明天就回去。我得说，这老头年轻时肯定相当英俊；可他为什么不成个家?
    “对象也有过一个，可人家嫌我家房子小，就跟邻村的一个人走了。”
    “那你没再找一个?”
    “伤了心了，不想找了。都那样三心二意的。”
    “你和你那对象睡过觉没有?”
    “那时候……哪儿敢哪！”
    “你从没和女人睡过?”
    “没有。”
    “你多大岁数了?”
    “再过俩月就六十二了。”

                           你可千万想好了

在北京这么个“一不小心就成了文化名流”的鸟地方，像刘新华这样不得志的，我还确实没遇见过。你想想，都四十好几的人了，还那么失魂落魄。不过也不奇怪，蠢驴们多半很容易功成名就的。这回你该明白了，为什么我总那么无条件地喜欢失意者。那些永远不懂规矩的人，那些绝望的人，那些善良的人，那些敢不苟同的人，是他们，为这个越来越没劲儿的世界增添了少许的生趣。
真他妈要命，我一慷慨激昂起来总是倍感空虚。好吧，还是让我们回过神儿来琢磨琢磨本文男主角的家庭吧。这一家子还真有些令人费解之处。认识他们的人大多觉得不可思议。刘新华长毕艳利七岁，曾为她所在的班级代过课，瞧瞧，又一对师生恋。在他们快要缔结良缘之前，毕艳利一位好友、某画家的前妻以过来人的口气对她说：“这事儿你可千万想好了；搞艺术的人都是些满脑子幻想、不切实际、不负责任的好色之徒……你可千万想好了。”当然，这番金玉良言没有起到预期的效果。可也千万别以为他们的婚姻从来都固若金汤；1989年，刘新华的劣根性也曾发作过一次，当时，那一堆“家庭对我束缚太大，我要挣脱它，我要远走高飞”的顽念把他冲击得七零八落，而最终收拾这残局的，还是毕艳利。这么多年了，刘新华吊儿郎当，不务正业，毕艳利几乎承担了一个家庭得以维系的一切；“我就当他是我大儿子。”毕艳利说。多了不起的女人哪，我该代表本文的读者向她致敬。
去年冬天，我有幸走进这三口之家。我心有戚戚。“你想当艺术家吗?”我问初中生刘毕的，“不想当。”语气沉着冷静，不可动摇。随后他说他还写日记；我要过来先睹为快。太好了，写得太好了，我要在12岁有这出息，今天，我离斯德哥尔摩大概也没几步远了。

                           先说到这儿吧

大概是3月26日的一星期后吧，我独坐在五道口的蓝雀酒吧，默默无闻，一杯接一杯，按通俗的说法，我看上去挺寂寞的；其实我喝得相当满足，以至无心答理周围那些新鲜生动的美女们，请原谅，我并不经常那么本份。也不知哪根神经出了故障，我从吧台上的一撂《Beijing Scene》中随意抽出一本，有模有样地翻看起来。我盯住了一张照片；刘新华双手捏着一个印有鸡巴的女式内裤，举在胸前，眼睛轻轻闭上，神态安详得活像个邪教领袖，又像个刚出生几小时的睡着的婴儿。

                                           2000．4．18　五棵松


网刊

[他们网刊第五号 • 小说]

《没有一件好事》

江尾

有那么一段时间，我特别热爱做好事。不仅是我，我们班的大部分同学都喜欢做好事，其直接动力是班长的一个小笔记本。老师让班长做记录，哪位同学做好事了去向班长汇报，班长就把这个同学做的好事记在笔记本上。
班长一开始是不情不愿地给别人记下那些好事的，他总是怀疑别人到底有没有做好事，怀疑的后果是同学们和他闹矛盾，吵架甚至打架，还经常闹到老师那儿去。后来，班长就不再说什么了，因为他在记录的时候渐渐有了一种成就感，他希望那些笔记本会一天比一天更多起来，一直堆到他课桌上满满的像小山一样高，他虽然学习好，却还没有见过山呢，哪怕比平地稍稍隆起的小土丘也没有见过。
在大家都争做好事的这么一个年代里，小到拾金不昧，照顾隔壁老奶奶，大到舍己救人英勇灭火，我们这些才三年级的小学生几乎做尽了天下所有的好事，想做一件特别引人注目的好事真的已经是很难了。有一个同学每天放学后就坚守在学校附近坡度很高的一座大桥脚下，帮来往运菜的三轮车往桥上推，他风雨无阻地忙了一个学期后，期末考试没有及格，拿到成绩报告单的时候他很大声地哭了，我们胡乱地劝了他一会儿，劝完了，暑假就开始了。
暑假里，我整天在外面转悠，不放弃任何一个做好事的机会。这很让妈妈头疼，她希望我乖乖地在家里呆着，不要被太阳晒得黑不溜秋的，全身沾着灰尘，长满痱子。我根本就不听她的，妈妈实在没办法了就把我锁在家里，但是在她睡午觉的时候，我就自己爬过窗子，再爬过院子溜了出去，溜出去的时候，我还没忘了从抽屉里拿五毛钱。
天气热得要命，那是中午差不多一点钟的时间，街上行人很少，世界像个密不透风的集装箱，空气完全凝固了，如果能够被看见，它应该是冻猪油的样子。阳光就那样劈头盖脸地全部砸了下来，我被晒得头昏眼花，不知什么东西在我耳边嗡嗡地胡乱响着，其中好像有太阳烤着我的皮肤发出的咝咝声。但是天气对我来说根本不算什么，我才那么小的年纪，我根本意识不到什么天气的。我非常快乐，因为我在吃雪糕，一毛钱一支，我一支接一支地吃着，那些冰像鲜花一样一朵朵地在我的胃里绽放，香气蔓延到我全身的每一根神经。
吃完的雪糕棒我舍不得扔，我把它们紧紧地捏在手里。看到地上有别人扔掉的雪糕棒，我也会立刻奔过去捡起来的，我动作那么快，就怕旁边忽然冒出一个人把它抢走。妈妈最恨我这样了，她说脏得要命，还骂我这样简直丢死人了，她说你以后别读书了，你就捡垃圾吧。妈妈是医院里为人生小孩的医生，我有一次溜进产房见过大盆的血水，很恶心，说实话我还嫌她脏呢，所以我才不听她的。
街上冷冷清清的，除了阳光什么都没有。我溜达了一大圈，也没什么好玩的，只能回家。我吮着第五根雪糕往回走，事实也就是没有棒冰吃，我就不高兴在外面玩了。最后一根我吃得很怜惜，当我经过一个铁厂的时候，它还被我小心翼翼地握在手里，我根本舍不得吃，如果可以，我愿意就这样拿着它一辈子，可是它还是很迅速地融化了，一滴两滴地掉到地上，这是我没有办法挽救的事情。我是那么地遗憾，我想下次老师让我们说自己的理想，我就说长大了要发明一种不会融化的雪糕。
我对那个铁厂没什么别的印象，只记得有时候深夜还有工人在上班，我睡在家中二楼的房间里能看到那里有一大团的火，火烧得很旺，火苗剧烈地跳跃着，离得那么远还很刺激我的眼睛。这样的一团火，还有这团火上方像毒蛇一样缠绕着朝天上爬动的墨黑的浓烟，在深夜里很是触目惊心，充满神秘，比鬼魂之类的东西更加让我迷恋不已，我常常几个小时地坐在床上盯着火焰发愣，想象着自己成为某种与火有关的神仙。或者紧紧地闭上眼睛却感觉到眼前有无数的火苗在狂欢，无法再继续睡觉。
铁厂的大门是对着马路的，那是一条比较偏僻的马路。我经过的时候，透过铁门看到有人蹲在小广场的墙角边，墙角堆着些什么东西，黑乎乎的看不清楚。那个蹲着的人是灵芝，，他瘦瘦小小的我总是一下子就能认出来。但那堆东西是什么我就不知道了，我很好奇，我总是那么好奇。大门是锁着的，我只能趴到铁门上把头探进去向里看，我看到了灵芝正在忙着抓起那些东西往他身边的一个麻袋里塞。灵芝、麻袋还有那堆东西是差不多同样黑的颜色，有一种说不出来的肮脏，所以一般路过的人是绝对注意不到的。
我很想知道灵芝在做什么，也想对他炫耀一下我的雪糕，于是我兴奋摇着铁门喊灵芝。灵芝没有妈妈，家里很穷，总是被老师骂。他给人的感觉是那么可怜，但是这并不说明我们就因此不能对他炫耀一些好玩的和好吃的东西。
灵芝急忙跑过来，凶狠狠地说你就不能小声一点啊。我被他说得很生气，但是当我发现他在使劲地盯着我手里看的时候，我就高兴了。我的雪糕，它几乎全部融掉了，只剩下可怜巴巴的一小块还沾在木棒上，可是即使只有这么一点，它也依然是雪糕，很好吃的雪糕啊。
灵芝看到了我的雪糕，这让我很骄傲，它是我的很有杀伤力的武器，它让所有的小伙伴不敢小看了我。我说你在干什么呢。我一边说一边又得意地舔了一下雪糕，但是吮到的只是勉强带着一丝甜味的木棍，舌头也很可耻地被木棍上的小刺戳到了。
灵芝说我在拾废铁，可以卖钱的。我一听就想到学雷锋做好事了，我说我帮你一起拾吧。灵芝有点不耐烦地说我自己能弄，你快走吧，我明天找你玩去。我说我就要帮。说着我就学着解放军的样子匍匐到地上从大门底下爬了进去。
我帮他一起拾废铁，他一点也没有生气，还很热情地告诉我那是铁厂里用剩下来的边角料。那些废铁很好玩，有的是长条形的可以当宝剑玩，有的呈卷曲的形状像洋娃娃的头发，有的是各种不规则形状，每一块都有着很锋利的角，尖硬无比。废铁的形状很漂亮，但是很脏，锈成了无数个密密麻麻的比针眼还细的小孔，上面沾着很多的灰尘和铁屑，拿在手里也不舒服。废铁结结实实地纠缠在一起，每一块想捡起来都不容易。灵芝的手已经被割破了，破了好几处伤口的，手背上有一些血的残痕，像印染的花纹一样，伤口停止流血了，可能是伤口被碎铁塞满了流不出血来了，或者他那么瘦小的人根本就没有多少血。
我们两个人蹲在地上捡了很久，这个时候我感觉到了太阳，它热哄哄地紧贴在我的身上，怎么都摆脱不掉的。我所有的注意力都被废铁和阳光吸引过去了，其他的什么也意识不到。周围没有任何的声音，声音也被这样混沌的空气吸收了。我恍恍惚惚地几乎想不起来这个就是自己从小长大的地方，我觉得我是到了另外一个奇怪的地方，原来世界上还有这样的地方，这是我从未到过的，可能是在梦中吧。我还感觉到汗流进眼睛里，搞得眼睛又涩又辣的争不开了。我看到灵芝的汗也一道道地冲刷着皮肤上的泥灰往下流，像一条浑浊的黄河。他不时地把胳膊抬起来蹭蹭眼睛，可能是想把蒙住了眼睛的汗水和热气擦走，可他的动作那么迟钝，那么徒劳，他不得不一遍又一遍地重复这个动作。
我的眼睛很快地痛了，脸上也滑腻腻地溢满汗水，怎么都弄不干净。我说灵芝，我的汗擦不干净。灵芝说你擦我衣服上吧。他的小汗衫脏得看不出本来的颜色和质地了，上面布满深深浅浅的汗迹，像尿池里污垢的斑痕。我看了一眼说不要。他迅速地把衣服脱了下来在脸上抹了一圈，然后说你用反面吧。他说得那么理所当然，好象反面真的很干净一样。
这件简陋的小汗衫有一种难以言说的发馊的臭味，把我熏得晕头转向，上面湿漉漉的像刚从肉汤里捞起来那样黏糊油腻。我把衣服扔得远远的，我说我不要，你也别穿了，你不穿还好看一些。他说那么你走吧，别妨碍我。我说我不高兴，我就要在，这儿又不是你的家。我说着就站了起来向一个大仓库走过去了。这是我第一次进到铁厂里面，我感到很新鲜。那里面到处是铁锈怪异的味道，地上也铺着一层厚厚的垃圾，尘土和铁锈的混合物，像一个陈旧了几百年的屠宰场。
最后一排房子里面有很多我从来也不曾见过的机器，锅炉，和铁架子，隔着窗子我看得目瞪口呆，那是些多么神秘的东西，它们冷冰冰的，毫不留情，要吞没一个人多么容易啊。我想我是不敢走进去的，它们看起来就是随时会爆炸的样子。我既好奇又害怕，这是我第一次见到这样的机器，真是太神秘了，我从来想不到世界上还有那么多的我没有见过的东西。
后来灵芝叫我走了，他弄了满满一袋的东西。那些铁块的尖角把麻袋撑得千疮百孔的，有些甚至很野蛮地挤出了尖尖的角来，准备随时地攻击靠近它的猎物，像老虎的牙齿一样充满危险。
灵芝一个人拖不动，我就很高兴地跑过去帮他一起拖了。干燥的水泥地上被铁块强硬刮出了很多粗细不均歪歪扭扭的线条，在阳光下显出惨白的毫无生气的颜色。他带我绕到旁边的一排围墙下，围墙从地上开始向上坏了一个很大的洞，像小拱门那样的，麻袋刚好能通过，就像是灵芝量了尺寸专门弄出来的。
好不容易出去了才发现围墙边的草丛里还有一个麻袋，里面的东西堆放得要整齐一些，不象我们手里的一个那样气势汹汹的，极具杀伤力的。灵芝说那是他刚才捡的。我们现在要做的事情就是把手里的弄到废品收购站去卖，地上的送到另一个人家家里去卖，可是我们根本不可能搬得动的。我想想决定用自行车来驮这些东西，灵芝也同意了。
回到我家的时候，发现爸爸妈妈都上班去了，门是锁着的，我没带钥匙，只能眼巴巴地看着我的小自行车舒舒服服地停在厨房门口的阴凉里，真是急死了。现在我们即使爬墙也没办法把它弄出来了。于是只能去向红桶借车。灵芝说向红桶借吧，红桶的车比你的大，更能拉东西。红桶就是我一开始说的那个考试不及格的同学。
灵芝对红桶说我想学车，把你的借我用一下。红桶是个很热心的人，他很愉快地把车给灵芝了，还想跟着我们一起学车去。灵芝不同意，我其实是很愿意红桶一起去的，我说人多不是更好玩么。但是灵芝就是坚决不要。我只能安慰红桶说等开学了我就向班长汇报你做好事把自行车借给别人用了。
那么多的铁，折腾了那么久，最终却没卖到什么钱，从废品收购站出来的时候，我急得几乎要哭了，我说一袋废纸差不多也能卖到这么多钱呢。我卖过废纸，我们班上的废纸是同学们轮流送到废品站的。灵芝说没事的，还有一麻袋呢。我们后来又跑到铁厂的围墙那儿去了，它还好好地藏在草堆里。围墙上爬着一些葡萄，已经结出了青青涩涩的小珠子，热热闹闹地拥挤在一起，灵芝说等熟了我们就可以来偷了。
我不知道那一袋子铁到底有什么用处，我们送到那个人家的时候，主人没问什么，也没和灵芝多说什么，就给我们西瓜吃了。至于那些铁，他只看了一眼，连称都没称，就给了灵芝二十块钱。
走出这个人家的院子的时候，我和灵芝总算忙完了。看到灵芝开心的样子，我也特别自豪，我想是在我的帮助下，他才把铁卖掉了的，所以我觉得自己像雷锋叔叔一样伟大。然后我才发现我可怜的小白裙已经被沾上了一些乱七八糟的脏东西，特别显眼，我也想不起来这些都是什么时候弄上去的了，我尽力地去回想，记起和灵芝把铁往自行车上搬的时候我摔倒过，可能就是那时候把裙子弄脏了的，可是我没觉得疼，因为如果疼了我是会使劲哭的，但是我没有记得我哭。那么我到底摔跤了没有呢，我自己都昏昏沉沉地记不清楚了。不过我不管了，如果妈妈骂我了，我就说我摔了个跟头，疼死了。
我还发现我的雪糕棒也不在口袋里，可是我明明记得是放进去了的，没错，口袋外侧还能看到雪糕残余奶油留下的污迹呢。灵芝说你别找了，我家里有很多，全部送给你吧。那个夏天，小伙伴中间流行一种游戏，而现在我已经快三十岁了，到了夏天，我还会偶尔想起它。前几天，我和曹寇说到这个游戏，两人还认真地交流了一下，并且为此大笑了一通。在这里我想把这个游戏简单地描述一下，毕竟那个夏天它给了我很多的快乐。它的名字我已经叫不上来了，大概的玩法是随意将一大把细长的小棒扔到桌子上，然后把它们一根根地捡起来，随便用什么办法，但是在捡起其中一根的时候，不能移动剩下的其他的小棒，如果动了，就死了，哪怕轻微地动一下也算死了，换成对方玩。当然这个游戏也可以一个人玩，我一般都是一个人玩。很多的晚上，妈妈把我关在屋里强迫我睡觉，而我又不想睡，就趴在凉席上没完没了地玩这个游戏，玩得全身汗淋淋的，电风扇是不能开的，因为小棒太细了，容易被风吹动。那些小棒可以用各种各样的材料，据说柳树条削细了可以用的，火柴也可以的，不过最好的还是雪糕棒了。
关于废铁的一切我都是糊里糊涂地不假思索地去做的。现在从那个人家出来，灵芝忽然像是想起了什么似的对我说你不要告诉别人说我们卖铁了。我说好的，我肯定不说。又一次站到太阳底下我觉得刚才好象什么也没有发生过，太阳晒得人眼花缭乱，好象这个世界上除了白茫茫的阳光其他什么也不存在。那么刚才的时间我做什么了呢，不知道，大概是睡了个午觉或者做了个梦，而现在我们大概还没有清醒过来呢。
后来，我们就找红桶一起到学校的操场上学自行车了，我们玩得很快乐，晚上我回家的时候还是满头大汗的。我非常饿了，想吃晚饭，但是妈妈狠狠地骂了我一顿，骂我那么晚才回家，骂我怎么那么野，她说看来得修理我了，她所说的修理就是把我打一顿。
我在偷吃一块肉的时候被妈妈发现了，她气乎乎地把我拖到浴缸里洗澡，她一边帮我洗澡一边骂我。她拿一根丝瓜筋毫不留情地在我的胳膊、脊背和腿上反复地搓着，像擦一块很脏的地板那样用劲，弄得我很痛，我觉得自己的皮和肉已经全部被搓掉了，快变成一条细绳子了。如果她这样帮刚出生的婴儿洗澡，小孩早就被弄死了。最后，她把一大盆的水泼到我身上，我终于大哭起来。
我越哭越伤心，其实也不知道自己在哭什么。哭着哭着，我就不愿意吃饭了。刚才回到家的时候，我看到妈妈又从医院弄了婴儿的胎盘回来做菜。那是特别恶心的东西，单是想想它是从人的身上扒下来的，从孕妇的肚子里掏出来的，就够让人厌恶了，有时候觉得它和大便简直没什么多大区别。
爸爸妈妈自己先吃晚饭了，他们也不理我，让我一个人在楼上呆着清醒清醒。我想着他们正在吃饭，想着他们还不来叫我一起吃饭，我就气愤得不得了。我想自己下去，可是又不好意思。我在下去和不下去之间做着思想斗争，又累又饿地，很快就睡着了。
睡得迷迷糊糊的时候，我听到楼下有人在大声地和爸爸妈妈说话。我对家里来的客人总是特别好奇，而且我也很喜欢有人来我家，不管他们来做什么的我都喜欢，我家里实在是太死气沉沉了。
楼下说话的声音不断，好象来了好几个人，感觉很热闹的样子，可是我一句也听不清楚，我屏住呼吸也听不到，我可不愿意漏掉什么好玩的事情，再说我也实在饿得受不了了，这样我终于忍不住就跑到楼下去了。
妈妈在厨房里收拾碗筷，爸爸还在院子里喝酒，他喝的是啤酒，直接把嘴对着酒瓶喝的，那时侯的啤酒瓶子很危险，已经发生了好几起开啤酒时瓶子炸开伤了人的事件，不过这并不影响其他人继续喝酒的兴致。一到夏天，爸爸是每天晚上要喝的，我已经习惯了这样，他不喝我就意识不到夏天已经来了，所以记忆中的夏天还和爸爸的啤酒联系在一起。爸爸把电视机也搬到外面，可以一边喝一边看《红楼梦》，那个夏天好像所有的人家都在看这个很长的电视连续剧，每天两节，当它全部放完了，夏天也就差不多结束了。
爸爸看到我轻手轻脚地下楼了，说这小丫头不得了，玩得连吃饭都没时间了。我挺不高兴的，明明就是他们自己不叫我吃饭的，还反过来说我玩得没时间吃饭。妈妈已经把饭给我盛好了放在桌上，她早就算到了我这个时间会下来，算得非常地精确，几乎分秒不差。我感到很惭愧，我每次的绝食总是在他们还没吃完的时候就告终。
一个叔叔坐在桌旁和爸爸一起喝酒，不知道他在和爸爸说什么，他说话的时候还盯着电视屏幕。叔叔我认识，就是红桶的爸爸，住在我们这条街的街尾。红桶是我的同学，傍晚他还和我一起教灵芝学骑自行车了，我不讨厌红桶，但是也不喜欢他，因为我觉得他挺愚蠢挺窝囊的，没有灵芝聪明好玩。红桶其实有一个很正儿八经的名字，张山海，但是大家都叫他红桶。据说是因为他爸爸每天早晨要端着一桶尿倒到公用厕所里去，而那个大塑料桶是红的颜色。我不知道这件事情的真假，我是没有看到他爸爸端过。我和同学去过他家里一次，看到在厨房里有一个红颜色的桶，不知道是不是就是大家说的那个。我从来没有叫过他红桶，当然我也没有叫过他张山海，我不需要叫他的名字，我和他说话很少，玩得就更少了。我觉得大家叫他红桶其实是没有理由的，因为很多人家早晨都是要把尿倒到公共厕所里去的，但大概是由于别人家用的尿壶，而他家用的是桶，那为什么同学们不叫他爸爸红桶，却叫他红桶呢。我常常被这些问题所困惑，百思不得其解。我们以前在老房子和爷爷奶奶一起住的时候还是用木头马桶的呢，那个好像是不需要天天倒的，我记得奶奶几天才倒一次，臭得要命，同学们如果想给我起个绰号，还不是叫我木头马桶啊，当然按照这样的推理，我们班可以叫木头马桶的大概就不止十个人了。
叔叔看到我了，就开始问我考了多少分啊什么的，我不告诉他，因为红桶没有考及格，我就不想说我考多少分，后来爸爸告诉他了。叔叔说诚诚又是第一名啊。他对我爸爸表示羡慕，说小女孩子就是比男孩好啊，从小就知道要好好学习，不需要大人操心。他说诚诚你以后要多多帮助我家张山海啊。
我被说得不好意思了，只能埋头一个劲地往嘴里扒饭。叔叔看来是不想停止说话了，他又问我下午干什么了。他问我的时候声音很平常，就是大人对小孩说话的语气。我说下午出去玩了。他说你有没有去铁厂。我说我去了。他说你去干什么的。我说我去玩的。
我和叔叔说着话的时候，爸爸一直带着笑在看我。院子里光线阴暗，因为怕蚊子和小飞虫，妈妈没有开灯，但是爸爸的笑容很清晰。电视机里不停地切换着画面，黑白的屏幕闪着荧光，时明时暗的，我们就在这样的情况下说话，而我也根本没有意识到叔叔问我这些做什么，我很快地就把一碗饭吃掉了，又把爸爸的碗拿过来拨了一半的饭到我碗里。叔叔说长身体的孩子是要多吃点的。爸爸说是的，她整天在外面又跑又闹，不饿才怪呢。
然后叔叔就对爸爸说话了，不再看我一眼，好象我不存在一样，好象下午去铁厂的是我爸爸，而不是我。他说今天有几个孩子跑铁厂里捡走了不少的小钢板，有人说看到你家诚诚也在里面。然后他想想又说，我就来问诚诚是怎么回事。
我一下子懵了，心陡地沉了一下，我糊里糊涂地想难道灵芝偷了东西么，可是他自己告诉我那是铁厂不要了的废铁，什么小钢板，我是没有看到啊，难道后来卖的袋子里方方正正的就是小钢板么。还有我们只有两个人，为什么说是几个孩子呢。我也从来没有想过要偷东西。我确实没有偷铁，可是我和灵芝一起拣了的，我还和他一起骗了红桶的自行车推过去卖的，灵芝不会推自行车，还是我推的。
我感到惊慌不安，我知道我闯祸了，妈妈可能要对我发火了。我没有说话，也不敢看大人们，只能低下头看脚下的一盘蚊香，它红色的小口正在不慌不忙地吐着烟，随时会熄灭的样子，烟袅袅地往上浮着，到和桌子差不多的高度了，就四散飘走不见了。
叔叔痛心疾首地说这批小钢板很贵，也很重要，是用来做菜刀的，我们是一定要追回来的。妈妈听到了，她很紧张地跑过来，她瞪着我说你又干什么了。我说我没干什么。叔叔又把情况说了一遍。妈妈急得不得了，她接连问了我一大串的问题，偷了多少，卖到哪儿了，你拿卖铁的钱了没有。
看到妈妈那么凶的样子，我忽然想到这个可能是一件很严重的事情，铁已经卖出去了，那个人家还愿意把铁还给我们么，卖到废品站的铁早就和其他的混在一起了，还能再找回来么。我真不知道自己原来闯了那么大的一个祸，我越想越害怕，我害怕叔叔会告诉我的老师，也害怕妈妈会打我，我吓得哭起来了。我说我不知道那是偷的，可能是其他的人偷的呢，我和灵芝就是在垃圾堆里捡了一会。
爸爸生气地说你又狡辩，我不是告诉过你么，哪怕别人扔掉的垃圾你都不能去捡，你没看到这个垃圾堆还在铁厂大门的里面吗。爸爸说得没完，我就故意哭得更加大声了，哭得快断气了，希望他能心疼我了就不再说什么了，我还希望他心疼我了就能替我开脱，帮我解释。叔叔对爸爸说了些什么，大概的意思是让爸爸别骂我了。叔叔说我知道诚诚不会故意偷东西的。我心里恨死了他，我气愤地叫了起来，不要你假惺惺的，你别假装是好人了。
大家沉默了一会儿，一下子变得很静，只有电视机调得很小的声音，还有飞虫撞在屏幕上又被弹回来摔到地上的声音。有风吹在我的脸上，很凉，我想我脸上的眼泪可能快被吹干了。我希望他们能注意到我还在哭，于是就使劲嗅着鼻子。
爸爸幽怨地说你这孩子，你怎么不动动脑子，你说你要到什么时候才能懂事。 爸爸骂得有点激动了，仰起头把所有的酒全灌了下去。这个时候，他可以肆意地喝酒，不用担心妈妈会管着他。
叔叔也不管我恨不恨他，他对我说那些碎铁条也不是废铁，它们是有用的，可以重新炼的，你们怎么能卖掉呢。叔叔这么说着，我忽然就想告诉他，我们运铁用的自行车还是红桶借给我们的呢。我想把这个事情说出来，让他也难过一下，回家揍红桶一顿。他揍红桶不是我的主要想法，我主要就是想告诉他不仅是我，他家张山海也做坏事了。
这么想着我就说你家张山海还把自行车借给灵芝推铁了呢。叔叔一点也不奇怪，他轻描淡写地说我知道这件事，张山海只以为你和灵芝借自行车学着骑的，如果他知道灵芝是偷铁用的他就不愿意借了。叔叔的话让我很不服气，我很理直气壮地说我也不知道灵芝是偷铁的，如果我知道，我也不帮他捡了，我还会让他也别偷呢。
叔叔不知怎么的觉得有点过意不去了，他说哥哥嫂子别怪骂诚诚了，主要是灵芝，他弄的，灵芝自己已经承认了，不能怪诚诚，我是路过这里就进来顺便看看你们的。
接着他就开始说起灵芝来，说灵芝野啊，贼头贼脑的，非常坏啊什么的，说了一大堆，他故意用了一些很逗的词语。他说这个没教养的孩子，就在前几天，我家的老母鸡正在下蛋，他却拿了一支小木棍削尖了的箭躲在院子外面射我家的鸡，把鸡射伤了，你说他又不是为了偷鸡，却要把它弄伤，你说他这是做什么呢。鸡疼得满院子地扑腾，当时我妈妈正好在家里，她看到了心疼得不得了，她就养了这么一只鸡，当成宝贝一样的。她走出大门一看，灵芝正躲在外边，还在偷笑呢，你说这个气死人的小狗日的。我妈妈问他为什么要弄我家的鸡。他倒好，装糊涂地说我不知道啊，我没有啊，我经过这里刚好看见了啊。他还把两只手摊开，把汗衫脱下来甩给我妈妈看，他说你看看我连弓都没有，我怎么射啊。他一边说还一边在我妈面前转了一圈，想告诉我妈妈他背后也没有藏着弓。我妈妈就能肯定是他搞的鬼，却拿他没有办法。后来我妈就让他走了，如果不让他走，他为了证明自己的清白，没准还要把短裤脱下来给大家检查呢。
我爸爸妈妈都听笑了。我也笑得要死，但是他肯定不知道我为什么那么笑。因为那只鸡就是我射中的。那天灵芝教我射箭，我们先是在他家射黄瓜的，后来觉得没意思，就出去了。我们一路上寻找目标，经过红桶家时，看到老母鸡正安静地蹲在墙角的一堆干草里生蛋。于是我就准备射击它了，我们是趴在他家砌得歪歪扭扭的矮围墙上射的，其实我也没有准备把它射中，只是把一个活物做为目标，比较让我激动，有真实感，很像射箭那么回事。我真没想到在灵芝的指导下竟然射中了，射中了我们兴奋得要命，结果鸡像发了疯一样地乱蹦起来，那支箭就斜斜地挂在鸡的翅膀上，掉不下来。红桶的奶奶立刻出来了，开始咒骂。我吓坏了，灵芝就让我躲起来，我于是跑到拐角处的另外一条小巷子里，过了一会我远远地看到有几个人在那看热闹，我就忍不住了，也凑了过去，装做毫不知情的样子过去看热闹了。灵芝一直在和红桶奶奶绕着说来说去，他那么聪明，奶奶简直就是被弄得气急败坏。
叔叔又说了一些灵芝的坏话，他这么说让我很生气，我觉得灵芝比他家的红桶要好得多。灵芝是我的好朋友，他很可怜，他爸爸死了，妈妈是个聋哑人，也有不少的人说灵芝是很小的时候被他爸爸捡到的，灵芝可能也听到这些传说了，但是即使听到了，他那么小他并不能为此而真的有一些什么行动，他从来没有出走过，他在一个又破又小的屋子里和她的母亲相依为命。我是喜欢去他家玩的，我迷恋那种潮湿的小屋，里面阴暗逼仄，想看清楚什么东西都是需要费一番力气的，对我来说它像一个玩具。后来在长大一点，我想想灵芝住的是那样的小屋，我却把它当作我的玩具，我心里都酸酸的，想掉眼泪。
每次我看到灵芝的妈妈就很害怕，无疑她是世界上最好和最善良的人，但我还是害怕她，她是一个神秘的存在，让我心里不时地颤抖并且沉到最深渊处。我和她没法交流，我唯一的办法是对她微笑，不停地笑，把我的头发给她梳理，让她把我的小辫子编得整整齐齐的，这时候我总是非常地乖，从未有过的顺从。现在想想，她，其实是我很小的时候，世界向我展示的它极其残忍和苍凉的那一部分，而我对那一部分的反应是惊恐不解和苍白无力的同情。
灵芝很聪明，上课总是睡觉不听讲，放学了就要回家干活，但他总是能考很好的成绩。老师们都不喜欢他，因为他不听话，很脏，不讨人喜欢。就这么一个人，他却是我的好朋友，我总是喜欢和他一起玩，和他一起干好事也坏事。我们在一起玩，玩得那么快乐，妈妈恨死了灵芝，因为我总是和他一起到处乱窜，妈妈说灵芝把我带坏了带野了。我和灵芝都热爱做坏事，但是我们同样热爱做好事，坏事做完了接着做好事，我们的目的就是要有事可做，要好玩。我们经常捉弄同学，放暑假前几天，灵芝抓到一条小蛇，他说拿班上去吓唬人吧。我其实怕蛇怕得要死，但是和灵芝在一起玩，我就一点也不怕了。我说不好玩，把蛇卷到煎饼里放别人的课桌下才能吓人。后来他就那么做了，结果那个被捉弄的女生吓得大哭不止，那么热的天，她哭了整整一个中午，哭得我和灵芝既开心又内疚，很有点兔死狐悲的味道。
灵芝总是喜欢欺负其他的同学，完了我再欺负他。放假后不久，他让我看他游泳，我知道他其实是怕淹死，所以让我在旁边守着。我想了个捉弄他的办法，我说你把衣服扔在岸边，躲起来吧，我去叫大人们，就说你淹水了，肯定会有很多人跑过来救你的，他们在河里摸不到你肯定要急死了。他一听也觉得很好玩，就光着身子钻到芦苇堆里了，芦苇堆里很闷热不说，还有很多的意料不到的恶心虫子。后来我就走了，也没有叫什么大人，我才不会那么傻。第二天灵芝就找我了，他把胳膊给我看，上面布满了一条条长长短短的血痕。他说你看看，都是芦苇堆里的老虎藤给划的，身上还有呢，我等了几个小时，一觉都睡醒了也没见你叫什么人，你太坏了，我再也不相信你了。
我欺负灵芝的最主要的方法是对他炫耀各种好吃的好玩的东西，我非得看到他很羡慕的样子才罢休，如果他想分享这些宝贝，就需要听我的话，帮我一起去整治其他的同学。所以我妈妈说灵芝把我带坏了带野了是不正确的，应该说我和灵芝相互传染，两个人都更坏更野了。我从小就那么乖张，这只能说是我的某种根深蒂固的顽劣本性，是连我的爸妈都驯服不了的。我虽然时不时地想欺负灵芝，在内心却真诚地把他看作好朋友，而且他也不会真的生我气。
叔叔说着灵芝坏话的时候，我就想着什么时候一定要和灵芝去欺负红桶，红桶活该，谁让他有这么一个爸爸的呢。明天我还要宣布他爸爸是大红桶，他是小红桶。
叔叔说完了灵芝又说起其他的人，我爸爸妈妈也跟着一起说，于是又像刚才我在楼上时听到的那样热闹了。叔叔喝了很多的酒，一直到酒都喝没了他才恋恋不舍地走了。菜也全没了，只剩下一只只空盘子，还有盘子里残余的一些汤，汤的表面浮着一层厚厚的油花，像蜘蛛网，有虫子掉到汤里了，虫子不停地在奋力挣扎，汤于是被搅动着皱了起来，像一个湖面那样在荡漾。我想虫子也许是在他喝酒的时候就掉进去了，他吃的菜里面是有虫子的，这样想着我就没那么郁闷了，虫子为我报仇了。
叔叔走了之后，有那么一小会的宁静，在院子边上的草丛里，有一两只萤火虫在飞着，一亮一灭的，亮起来的时候是微弱的白颜色，很清淡纯净。萤火虫应该还是我早晨放在那的吧，也许它们正在寻找回家的路。它们的家在离这里很远的水边，就是灵芝游泳的地方，是他从那儿抓了放在小药瓶子里送给我的。那是一个白色透明的药瓶子，标签被灵芝撕掉了，但是还闻得出有药味。灵芝在药瓶的塑料盖上钻了几个小孔，那是用来给萤火虫透气的。晚上我把它挂在蚊帐里，看着它们此明彼暗地眨个不停，我就特别喜欢。但是我不知道萤火虫需要吃什么，我怕它们饿死，也怕它们闷死，于是经常在第二天的早晨把它们放飞，我不停地放，灵芝也不停地帮我抓。
夜风不知道什么时候已经开始吹了起来，天气非常地舒服。可是妈妈并没有放过我，她又问我为什么要捡铁去。我说我是帮助灵芝的，我是做好事的。妈妈说如果灵芝是杀人，难道你也帮助他么，和你说过多少遍了，以后不准和他玩。
既然叔叔说了我没有偷铁，那么就没什么大不了的事情，我也就不怕了。我悲愤地说我没有和他玩，我是做好事的，老师说了暑假里要见义勇为做好事。
妈妈根本不理睬我的辩白，她自顾自地说了下去，她简直就是在控诉了，她说你想想你给我们添了多少麻烦，你要到什么时候才能懂事。她说得热血沸腾了，又不厌其烦地开始教训我了，训的那些话刚才帮我洗澡的时候她就已经说过一遍，是和偷铁事件没有关系的。
妈妈在骂我的时候，我又习惯性地哭了起来，但是她还没骂完，我的眼泪就已经掉完了，我再怎么努力也挤不出来了，于是我只能放弃努力，我那么厌烦，我连装哭也不懒得去装了。我平静下来，这时候我听到了楼上的房间里传来爸爸像打雷一样响的呼噜声。
最后，妈妈说你不是喜欢做好事吗，那么你也帮帮我啊，这些碗你就帮我洗掉吧，还有明天的衣服你也帮我洗吧，你能帮助别人，为什么不能帮助自己的妈妈呢。
妈妈还在念叨什么，我不想理她，就跑到屋子里玩我的雪糕棒去了。

2003/06/07


网刊

[他们网刊第五号 • 小说]

口技

李黎

1．

老羊三十岁了还只能租房子住，最近他又租了个房子，搬进“新家”了。
那天他正准备开始收拾房间，就被邻居的吵架声吓得呆在屋间的一角，浑身无力，一动也不敢动。人类吵架司空见惯，但是声音这么高，声线如此凄厉，老羊还是第一次听到。老羊胆怯地听着，手中的香烟忘了往嘴里送，香烟自己燃烧着，苍白的烟灰忽然断裂，掉在地上。
吵架声就在墙那边。从这边看过去，墙的厚度不得而知。看来吵架会没完没了，老羊沮丧地躺倒在床上。因为这床很久没有人睡了，一阵灰尘被震得飞起来，衬托出正午的阳光。
躺下来让人感觉安静点，但是没过几分钟，巨大的声响传了出来，砰的一声……老羊想，难道是男的摔门走了，一般男的都喜欢摔门跑开，女的恋家，也没很多地方去。
但是随后又传出一声巨响。女的也出去了？
随后又是一声，墙体因为似乎被震得松散了。又是一声，之后还是一声，声音大同小异。连续的五六声让老羊自言自语起来：男的回来了，女的也回来了，小孩出去了？小孩也回来了……想着想着老羊就不耐烦了，他对自己说，吵架就吵架，把门搞得这么响干什么，门是多么伟大的发明，怎么能这样对待门，真是没文化。
终于安静下来，先是邻居家的门不再砰砰地响了，随后是旁边住户关门的声音乱哄哄地传来，又一起消失了。
趁着安静，老羊打电话给他的女朋友之一杜蕾，请她晚上来帮忙布置一下家里。老羊的女友很多，每一个都让老羊爱恨交加。他至今不能买房结婚，和女友多而不精有关。一是没有优秀而且合适的人选、恰当的动力，二是女人多了花钱尤其是很冤枉的钱自然也多。
杜蕾答应下午过来，但是她告诉老羊，你不要想干其他什么事情。
这句话与其说是警告，不如说是提醒。老羊停了一会，可能受到刚才吵架那家人大无畏气势的影响，大胆地问了杜蕾一句：今天你在生理期吗？
这多像一句广告词啊，而且是公益广告。
杜蕾说：你怎么……砰！隔壁的摔门的声音又传过来。然后是接连不断的摔门声。在声音的间隙里，老羊听到电话听筒里传出的忙音。
把电话放下，老羊绝望地看着眼前的墙，邻居家就在墙那边。从这边看过去，墙的厚度难以估计。老羊真想大吼一声然后冲出去，命令那家人不要再这么大声地吵了。他甚至想好了词：
吵吵吵，你们能吵过海浪的声音吗，它们一年到头都在吵。但是老羊只是呆呆地坐在床边的地上，想着邻居为何吵架，想着杜蕾会不会来。想着想着他就睡着了。
老羊醒过来是下午两点，吵架发生在中午十二点左右，他睡了两个小时，他可能吃了午饭，也可能没有。杜蕾如果过来，那就是在约定的四点钟到，老羊还有两个小时收拾家里和自己。
但是事情太多了，老羊觉得无法下手。他打电话给李黎，告诉他这个新家的号码。
李黎问他，今天晚上我能过去吃饭吧？
不了，老羊说。
有人来？我不能过去啊。李黎有点生气地说。
杜蕾可能要过来，本来已经说好了，但是我说了一句傻话。
什么傻话，你快点讲啊。
我问她：今天是不是生理期。
李黎沉默。
我不应该这样说是吧，我真够傻的，她停了一会把电话挂了。
李黎还在沉默，老羊陪着沉默，过了一会老羊问了声：喂，你在吧。
李黎说，你怎么能这样说呢，这个问题以前有没有说过？
没有。
有没有和她上过床，李黎问。
只有一次，但是那次我们都喝多了，不能算的。
哦，那有四种可能。第一是她一听就来劲了，心里其实很兴奋的，所以不仅会来而且会提前来，跟你上床。二是生气了，但是还是来。第三是生气了，不来了，但是会给你电话找个借口；第四是认为你人格有问题，心理不健康……
什么乱七八糟的，和人格有什么关系。
我觉得还是第一种可能性最大，现在是春天，杜蕾和所有动物一样会发情的，想跟你搞。
可能不是的，她说了什么我不知道，正好被邻居吵架的声音盖住了。
李黎忽然问老羊，现在手头的唱片有那些不常听的？
老羊说，很多啊，“皇后”乐队的我很全，就不怎么听；电子也不怎么听。
哪天我过去从你那里拿鞋些过来听，我前天去检查眼睛，视网膜有点脱落，在家休息治疗，不能看电视用电脑，只能听听音乐；我还买了个眼罩，没事的时候就戴着它，眼前黑漆漆的很舒服……
不会吧？那你工作怎么办？你一天不是要看十万字左右的稿子吗，还有那么多东西要写？
我不知道，应该会好的，好不了也就算了。残疾人多的是，我做个残疾人在残疾人里面可能也很厉害，一个东西不行就好好用其他的吧，哪天你阳痿了一定能去赚不少钱……
这时有人在外面用力敲门。老羊对李黎说，有人敲门，我去开一下。
李黎说，是杜蕾吧。她要是生气你就说刚才喝多了，搬家很累又空腹喝酒，很容易醉的。我挂了。
敲门声越来越响，老羊紧张地去开门。

2．

站在门外的是个女孩，面目清晰，二十出头的样子。但身型模糊，她的背后有大约五千万只蜜蜂，静悄悄地盘旋在她的气味中，蜜蜂所组成的图案不停地变换着，从山峰变成旋涡，从光线变成黑暗……老羊双眼发花，一紧张就把门拉开了，低声下气地说，进来说，进来说。
姑娘走了进来，老羊回头看看门，他怀疑有几只蜜蜂飞了进来，准备观看他们如何继续这个意外的交往。但是没有，老样放心了，问小姑娘，你有什么事情吗？
我叫王珍，住在你楼上。我看到你上午刚刚搬过来的。王珍说着就坐在老羊的床上，吱呀一声。
老羊似乎不觉得这样的会面有什么不对的，他等着下文，顺手点了一根烟。
王珍说，没什么事。然后她东张西望起来，脑袋转来转去的。忽然她带着哭腔说，你叫什么名字？
啊，我叫羊扬。不是杨虎城的杨，是烤羊肉串的羊。第二个是扬。
羊大哥，我来是求你一件事情的，你知不知道怎么避孕？你这么大的人一定知道！告诉我怎么避孕吧，是紧急避孕！
老羊呆住了，周围也安静下来，只有呼吸声此起彼伏。老羊忘记把手里的香烟往嘴里送，烟灰渐渐增长，忽然掉在地上，过程猛烈但是无声无息。
王珍急切地说，羊大哥你不要问我为什么，我以后告诉你，我就住在楼上。现在你能不能带我去医院检查，我害怕怀孕，我害怕以后不能结婚生小孩了，又不能跟家里人讲。你能不能带我去啊，求求你了……王珍几乎哭出来。
老羊手足无措，连声说，我去，我去。我马上就去！
我今年二十一岁，读大学三年级。我出事了，以后会告诉羊大哥的。羊大哥你带我去医院吧，现在就去。
老羊被声泪俱下的王珍打动了，站起来就走。时间是下午三点不到，老羊想起杜蕾，他想如果在三点四十分左右还不能回来，就打电话告诉杜蕾自己有事情，稍后就回来。杜蕾应该不会有什么意见。
就这样老羊带着王珍匆匆下楼，楼道即使白天也显得阴森，光线严重不足，没有人，但是有小便的味道。老羊不停的看着手表，三点零一分，三点零三分……在三点零五分的时候，两个人走出楼道，走在小区里的水泥路上，王珍显得很虚弱，在阳光下能看出她的眼睛又红又肿，她一边走一边模模糊糊地叫了几声，在三点零八分的时候老羊伸手扶住王珍的肩膀。
三点十分的时候，杜蕾出现了，她走得气势汹汹、腰板笔直，满怀希望地奔赴目标。她看到老羊和另外一个女孩勾肩搭背的，一下子就愣住了，像撞在一堵墙上。
杜蕾愣了几秒钟，然后转身就走。她走了几秒，停住，回头，看到王珍抓住老羊的手，两个人继续往前，老羊完全没有表现出认识她的样子。杜蕾僵硬地转过身，继续走。
在三点十三分的时候老羊看到杜蕾消失在建筑后面。他一时间的想法很复杂，看看王珍，脸色不好但皮鲜肉嫩。如果能把她搞定也不错，杜蕾可以过后解释。

3．

在出租车上老羊决定去比较远的妇幼保健医院。上车没几分钟，王珍就把头靠在他的肩膀上。老羊以为自己是在做梦，情不自禁地用手抚摩着王珍的头发。出租车司机说：
这个美国怎么一天到晚打仗打不够呢？
老羊啊了一声，然后说，是啊，打不够，烦死了。
他又问司机，师傅你在听中央台吧？中波的那个。
司机说，没有，我一般听交广网，或者听听市交通台。
哦，老羊回应了一句，然后没什么话讲了。司机继续麻木地开车。
老羊在思索，得出的结论是王珍一定被人强暴了，血流成河喊声震天，对于一个年纪不大的处女来说，这件事情过于激烈，需要到医院才能安心。
挂号时老羊显得特别认真和慈祥。因为是周末，人比较多；但来这类医院的人毕竟没有综合医院的多，半小时左右就挂好了，然后到三楼的走廊上，在医务室外面等。
两个人坐在长椅上都没有说话。医院里禁止抽烟，老羊有点难熬，东张西望的。王珍说，你要抽烟？你出去抽吧，我没事的。你回来在这里等我就可以了。
老羊跑出医院的大门，一边贪婪地抽烟一边打电话给杜蕾。
医院门口很嘈杂，声音像炮弹一样飞来飞去，没有预兆。杜蕾张口就问：你到底什么意思？
老羊连声说：你听我解释，一定要听我解释。
解释什么，让你既把那个小姑娘搞了又搞我是不是？你搞什么我不管，我们约好四点，我三点多点去想给你一个惊喜，你居然能抽空约个小姑娘，你当我是什么！
老羊抢过杜蕾的话头说，求求你听我讲！求求你求求你。然后，他把王珍的事情大致说了。
千真万切，现在我们就在医院，好了我就送她回去，她就住我楼上。你晚上八点过来吧。
我有事，不去。
有什么事情，来吧，不来时间一长就更加误会了。老羊可怜地说。
你怕我误会？
当然怕了，我根本想不到这种事情，你以为我很开心啊。我一天都在等你，结果被打断了。
那……好吧，八点我过去，你当你的好人，千万不要让小姑娘喜欢上你。
怎么可能，她才多大，才读大学三年级。
连这个都知道了，快了，先同居毕业就能结婚了……
不要拿我开心了，好了，我要回去了看看她了。
老羊挂了电话后看看手表，说了十分钟不到，估计王珍还在门外等着，他就又打了个电话给李黎。李黎一听是他，就质问他在哪里，怎么和一个小姑娘在一起把王珍给气哭了。
老羊说，她哭了，她给你打电话了？
她刚才到我这里来了，半小时之前才走。到底怎么回事？
老羊简单地把事情叙述了一下，然后问李黎，我怎么办。杜蕾肯定不会放过我这件事的。
不会的，她说她其实无所谓，只要有个正当的理由就可以了。不过她这次找你是想着动动真感情的。她提前去就是为了让你高兴，让你觉得她不仅仅是来和你上床的，而是来和你收拾家，准备和你一起生活。如果只想和你上床就用不着提前，来晚一点还差不多。
真的？老羊问。
算了，说实话，你自己对她想怎么样？她看来是真的了，到我这里来的时候，不是特别生气而是难过。这证明她很失望。
老羊有点烦躁。
李黎接着说，她要是仅仅没有得到满足就难过，那她可以跟我搞啊，我们都喝了两瓶啤酒，都没有什么非分之想，她一直哭。我提醒你，不想和杜蕾认真搞就干脆不要找她了，省得害了她自己又背个大包袱。
老羊匆匆回到楼上，王珍已经在等他了。原本拥挤的走廊上忽然一个人都没有。老羊听到王珍的心跳咚咚咚咚地撞击着花白的墙壁，反弹回来的声音带着奇异的色彩。他有点恍惚，傻笑了一阵。
两个人去一楼的药房抓药。走路时王珍很兴奋地说没什么事情，只要吃点药，注意清洗就可以了。老羊觉得她是装出来的，心里的难过是吃药和洗屁股解决不掉的，他用手扶住她的肩膀。
打车回家，上楼时王珍显得很累，老羊抓住她的手臂。楼梯在黄昏时更加黑暗甚至显得荒凉，之前和以后都没有人的样子。

4．

站在家门口的时候老羊犹豫了一下，他想要不要让王珍上楼回她在楼上的家，王珍却摆出等着开门的样子。看看她手里的药和包装上刺眼的名称，老羊低头叹气，把门打开，让王珍进屋。
老羊让王珍坐下，自己动手忙着吃的。他已经下决心每顿饭都自己做了，除非请客或者被请。做饭能锻炼耐心，做了很长时间很快吃完，又能增加人生的虚无感。
王珍问他，你自己动手做饭啊？
老羊说，是啊，学习学习。
老羊先出去买了菜，这段时间王珍在家里百无聊赖地看电视，可能还打了个电话。
做饭时老羊王珍断断续续地说话。王珍坐在老羊的床上翻老羊的唱片。她对老羊的问题总是很迟钝，回答简单扼要，似乎和老羊已经认识多年，而且有多年的时间可以相处。
老羊问她，你今天看到我搬家了？
一阵音乐像是回答似的传来，王珍在音乐里说，看到了，我还拿着望远镜看了一会。
看到什么了。
杂志封面上的女的很好看。
哦。
你的脸上有两道疤。
老羊像是被打了一下，停住了，继续动手做饭之前他咬了咬牙以集中精力。
你究竟出了什么事情？老羊问王珍。
老羊问完了之后，音乐就停止了。房间了出现了非常舒适的安静。
你今天一直在家？老羊又问。老乡想套王珍的话，他断定王珍是被强暴了，但是在家里又如何被强暴，难道是中午邻居吵架时她在硝烟中被人强暴了。为什么不报警呢？
我在家。
吃完饭你回家吧。
要不你回家吃饭，我做的肯定没你爸爸妈妈做的好。
音乐突然变成五颜六色的样子，王珍说，我不想回家吃饭。我不回家。
啊，老羊遗憾地叫了一声。他的声音像是碟子摔在地上刺耳的声音。老羊觉得自己这样不好，就和气地说：你不回家，那你住在什么地方？
我能不能住在你这里？
老羊几乎笑出来，他忍住说，还是回去吧，又不远，就在楼上。
要是被你家人发现你在我这里，我们都很麻烦，我刚刚搬来就做坏事了。
王珍忽然说，你要救救我。
老羊呆住了，走到王珍身边，仔细又大胆地看着她。王珍用目光迎接老羊的目光，不过她的目光不是春天的，而是一桶油漆。老羊摸了摸王珍的脸，王珍没有反应。
但是我女朋友八点钟过来看我，她可能要在我这里过夜。我实在不好留你在这里住啊。老羊恳切地说，像在求王珍。
王珍站起来，把鞋子袜子都拖了放在床边，光着脚。她问老羊，那我等她来了就出去，假如她不在这里过夜你就叫我回来。我带着手机的。我七点就出去，好吧。她走了你一定要叫我回来。
说完王珍就走到厨房，一副帮忙的样子。老羊看者她洁白的脚踝和小腿，摇摇头。
晚饭其实很简单，生黄瓜，蒸鸡蛋，红烧鲫鱼和一个西红柿汤。王珍吃得津津有味，一边吃一边夸老羊。她抬头问老羊：你是不是很会做？
老羊笑而不答。

5．

两个人默默地吃饭，桌子上的闹钟忽然停了。老羊说话的欲望不是很强，他总在想怎么和王珍说话，但就是没说什么。
六点了，老羊看了一眼闹钟说。
怎么才六点，老羊站起来仔细看闹钟，是六点；又看看手机，六点五十八分。
老羊抱歉地对王珍说，它停了，我来把它修好吧。
王珍笑着说，修什么啊，弄一下就可以了，我来帮你收拾桌子。
王珍端起几个碟子往厨房走去。老羊在测试闹钟的功能，把它弄得叮玲玲地叫了起来，闹钟的脚在书橱上持续颤抖着。
王珍站在老羊身后，阴沉着脸看着从闹钟上飘出来的声音。七点了，老羊说，很严肃地看着王珍。
就在这时，敲门声传了过来，老羊一脚踏空似地抽搐了一下，说了声我去开门。在门打开之前，门外的人其实还只是声音和猜测。
杜蕾走进来，老羊伸着头在杜蕾耳边说，她还没走，就走了。
杜蕾在明白这句话之前看到了王珍，王珍赤身裸体从卧室走出来，对老羊厉声说：她是谁！
老羊抬头看到王珍，整个头颅向后撤退两公分，眼神里忽然出现了极度的悲哀。
杜蕾摔门走了，一声巨响；王珍走过去把门拉开，对着杜蕾匆匆的背影发了几秒的呆，然后砰地一声把门关上，声音巨大。杜蕾身上的香味一半飘散在门外，一半在房间里积聚，最后找个地方悠闲地坐了下来，准备观看老羊和王珍的演出。邻居在猜测，男的摔门走了？女的追去了，又吵架，新闻联播都开始了还吵架，真是的。

6．

老羊嘴里叼着烟，把早已经结束的唱片拿出来，换一张新摆进去，把声音调大，又继续调大了一些。
王珍在床边穿衣服，老羊转身看着她，她也看着他。
老羊忽然笑了起来，问王珍，你怎么胆子这么大？
王珍没说话，继续穿衣服。
老羊说，你回家去吗？
不想回家。
你今天想住在这里？
是啊。
那还穿什么衣服，不穿了，洗澡吧，洗澡睡觉。
王珍坐在床上，上身相对整齐，除了外套都穿好了，下身只有一件内裤，红色，绣满草莓。
她用手撸了撸头发，严厉地问老羊：你呢？
老羊有多种不坏的选择，比如出去玩，比如看看电视……但是，他选择了沉默。他的嘴和身体都没有动，但下身鼓起一大块。王珍的目光盯在那鼓起的地方。
你呢？王珍问老羊。
狂燥的音乐在房间里形成了标准的旋涡，失真吉他的声音像铁丝一样，而且这个铁丝是生绣的。
老羊忽然抱住王珍，用手把她的头发从脸上拨开，亲吻她。王珍被吓坏了，问老羊，你要干什么？
我看到你裸体了，你长得真好。
你要干什么？王珍看着老羊，眼神里流露出害怕，而不是恐惧。
老羊说：我想干什么你知道。说完老羊开始动粗，王珍用力挣扎，但是很快她发现完全没有用，本来她下面就只穿了一件内裤，老羊想摸哪里就摸哪里，甚至连最私密的地方王珍也保不住。
她大声说，你不要这样，你不要强奸我。
老羊说，我强奸你？你在我家我怎么会强奸你，你自己来跟我搞的吧。你不要犟了，没用的。
那，我同意跟你做。王珍迅速转变她的态度，似乎在痛改前非。
老羊铁青的脸色稍微缓和了一点点。
王珍叹了一口气，似乎因为对老羊失望极了，准备实行最后的也是最残酷的计划。她开始脱上身的衣服，一边脱一边说，我不能跟你上床。你需要，我就用……嘴给你做吧。
老羊走过来，慢慢脱了衣服，站到王珍面前。老羊用手抚弄着王珍鬓角的头发，手上微微用力，把她拉向自己。王珍深吸一口气，紧紧闭上眼睛，把老羊的阳具含进嘴里。
过了几秒钟王珍抬起头对老羊说：我学了好几年笛子。说完她笑了笑，老羊也笑了一下，刹那间他觉得很幸福，似乎这个低头做事的女人不是别人，而是自己的老婆。王珍在继续她的事情，动动停停，脑袋上上下下左左右右。忽然，她抬起脸，微笑着深吸一口气，然后低头，用尽全力咬了下去。
老羊发出声嘶力竭地喊叫，两只胳膊猛然变得笔直，不受控制往上弹了几下。地尖锐的声音和正在播放的极端音乐浑然一体，顺着墙壁的每一个缝隙冲向其他的房间和空间。没有人怀疑老羊播放的不是一部优秀而且深刻的后摇滚作品。甚至连王珍都被吸引住了，呆呆地在那里站了好久。
邻居们想，这个刚搬过来的大学生真是闹死了

2003-5


网刊

[他们网刊第五号 • 小说]

《自杀小记》

张浩民

从我这个角度看，兔子的侧面露出最美丽的部分，她一笑的时候，牙齿露出光洁。我想吻她，用舌头舔她的牙齿，还想把她放在口袋里。总之，我想占有她，让她成为我的一部分。
兔子年龄和我一样大，都属猪。兔子原名叫徐月圆。她出生于1983年农历的中秋节，父亲叫徐星东，母亲叫马家英，她有个妹妹，是抱养来的，所以她算半个独生女。她家住在开发区的税务小区，电话是68632XX。这些都是土著告诉我的。
土著坐在我的旁边，我们同坐在教室的最后一排。最后一排坐着三个人，除了我和土著外，还有一个武大，坐在最里面。我坐在中间，土著坐在最外面，土著的旁边，有个空位置，靠后门，一直没有人坐，成了那些晚自习不想学习，从前面跑到后面聊天的人准备的。我从入学后，一直坐在最后一排，原因是我是特种部队的成员，所谓的特种部队，是针对学校里艺术、体育特招生而言，我学的音乐，武大是篮球校队的成员，土著呢，什么也不是，因为块头大，肥胖，屁股往上翘，容易影响别人的视线，所以被起了诨名叫土著，也因此被安排和我们坐在最后。据说他以前很瘦，瘦得可怕，初三那年，因为经常旷课被县一中开除，回到自己的老家中学初三继续学习。按理说，有了这种遭遇，土著不会再来县一中了，可能去考别的中学，也可能不念了，不料中考的时候，土著以优异的成绩又考上了县一中。有一次校长在路上看到土著，惊异地说，咦？乖乖，你又来啦！吃惊地半张着嘴，如同看到外星人一样，一方面是惊讶土著考上县一中（分数线很高），另一方面，是因为土著变化的体魄，他由一根干柴，变成了一堆肉。
土著为了考上县一中的高中，动了很大的工夫，晚上开夜车，早上早起背书。他的突然肥胖就是从那时开始的，土著的父亲，是土著所在老家中学的校长（就是土著被县一中开除后继续学习的中学），土著的母亲则在家闲着，将土著的生活打理地井井有条，给学习中的土著不停地营养滋补，导致了脂肪过多，成就了今天的格局。其实土著当时学习动力完全来自一个叫邵云云的女孩。
据土著说，邵云云与土著在初中就开始互相有了好感。学校的恋情是公开的，只要大家有点意思，整个班级，甚至整个年级马上就传开了。邵云云和土著的恋情也是公开化的。然而他们两很少被人看见在一起，因此显得很神秘。越是神秘，人们就越愿意彼此津津乐道，所以，人们看见邵云云走在校园路上，就会冲着他大喊，土著，土著，我爱你！邵云云会立刻跑起来，她越是跑，越代表他们之间有不可告人的秘密，大家会越发好奇了。然而好奇的人们不敢和土著开玩笑，土著的外表很温和，脾气却十分火爆，虽然块头大，却显得孩子气，很容易跟人较劲，你若是跟他喊，邵云云，邵云云，我爱你！他不定会冲上去打你一顿，然后问你，为什么你也爱邵云云？！
邵云云和兔子坐在一起，前面第三排，这两人从初中起就是好朋友，上学放学都是形影不离。因此土著在和我说邵云云的时候，总会提到兔子。我告诉土著，我第一次看到兔子就喜欢上了她。土著于是按照神秘的理论分析，她的生物场振动了我的生物场，好感就出来了。土著很耐心地给我讲兔子的性格，家庭，以及初中时期的事情，谈着谈着又谈到他以前和邵云云的事。而这些事情都是在上课的时候讲的，讲课的老师往往在讲课的同时冒出一句，陈港弟你又讲话了！陈港弟，也就是土著，这时会很自觉地看着黑板，一言不发，继续地听课，等老师再次进入讲课状态后，会继续跟我谈起来。如果老师实在盯得紧了，我们就用笔在纸上互相交流。但这也是危险的，因为班主任小周同志，会时刻出现在窗口。他的出现，不亚于我看鬼片的时候，忽然受到惊吓的效果，所有的人会在那个时候，紧盯着黑板，做出勤奋好学的样子，但余光都在盯着小周同志，小周同志消失以后，我们又会大骂起来，这个逼养的怎么又来的，操。或者互相抱怨，都怪你，要不是你，我能讲话么？另一个反驳，怎么怪我，不你自己要说的，关我鸟事啊？喜欢使坏的学生，会在争辩的同时，忽然惊恐地看了窗外一眼，立即看着黑板，另一个还在争辩呢，看到这副表情，以为班主任又来了，会跟着紧张起来并盯着黑板，等余光在窗口扫来扫去，感觉不对的时候，会慢慢地将脸转向窗外，发现什么人也没有，立即又笑起来用拳头打使坏的学生，你个逼养的耍我。
其实土著的成绩要比我和武大好得多，但是因为成天上课讲话，导致成绩下降，小周同志也越发讨厌起他来。小周不止一次地在窗外看到土著和我讲话，当然他没有听到我们谈的是兔子、邵云云。兔子和邵云云则一直安静地听着老师讲课，成绩也一直保持地很好。这对土著来说，是得不偿失的。既然邵云云和土著互相有了好感，为什么土著还对他津津乐道呢？事实不是这样，邵云云上了高中后，和土著好象一下子没有了关系，两人一直没有讲过半句话，形同陌路。据说是土著没有以前帅了，邵云云便不再喜欢他。难怪土著老和我谈她，可能觉得心有不甘，也可能在温习往事。但这是无谓的，邵云云还是不理她。倒是我，从中受益，对兔子大有了解，并对未来的奋斗充满了信心。
我上课的时候专心地看着前面，从老师的角度看，我在听课，其实我是在看兔子，这个女孩太好了，我只能用好来形容，因为她给我的印象，与我平日脑中捏造的完美女孩是完全一样的。她走起路来一蹦一跳，说起话来十分可爱，一点不做作。她眼睛很纯净，笑起来，嘴角上翘，看看，用兔子来形容她真好。我和她一句话没讲过，为什么对她充满了信心？因为她喜欢看男生打篮球，这对我太有利了。虽然我身材不算魁梧，但是我从初一就开始打篮球，我的球技和速度比一般人要好，在学校篮球场上小有名气，所以，我坚信我会用球技把她征服，事实的确如此，体育课上，男生分组比赛，我显尽风头，而兔子经常在旁边鼓掌。我发现她的鼓掌有很大的变化，开始是，不论谁进球她都鼓掌，然后是只有我和武大，土著三人进球的时候她鼓掌，最后只有我进球的时候她才鼓掌，我亲耳一次听到她喊，张浩民加油，那一刻，我差点疯了，我感觉世界太美好了，篮球就象我妈一样。
也就是那天体育课上，土著跑到邵云云面前搭讪，结果邵云云理都没理他。
接下来物理课上，我和武大就兔子是不是喜欢我而谈论起来，武大认为兔子不一定喜欢我，她可能喜欢的是篮球而已，我认为兔子喜欢我，篮球只是一个球而已，又没有生殖器，仅有的一个洞还是充气用的，那么小，有什么值得喜欢的？而且兔子的性格土著比较了解，她肯定对我有了好感，土著你说是不是？土著当然赞同我的看法，但是他满脸的不开心，说道，邵云云居然说我现在尖嘴猴腮！我听了惊讶地说道，怎么会呢，你现在脸很胖啊。土著于是分析起来，可能邵云云看上了隔壁班级哪个帅哥。然后我们分析什么时候去跟踪她一下，这个任务最后落到了我身上，因为我和邵云云都是走读生，而且家离得不远，条件成熟。另外我也想看看兔子，所以我答应了。我们谈得正起劲，一个人影忽然在窗口冒了出来，是小周同志。我们急忙坐稳，看着黑板。小周站了一会便走了，我们互相看了看，骂骂咧咧起来，互相问着刚才各自的表现，我说刚才只有土著的情绪比较激动，我和武大还比较平静，小周肯定看到了。土著不服气，说我的情绪也很平静呀。我们谈着谈着忽然从后门冒出一个人来，无声地坐在了土著的旁边，我一看竟又是小周同志，立即紧张起来，坐稳认真听课，武大本来也和我们搭讪，立即也显得四平八稳，稳稳地看着讲台上的老师。土著呢，脸朝我，丝毫没有察觉，看我的表情以为我还是在骗他，笑了起来，哎哟喂，你还耍我，你以为我傻逼啊。我意识到此时关系重大，所以不敢回应，手悄悄的在土著的腿边敲了敲。土著觉得比较真实，于是朝窗外看了看，而小周此刻就坐在他旁边，他只看了一下窗子发现没有人，又看了看我和武大，笑了起来，乖乖，你们两个逼养的装得还真象，人呢，人在哪呢？我这时紧张死了，武大忽然忍不住爬在桌子上笑了起来，他可能笑这下土著倒霉了。土著也笑了起来，但他发现我的表情还是严肃的，于是故意爬在我脸下逗我，笑不呢？笑一个，来，笑一个。说着说着手就伸了过来，我一把将他的手拍了下去，依然紧张地伸直脖子，看着前方。武大笑了一小会，又克制住自己，抬头看着黑板。土著第二次看了看窗口，并朝小周身上靠着看了看前面的窗子，口中说道，哪有人哦，你还装什么装哦，装个逼啊，跟真的一样，你以为我不知道啊，小周那个逼养的从来不会杀回马枪的，行了不呢，没意思了呢。土著的声音渐渐大了起来，前排的一个小男生听了厌恶地朝后面看了看，一眼便看见了小周同志，立即又把头调了回去，土著假装愤怒地说道，你看什么东西啊！那个小男生听了没说话，看了一眼黑板，忽然爬在桌子上浑身抽动着笑了起来，我和 武大实在忍不住了，也爬在桌子上笑了起来，土著也跟着笑了起来，然后用手托着腮叹了一口气，又伸了个懒腰。我的余光看到他伸懒腰的时候忽然在空中停顿住了，然后缓缓地将两手放下，头慢慢地朝外面挪了一下。接下来，是他和小周的对视。两人坐在同一张桌子前，靠得很近，大概对视了五秒钟左右，土著又将头慢慢地挪回正前方，看着黑板。
物理老师这时在激动地讲课，我们谁都没有听进去，我看到土著坐在那儿“听”了一会，慢慢地掉过头朝小周同志看了看，埋下头小声道，周老师，我错了。
变成了周老师的小周同志站起身来，走到后门口，说道，你出来一下。土著紧张地走了出去。后门被关了起来。我和武大互相看了一眼，忍不住笑了起来。但笑的同时也委实为土著担心。不一会儿，土著从门外走了进来，我明显感觉到他带着一阵风走了进来，怒气冲冲，轰隆一声把门关了起来。土著关了门，本想坐下来，结果门又被敲开了，小周愤怒地说，怎么你还有脾气啊？啊？出来，到办公室来！土著又一次被小周喊到外面，并沿着窗子向办公室走去。
我和武大沉默了一会，正要说话，物理老师忽然说道，陈港弟。我们抬头一看，物理老师正在分发考卷，见没人上来领，又问了一句，陈港弟呢？武大回答道，在办公室。物理老师手里拿着考卷正在分发，说，哦，这家伙是不是特种部队啊？众人摇头否定。物理老师感到奇怪，啊，不是特种部队怎么混进来的呢？
物理老师这么说，明显是在歧视我和武大，我们正愤怒地互相看了一眼，听到物理老师说道，你们看看他做的考试卷是什么东西哦，错了这么多！然后又拿着下一张考卷说道，你看看，看看人家邵云云做这个呢……整个班级一下子轰笑起来，我和武大的怒气也被笑容冲淡了。
不一会儿，土著沿着窗子从外面闯了进来，大家看着他还为刚才的巧合在笑着，土著却委屈地坐在那里，眼中竟含满了泪水。我问道，怎么啦？土著不说话，还是很委屈地坐在那里，一动不动，眼泪就要流了出来。物理老师说道，陈港弟来了么，来，把你考卷拿去。土著坐在那里一动不动，没有拿考卷的意思。我敲了他一下，去拿吧。土著坐在那大概两到三秒，猛然起身一用力，把椅子弄倒在地，目空一切地走到讲台，抓着考卷便回头走，也不管物理老师在那说的什么。
回到位置上，土著还是一句话不说，眼中依然饱含着泪水。我问他，怎么啦，小周跟你说什么啦？土著还是一句话不说。我看这情形，本不想再问他，便低头看自己的考卷。结果土著忽然带着哭腔说道，他妈个逼的。
哦，怎么了？我又问道。他个逼养的，他个逼养的，土著骂道，他居然说，你以为你爸是陈港中学校长你就狂啊，再不老实叫你回家。他妈个逼的他以为他是谁啊！
哎呀，我劝道，被他骂几句就算了，别跟他较真啦。
他说我就罢了，土著骂道，为什么说我爸呢，他妈个逼的。说着眼泪掉了下来，象个小孩子一样。我听了没说话，看了看武大。武大看着土著，说道，别气啦，改日找个机会打那个狗日的一顿。
土著坐在那里没说话，静了好长一段时间，忽然掏出一只本子，撕了一张纸，拿笔写了起来。我见他总算平静，心里也放心了。
然而我的放心是错误的，我在无意中看到土著用笔写的是：爸爸妈妈，永别了……我顿时觉得不可思议，惊讶地看着土著，喂，我操，不会吧，不就骂你几句么，你想干什么？土著不说话继续写着，我将头伸了过去看着，接着写道：周XX骂我也就罢了，为什么要骂爸呢，还有，他还说我不想念书就回家，他以为他是什么东西啊，爸爸妈妈，永别了，感谢你们这么多年的养育之恩……我看到这几乎惊呼起来，你不会吧，就这点小事？武大伸过头来，干什么干什么？我说，土著想自杀，在写遗书呢！武大也惊讶地说道，你真的假的哦，这点小事算什么啊？土著不回答，将遗书写好，放在上衣的小口袋里，用拉链拉好，然后坐在那里一动不动。我和武大对视了一下，开始不时地关注着他。
下课的铃声响了，接下来是做操时间，土著一听到铃声，立刻冲出门外，我和武大站在后面喊着，喂，喂！但是土著头也不回跑了。武大问我，要不要去报告小周同志啊？我想了想说道，不用了，我估计他不会自杀吧。难说啊！武大说道，他这个人没准的。我想了想觉得不太象真的，于是说道，等等再看吧。
我们来到操场上准备做操，很多同学围过来问刚才上课怎么回事，我们告诉大家详细情况，并说土著自杀去了，大家哈哈大笑起来，我见大家笑得那么开心，便觉得土著肯定不会自杀了，于是放心地做操。
我们操做到一半的时候，小周同志沿着操场小跑而来。小周同志习惯了跟着我们一起锻炼身体，所以，现在正非常开心地在操场上跑着，跑到我们队伍后面，笑眯眯地看着。不一会儿，我们听到他在后面奇怪地问道，陈港弟呢？
我和武大正好站在一起，于是互相看了看，武大说，向他汇报啊？我想了想，说好吧。于是两人走到小周同志面前道，周老师，有件事情要跟你汇报一下。
小周本来以为我们说一件很简单的事情，脸上还面带笑容，在听我们说话的时候，年级部主任正好走来递上一张发票，他拿着发票并听我们说话，我平静地对小周说，陈港弟说他自杀去了。小周听了啊一声，手里的发票扔在了地上，自杀去啦？怎么回事啊，什么情况啊。
他写遗书呢，说不想活了，感谢他爸妈养育之恩……
我还没说完，小周的脸都白了，大喊着，那你们怎么不拦着他呢！快！快！说着，就用双手推我们，快去追他！
大家都在做操，我们在小周的喊叫声下跑了起来，因为小周的表情，我们感觉到了事态严重，小周也跟着我们跑了起来。边跑边喊道，他能去哪？能去哪？
我们先跑到了土著的宿舍窗口看了看，里面空无一人，我们又跑到食堂，小店，还是没有土著的影子。小周嘴里不停地问道，这个逼养的为什么事要自杀，想死啊。
我觉得小周有点语无伦次了，于是安慰道，可能也是说着玩玩的，怎么会自杀呢。武大说道，不一定哦，说不定就会自杀呢，他这人……
小周更加紧张起来，他能去哪呢？你们两人，快，骑车在学校郊外看看，郊外那边有小河！
在小周的指示下，我们骑车在郊外转了转，骑了好长时间也没看见土著的影子，我还特地到小河附近看了看，除了几只鸭子在河里外，没有任何东西。于是我们失望地回到教室，这时同学已经做完操回来，小周同志正在教室里，在土著的座位上翻弄着什么东西。我们跑到小周同志面前气喘吁吁地说道，没有找到。小周立即命令倒数第二排的八个男生出门分头去找。然后小周搂着我的肩膀友好地说，浩民，我们骑车到校外找找看好不好？我点头同意，小周急匆匆地走出门说要拖车。我走了两步，想起一件事，回头跑到邵云云身边。
邵云云正在和兔子讲话，看到我急猴猴跑来的样子吓了一跳，两眼愣愣地瞪着我等我说话。
我看着邵云云的时候，第一次离兔子那么近，所以说话有点紧张，我问你，今天你是不是说土著尖嘴猴腮？邵云云愣了一下，和兔子互相看了看，没有啊。没有？我不相信地说道，怎么可能没有，土著听人说你说了，他现在跑去自杀去了！邵云云一听脸色大变，显然很多象邵云云这样的同学还不知道此事，我于是又解恨地说了一句，他要是死了，你也就惨了！说完，我也跑出了门。
小周正在校门口等我。我们骑着车，决定到县城各大娱乐场所找他，我们跑遍了游戏厅录象室网吧都没有土著的影子，小周决定到车站看看，我便跟着他跑到车站，小周象疯了一样，看到去陈港镇（土著的老家）的车子就爬上去看看，看了一辆又一辆，一辆又一辆，还是没有。
这时天快黑了，小周对我说，估计找不到了，我今晚打个电话给他家里看看，我们先回去吧。我点头同意。
路上小周忽然问我，浩民啊，陈港弟的遗书上写什么东西啊？我说，就说要去自杀，请爸妈不要伤心，不要难过。那，那有没有提到我呢？小周问道。有啊，我说，提你了。他妈个逼提我干嘛，小周骂了起来，为什么要提我呢，他提我什么？我如实地告诉他，你提到他爸了，所以他要自杀啦。小周不满地说道，我也是随口说说，他怎么就当真了呢，这个混蛋真能去自杀吗？真能去吗？
小周骂了一会不骂了，平静了一会，对我说道，这件事不要对班级人讲，噢？我点头同意。然后我们在岔口分手了，我回家吃饭，准备上晚自习，小周同志则回学校了。
我回到家跟我妈说了今天发生的情况，我妈觉得这孩子肯定也蛮可怜的，说以后可以带到家来吃饭。我补充说如果他还没死的话，当然可以。
由于找土著耽误了时间，我吃完饭赶到学校已经打了预备铃，我走进教室时，屋子里的同学正在互相说话，我从前门走进教室，忽然看到第三排邵云云的眼睛在瞪着我，我再一看，兔子竟也不怀好意地看着我，我正奇怪着，看到土著坐在那里朝我笑。我顿时感到受了欺骗，走过去坐下来问道，你没死啊？土著还是笑。武大骂道，这个逼养的真不算东西，我到食堂的时候，他在食堂吃饭呢！我骂道，那你个逼养去哪自杀了？土著笑道，我就在学校西郊那块啊。放屁，我骂道，我去那边找了，怎么没看见。武大帮他解释道，他说他在小河边，你当时不也去小河边找的么？我说是，你肯定不在小河边，你去哪了？土著又不好意思起来，说道，我在宿舍。滚你妈蛋，我骂道，我们去宿舍找过你，怎么没有？是啊，土著说，我知道你们去了，你们是不是爬在窗户看的？我说对，土著笑了起来，声音很奸，奸得我想打他，土著说，我当时买了几只鸡腿，就蹲在窗户底下啃呢！土著说完很得意。我气得用拳头捣了他一顿，你为什么说要去自杀呢？他得意地笑道，吓唬吓唬小周呗。我靠，我骂道，你演技不错啊，居然哭出眼泪了。
这时武大拍了拍我的肩膀，我看了看武大，武大埋头认真地看书，我下意识地看着窗外，果然窗外又站着小周同志。小周同志站在那看了一会，我们也跟着假正经了一会，小周同志走开了，我们也松弛了。我估计小周同志现在蛮开心的，但不管如何，他今天还是受了点打击，我于是对土著说道，你呆会还是去向小周道个歉吧，他找你蛮辛苦的。土著没接话题，而是问道，哎，邵云云听说我去自杀，什么反应？我想了想，说不知道。武大这时激动起来，说我知道，我知道，下午浩民跟邵云云说话走了以后，邵云云哭了。我惊讶地说，是吗？武大点头的时候，前排那个小男生忽然掉头说道，哪呀，不是徐月圆哭的么？我更加惊讶道，真假的，是兔子哭了？武大反驳道，我记得是邵云云哭啦！那个男生摇头否定道，是徐月圆哭了，邵云云安慰的，肯定是。武大又跟着反驳起来，是邵云云哭，徐月圆安慰的！然后两人就到底是谁哭争论起来。这时土著抓着我的胳膊问道，你说什么她们就哭了？我回答道，我就跟邵云云说，你去自杀啦。
土著开心地笑了起来，声音还是很奸，奸得我想打他，我忽然明白过来了，难怪刚才邵云云和兔子的眼神不对。我觉得之前下午跟邵云云说那些话时，自己简直象个傻逼一样，这倒罢了，关键是在兔子面前自己象个傻逼，我的信心立即被减灭了，而这一切都怪土著这个逼养的。

2003.5.12 清凉山小屋


网刊

[他们网刊第五号 • 小说]

《夜晚的背叛》

曾浩

那一天，他们说好一起去玩，目的地是靠近两省交界的一个小城。他们计划好了行动目标，主要是找几个小姐。他们不能确定到时候能否找到，但是你要知道，这一天是无聊的周末，尽管他们隐隐感到这次仓促的出行注定是一场无聊的经历，但是对于一件充满不可预见性的前途，他们还是设法建立起了信心。
关于这次行动是老海先提出来的。他们一共5个人，小开、毛孙、大波、阿飞和老海，当时他们正在N城东边一个小饭店里吃饭,本来他们想喝酒来着，但是那里的啤酒推销小姐长的实在不怎么样，因此他们不约而同地放弃。饭店里的电视机里在放一个香港的娱乐节目，除了老海，其他四个人都全神贯注地边吃边看，因此尽管看起来他们坐的位置十分松散，但是身体（尤其是头）姿态让人觉得他们四个人呈现出一种紧密。因此他们几乎都没有看到饭店外的一个女孩，后来他们在去小城的车上不停地询问老海那个女孩的长相，自然老海也没有告诉他们。那是当晚他们第一件后悔的事情。
那个饭店有一个巨大的玻璃窗，由于里面光线的缘故，他们无法仔细看清外面，当然他们也没在看，他们背对玻璃窗，面对老海和老海身后的电视机。他们看到老海突然站起来出门，等到大波回头发现老海在和一个女孩说话，并告诉其他人时，那个女孩已经转过头走了，她的头发很长，不知道是风还是肩头抖动的缘故，借着路灯的灯光，透过玻璃窗这种介质看去,那些头发漂浮不定。
“那么，我看这次活动不如改天算了？”小开后来忽然若有所思地对老海这样说。那是大约10分钟之后，其他3人已经在老海的分工下各自去做些准备工作去了：大波和阿飞要去找一辆车；而毛孙提出如果真的找到了小姐，一些安全套是必不可少的工具，他用了这么一个比喻：任何两个人发生了比较亲密的接触，防备也就应运而生了。找小姐如此，爱情也是如此，大抵一切都是如此。当然这个比喻不怎么样，对他3年前的那次失恋彼此心照不宣的众人等到毛孙自告奋勇地去买安全套时不约而同地流露出了反感的情绪，比如，老海就一脸严肃地提议，到时候一定要让毛孙先挑小姐，否则他会再次受到被女人抛弃的打击。还好，已经走出很远的毛孙没有听到身后随之发出的一阵放肆笑声。
同时老海坚决地否决了小开关于改天的要求：小开你是不是不行啊？如果这样也不要不好意思，是不是不行啊？
你才不行呢。我只是怕你有事，怕你浪费机会。毕竟一个要花钱，一个不要花钱。
什么意思？
我是说那个来找你的女孩。
操你妈！你搞错了，那只是我一个高中同学，凑巧在这儿遇上了，有3年没见了。
哦，那是挺巧的。小开意味深长地说了这么最后一句。
他们说好9点在N城饭店门口集合。为什么是9点是经过深思熟虑的，去的太早有点招摇，太迟了又恐怕找不到什么好的货色（都是些挑剩下的了）。也就是说他们各自有1个小时左右的时间自由行动。他们都还没有结婚，同时让人惋惜的是，他们都还没有搬出来自己住，这意味着看起来他们都是成年人了，但是始终没有逃脱温情脉脉的父母以及家里那道使用弹簧锁的木门，况且在木门的外面都还有一道金属所制的防盗门。因此大波先给家里打了个电话，妈，今天我们单位组织活动，可能要晚点回来。不干什么，也没什么好玩的，无非是聚餐和卡拉OK，领导也去。在最后一句上，大波特意加重了语气，因此他的母亲几乎是什么也没有罗嗦，说知道了早点回来就是了，还有不要喝太多的酒。
通常都是这样，他们5个人只要谁先想起来做什么事，其他人也会附和，而且他们的理由是相同的，谁让他们在一个单位呢，于是其他人也纷纷去打电话了。但是这次小开没有说打个电话就完事，而是说反正说好9点才出发，他还有点事情。这让其他人觉得迷惑，那你是去还是不去呢？这个时候还有什么事情？小开犹豫了一下说，到时候我给你们打电话吧。
操！老海他们骂了小开一句。他们看到小开义无返顾的背影，就后悔。这并不是小开第一次离开他们这个整体临时出逃，关键是，他们过早地暴露了他们的意图，而且这次和往常打麻将什么的不同。他们在一起，就可以保证事情在控制之中，而小开暂时的离开，完全相当于一个罪犯遗留在作案现场的一件衣服，或者一个指纹，或者一滴精液。他们就是这么理解的，虽然那滴精液不会主动向跟踪而至的警察说些什么，然而它的存在就充满了无限的危险。本来，他们不觉得这次活动有什么不妥，但在小开离开的那一刹那，他们心中隐藏的罪恶感忽然在路灯光线下暴露无疑。
也许，可能，或者，但愿，应该。小开是真的有事，他会回来的。阿飞这么认为，他安慰其他人说，就象现在前面就有一个酒吧，我突然想去喝点酒，这也是正常的变化。他的这个说法起到了作用，大家重复了一遍刚才阿飞的话：也许，可能，或者，但愿，应该……会回来的，我操！最后他们看着小开上了公交车还是骂了一句。
16路公交车到了鼓楼就慢下来了。这个城市正在如火如荼地进行着地铁建设，一道道马路被开膛破肚，露出地下丑陋的城市血管。遮丑是必要的，一排蓝色的围墙被建起来，使得原本就不够宽敞的道路显得更加狭窄。小开站在公交车上感到周围都是车，挤压过来让他心烦意乱。这个时候他的手机又响了起来，他费力地从更加拥挤的乘客中间伸手拿出手机，看到还是那个号码，想了想，就一直让它这么响着。是一首儿歌的音乐，车上一个小男孩兴奋地跟着音乐唱了起来。
或许是因为那个孩子的缘故，到了新街口小开下车时他的心情忽然变得愉快了些。他快步走过天桥，走到约好的商场门口，老远看到一个跟他戴着一模一样黑框眼镜的女孩。在走向女孩的过程中，小开思考了一下见面的方式，比如做出一副街头小混混搭讪女孩的无赖模样，或者象日剧里那样隔着十几米一边打电话给她一边面带睿智的笑容缓缓接近女孩，最坏的他也可以立刻掉头走路，当然他不会这么做。最后他还是选择了从后面绕过去深情款款地抱住她，这样也正好作为他迟到和不接电话的一个补偿。但显然他的考虑是多余的，因为即使他已经迟到了，女孩也没有任何不满的意思——她甚至没有问一句，她只是顺从地把身体转向小开，以便两人都很舒服些，而且她一直告诉小开她相信小开是爱她的，如果他迟到或是其他什么了，一定是有合理的理由。分开后小开问她下面想干什么，她显得很迷惘的样子反问小开，你晚上没有其他事情吧。恩，小开说。那么你说呢？小开说，要不我们去看电影吧？好啊。后来他们去了附近一家电影院，在之前他们还去了一个超市买些零食，毫无疑问是小开挑选品种，因为同时也是小开付钱，而对于这点女孩也从来没有过任何异议。他们本来是打算看一部美国大片的，而且时间上也正好，在他们到达电影院10分钟后上演，女孩也想看那部片子，因为是她喜欢的一个明星主演，然而就在买票的时候小开注意到了另一部电影，是刘青云主演的《非常突然》，他依稀记起3天前他刚在一本影评杂志上看到文章推荐观看，于是他立刻改了主意。在买票的时候他第一次询问了一下女孩的意见，自然是还是没有意见。后来在电影院里，小开才发现女孩不喝可乐也不吃薯片才知道她其实喜欢的是橙汁和瓜子，这反而让小开无所适从了半天。后来小开在吃完最后一片薯片时问她，觉得这部电影怎么样。女孩很认真地告诉他很好看。
操！小开再次坐在16路车上时一直在骂，他记得他从电影院里莫名其妙地突然站起身来，后排曾经有人嘟哝时他曾经恶声恶气地骂了那人一句“呆X”，那人差点还要起来揍他，多亏她的女朋友温言软语地劝了一通，还几乎把所有责任都揽到自己身上去了，但这对挽回小开突如其来的决定没有什么帮助，小开还是走出了电影院并把女孩一个人扔在那里，更重要的是，他除了一点点内疚外，几乎没有任何后悔的感觉，这让小开自己都觉得有点意外。在嘈杂的公交车上，小开努力回想女孩和他在一起的细节，却没有回忆起任何有所触动的东西，除了在唯一一次刚刚在电影院里的挺身而出。现在他耳边一片清净，心里也一片空白，如释重负地在座位上把身体蜷成婴儿的模样。他想，他真的是需要些变化，而眼下，爱情这条大船似乎已经搁浅了。

9点钟的时候小开准时来到N城饭店，但是其他人不在那儿。仅仅一个小时，他们就消失的无影无踪，小开恨恨地想。N城饭店门口不时有穿着暴露的女人挽着面目模糊的男子进出，在看到第4对的时候小开内心无端地产生了一丝慌乱：他们一定是已经走了，被同样衣着暴露的女子挽着进入远方不知名的饭店，一如他当初背叛他们、背叛女友义无返顾地掉头离去。在慌乱中他给老海打了个电话，他听见老海口齿不清地在电话那头大声说话，我们马上就过来。但这并没有对缓解他心中的慌乱有任何帮助，但是他又说不上来他究竟在害怕什么。这种感觉他只在第一次和女孩上床之前有过，虽然那次只是短暂的瞬间他就投入到本能的欢愉中间去了，然而这次他无法确定是否只要再过一会他们上了车，这种感觉立刻就会象车窗外的风景一样飞速逆他而去。
车是大波和阿飞花了200元找来的一辆出租车，当然这笔钱由5个人平均分摊，这也是他们事先说好的。司机开始死活不同意出车，因为这辆桑塔纳只能容纳4个人，除了司机位置外，只有后备箱勉强可以塞下一个人了。所以司机一见到他们是5个人便显出一副很为难的神气来，你们知道的，路上全是交警，如果让他们看到我们这样我这车就别想开啦。老海说，我知道。司机说，你知道最好，那你们只能叫两辆车了。老海把脸拉下来说，你的意思是我们还要为一个人多花200元喽？司机说，我没有这个意思，但是你也要为我着想啊。这个我更知道，我给你加50元得了。老海说了这句话后，司机的脸色立刻和缓了一点，我不是想借机多要你们钱，可是我要带你们过去，路上光收费站就要收掉七八十块钱，更何况我还要担上不小的风险……好了好了，那五十块钱就当是你的精神损失费吧。
老海之前多喝了点啤酒，因此他当仁不让地一个人坐在了副驾的位子上，把后面的一排狭窄（相对于并排4个人的宽度）的位置留给小开他们。小开、大波、阿飞、毛孙4个人鱼贯钻进车厢内，不得已他们只好采用了两前两后的方法错开坐下，在毛孙挤进来的时候，最里面的小开想到了他家里那张拥挤不堪的小床，然而他讨厌大波身上的浓重的烟味。本来事情已经在5块钱的魔力下圆满解决了，但是车开动的时候老海罗里罗嗦地地还在和司机讨论车费的问题，他提出尽管带上5个人确实是危险了点，但是按照到达目的地的公里数和出租车单价来算不会超过一百块，加上收费站的过路费也只有一百七八十，很明显司机赚了好多，而且按照最近出租车生意萧条的大环境下，能拉上这么一笔大生意，他当晚就完全可以休息，如果这趟回来后司机还愿意继续做生意，那第二天都可以休息，因此结论就是，多收五十块钱太多了。司机开始不理他，后来也开始向老海诉苦，你说五十块钱多，你看我们多辛苦，晚上还要熬夜干活，那象你们可以出去玩，找上几个小姐快活风流一把，难道不是吗？那些夹杂着啤酒味道的声音在车厢狭小封闭的的空间里不停扩散充满，他们都感到被压的喘不过气来。
挤死了！大波这时调整了一下屁股位置，自然小开被挤了一下，他自言自语地说，实在太难受啦，我不想去了。你怎么了？他们问小开。小开想了想说他就是忽然不想去了，没什么原因，而且他身上也没带多少钱，怕万一到时候不够。自然这些理由在其他人眼里是站不住脚的。毛孙首先坦承当天是他的生日，本来他的老同学要给他过生日，他无情地拒绝了昔日朋友的要求，况且那些过去朋友中也没有什么漂亮的女同学，这才是重点。至于钱的问题，他们都表示可以帮他垫上，反正他们也不怕他不还。老海最后语重心长地对小开说，问题不在这些，而是这是他们第一次集体活动，任何无正当理由的退出都意味着对友情的背叛，将会受到他们以及小开自己灵魂的谴责。而且他们都是男人，这种胆怯的行为将会为人唾弃不齿。他们所有人都参与进来对小开进行劝说，仿佛他们在共同谱写歌唱一首友情之歌，小开作为一个声部是不可或缺的。啊啊啊，哦哦哦，噫噫噫，呜呜呜，不可或缺的友情之歌。
他们一路放声歌唱，采用各种声调，后来他们还扩大了集体友情的外延，阿飞提出等到星期一上班，他们应该统一着装都穿西服。他们约好时间一块进入办公室，当然要一个一个进去，保持一定距离但又不能相隔太远，每个人事先要在家里练习走台步以保证整体步伐的一致性，然后最后一个人作出惊讶状大声问，你们怎么都穿西装？听到声音回过头来的四个人则同时反问，你还不是也穿了西装？那么所有的人一定都会抬起头来注视他们，这时他们苦练的台步就可以派上用场了。如果他们不能一起到办公室也没有关系，还有这样的方案，就是等到五人陆续到齐后，由老海出面调戏一个女同事，等到她出言反抗，老海就很神气地一拍身上的西装，大喝一声，怎么样？没看见我今天穿着西装吗？可以想象那时女同事一定是莫名其妙地反问，穿西装怎么了，穿西装就了不起吗?这时其他四个穿西装的就立刻同时站起身来整齐划一地一拍胸脯，穿西装当然了不起，我们都穿了西装！他们一边导演一边为自己的想法叫好不迭，不时发出会心的笑声，这个时刻，他们真的象一群亲密无间的好友。
最后到了那座以红灯区著称的小城时，他们还陶醉在歌唱中，时间在飞速行使的出租车顶部无声掠过，他们甚至觉得他们还有很多话没有说完，而在路上他们甚至忽略了他们来到这里的目的。最后下车时，他们才如梦初醒，回想起在N城的决定和沿途黑暗中偶然瞥见的房屋和树木,还有那些路边饭店暧昧的名称。这个时候出租车司机向他们要求先付一半车资，大波想了想偷偷问小开，好象我们过来连一个收费站也没有经过？是的，司机应该是熟练地全部绕过去了。
出乎他们的意料，在他们事先的想象中他们到达时眼前应当是一片灯红酒绿的天堂，这也是牵引他们辗转来到这里的原因之一，但是很显然一切已经被黑暗抓牢，当然这也符合他们现在的身份（卑微、隐秘的寻欢者）。一度他们怀疑司机走错了路，但随即他们就打消了这种忧虑，黑暗中一些灯火凭空闪现出来，在那些影影绰绰的大门后，他们仿佛看到，无数妖艳诡异的女人正在朝他们扭动身躯……在当地出租车的指引下，他们顺利地找到了一家酒店，他们进入大堂，那些本该在大门后扭动身躯的女子就如同镜头一样隐退，遁身于那些排列有序的房间的木门背后，她们在那里的床上已经褪去衣服，露出她们因为过多抚摩而光滑的皮肤，微笑着等待他们的进入。接下来的问题就简单了，他们唯一需要做的就是走上楼梯冲进房间里去。
然而等待还是必要的。老海他们先向酒店老板直接说明了他们的来意，毫不掩饰，甚至连丝毫虚伪的忸怩作态也没有，同时他们强调了两点，第一是漂亮，第二还是漂亮，尤其是大波很郑重其事地说，如果不能让他满意他宁可不干，因此他一定要先挑选人选。大波的态度十分坚决，出于一种集体感他们无奈同意了这一要求，这（把大波也带出来）是当晚他们所做无数件后悔的事情中另外一件。
小姐们是分批前来的，相对于坐在大堂里焦急等待的他们，小姐们仍然身处大门后面——总有这么一道让人难过的门（即使他们跨越这个空间又怎样？）。在老板电话的召唤下，她们一个个从门后出现，慢慢走到他们面前停下不动，它们和他们互相不对视上一眼。他们几乎都看上了其中一个高个小姐，然而她已经注定是大波的了。那么就剩下4个小姐，他们也只剩下了4个，平均一个人可以分到一个，看起来这是个很公平的局面，但事实上并非如此，她们年纪相仿，相貌却有天壤之别，当然他们自己也是如此，然而他们到时候是要付钱的，而且数目相同，他们付了相同的钱意味着他们处在同等的优势地位，与自己的相貌无关。而可供挑选的小姐之间的差别就是不公平所在。他们犹豫着要不要站起来拉上那个最漂亮的先行走人，然而喝了6瓶啤酒的老海已经这么做了，所以剩下的人只能是目瞪口呆地看着老海搂着那个可怜的幸运儿仓皇离去。还剩下3个人了，随着好的一个个被带走，挑选的难度也就越来越大，但他们还是想出了一个很好的办法，猜拳。首先三个人用手心手背的方式决出一个优胜者，他们说好一次定胜负，因此他们十分紧张。在连续3次3人都是出手背后，阿飞及时调整成手心赢得了胜利。接下来就剩下小开和毛孙两个人了。这次毛孙认为一次定胜负太强调运气，两人用剪刀、石头、布的方式完全可以考虑3次定胜负。结果仍然让处心积虑的毛孙失望，在赢了第一局后，他遗憾地输掉了后面两局。同时也让观望的阿飞和小开嘲笑了半天。他们看到毛孙的脸色阴晴不定，毛孙随后干了一件让所有人不齿的事情，他根本不管自己是个彻头彻尾的败军之将，他站起身来一把拖住剩下3个小姐中的一个就跑了。事实证明，留在原地发愣的阿飞和小开才是愚蠢的亡国之主。
一开始，他们被欲望召唤到一起，一根无形的绳子把他们捆成一个不可分割的整体，但现在还是被欲望之水浸泡得逐渐分离。在整个过程中，小开始终一言不发，似乎从一开始他就是附着于这个整体上的一个装饰品,在水中浮浮沉沉。
小开是第一个下来的，虽然之前他和阿飞交流了一下为什么要来这里，他说他感到十分无趣，尤其是看到毛孙的表现，但阿飞根本没有理他，而是在剩下的两个人中选了一个进了房间（这是无可争议的结局），小开看着最后一个小姐，小姐也在可怜兮兮地看着他，她低着头手指拨弄那些衣服的皱褶，小开在这个时刻再次想起他的女朋友，他想就这样吧，快点结束快点和他的女朋友分手吧。小开下来的时候。那些跟随他们下来的女子都还没走，她们三三两两地坐在大厅里低声说话，还不时朝小开瞄上一眼，小开焦躁不安地在沙发上挪动身体，籍以逃避她们的视线，还好没多久，毛笋和大波也下来了，他们开始精疲力尽地不说一句话，只是陪着小开坐着，但后来他们终于耐不住开始互相交流。考虑到大厅人太多的缘故，因此他们和小姐们的交头接耳一样小声，与刚来时的神气活现相比，现在他们的神态才象个真正的偷情者。
毛孙：小开你一定还责怪我的无耻，这点我承认，可是你们得原谅我，我已经很久没有碰过女人了，甚至在公交车上我都很少有这样的机会。我不知道你们是否注意到了我的那个女人，她的容貌我到现在还没有任何印象，在那间注定黑暗的房间里，我用手感觉到她的胸部很大，这正是我希望的，而且我感到很舒服。
大波：对我而言并没有什么舒服不舒服，我并不是没有机会找到女人，我的两个女朋友你们都见过，但是我跟她们在一起就不自觉地想逃走，不可否认她们很漂亮，可是他们一直在试图控制我的生活。举个简单的例子，前几天我们一块去看一部电影，她迟到了，我也没有任何不满的意思——甚至没有问一句，我相信我是爱她的，因此她迟到或是其他什么了，一定是有合理的理由。后来她说要去看电影，我想回去上网但还是陪她去了附近一家电影院，之前当然要买些零食，毫无疑问是她挑选品种，我付钱。本来是打算看一部美国大片的，而且时间上也正好，在到达电影院10分钟后上演，我很想看那部片子，因为是喜欢的一个明星主演，然而就在买票的时候她注意到了另一部电影，是刘青云主演的《非常突然》，于是她立刻改了主意。她问我是否喜欢这部片子，我只有说喜欢，因为我知道即使我说了不喜欢，对结果没什么影响。你们应该注意到，那个女孩很象我的女朋友，但是她与她不同，我说怎么来就怎么来，我们换了好几种姿势，她积极配合我，说实在的我并没有什么生理上的快感，但是那一刻我感到非常舒服。
小开：我一进去就开始发呆，房间里没有有线电视，连德国足球甲级联赛也看不成，后来她在我背后脱掉了所有的衣服，然后开始一件件脱我的衣服，我们很快开始也很快结束，就这么简单，从一开始我就没有仔细看过她的脸，她的动作也没有让我产生任何联想。
他们交谈了很久，在那一刻他们没有精力建筑自己冷酷的伪装，他们畅所欲言，他们一致表达了对女性身体的渴望，甚至还约好了下次活动的时间地点，在这个时候他们开始怀念起活动的发起者老海来。阿飞不久也下来了，然而老海还在进行之中。
刚开始的等待过程中，他们极尽嘲讽之能事，推选老海为铁人三项赛冠军，耐力之持久让他们望其项背，但是仅仅又过了5分钟，他们开始担心起来，他们并不是担心老海，而是担心和老海在一起的小姐，那是怎样的一个奇女子啊。或许，我们可以上去吓吓他，假装警察查房什么的，大波提议说。毛孙和阿飞大笑了一阵，然后作出一副不无担心的样子说，可是万一你把他吓得阳痿了怎么办？他们又哈哈笑了一阵。
门最后是小开踢开的，他一言不发地听完了其他人的说话，又一言不发地冲上楼去狠狠地对着那扇紧闭的木门就是一脚，他听到里面有隐隐的哭声和尖叫声，跟着又是一脚，等到他踢到第三脚的时候门终于开了，他一脚踢空顿时失去重心扑倒在地，在房间里明亮的灯光下，他的眼睛被一个雪白耀眼的身体狠狠地刺伤。他看到面前女孩镇定自若的表情，以及身体背后坐在床上抽泣的老海。小开想，面前的这个老海就是他见过的老海么。后来他们从那个小姐口中得知，本来老海一上来就主动摸和脱她的衣服，但是他的手机突然响起，他看了看来电号码犹豫了半天才终于接听，在老海接听电话的过程中小姐还并不觉得有什么，老海接完了电话也没有任何反应，挣扎着继续要把事情完成，然而在他进入的瞬间突然小姐感觉到一些冰凉的液体落在身体上，才发现老海已经泣不成声。最后小姐轻蔑地说了一句，真没想到，上面倒比下面先出来了。
然而，撞破老海的秘密并不是他们后悔的最后一件事情。他们再次凝聚成一个整体，按照先前的位置原样挤在同一辆出租车里离开。当然免不了再次抱怨车厢的狭窄和每个人屁股的体积，他们瘫软的身体互相依靠，比来时结合得更加紧密。一路上他们不停地催促司机快点开车，一声比一声响亮。看起来他们内心里都意识到他们在距离越来越远的小城里犯下什么样的过错，他们互相表示忏悔的心情，这注定是一场无聊的经历。在这个时刻他们不约而同地拿出手机给家里打电话，尽管他们在电话里只字未提当晚的经历，可是他们看似浑若无事却略带沉重的语气都向其他人表明，他们在为自己的罪请求饶恕。不能不提到那该死的手机，小开的手机在完美的忏悔时刻最后一秒响起，那个乖巧的女孩终于还是看完了夜场的那部有她喜欢明星主演的大片，她在电话里温声细语地向五人中唯一刚从熟睡中惊醒的小开讲述电影的故事梗概和精彩细节，她听到小开无可挽回的声音说，我想我做了对不起你的事情……
大约二十分钟后,就只有小开一个人还孤单地行走在乡间的小路上，他大口呼吸了几下路边农田里的味道，依稀记起他曾经在半路再次醒来要求司机停车好让他下车方便，他无法分析出是车上酒醉的其他人忘记了他的存在，还是他们误以为他就是要在此下车，他根本不怪他们背叛他而就此抛下他一个人。而现在他并不为周围空荡的空间和广袤的黑暗感到害怕，他也没有考虑到自己眼下的处境，他只是机械地路过了一家又一家有着暧昧名称的路边酒店。在夜间目力无法企及的轮廓下，小开再次审视了自己，然而他的眼睛里只有远方那片模糊的城市阴影。


网刊

   [他们网刊第五号 •赵志明专辑]

[返回]


网刊

《距离》

两人在房里玩斗鸡眼
你的一根手指
悬在半空中
我感觉两眼珠子的移动
到不能移动
是最近的距离了
相互仍看不见
那隔在中间的
到底是什么

《傍晚》

光线散乱
声音模糊
水开始像泥土
鸭鹅排着队伍
向岸冲刺
胜利者扑棱羽毛
抖落水珠
少年拖长的啊声
如刀片在西天划过
夜色从暗洞里泛出
急急如花蔓延
傍晚堵不住

《成长》

我都27岁了
就算是一棵树
树身也该有我腰围粗了
肯定比我高
枝繁叶茂
就算没停过鸟
也肯定听过不少鸟叫

《南师防空洞》

进进出出多了
终于把它想象成阴道
具体到某个人
美丽的阴道
恶心的阴道
在阴道里行走
我们大呼小叫
用声音而非目光
测量阴道的直径和长度
仿佛一群前进中的精子
空有激情
纷纷死去

《雨下在一小圈水面》

雨下在一小圈水面，
当雨点在水面开花，
整个画面突然凝固，
不再延及更大的水域，
与过去将来一刀两断，
所以水面开花且平静。

《雨声》

西米告诉我
成都又下雨了
一晚竟然来两次！
（什么来两次？）
我想到第一次
通电话的那个晚上
成都也下雨
她让我听到了
成都的雨声
和她自己的声音
也是两次

《今夜》

今夜我想象
一列火车在深夜疾驰
闷头赶路如我内心的念头
今夜我想象
一个房间在深夜紧闭
里面花开的声音涨到一人高
今夜我想象
你的到来，你的到来
是一眼望不见底的深井
今夜我只能躺在床上
告诉你我多么想你
多么想摇身一变为动词
虚无的动词
蘑菇云般的动词
滴着血
弥漫在夜的虚空

《五月》

五月后面是六月
时间泾渭分明
但我们明明听到
五月的事件
还有情绪
一滴滴渗入六月
形成阳光
也聚起阴影

《河畔》

他们无意让我知道并记住这叫打水，
这名称好听而它的前奏更让人着迷。

多少次我坐在高高的河埂上，
百无聊赖，直到等待的一幕上演。

公鹅围着它水中的伴侣打转，
红喙没入水中，再扬起，一道

优美的弧，暗合着某种韵律，
公鹅举止优雅，而母鹅静止

在公鹅画出的圆心，仿佛被催眠，
仿佛死去，一动不动，

远离了一切，在碧绿的水面上，
恍若一团白色的梦。

当公鹅暴起身体，跃上母鹅的背，
含胸收腹，用它的生殖器去够她的，

这一刻，河水是多么混乱，
我又羞又怒，抛出石块击打不幸的水面。

《乡下妇女》（之一）

她们染成黑红色的脸，
是插在她们颈脖子上的旗帜；
每天的粗茶淡饭，
同样催生发情期，如狼似虎期和更年期；
劳动，阳光，男人，
她们渐渐皮粗肉糙，
但那块肉依然是最好的，
依然和河蚌肉一样鲜美。
她们又是那样口无遮拦，
一张嘴像喇叭，能说会道，
唾沫星子从来就不缺少。
但是和男人亲热她们习惯于沉默，
无论正式场合或就地野合；
但是想男人的时候她们习惯于沉默，
无论想的是家男人或野男人。
所以在乡下，
有太多呱啦呱啦的女人和紧咬嘴唇的女人，
她们是同一个人，终于忍耐并适应着
生活粗糙的表面和内心隐秘的温柔。

她们会不会自慰，
可曾享受过高潮？

《？》

五岁放鸭子
六岁放鹅子
七岁搓绳子

八岁的时候
我用三句话
总结了三年的生活

二十七岁的时候
突然怀疑起来
我真的这样做了吗？

放了一年的鸭子
放了一年的鹅子
搓了一年的绳子

并且还在接下来的一年里
用简单的三句话
就总结了三年的生活？

《乡下妇女》（之二）

很老很老的一个老女人。
她的脸有她做姑娘时两个大；
之所以还有奶子只是因为胸口肉多；
还有没有男人愿意分开她的那两条腿？
老女人，老女人，她比谁都快乐。

这样一个很老很老的老女人。
坐在门前的长凳上，
坐在倏忽来去的瞌睡里，
坐在下午和往日的时光中，
老女人，老女人，比花还像花。

河对面还有一个老男人。
感谢生活还有年龄相仿的可供打情骂俏。
你都是一个老逼了，他说，架着柴禾烧都烧不烂了。
放你娘老子的屁，她说，正好煮一碗老逼汤给你喝啊。
老女人，老女人，你的心在不在燃烧？

《老境》

儿孙还家，
这种日子在众多日子中鹤立鸡群；
儿孙绕膝，
就是要把你绕成一个孤岛。

所以晚上不能入睡，
心里徘徊着太多死的念头；
太多死的念头，
你说怎么说给儿女听。

所以儿女们埋怨你，
说你老古怪，像一块沉默的石头。
他们不知道你有太多的话闷在心里，
先是一方草淹塘，终于拓展成一片沼泽地。

《沿着一条河走》

沿着一条河走，
沿着一个出事的地点走，
沿着尖只河，沿着马公河，
沿着众多缤纷交叉的河道，
所有有名的或者野河，
不外乎是人工河，
是用手抠出来的，
是用膝顶出来的，
是用身体钻出来的，
有时候会迷路，
但总是能摸得出去，
水往东流，水往低处流，
这样就到了太湖，
这样就到了长江，
再到黄浦江，就进海了，
海水是咸的。

《身体的歌》

耳朵一心去挑大粪，
在弥漫屎味的乡间。
啊哈
耳朵一去不复返

双手要结伴寻找老茧，
布满茧子的手多有力。
啊哈
双手一去不复返

脚竿在泥塘泊里踩得欢，
穿过趾缝的淤泥像泥鳅。
啊哈
双脚一去不复返

嘴巴有如废弃已久的老屋，
几十年岁月像一阵风吹过。
啊哈
嘴巴一去不复返

想起了屋顶床底的换牙，
牙齿要手拉手跳圆圈舞。
啊哈
牙齿一去不复返

假如现在你双目失明，
什么会在你心头涌现。
啊哈
眼睛一去不复返

疲惫的身体说要睡一觉，
野草就算拼命能长多高。
啊哈
身体一去不复返

有颗心，现被略微加工，
挂在墙上，当镖靶使用。
啊哈
曾经的爱意一去不复返

《沉默》

你看，
隔着桌子的两个人，
是厌倦了说话的两个人，
沉默从他们的眼里流出来，
也从他们心里流出来，
流的满桌子都是，
慢慢上涨。

隔着桌子的那两个人，
手掌和肩肘
把身体撑成了河岸，
沉默被圈成了河。

厚黑如黏土，
他们吃力地微笑，
既不说我爱，
也不说我操。

《桑葚》

桑林翠绿一片
桑葚乌黑，藏身其间。
吃了桑葚的人，一眼就能分辨，
嘴唇到牙齿，全被汁液涂染。
但有的人并没有吃过桑葚，
只是揉碎桑葚涂了个满脸花，
还到处炫耀，他吃的桑葚最多。

桑林翠绿一片
桑葚乌黑，藏身其间。

《唱赞美诗的老女人们》

她们关在屋子里做祷告
高唱赞美诗对着她们的主牙稣
声音像哭丧因为她们拿不出更好的

她们了解主比不上了解生活
在生活的污水里她们苦苦挣扎
在赞美诗中她们烦心，变老，死去

《有一面蜘蛛网》

村口有面蜘蛛网
斜拉在空气中有蒲匾大
网线残缺，被风吹动
老蜘蛛盘踞中央
一个凝固的黑点
村里有一个老妇人
住在一间老破房子里
曾经这里住着一大家子人
现在老伴不在
而儿女散落四方
各自成家缀成一面蛛网
老妇人内心忙碌如黑豆
巴完这家盼那家
风雨不舍这张儿女的网

《窗口》
一切原封未动
锁不复打开
窗户蒙上灰尘
一个老古怪
耳朵聋了
不愿意说话
死了那么久
好象还活着
静悄悄的
不让人打搅
也不打搅别人
阳光定时透过窗户
风和声音被挡在外头
一个乡下老人的博物馆
坟墓之前的坟墓
生活过的痕迹滞留
儿女们不再光顾
她背对窗口坐着
迟迟不愿转过头来

《唱赞美诗的老女人们》

她们关在屋子里做祷告
高唱赞美诗对着她们的主耶酥
声音像哭丧因为她们拿不出更好的
她们了解主比不上了解生活
在生活的污水里她们苦苦挣扎
在赞美诗中她们烦心，变老，死去


网刊

[他们网刊第五号 • 赵志明专辑]

《2000年前的一个晚上》

赵志明

吃过晚饭，杨敏如愿把他老子的桑塔纳开出来了。我和海强赤卵就着水井冲了把凉。我没有带换洗衣服出来，海强要去找，杨敏说时间来不及了，我就胡乱套了件海强的T恤，估计搁那好几天了，有些粘，但还好没有汗臭味。
我们开车先去洗头房，名字叫新海天一线。杨敏和海强里面有认识的小姑娘。我们三个都洗了头，敲了背，花了150块钱。杨敏认识的女的不在，海强的那个拿话塞海强，海强的意思是要她陪陪他，她说上班忙，走不开。就这样拉扯了一会，女孩没有妥协，而海强的火也没有发的上来。杨敏把他劝开了。
后来我们就去新县政府的市民广场，那里开阔，海强就在那里学开车，乱跑。杨敏又喊过来几个他的朋友，是他在联防队的时候认识的，大家坐着聊了一会，视线不停被旁边几对谈恋爱的男女吸引过去，在我们的高谈阔论，口没遮拦中，那几对男女就草草收兵了。期间杨敏提议找几个女孩出来玩，他们都同意。当杨敏问他们有没有身上带钱，他们都说没有。杨敏就让他们滚蛋，说他带的钱可不够这么多人白相。这样又坐了一会，终于没有什么好说的，杨敏的几个朋友先就散了。杨敏身上也没有多少钱，他老子松口让他开车出来，却没让他卷钱出来。杨敏看样子不想回去，他问我身上还有多少钱，我说交了洗头钱，我身上还有350多块。杨敏说加上他和海强的，两个房间能搞定。
我们就开车去武警宾馆。这时候已经很晚了，街上都没有什么人了。杨敏一边开车一边打电话，他联系到了两个。路经新海天一线的时候，杨敏问海强，要不要把那个逼喊上，海强不要，他说还不就是一个卖逼姥，送给他他也不要。这是怄气话。我们还是停下来，使劲摁了几声喇叭，没有人出来，估计下班了，要不正忙着。
在登记处遇到了一点小麻烦，宾馆的标间要260。而杨敏和海强的钱加起来还不够50块，我们的钱就只能订一个房间。而且前台小姐问我们要的身份证，我们都没有带，还好，杨敏老子的驾照此时派上了用场。取了钥匙开了门，杨敏和海强就又出去了，因为还有一个女孩住在郊区，要开车去接。杨敏让我留在房间里，因为马上有一个女孩要上这来，我要给她开门。你先陪她聊会，我们要有一阵子才能回来。临出门，杨敏如是说。
我就等着。
门口传来了高跟鞋的声音，近了近了，在门口停住了，我等她敲门。她不敲，喊杨敏在不在。我把门打开，连人影都没有看清，她就从门缝里挤进来了。我把门关上。回过头，她的小坤包已经摔在床上，她的人也已经蹦到了床上。
她问我，怎么你不是杨敏啊。我说我不是，问她就这样闯进一个陌生男人的房间难道一点都不害怕吗。她说有什么好怕的。好象我没有发育，不会勃起似的。事实上看到她躺在床上的姿势，我就想上她了。
她穿的是白色的超短裙，上身是一件无袖吊带装，胸很好，没穿袜子，脚趾甲涂了红色的蔻丹，我可以从她的脚趾一直望到她的大腿根部，只要把头再低一点，我就能看到她的内裤。但我不知道杨敏他们会什么时候回来。我想给杨敏打一个电话，让他晚点回来，越晚越好。但是，她抢在我前面打了这个电话。末了，她对我说，他们马上就到。仿佛在提醒我，乖乖的，别轻举妄动。我就真不敢随便乱来。
当时正好有一场足球赛，平时最爱看的现在对我一点吸引力也没有了。我坐在那里，好几次憋了气使自己软下去，好起来把空调开暖和一点，因为我觉得冷。也许不是冷，而是极度的躁热，但我已经分辨不清了。
这期间我还要和她小声地说话，知道了她叫周军。我认为这是一个很男性化的名字。她说她的很多同学也这么看。也谈了一些足球，她的兴趣明显不在这上面，而我也没有谈它的欲望。好不容易话题转到了她的蔻丹上，我说这种颜色很诱人。她很高兴，把脚抬高一点，我就轻轻捏住了。我想我应该往上摸，她不会蹬我一脚的，但我只是摸着她的腿脖子，好象就只对红得耀眼的蔻丹感兴趣。
她让我把她的脚放下，因为她要去一下洗手间。我听到女孩尿尿的声音，那种声音真的要淹没我，但我不知道怎么办，之前我没有和女孩亲热过，纸上谈兵真他妈的没鸟用。她一会就出来了。问我怎么他们还不回来，我也在想他们怎么还不回来。我想他们回来就好了，这个局面就会好一点。
周军又给杨敏打了个电话，放下电话她就开始兴奋，在屋子里走来走去，说要把自己藏起来。她问我躲在哪里好，不容易被发觉。卫生间里？不好。壁橱？不好。床底下？不好。我说，抽水马桶里最好。她脱口而出一句粗话。我想不到她会说粗话。她说是人就会讲野话，不希奇的。
我装着看电视不理她。她跑到了窗子旁边，钻到了窗帘背后。我装着没有看见，她喊我去找她。虽然她的声音是从窗帘那边传来，但我还是先从卫生间找起，抽水马桶，壁橱，床底下，然后跑到窗子前。
她整个人就裹在窗帘里面，能看出她是背贴着窗玻璃巴在窗台上。她的轻微的喘息使得窗帘起了一层细浪，这层细浪又把她的正面全托出来了。我觉得我其实够狡猾的，如果我说我看见你了，你在窗帘后面，那她肯定就会失望地在窗台上再也站不住，掉下来。但是我这样说，夷，周军到哪去了，难道跑到外面去了，不会在这个窗帘后面吧，这里也不像有人的样子啊，让我来摸摸看。说完，我就去摸。韦小宝唱十八摸时估计也就这样。因为我明说了要摸摸看，那么，她不出声我就可以大胆地摸下去。
我摸了她的腿，摸了她的腰，也摸了她的胸部。当然是隔着窗帘摸的。我从下往上摸，她在窗帘里面吃吃地笑，说，我快要支持不住了，我快要摔下来了。我当然不能让她摔下来，我哧溜也钻进窗帘里去了，用一只脚蹬住床，一只手环住她的腰。我吻她。
她身体出了一身细汗，我使劲地贪婪嗅闻。她的身体被我压在窗玻璃上，侧着头，她的一只耳环在玻璃上画出轻微的金属响声。我整个地感觉着她的身体。我通过她的身体感觉到我的勃起，我的躁热和我的坚硬。我站在六楼的窗台上，看到这个微型城市的微弱的灯光，一棵高大的树，两排路灯光，一些车辆，一个很小的停车场，夜晚的天空，好象旋转的一张脸，一个念头。还有一些更奇怪的东西呈现在我眼前，比如说还是暑假，怎么感觉就像是进入秋天。明明平视下的夜空一无所有，却感觉那么多的叶子在飞舞。
就在这个时候杨敏他们回来了，我们从窗帘后面的世界溜下来，像两条鳗鱼。我问她要不要再躲起来让他们找。周军说给你弄得出了一身汗了，还躲。我就去开门。杨敏和海强带来了另外一个女孩子。我们就打牌。先是海强和小燕打对家，杨敏和周军打对家。打了一局，海强他们输了，就换了我打。这次是我和杨敏，周军和小燕。她们输得很惨。
因为打牌不在一个档次，我们就边打牌边说故事。
杨敏说了他老子的故事给我们听，说他老子充人，明明可以让他施工队里的工人来帮他做地板活，偏要逞能自己干，结果把自己的一只手绞到磨地板的机子里，差点搞残废了，幸亏是他把他抱到医院去。杨敏很自豪，说要不老头子车钥匙也不会这么爽快就交给他。
我说的是一个打牌的故事。在我很小的时候，我三表哥结婚。新婚那天晚上，我三表哥夫妇和伴郎伴娘在新房里面打牌。大红的新房气氛，幸福的表哥，美丽的表嫂，虽然是陪衬但也喜气洋洋的伴郎和伴娘，所有这一切给我留下了深刻的印象。每次打牌我都会想起那个牌局，真是很旖旎的风光，令人向往啊。
周军和小燕则说了一些她们学校发生的事情，当时光顾着看，她们说的什么，到底没有她们本人来的魅力大，说过也就忘了。
玩到1点多，我就饿了。周军陪我下去看有没有宵夜。他们四个人继续打牌。出了院子就是颐和路，院门口正好有一个流动摊铺还在营业。摊主是一个中年人，在淡淡的路灯光下，炉子的蒸汽升腾，一个小孩趴在桌上睡得很香。
我们问有什么，他说面条没有了，混沌也没有了。我们干脆问他有什么，他回答说还有凉粉。
那就来一碗凉粉。
两个人吃一碗就饱了？
周军说她不吃，她不饿，要吃东西的是我，她是陪我下来的。
凉粉一会就好了，老板问我要不要放点辣。又补充说他的辣椒很厉害的。我本来不吃辣的，听他这么一说就想来点。于是他在凉粉里给我挑了点辣椒。我吃了一口，两片嘴唇就辣翻过去了。
我捂着嘴说怎么这么辣啊，老板。
老板就过来，说，我告诉你了吧，这辣椒是很辣的，你要放一点，我听你的话，给你放了一点点，你还是觉得辣，这就不能怪我了，我是跟你说了吧，说我的辣椒是很辣的，也是你要放一点我才放的，而且你也看了，我是只放了一点点，我是一点没多放。
我给他绕的头都大了。我问他这怎么办。老板就把凉粉端过去，用开水给我过了一遍。还是太辣。又放了白糖在里面。
经过这样一折腾，我的饿就消失的无影无踪。那碗凉粉是一点味道也没有了，但我还是慢慢地往嘴里划。
这个时候除了路灯光，一些被风刮着跑的纸屑塑料袋什么的，就没有别的了。我抬起头，看到三个花枝招展的女孩在街对面悄没声息地走，像被风刮着跑的塑料袋。她们看到我们就站住了，还冲我们笑。
我问周军，是不是认识她们。周军说不认识，她们是鸡。别抬头看她们。
但我还是偷偷地看，因为她们让我很好奇，我也没有见过鸡，感觉她们还是蛮好看的，是那种风尘女子的好看。见我们没有反应，她们就走开了，在她们身后，几个联防队员很鬼祟地出现了。周军催我快吃，因为联防队员来了。我可以感觉出她很忌讳他们，不想被他们纠缠什么的，也许周军本质上也是个妓女什么的，虽然念着书，但也不排除出来做。这个念头一闪也就过去了。
在回去的路上，在经过宾馆停放车辆的广场，在那棵树的阴影下，在几辆车子中间，我又一次拥吻了周军，只是我的双唇还麻辣辣的，我感觉已经肿起来，吻的滋味一点也不好。所以周军挣脱开来我也就尾随她回房了。
我跟杨敏说了在街上看到联防队的事情，问他会不会查房，我们这样要不要紧。杨敏说有什么事，我们在这里只是打牌，又不是日逼，怕什么。但门响的时候，他的脸色并不比我们镇定多少。门开了，几个联防队员走了进来，还好有两个竟然是杨敏以前在联防队就认识的。杨敏神采就立马飞扬起来。我们看着他和他们寒暄。房间的氛围立马融合起来。新朋友留下来抽了会烟，看我们打了一会牌，让他们打他们推辞了，一会儿也就走了。临走还交代说，我们尽管玩好了，不会有人再来打搅我们的。
这时候已经三点多了。大家伙儿有一点睡意但并不是很浓。杨敏抢先把周军拖到他床上去了，我，海强和那个叫小燕的只好三个人挤一床。小燕睡中间，海强在那边动手动脚，那个姑娘就死命往我这边靠，紧紧地贴着我。我说我快要挤掉下床了，海强就把她往他那边拖。
我是真的有些困了，也不管他们怎么闹。但是事情闹着闹着就大了，小燕抱了床被子要睡到地板上，海强就用杯子里的水往她身上一滴一滴的滴。小燕就拿了热水瓶要浇海强。好不容易才安稳几分钟，他们又闹开了，小燕发出歇斯底里的尖叫，搞得我们很是紧张，接着她又要跑出去。这么晚往哪跑呢，出了事怎么办呢？我们只好尽量给她说好话，海强也表态说不再撩拨她。她才留下，睡在地上。海强仍旧骂她，用话骚扰她。她倒是没再发脾气，也没要走，只是用被子把头蒙得严严实实的。
这样我又睡着了。等到他们把早饭买上来喊我我才醒。吃早饭的时候，周军和小燕却又吵开了，互相说一些很尖酸刻薄的话，揭对方的短。周军看上去比小燕要镇定的多，这种镇定应该源于她的成熟。她们吵她们女孩子之间的芝麻绿豆的小事。有时候她们眼看就要撕破脸皮，说些惊天动地的话出来，却又避开了。我们听着，又不好劝阻，感觉没意思透了。
吃完饭我们又接着睡。再醒来的时候已经过了9点。小燕已经走了，杨敏也走了，他要开车去无锡接他的什么表妹。
服务员敲门说要打扫卫生。我和海强就起来了，简单洗了一把脸，海强就到总台去。
周军还赖在床上。我掀她被子，她用手拽住了，我只能看到她的脚。我摸了摸她的脚，又想把她的被子掀掉，但还是没有掀开来。我问她昨晚干什么了，到现在还不起来。她说没有干什么，然后让我把她扔在桌子上的衣服递给她，她就在被子里面把衣服穿好了。然后上卫生间，我又一次在她小便的声音中激动不安。
这时候海强上来了，说押金要等他们检查完才给退。我们感到房间太乱，想帮着整理一下。在整理杨敏的床时，我们发现床垫上一大摊血渍，殷红的血渍触目惊心。
他们昨天肯定搞了。海强说，一对狗男女。
我们都没有听到，我们没有听到他们的喘气声，也没有听到他们的叫床声，他们不可能很温柔很纤细地完成的，这只能怪我们睡得太死了。
我说难怪我掀她被子她死命不给掀。海强则恶狠狠骂了一声这个骚逼。
我们都有一种很酸溜溜的感觉。但是我们仍然动手整理他们的床铺，把有血渍的一面放到里头，干净的显在外面，如果宾馆的人细心一点，查出来也没有办法。然后是我们的，然后是地上的，我们很小心，尽量不留下任何蛛丝马迹。在我们整理这整理那的时候，周军开始洗漱。
等她一切搞停当了，我们就一起下楼。在总台，我和海强担心的要命，怕他们留下的我们掩藏的那摊血被宾馆的人发现了，那时候我们能怎么办。还好，宾馆的人没有发现，我们很顺利地退了房，取回了我们的押金。
走出宾馆，海强就开始问周军，你们昨晚日逼了吧。周军不说话。海强又说，我看到被褥上的血了，你们哪里是猪胚啊。周军不说话。海强又说，那摊血是你的，你娘日逼的你们昨晚日逼了。周军这时候才说，你想知道你就去问杨敏。海强说，我去问你娘日逼。
我听着海强的话我心里就剩下激动了。我走过小广场，我抬头寻找那扇落地窗。我也不敢正眼看周军，她昨晚的妆已荡然无存。在宾馆的门口，昨晚的摊子已经没有了，曾经冷清清的街被阳光激活了。
在门口我们分手，我要了周军的拷机和她家里的电话。周军包里有笔，但没有纸，我就让她写在我手背上了。我说下次有机会喊她出来玩，她答应了。
我愿以这样的补充人物介绍作为我的故事的结束。
杨敏，一个包工头的儿子。
我，一个厌学的学生，处男。
海强，我的一个哥们，一个街头小痞子。
周军，我现在怀疑她亲口告诉我的名字都是假的。这或许是她父亲的名字，她只是告诉我她姓周；也许这是她爱慕的一个男孩的名字，她经常把它挂在心里口上，很自然就告诉了我；也许是她一个仇人的名字，假如她有仇人的话......


网刊

[他们网刊第五号 • 赵志明专辑]

《疯女的故事》

赵志明

有一个疯女佬，大家都不关心她，她吃什么，穿什么，说什么，做什么，大家统统不关心。好象女疯子不是人，没有生命，没有生活的权利。但是她活下来了，她虽然没有好衣服，也不知道打扮自己，但是她生性爱水，经常把自己脱得赤条条的，在河里面玩。因此她其实很干净，比一般人干净，也比你想象的要干净。洗完了，她就再穿上烂衣服，四处游荡。女疯子其实也不大，才20出点头。但由于大家都忽略了她，所以没有几个人知道她到底多大，很多人说起来，都说她三四十岁，有的甚至说她快50多了，这些人其实都很残忍，下意识盼望女疯子早点死，因为他们觉得疯子活着是够难受的了。其实他们是自己活的累，看到疯子就以为是疯子让他们产生这样的想法。在疯子心中，生命已远远超越生活，他们尽情享受的是生命啊。
这个女疯子她四处游逛，看到她感兴趣的就停下来，勾着头看，直看到事物里头，看不明白的她就皱着眉头使劲想，看明白了她就哈哈大笑，满心欢喜，唱着歌儿，摇头晃脑。所以，疯子心里知道的要比正常人多多了，只是她并不刻意记住，过一些时间忘了也就忘了。下次再遇上，她就不会受限制，有时候同样事物，她能轻易得到相悖的结论，同样满心欢喜。
女疯子其实长的并不丑，如果她是正常人，讲究点穿着打扮，说不定整个村子的男人都想跟她睡觉。问题她是疯子，没有人想沾她，都嫌弃她。村子里的几个光棍宁肯到处轧姘头，被人打断腿，被扭送派出所，他们从来不动女疯子的念头，她不是一个女人。
女疯子在这样的情况下，她自己成熟了。她也想要跟人睡觉，但不是跟所有人，她看上的是全村最好的一个男人，这个男人有美满的家庭，他的妻子是全村男人都咽口水的那种女人，有一男一女两个孩子，有两层的小洋楼。女疯子不隐瞒自己的想法，她想方设法接近男人，向男人示好，而那种方法就是赤裸裸的乡野动物的示爱手段，被她照学照搬。可她引起的只是男人的厌恶，女人的鄙弃，闲人的戏谑，他们说连女疯子也发情，好象这是一件很希奇的事，而没有怜悯。幸好女疯子自己从来对别人的言谈不闻不问，所以她能一直朝前走，一心想跟那个她喜欢的男人睡觉。这样的机会却一直没临到她的身上。她是一个疯女人，被人瞧不起，也被人小心防备着。如果她是男的，力气大点，情况可能好一点，那么她就可以使用强力达到自己的目的。
有一天晚上，那个晚上有很圆很大的月亮。疯女走到她心上人的楼下，开始唱她的心声。大意是她希望他能够把门打开，如果她不能进去，那么就请他跟她到野地里去。她唱得那么直白，那么动情，一些狗都停止了狂吠，钻回屋里。整个村庄都闹醒了，灯开了一会又关上。没有人出来，没有人敢走出户外，虽然月光那么好，疯女的歌声那么动听。他们不出来，不敢见那种情景，他们以为疯女有可能裸着身子在发情，可能不久，一个地心里冒出来的怪物就会骑在疯女的身上。但是他们也想跳舞，听了疯女的歌声有谁不想跳舞呢？于是，那些躲在屋里不敢出来的男人女人们就开始疯狂作爱，疯女的歌声不息，寻欢作乐就停不下来。
那个楼上的男人想要下来干脆把疯女杀了，因为被一个疯女疯爱着够丢脸的了。但是他的老婆不让他下去，她害怕，不是怕她男人犯了杀人罪，而是担心她男人只要把门打开，那么，在这样一个夜晚，他肯定会被疯女迷惑，一去不返，她就会失去他。
疯女唱了很长很长时间，门不开她的歌声就不停，歌声不停，男人就不能从女人的身上下来。但是后来疯女就不唱了，月亮只照着她一个人。在这样一个夜晚，疯女在村旁的公路上走了很长很长的一段路，那段公路奇怪的笔直，两旁没有树木。疯女走啊走啊，月亮照啊照啊，大路长啊长啊，疯女哭啊哭啊。疯女不想回去，她也不想到哪里去，她觉得她好想水，清清的水，软软的水，好想在水里嬉玩，在水里睡觉。她就到水里去，再不穿那身脏西西的衣服。


网刊

[他们网刊第五号 • 赵志明专辑]

《歌 声》

赵志明

1

那时我上小学。我父亲生了场大病，差点死掉。当时医院诊断他得的是癌症，只把这件事告诉给我母亲一人，她把这个锁在了心里。在省城呆了一个星期他们就回来了，在当时，得了这个病就像见到了白无常，不是完全没有希望；只是希望不大，而且医疗费也不是普通人家能负担得起的。我的母亲是一个很传统的人，就想让我父亲吃好一点，就想对他好一点，就想在家里服侍他，守着他，直到死神来把他接走。她是最苦的，因为痛苦全在她一个人心里装着，谁也不给告诉：父亲、我、亲戚朋友、村人邻居；大家都不知道实情，她把这件事遮得严严实实密不透风。
父亲在床上躺了很长时间，至少有半年时间。一开始他还能到外面走动走动，和人唠唠家常，后来就不行了，大门不出二门不跨，似乎怕见到阳光。他的窗子用布给蒙起来，晚上也不愿开灯。整个屋子黑漆一团，根本就不知道他是睡还是醒。他的性子似乎也阴郁起来，一天甚于一天，不开口说话，谁也不搭理。常常是母亲自说自话，后来母亲的话也少了，也沉默下来，那个房间里的生气就更少了。
就是在这种情况下，母亲交给我一个特别的任务：唱歌。小时候我是挺乖的，也听大人的话。母亲让我唱歌我就唱歌，母亲让我站在父亲床边唱我就站在父亲床边唱。我老唱的一首歌就是《黄土高坡》，那时候正流行，广播里反复播。现在歌词也不怎么记得了，就记得前面几句了：“我家住在黄土高坡，大风从坡上刮过，不管是东南风，还是西北风，都是我的歌我的歌。”我就记得这些了，一个前奏吧，后面记不得了。倒是当年的情景宛然还在眼前。有时，我依稀仿佛又回到那间黑咕隆冬的房间，听见母亲似乎在不停地催促我，“马鸣，再大声点、再大声点。”那时情况也就是这个样子。我站在父亲床前，像青蛙那样鼓起腮帮子，我的肺有力地翕张，我的胸膛急剧地起伏。
我就这样来回反复地唱，像个上了发条的机器，像录音机来回倒带；父亲了无声息而母亲无动于衷。我唱到声嘶力竭，像泄完气的皮球；我唱到父亲微微响起鼾声，而母亲则像一块石像陷坐在椅子里；最后逃也似的回到我的房间，逃也似的拱进被子里，却怎么也睡不着。空荡荡的房间里，似乎我的歌声在回荡，不知疲倦，永不歇止。我不知道我为什么要唱歌，为什么唱这支而不唱另外一支。是因为母亲的话吗——“马鸣，唱支歌吧，家里太阴了，也要热闹热闹。”我不止一次看见无边的风，四面八方的风，吹过辽阔的黄土高原，最后突然在我家降落，形成这歌声。这歌声无处不存，凝固在家里的每一寸空间，即使灯光也照不到的角落，手一碰就会响起。我们的家似乎被这声音占领了，这声音漫过我父亲的喉咙口，爬过我母亲的躯体，最后团团围住了我，从我的嘴巴进进出出。
我有过这样的错觉，我躺在床上，只有用手捂住嘴巴，才能确信不是我在唱歌，而是房子在唱歌。也许房子保留了我的歌声，更多的时候，并不是我在唱，而是房子在播放录音。尽管我张开嘴巴，但谁又能说不是房子的声音淹没了我？那个时候经常重复着做同一个梦：只要我的嘴巴张开，歌声就不由自主地跳出来。但是，却没有声音，一片寂静，只有风声轻摇。在一种纤弱细腻的节奏中，我惊恐地发现，我是在一个野地里唱歌，对着一座无名的坟墓。……身陷伸手不见五指的黑暗中……我听到窗外野风呼呼地刮过。
没有别的声响，除了这歌声，反复响起，从早到晚，一天二十四小时，没有间隙。家里父亲沉默着，母亲沉默着，除了唱歌，我也沉默着。隔三叉五就有探病的人来，其中有我认识的，有我不认识的。开头的时候，还说说家常，还留下来吃顿饭、歇个夜什么的，随着父亲卧床的时间慢慢拉长，来看望的人就也都沉默起来，说不上几句话，表情苦重，前脚跟来后脚跟就走了。我疑心他们觉察到了屋子的鬼祟，听到了屋子的歌声，因而满怀惊恐。

2

在这里，我想跟你说说我的狗阿黄。阿黄是一条母狗，皮毛是黄的。小时候它是一条小黄狗，长大就变成了一条大黄狗。我就叫它阿黄。阿黄很亲我，每次早晨去学校的时候它都要送我很长的一段路，直到我怕它走丢或者被别的它不认识的狗欺负，狠了心赶它回去，它才恋恋不舍地猛跑开；下午放学跑到村口来接我的必定是它，才一天不见，它左蹿右跳的，不知道有多亲昵。
在我父亲生病期间，阿黄产下了一窝崽。它把它的产房置在厨房的灶门口。在我父亲生病期间，我最亲近的就是阿黄和它的小狗。常常是我搬张小板凳坐在灶门口，看毛茸茸的小狗在阿黄的怀里拱来拱去，看阿黄庸懒地卧着，眼睛半睁半闭，有时候张开嘴打哈欠，有时候就站起来，在屋里走动走动。它的孩子就呜呜叫，探着头在寻找阿黄。阿黄其实一直在看着它的孩子，这时候就卧回去。阿黄有了孩子后就不怎么出去撒野，最多跑出去大小便，很快就赶回来，不放心它的孩子。慢慢的，小狗们眼睛张开了，能够在厨房里跑。
自从阿黄产下小狗后，我对房子的恐惧就减小很多。有时候，在房子布满不祥的歌声时，突然阿黄的叫几声，或者是小狗们在睡梦里的呜咽声，都会使房子安静一会。但是父亲就会开始咒骂狗叫声，说吵的他心慌意乱，休息不好。他仿佛适应了房子的怪声音，而讨厌其他的一切声音。这时候我就赶快跑到厨房，安稳住阿黄，不让它吠叫。
有时候来看望病人的亲朋好友会让阿黄惊恐不已，以为对它的小狗不利，会让它们母子分离，它就会不顾一切地狂吠起来，让客人吓一跳。母亲赶紧让我抱住阿黄，然后她自己带着客人去卧室看望父亲。这段时间阿黄没法平静下来，它总想吼叫，总想扑叫。我死命抱住阿黄的脖颈，大声喊它的名字，让它一点点平静下来，我抚摩它柔软的背，用手指罩住它的嘴。然后阿黄会用湿润的眼睛看着我，团着身子躺下来。但是它神经过分紧张，一有风吹草动，它就依靠狂吠抵住自己的惊恐不安，白天这样，夜晚更是这样。可怜的阿黄，也许家里生人来往太频繁了，叫它护犊的神经受不了。
每次阿黄一开叫，父亲就说他受不了。他变的越来越爱抱怨。他说狗这样叫真让人受不了，还能给他几天太平日子过过啊。他像一个小孩一样，狗一叫，他嘴里就叽里咕噜地说个不停，又是诅咒又是骂人话。母亲没有办法，她只有牺牲阿黄。她把阿黄的崽子一只一只拎着扔到了河里。阿黄无能为力，但是它心里肯定很伤心。它最后选择了离开这个家。不管我怎么呼唤寻找，它再也没有出现。
也许你觉得我在这里说阿黄的事有点莫名其妙。但在我的脑海，阿黄的遭遇和我的父亲和我的歌声是联系成一个整体的。想到了其中一个，就必然想到其余两个。有时候，我会忘记我的父亲，而怀念不知所踪的阿黄。在抱着它柔软的身躯的时候，我感到如此亲近，如此温暖。

3

对着墙根撒尿的时候，我发现墙基已经爬满了青苔。也许有一天，青苔会攀上墙壁，屋顶，会覆满人的身体和灵魂。这是可能的。父亲自从不出门不下床之后，他的房间就多了一股霉味；加之不洗澡，被子都已经油腻了，似乎能挤得出水来，房间里有一股倾家荡产倒霉户的味道。但父亲并不是完全的躺在床上不动，他会把手伸到被窝里从身上掀下手指甲大小的一块疥疮来，然后把它扔到地上。他就当着人面这样做，把手伸进被窝，掀下一块疥疮，然后放到他自己的眼面前看，放到鼻子前嗅闻，好象是一种炫耀。我怀疑他是不是吞吃过自己的疥疮。有时候他看着我和母亲，流露出一种很奇怪的笑容，我就坚信他吃了。我还要在他面前唱歌，我真希望歌声能带来暴风，把窗布掀掉，把被子掀掉，把我的父亲卷到半空中，把他身上的老皮像秋叶一般抖落下来。
有一天，一个外地的演唱团来到我们这里。他们中间有个侏儒，是他们宣传的主角。我很想看到那个侏儒，也想听他唱歌。我央求母亲让我去，母亲同意了，但要求我不能太晚回去，因为我要在老时间给父亲唱歌。那次演出，我就站在最靠近舞台的地方。侏儒出现了，跟我个子差不多。这个侏儒唱了好多歌，有些歌我听都没听过，但是他唱得很好听。我差点忘了母亲规定我必须回去的时间。这时候，像是一场预谋，侏儒开始唱《黄土高坡》。他在台上唱着扭着跳着，和台下的观众亲切交流，他的脸上挂着谄媚的做作的笑，他的山羊胡子搞笑地颤动着。有什么办法呢，熟悉的旋律一起，我的嘴巴就不由自主地张开了。所有的人都在看着我，我害羞极了，想闭上嘴巴，可是闭不起来，嘴巴不属于我了。我又惊又怕，眼泪顺着我的脸颊流下。我转身就冲到了外面。但是，在外面，歌声一直歇不下来。我只有跑回家中，站到父亲的床前，把歌唱完。房子该是多么得意啊。可是，我已经没有力气生它的气了。等到唱完歌，我气都喘不过来了。
晚上我做了一个梦：
侏儒快要死了，演唱团的领导急的团团转，因为侏儒是他们的顶梁柱啊。在奄奄一息的侏儒身旁，领导请求侏儒不要死。侏儒笑了，他吃力地提醒领导，还记得和他一起唱黄土高坡的孩子吗。领导说他记得。侏儒说，我是因为看到他我才会死的。我死了之后他会成为另外一个我，我唱的歌他都会唱，我的表情他都会有。领导还有疑问，说还有个子呢。侏儒就从怀里掏出一个小瓶，说，让他喝下去，他就会被固定，不再长个子，而他的山羊胡子和皱纹就会冒出来。领导又问，他不同意咋办。侏儒肯定地说会同意的。说完他就朝我这么一笑，仿佛在说，你会同意的是吗。


网刊

[他们网刊第五号 •自由文字]

《毛焰访谈录》后记

韩东

我为毛焰写过两篇小短文，一篇叫《其它及毛焰》，一篇叫《毛焰即矛盾》，发在艺术类的杂志上。这两篇东西都是应毛焰之邀写的，属于应急文章。虽说如此，我还是写得极其认真，甚至几易其稿。前者较抽象，谈毛焰的艺术以及作为其背景的当代艺术格局。文章是格言体，但在排版时空行被省略了，结果连成一片，读起来不免造作。后者则侧重于毛焰的个性和日常生活。无论是前者还是后者我本人都不是太满意。我对毛焰说：“我还要写你，但不是像现在这样应急的东西。等有机会，我要专门彻底地写写你。”我的计划是在数年以后，至于是何种文体到时候再说。
没想到机会来得这么快，四川文艺出版社要出一套当代艺术家的访谈录，邀请我去做毛焰的访谈。这是今年三月份的事。当时我的第二个长篇已经动笔，写了五万多字。一来毛焰表示，如果不是我做他的访谈他就不谈了。二来，对毛焰的事我总有一种义不容辞的感觉。于是便应承下来。开始时我认为此事并不复杂，不就是录音然后整理嘛。但真正做起来才发现并不那么简单。平时毛焰的能说是有名的，但面对录音机时他的机锋妙语至少打了一半的折扣。那些花花草草的事自然是不便谈的，艺术圈里的指名道姓毛焰也觉得没有必要。还有家庭、妻子儿女，说这些毛焰亦觉得过于琐碎了。至于那些政治上的敏感问题，比如动乱期间毛焰正在中央美院读书，即使说些什么也会在出版时被删掉。种种的顾忌使毛焰的谈话很不尽兴，甚至常常出现语塞的情况。解决之道一个是酒，一个是我答应保证在整理时从他的立场出发、从出版的角度出发，把该删的删掉，该圆的圆上。有了这样的保证，毛焰总算可以胡说八道，无视录音机和出版的存在了。
如此一来，整理录音的工作量难免增加了许多。原始录音有十一万字之多，经过小心谨慎的整理定稿只剩六万三千字（含版面），几乎砍去了一半。按要求，该书的访谈部分须要八万字左右。于是我将去年为毛焰做的一篇访谈（七千字）加上，结果仍只有七万字。不得已，我们又做了一次录音，总算达到了八万字的要求，甚至还超过了一些。
该书的三个部分是自然形成的。第一部分为“2003年3月的访谈”，为大头，我大致根据内容划分了章节。第二部分为“2003年6月的访谈”，只谈一个题目，就是朋友。第三部分为“2002年8月的访谈”，以上两个访谈录的内容在此都有所涉及，可作为整本《毛焰访谈录》的压缩版。
定稿后的《毛焰访谈录》与毛焰平时的谈话显然有一些区别，原因我已经说过。与平时谈话相比，毛焰说得比较抽象，话题多集中于绘画问题。在访谈现场，我力图把毛焰拉回到具体、物质或感官的谈论中，有时候他着了我的道，有时候却狡猾地避开了。即使是被我引诱、捕获住的那些具体的谈论，在整理时也因为一些忌讳作了不少删除。请看下面这段谈话：
韩东：趁你现在喝到位了，我们尽量谈得比较感官一些，你还可以再放开一些。
毛焰：使不得。现在还得说得比较得体、比较体面，比较浅尝辄止的那种深度。为了深要往浅里说，要绕点弯子。要不删不减记录我说的任何话现在还不到时候。等我活到了六十岁或者五十几岁，反正快完蛋了，我会把该说的话都说出来的，其言也善嘛！
………
毛焰：有一天我什么都不在乎的时候，你看我怎么说话！现在我说话不过是供大家娱乐，不是公开场合的发言。公开场合发言还没有到时候。或者等我能那么说的时候想说的东西已经过去了，我会只字不提。我还有漫长的一生要过，也许有一天我会谈论那些蝇营狗苟的烂事，当然也可能不屑于再做评论了。但现在我拒绝评论他们，穷人论富不是我干的事。
韩东：恩，对艺术圈你不是没话要说，这就行了。
毛焰：是啊，我有些窝囊。
韩东：我们就等着有一天你开口说话了。
毛焰：也许到时候我已经无话可说。人的转变是很好玩的，就像天上的云彩，他妈的，很绚丽，很夺目，但是转瞬即逝。
韩东：你说出来也不全是恶言恶语啊，比如烧鸡公[一种火锅吃法，毛焰经常和朋友们以此消夜]的时候，你评论一些人和事，说得就非常精彩，一点恶意都没有。
毛焰：那是和朋友在一起，不是公开场合。我希望我的朋友都成为明星，成为很牛逼的人物，但我讨厌代言人……
可见毛焰是如何抵挡的，他也确有自己的难处。况且，毛焰的振振有辞我也十分赞同，访谈录毕竟要面市，毕竟是公开场合的发言，与朋友间的私下交谈是有所不同的。但在明确的限制下所做的访谈却有两意想不到的长处。一是比较集中地呈现了毛焰的思考和整体态度（这不无重要）。二，毛焰总是把谈话拉回到绘画或艺术问题上去，万变不离其宗。而在平时，我们是很少谈论这些的。总算有了一个机会，能够去了解毛焰为何和如何去那样做、那样画画的了。对我来说这十分难得，对于有兴趣阅读此书的人来说也一样。一个人的感性生活尽管有趣，毛焰的海阔天空尽管极具魅力，但他毕竟是我们这个时代最好的艺术家（我这么认为），听他谈论艺术、谈论自己的道理以及立场使这本书变得有意义，也不可或缺。至于谈话本身的感染力虽然打了一些折扣，但就其保留和整理出来的部分而言也依然是精彩纷呈的。

按照体例，访谈者须写一篇一万字的有关被访者的文章，介绍后者及其艺术。一来，了解毛焰我们尽可以通过访谈本身。二来谈论绘画我毕竟是一个外行。于是我决定扬长避短，写一篇关于毛焰的小说。这篇题为《我的画家》的小说也已经写成了，并且也不乏生动。但通读《毛焰访谈录》之后我觉得小说的方式还是过于轻浮，相对于整体不是很协调。考虑再三后我决定放弃，还是老老实实地写一篇“后记”吧。
在这篇随笔式的后记中我想谈谈与毛焰的交往，这与这本访谈录的出现应是紧密相关的，和我对毛焰的那种“义不容辞”的感觉也大有关系。
我是一九九五年四月认识毛焰的。在此之前，我并没有听说过他。记得是一个电视台的朋友打电话给我，说是要来南京拍一档文化节目，需要采访一些文学艺术界的人物。他提到了毛焰。我问：“毛焰是谁呀？”对方很不高兴，意思是我明知故问，惺惺作态。“毛焰就是毛焰，你不会不知道吧？”他说。天地良心，我的确不知道毛焰。不久我就和毛焰见面了。说实话，一开始我对他的印象并不好。毛焰当时扎着一个马尾巴，头发染成棕黄色，个子不高，但嗓门奇大，一看就是一个画画的。别人介绍说他在南京艺术学院当老师，又说南艺经常举办舞会，美女如云之类。毛焰随声附和，力邀我去南艺参加舞会。后来我真的去了一次，并认识了一个女孩。九六年下半年我和这个女孩谈了一场异常惨烈的恋爱，毛焰是其见证人。九六年底，我和女孩的恋爱结束，精神几乎崩溃。一天，我实在熬不住了，打电话给毛焰，想找他谈谈。毛焰如约而至，在路边的一家小饭馆里他陪我喝了一顿酒。当时我瘦得已经脱形，一个朋友说我远看就像是一个骷髅。毛焰却说：“你现在的样子很美，绝对美，我要画你！”几天之后他就拉我去拍了照片，然后就开始画。这幅有名的作品就是《我的诗人》，名字是毛焰起的，有些煽情，但我体会到的却是“无情世界里的感情”（马克思语），某种来自友谊的微凉的温暖。
这件事，对我和毛焰的交往不无重要。我总是觉得由于他，我有了一次所谓的生命高峰体验。当我跌入谷底的时候也是他用自己的专业所长给了我稍许安慰。当然在毛焰，这是无心的。正因为无心才难得可贵，可以说是一种缘分。后来我的创痛逐渐平复，和毛焰在一起的内容就是尽情玩乐了。毛焰是一个好玩的人、会玩的人，他带给我的快乐可以说是无人可以替代的。尤其毛焰以说见长，听他口若悬河、说东道西是极大的享受。并且，他的谈话不是卖弄式的、宣泄式的或者自我中心的，其间有足够的敏感、尖锐、即时反应以及直觉洞见。听他说话能满足我的智力和理解力的要求。
我和毛焰首先是生活中的朋友。其次，由于他言谈中透露出的那种智慧和觉悟，即使我没有看过他的画也肯定会认为他画得好，不可能画得差。况且自从和毛焰认识后，他的画我是一路看下来的。看了之后更坚定了我如下的想法：毛焰的生活和他的艺术尽管在表面上彼此冲突（比如动与静、复杂与单纯、躁动与深邃），但在最深处是完全一致的，甚至是彼此左证的。
对当代艺术，我的确是一个外行。但我相信，在作为人造物的艺术作品和制造者——人之间定然有某种必然的联系。我和很多画画、搞艺术的人也有过接触，真的，不用看他们的作品只通过这样的人或人这样的状态就可以肯定他们的艺术是另一种东西。我坚持我的这种以人为本的主观的判断方式。至今为止这种方式还没有失误过。
我对毛焰的“义不容辞”来自于两个方面。一是因为朋友，生命中难得相遇的朋友。二，因为对天才的敬意以及责任。我本人资质平凡，因此向来对天才怀有莫大尊敬和好奇。也许会有人认为我这么说是故作姿态。或者可以换句话说，我对一个人身上透露出的天才的辉光常常羡慕不已，而天才的光芒本质上是不属于任何具体人的。天才不过是无限神秘的一个器皿。
正是在与天才的交往中我更加坚定了自己目前的写作。从天才那里我总是获益匪浅，这中间有写作上的同道，有已故的作家，也有同龄或更年轻的一代，更有毛焰这样与写作不搭界的画画的。海明威说他向塞尚学习描写风景，我为什么就不能向毛焰学习写作？是的，我学了，而且效果显著。所以说我对毛焰的“义不容辞”还有一大原因，就是我欠他的。
对天才和艺术家的敬意在我是一贯的，反之，对专业理论家们的自以为是我却不太在意。我不愿意和他们为伍的一个重要原因就是从中学不到任何东西。极个别的人除外，天才的光芒从没有照耀在他们的身上过。这大概也是毛焰表示如果我不做他的访谈他就不谈的原因吧？看来，我们的心思是一样的。

最后，谈谈具体的录音过程。
第一部分“2003年3月的访谈”录音时间是今年三月份，做了四次，磁带用了十三盒。地点先是在半坡村酒吧，那是我们常去的地方。在半坡我们录了整整一个下午。但由于噪音太大，录音效果不佳，饭后换了另一家酒吧的包间。第二天录音是晚饭后，地点又换了，在一家带卖服装的小酒吧的二楼。第三天仍是老地方、老时间。参加录音的人除了毛焰和我，还有崔蔓莉、高波。高波除最后一次录音有事没有来外，其它几次都参加了。崔蔓莉则不可或缺，她掌管机器，并且负责整理录音的初稿。除了工作上的原因，蔓莉作为一个漂亮女孩的在场也是十分必要的。上面说过，面对录音机时毛焰的谈话大打折扣。解决之道一个是酒，一个是我保证整理时大加砍伐。再就是一个漂亮女孩的存在，不禁唤起了访谈者和被访者的原始兴奋。高波则是毛焰在南艺带的第一届学生，现在和毛焰的关系已超越了师生情谊，成了哥们。由于高波对毛焰的了解以及他的专业，对采访毛焰亦提供了很大的帮助。访谈时的问题不完全是我一个人提出的，崔蔓莉和高波也经常发问。但由于出版要求在最后定稿时，他们的名字都省略了，所提的问题也都划归在我的名下。也就是说，当时并非是我一个人采访毛焰，局面是三对一，三人轮番提问，毛焰一人作答。实际上是一个采访小组在工作。历史证明这个小组配合得十分得当，甚至天衣无缝，当然是专门为采访毛焰而存在、而成立的组合。
“2002年8月的访谈”是访谈录的第三个部分，当时参与录音的是原班人马，由崔蔓莉整理初稿，我和毛焰修改定稿。地点在兰家庄附近的一家旧式洋房改装的小酒吧里。只录了一个晚上。这篇录音是应一家准备创刊的文艺杂志约稿而制作的。后来杂志因种种原因未能出版，整理好的访谈也因此搁置了。今年三月再做毛焰访谈时，最佳组合还在，但那座小洋楼已经被拆掉了。当真是人是物非。
“2003年6月的访谈”为访谈录的第二部分。录音时间为本月7日下午，地点：大钟亭天茗茶社的一个包房里。天茗茶社有很多包房，散布在一座小公园的回廊假山间。当时天气已经很热了，房间里空调开得很足，而外面阳光灼热，各种植物花卉竞相争艳。可惜的是直到最后我们才发现这个适合访谈的地方。那天高波因有事没有来。
还有一事值得一说。今年三月做毛焰访谈时去的那家带卖服装的小酒吧，店主大约也是一个画画的，四周的墙壁上挂了很多小镜框，装饰着一些带有色情意味的漫画。画自然画得不怎么样，但这应该是一类人喜欢去的地方。我们所在的桌子上放着一本留言簿，是供客人涂鸦或者留言的。访谈之余，我们翻阅那本留言簿，其中有一条很有意思：我爱中山路58号的李阿姨！字写得歪歪倒倒的，很是幼稚，想必是一个苦闷的少年留下的。当时我想：何不将这句话作为毛焰访谈录的书名呢？经过和出版方面磋商，与体例不符。《毛焰访谈录》就是《毛焰访谈录》嘛。也对。可惜了这句话，这个难得的书名，它应该是非常好卖的，亦能平衡一下《毛焰访谈录》的老成之感。毛焰虽然已经三十五岁了，但我觉得他的整个状态仍然像个少年，只不过是一个老成的少年罢了。不得已，只有把这句话写在这里了。再重复一遍：
我爱中山路58号的李阿姨！

2003/6/11


网刊

[他们网刊第五号 •自由文字]

对朱白所提10个问题的回答

韩东

1.首先我作为您的一名读者很关心您目前的生活状态和写作情况，能否简单介绍一下？
答：我的生活状态很简单，每天十点以后起床，然后步行到工作室写东西。中午吃盒饭，晚上回家吃饭。晚上我一般不写作，和朋友聊天或者上网。我的生活是很单调的，也很少去外地，主要的乐趣就是和朋友们聊天。写作是每天都写，只要有时间。当然工作时间的长短、写些什么则视情况而定。

2.记得您引用过加缪的一句话：“不在于活得更好，而在于活得更多”，那么您对于您现在的生活状态满意吗？或者说是“更多了”，还是“更好了”？
答：对现在的生活状态我不是满意，而是顺应。所谓“活得更好”是指生活的意义，而不是某种物质指标。有意义的生活正是我孜孜以求的，与此相比“活得更多”则不那么重要。

3.您在谈及写作时讲过一句话：“怀疑精神是我们惟一的向导”，那么您在生活中同意这一点吗？比如说对一些具体的生活经验。
答：怀疑的品质对智力生活很重要，但就其人的整体生活而言则不是惟一必要的。人的整体生活有很多方面，从来都是身心俱往的。人的生活需要觉悟，是活出来的，它不完全依靠怀疑的能力或者经验。不要在某处停留是最首要的。

4.据我所知，您是一个认为“自我批评很重要”的人，而且在执行的时候也颇为残酷，这样会不会让您失去一些东西？比如有没有想过会使您失去一部分朋友和读者。
答：自我批评或者批判非常重要，它几乎是惟一有效的批评或者批判。耶酥告诉我们：不要评断别人。他不评断别人，他自己就是尺度本身。评断在绝对的意义上只能针对自己，否则就是自我辩护。当然，这是残酷的，但是对自我的一种残酷，因此它是好的。也因其对自我的残酷所以没有多少人能真正做到。在写作上也一样，自我评断自我估量很重要。因此失去读者或者朋友那也没有什么。真的，我不是为了取悦或者刺激别人才去写作的。实际上我一向喜欢抛弃读者，喜欢抛弃他们对我的要求和限制。有一天我尚有抛弃读者的能力就说明希望还在。满足读者或者培训读者在我看来是一种显然的平庸。很多写东西的人都在干着这样的事，对读者的依依不舍实际上对自己手下留情。

5.您认为“生活是被动的”，但是我觉得针对您个人生活好像完全是您主动的选择，并不存在被迫接受。我想知道您对生活本身的质量要求高吗？或者说常常对之有要求吗？
答：没错，生活是被动的，关键在于你被动于什么。被动于命运、被动于天地、被动于我们身处世界的必然性。被动于我们都是要死的、必死的。对于权威、某种不合理的制度、某种思想神话、集体神话和个人神话我不想被动。这些东西和因素企图代替我们的命运、天地，代替世界的必然性。这是十分有害的。越过这些障碍，直接与世界、存在的接触并学习顺从或被动我觉得很必要，也是极其困难的。“生活本身的质量”？你指的物质指标吗？在这一点上我的确要求不高。

6.针对写作您认为“作家学者化的主张是相当反动的”，就我本人而言也极其反感一些经验主义式的写作，包括各种写作都有一群人在从事着所谓的经验至上和刻意幻化、神化而毫无自身、内心感受的写作。就这个问题您能谈谈吗？
答：“作家学者化”和“知识分子写作”一样，强调的是“学者”和“知识”。就写作而言，可以是学者，也可以有知识，但这并不能成为某种衡量标准。尤其是现在知识的系统化、学术化和专业化对艺术创造而言是很反动的。我说过，艺术的灵魂是自由和独立，这是前提。任何以学者或知识标榜的写作都是否认这一前提的。有国家制度下的系统化、学术化和专业化，也有“民间”鼓吹的教条化、专门化、技术化。对这些我天生反感。除了人和世界这两端，除了通过创造性的工作和身心俱往，这之间的细节、局部、方式、途径、模样难道真的就是那么一致的、确定的？没有那回事。我认为，人和世界之间的未明地区正是艺术创造的广大天地。应保持未明、未知的状况。

7.也就是说没有身体、没有灵魂、没有心灵的东西是不可信的，是应该被我们抛弃的，对吗？
答：灵魂从来都是单个的，没有集体的灵魂、公共的灵魂。要抛弃的是那种以集体的灵魂为灵魂的灵魂，以对方的灵魂为灵魂的灵魂。当然，灵魂渴望结合、渴望消融在别的事物中。但它应该与整体结合、与真理或绝对结合，而不是与其他的灵魂结合。

8.说您是一个“怀疑主义者”您反对吗？因为在谈及一些您认为诚实的作家的时候，您也同样地保持着警惕和怀疑。
答：我有怀疑的品质，但不是一个怀疑主义者。这是两回事。对我喜欢的作家、作品不是持怀疑态度，而是相对态度。在某一个范围内我可以无条件地喜欢，但若以为他写出的是圣经、是神喻、是真理，那就是扯淡了。

9.您在几年前的访谈中曾谈到您的小说并“不是给那些傲慢自得、冠冕堂皇、在智力上有优越感的人看的，而是为那些单纯敏感、愿意倾听真实、关心灵魂和人卑微处境的人写的”。现在有改变吗？
答：没有。

10.您的第一部长篇小说《扎根》8月份出版，它是写给什么样的读者的？或者说它对读者有什么样的要求？
答：首先，它对读者没任何要求。但我以为具备下面这些因素的人可能会喜欢它：识字、喜欢听故事、对语言和小说的方式比较敏感、关心文革和下放这段历史、喜欢思索人的命运、人和人之间的关系。当然，这样的人可能喜欢《扎根》也可能不喜欢《扎根》，一切都难以预料。

2003/6/6


网刊

[他们网刊第五号 •自由文字]

苦海无边、回头无岸

——关于哈金的《等待》

尹丽川

《等待》是一部反罗曼司。这里的罗曼司，不单指爱情或关于爱情的理想和想象，而是指生命中被浪漫化的一切。
这样的写作立意，本是当代优秀作家所共有的，然而往往站在了聪明人或先知先觉的角度，习惯给人物找一个出口，并往往以怀疑开始，以颠覆结束——颠覆，成了后现代情境中的万能药方，无形中重构了二元化思维模式，譬如以乱性颠覆爱情，以嫖娼颠覆婚姻，以调侃颠覆原有的价值观。
而《等待》至始至终没有出口，亦没有颠覆。至始至终，《等待》里的人物陷于个人与时代的双重悲剧中无法自拔。但读到最后我们发现，时代的悲剧终究是有限的、有出口的、可破坏可摆脱的，最可悲的则是人性中无法觉察的那部分，是主人公过了大半辈子却突然感到对自己的感情、自己一生的种种决定根本无力判断。这种无力感，这种有自省心却缺乏自省能力、犹疑不决、心生悔意、对生命茫然四顾的小文化人心态，却是一大批大文化人没有能力和意识和勇气去表现的。
犹如在干旱的土地上挖井，《等待》既非挖出井水的童话，亦非挖不到井水的寓言，而是实实在在的关于“挖”的记录：永远的窒息和绝望，试图活得稍微好一点的徒劳。而土地已干旱太久，即使碰到一两滴水，也不过滋养了大虚无中的小虚无。
《等待》的作者哈金，已迅速成为一个传奇性的名字。五十年代中期生人，沈阳军区当过兵，哈尔滨铁路局当过工人，78年于黑龙江大学读英文文学，82年起于山东大学念美国文学研究生，之后赴美。在Br ndeis Univ攻读美国文学硕士及博士，参加Boston Univ写作班，继而任 Emory Univ英文教授。
自78年起，哈金的履历与多数有意从事写作的文学爱好者相差无几。其传奇色彩在于，他三十以后才开始写作，用英文写作，并于短短几年之内获得“美国笔会/海明威奖”、美国“国家图书奖”、“美国笔会/福克纳小说奖”等专业文学奖项。
甚至于年轻些的人来说，士兵和工人的身份亦构成了传奇的因素。
但是，只要稍微看过他的文字或访谈，或退后一步，就能感知每个传奇背后的悲凉。78年之前的哈金的命运，是典型的随波逐流，在严酷的生存环境下找口饭吃；之后是尽可能地努力学习，表面看为了更人道、更有为的生活，实际上，停留在学院和文学中也是对现实生活的怀疑和逃离；在美国，为找份教职，必须出版作品，哈金英文写作的初衷乃是迫于生存压力。
被动性贯穿始终。主动的努力和追求，也是在不得已而为之的被动情形下实现的——这一点，与《等待》男主人公孔林的命运殊途同归，也是孔林的性格悲剧感所在。
回到《等待》。等待讲述自六十年代中期起，已婚军医孔林与护士吴曼娜相恋，为与曼娜结合，孔林每年回乡与妻子淑玉离婚，淑玉总在最后关头反悔，直到十八年后，符合部队规定，方才离成婚；
所谓部队规定，是指部队干部分居十八年后才可不经妻子同意，单方面离婚；
苦等十八年后，曼娜已四十四岁，终与孔林成婚，并生下一对双胞胎；真实的婚姻生活令孔林烦躁不安；而淑玉在毫无怨言地等待孔林的回归；
而孔林对自己的人生感到无限茫然。
或许是无心插柳，我们读到的金亮所译的《等待》译文，具有朴素、结实、又略微生硬至疏离的美感。
哈金自己说，用英文写作，“非得删减以及简化许多”，而一种必备叙事功能的小说语言，所能删减的首先是形容词和不必要的描述，所能简化的当为句式的复杂与花哨。剩下的就是直白简洁的“说明”体，把事情用最有效的方式讲清楚——这或者并非唯一的好的语言，但对于哈金这样的写实主义者，却是最合用而有力的工具。
再加上双重翻译。中国人用英文写就的中国发生的故事，本身需要头脑中下意识的翻译；又由英文翻译回中文，等于一个故事在空中翻了两圈，讲了两遍，再落地时，它的成熟与普遍性似乎更进了一层。
有些人也许不喜欢被翻成汉语的《等待》，嫌它的语言生硬粗糙，但在我看，朴素的语言如果朴素到圆滑的地步，也是一种造作和浮华，而《等待》译文的朴素恰恰是粗糙的，不熟练的，仿佛对所描述的一切相熟到了疏远的地步，既在场又隔了时空，这岂非合了当代人的心灵写照。
看过的几篇评论，皆甚是强调“十八年”。无疑，“分居十八年方可单方面离婚”规定的设置，在全篇嵌入了一个卡夫卡式的寓言模式。“文革”对人性之压迫和伤害的大背景，被浓缩为某医院一条离婚规定对几个人的命运的摆弄。立规的政委早已死去，规定则被严格遵守下来。
于是十八年来，孔林每年夏天回家与淑玉离婚。但如此的情境安排，其中的反复性与荒诞性，不过是故事的表相，只为一点一滴揭示人物的内心，剖析个体的悲剧性，孔林的，曼娜的，还有淑玉。这十八年的离婚之路并非一个城堡般走不出去的政治迷宫，或线性的、未完成的西西弗斯神话，它的真正用义是借助平凡人物和庸常生活细节，探究人性的软弱与迷茫。
作者所持的写实手法极为传统，甚至陈旧。这故事本身亦不新鲜。我自己都奇怪，如何拿起书，便放不下来。
十八年中每一次企图都似乎暗含希望，这希望又似乎取决于他人的一念之差；可起初的希望早已变成一种惯性，也分不清，究竟谁的希望在支配谁的行动。曼娜把自己的幸福寄托于孔林的离婚，孔林把离婚的希望寄托于淑玉的仁慈，淑玉把自己的幸福寄托于孔林的不离婚；三个人的幸与不幸看似搅在一起，紧密相关，但三个人皆没有给对方幸福的能力，更没有自己创造幸福的能力；
相比之下，淑玉是其中最坦然和最度外的。离婚或不离婚，在某种意义上说，对淑玉没有分别——法院判决或部队规定对淑玉是失效的，淑玉的精神支柱是从一而终的旧道德，在心底她永远是丈夫的妻。也就是说，淑玉是三人中唯一具有坚定人生观的人。在当代人理性目光的审视下，淑玉自然是最不幸的一个，包办婚姻的牺牲品，然而她不曾怀疑过自己的一生，而怀疑正是孔林和曼娜痛苦的根源。
曼娜。虽然最后在孔林眼里，甚至在读者眼中，曼娜的自私和轻微变态使她不时变成一位令人生厌的人物，可我们无法忘记曼娜的痛苦——她是《等待》中最孤苦无依的人（淑玉尚有家族的支持、道义和名分的优势），承受了女人最悲哀的肉体之痛：长期的性压抑、被强奸、高龄难产。她的一生，所求不过是一个丈夫，一份正常的家庭生活，一点情感的依靠，不过是于苦海中捞一根救命稻草，并为此耗尽了全部的青春，和她原本具有的对人的善意对人生的热情。
十八年中，曼娜有过几次机会中断“等待”的命运，终究无果，不得不等待下去。她是“等待”的受害者和“受惠”者——为了最终的“受惠”她饱食等待之恶果，又因为早已深受其害而必须等待下去；
曼娜的价值观与淑玉的价值观又有何分别？只不过，淑玉信奉的是父母之命媒妁之言，是“天命”，而曼娜依靠的则是“人命”，靠自身努力得到一个丈夫。前者的命运系于天，后者的命运系于他人。
更何况，曼娜所依靠的“他人”孔林，又是那么一个软弱善良卑微的男人，另一个孤苦无依者？曼娜怎可能不生活在永久的惊疑和患得患失的煎熬之中？
孔林是全书的中心人物，也是被刻画得最深刻动人的。作为每年离婚之行的执行者，两个女人之间的扭结，孔林的决定和举动看似能够影响他人的命运，本质上他却是其中最被动、最缺乏行动能力、和最孤独的。
他身兼丈夫/情人/父亲三种角色，然而每个角色他都是被动承受、心又不甘又无力破解的。只有情人这一身份，离婚不成、幸福不来，似乎是体制和传统阻挠的结果，他似乎是有心无力——但最后，等待终结，才发现自己根本就没有“心”。
哈金写道，孔林“看清楚自己这辈子从来没有全身心地爱过一个女人，他永远都是被爱的一方”……同时，他意识到“他太老了，没有行动的勇气了”。
一个失败者。一个丧失爱的能力的人。又或者，谈不上“丧失”，所谓爱的能力，根本就没有存在过、拥有过。曼娜是两人感情发展的推动者，曼娜的主动性中又有多少纯粹的爱的成分？她婚后的行为，更证明她并非深具爱的能力之人。淑玉呢，她是可以为丈夫牺牲的妻子，却不是为孔林可以牺牲的淑玉。
孔林是个彻头彻尾的中国人，失败的折衷主义者和随波逐流的人。他的失败感甚至与生俱来。他具有反思性，又缺乏理论和行动。对于旧道德，他反对却不反抗，对于新社会和新价值观，他一边怀疑一边顺从，他的怀疑不伴随行动，即使行动也是被动。他从未建立起自己的人生观，从未清楚自己的所需所想所梦所愿，直至老之将之。
这种犹疑的性格，平庸的人格，爱的能力的缺失，大势已去的茫然无力，是孔林的，也是人类的，是我的，也是我周围的人的。
哈金的部分短篇亦极为优秀，碍于篇幅不提。
又至于一些关于文革和淑玉小脚讨好美国人之类的话，不过出于无聊的民族自卑心，在此亦不争论。

2003/5/28


网刊

[他们网刊第五号 •自由文字]

《福州时光》

吴晨骏

                  “福州时光”之一：初到福州

    在来福州的火车上，坐在我对面的，是一个自称台湾人的人，和他同行的还有一个据说是他母亲的老人。在闲聊中，他说他做旅游生意，把大陆人接到台湾去，或者把台湾人弄到大陆来。一路上他滔滔不绝地说话，时常流露出对台湾经济繁荣的自得之情。他的母亲在旁边打瞌睡。他母亲不怎么说话，一直在打瞌睡。到后来，我对这个台湾人有了一种强烈的厌烦心理，我盯着他镶了一颗金牙的嘴巴看，感到有点反胃，想吐。
    火车从南京开出18个小时之后，到达福州站。在出站口，我与叙灵、欧亚和陈希我会合。叙灵先前曾经去过南京，和我一起喝过茶，聊过天，所以我能认出他。欧亚和陈希我的样子，对我则是很新鲜的。欧亚长得清秀，像个年轻的剑客。陈希我一头卷发，骑着摩托，很有骑士风度，也很随和。寒暄过后，我和叙灵、欧亚钻进出租车，陈希我发动了摩托，我们向叙灵的家进发。我离开南京时，家中无钱，路费还是向合肥的朋友左靖和上海的朋友方旭东借的。所以我来福州的头两个月，租不起房子，只能住在叙灵处。
    离开南京，对我个人来说是一个无奈的举措。我必须工作，把女儿养大。也就是说尽到做父亲的责任吧。南京的朋友们知道我要离开，都很鼓励我。刘立杆送了我几百元餐券，我带着女儿吴曼去一个五星级酒店大吃了一顿，楚尘给了我一台DVD影碟机，武装了一下我在南京的家。在2002年圣诞节的晚上，我们在刘立杆家聚会，韩东、小意、朱庆和、崔蔓莉等朋友也都对我的此行表示很大的关注，希望我在外面能生活好。当然，还有很多别的朋友，也都给了我精神上和物质上的支持，对这些朋友我深表感激。我为了给自己留条后路，曾对他们说，不要对我期望过高，说不定我过几天就又撤回南京了。
    在叙灵家前面的“啄木鸟”饭店，我们4个人（陈希我、叙灵、欧亚、我）坐在一张餐桌前喝酒，大体上谈了一下文学，还谈到福州的气候和生活环境等方面的问题。欧亚说他想搞我一个访谈，谈谈我来福州工作的事情。由于我初来福州，不认识路，欧亚和陈希我说他们准备在我第一天上班时，带我去出版社报到。我向陈希我要他的小说集，他答应过几天给我。我顺便赞叹了一下陈希我的创作，陈希我连忙摆手，他谦虚的样子让我有点惊讶。因为我这么多年来已经很少遇到谦虚的作家了。席间，叙灵的手机响了几次，粲然、蛇儿、张海峰等朋友相继来电询问我到了没有。在2002年12月30日的晚上，作为生物、细胞、基因、血红蛋白、神经、骨骼和“吴晨骏”这个名字的我，的确已经被一趟火车运到了福州。酒席散了的时候，已是晚上9点多钟。与陈希我和欧亚告别之后，我和叙灵去了叙灵家，收拾了床铺和行李，我就睡去了。

                                        2003年5月1日，37岁生日

                    “福州时光”之二：厦门之行

    春节是在1月底。我刚来福州一个月，不想这么快就回南京过年。在和叙灵商量之后，我决定和他一起去厦门他弟弟那里过年。叙灵的真名叫禹运涛，他弟弟叫禹运波，简称“阿波”。在腊月二十九的阳光明媚的下午，我们在福州汽车站，坐上一辆去厦门的高速客车。到厦门后，我们直奔阿波所在的工厂。阿波热情地接待了我们。阿波是厂里的后勤主管，他给我们安排了住的地方。
    年夜饭是在阿波当兵时的战友、现在的同事小舒家吃。小舒看上去比较木讷，但小舒的老婆说，他只要一喝酒，话就很多了。果然，喝了几杯之后，小舒就很健谈了。小舒的老家在湘西，一个偏僻的山村。在被阿波介绍来厦门打工之前，小舒和老婆在家干烧木炭的营生。用小舒的话说，“我每天要走20公里的山路，去山上烧木炭，早上去，下午回来。来回就是40公里。我老婆陪我去，她能吃苦。可是吃苦没用，吃苦也换不了钱，在我们老家。烧木炭挣钱很少。我们不怕吃苦，只要能挣钱就行。我有的是力气。我每天背200斤的木炭回家，一点也不累。你不要看我瘦，我很有劲。”在吃完年夜饭回去的路上，我问叙灵是否了解烧木炭的情况，叙灵说，烧木炭就是张思德干的那个活。我记起小时候课本里学过张思德的事迹。叙灵比我小7岁，想不到他也知道张思德。
    在厦门，我们见了一些厦门的作家和诗人，像南宋、须一瓜、颜非、江浩、风中百合、游离等。我们和游离一起去鼓浪屿玩，在那个男人都在外谋生、只留下妇孺的、叫鼓浪屿的小岛上，叙灵、游离、我，我们3个人沿着岛的岸边乱转，在岛上的那些空荡荡的巷子里晃来晃去，拍了一些照片。我对厦门的印象是，那些楼房、街道和小岛，都有点像玩具，给我局促不安的感觉。
    春节的几天假期里，我们离开厦门之后，去了泉州和莆田。在泉州，我们和孤云见了面，观赏了一下关帝庙，领略了泉州浓厚的宗教（或迷信）气氛。和我们一起玩的，还有一个用相机给人拍照时不会闭眼的小姑娘韩子君，叙灵戏称她为“一只眼”。实际上她有两只眼，只不过她不会闭起其中一只。晚上，孤云和韩子君，带我们夜游泉州城，听了一出用泉州话说的评书。次日我们去莆田，我们与莆田的几个小说家杨静南、麦冬、黎晗见了见，吃了饭。叙灵和我本想利用这次假期去遥远的浦城找诗人兼乡长修竹玩，只是时间不够，就没有去成。

                                         2003年5月2日

                    “福州时光”之三：女诗人荆溪

    我第一次见到荆溪，是在欧亚组织的一次诗人聚会上，那是在省图书馆旁边的金石茶艺居，一下子来了20多个诗人。在那次聚会上，我认识了曾宏和程剑平等诗人。喝了一会酒，曾宏开始拉开嗓门对大家说话。他满脸通红，有点醉态。他谈到“诗旅程”纸刊的编选问题，以及他最近做生意上的不如意。曾宏个头很高，身体的动作幅度很大，他一边说话，一边用手掌比划着。差不多在曾宏的第一轮话题快说完了的时候，荆溪才到场。
    那时我在和叙灵、黄璇、念长私聊。别的诗人也都3、5个人一起交头接耳。荆溪从门口飘进来，她穿青色夹着麦黄细条纹的连衣长裙，上身是一件毛衣，外罩紫色毛边马甲，脖子上挂一串紫水晶项链，留着长发。她的座位离我不远，我请她留下她的电话，她在写下她的名字“荆溪”之后，特地注明她的真名“林晓风”。大概是彼此不熟悉的缘故，荆溪的神情有点矜持，也有点高傲。她说话慢慢的，声音像丝绸一样。
    曾宏提着酒杯，坐到荆溪的旁边，他的手臂由于喝酒而显得沉重，有一段时间，他总在对荆溪说话，手上的酒杯悬在荆溪的肩上。荆溪不得不把肩膀侧过来。后来，荆溪找了个理由，离开了这个被男人们包围的座位，坐到一个叫谭雪芳的女孩身边去了。
    自从这次见到荆溪，我有将近两个月没有再见到她。但我好像和她曾经有过几次电话联系，一次是春节前，她在电话中说她春节去长沙玩。一次是春节后的某天，她在电话中说她正复习英语，要参加一个什么考试。再一次见到荆溪，是在一个细雨绵绵的晚上。那天下午我在办公室上班，我的手机响了，荆溪说一个叫康城的诗人来福州，晚上我们可以见见。
    我乘车赶往荆溪家，去的时候天正下雨，我带了一把伞。当晚，我在荆溪家，和荆溪、康城、还有一个模样长得很像张曼玉的女孩喝酒聊天。喝到凌晨2点，我才下楼回我住的小屋。下到一楼时，我想起我的雨伞忘记拿了，就又向上爬。我从荆溪手上接过雨伞，才又下楼，乘出租车回去。
    再后来，我就对荆溪比较了解，也成为了一起谈论诗歌的朋友。荆溪的所有诗歌作品中，我最喜欢那首《她们》。
    有好几次，我都觉得荆溪是一个很出色的诗人。由于性别决定了她必须是个女的，又由于出生地决定了她将长期居住在福州，所以她难免与我这个匆匆来福州的男性诗人之间有着天然的隔阂。在与荆溪见面多了的现在，有时，我想，如果我是个女的，也许就能和荆溪成为更加好的、也更能理解她的朋友了。

                                 2003年5月3日

                    “福州时光”之四：与叙灵同住

    由于在叙灵家居住了很长一段时日，我和叙灵便有了前所未有的密切交往。每天我快下班时，叙灵总来电话问我当天是否回去吃晚饭。我不但白住，而且白吃他的饭，心里却没有一丝愧疚的意思，这是很奇怪的感觉。我不得不说，叙灵是一个很纯朴的人，对我这样的不速之客，很宽容，也很照顾。一次我和我母亲通电话，我母亲要我把这样的朋友当作自己的弟兄一样看待，我觉得她说的很对。想起以前我在南京时，左靖大老远从合肥跑来，却要反请我吃饭的情景，我此刻心里的确是有些感动。
    叙灵的老家紧靠沈从文的故乡湖南凤凰县，在他的心目中，沈从文是他最喜欢的现代作家。叙灵和我谈到他大学期间学习写诗歌的过程。他和我谈了他诗歌上的朋友赵旭如。他还谈到他大学毕业后的流浪经历。他谈到他考取大学前有过两年在乡村卖化肥的黯淡时光。他谈到他父亲，一个很有趣的人。他谈到他家乡的风俗，那些以当土匪、强盗为荣的乡民。他谈到将来如果有可能，他想在老家买个房子，专心写几年小说。
    在很多个晚上，我和叙灵，就这样坐在他家空旷的客厅里，在白花花的日光灯下，我抽着烟，他在烟雾中咳嗽，我们一聊就聊到凌晨一两点。我3月初搬离叙灵家之后，叙灵的咳嗽就好了。这样看来，我的抽烟，是导致他咳嗽的直接原因。在夜复一夜的谈话中，我们谈得最多的自然是诗歌写作方面的问题。我印象最深的，是我们经常谈到保罗•策兰的诗歌，好像保罗•策兰的影子总在我们身边徘徊，我们谈了一会别的，话题就很自然地转到保罗•策兰身上，最后我几乎染上了策兰综合症，到处向别人推荐策兰。比如我为了替荆溪印证她诗歌中那些破碎语句的可行性，特地把我来福州之后买的《策兰诗选》送给了她。我知道，叙灵和我如此喜爱策兰，决不是违心的，一定是策兰身上有什么东西打动了我俩，尽管我唯一一首认认真真读过的策兰的诗，只是他那首《死亡赋格》。
    2月的一个星期天，叙灵和我一起步行去西禅寺。我们是在下午去的。红光下的西禅寺里面，没有几个人，我们在西禅寺的大雄宝殿、报恩塔、放生池、华严三圣殿、观音阁、藏经楼、僧人宿舍之间闲逛。在放生池边的小桥上，我们就福州的佛教，进行了一番交谈。这次交谈的内容，被叙灵记载进他的诗歌《在西禅寺》里，他说我说，作家和诗人将统统搬到西禅寺来住。为什么这样说呢？我想起当时我们正好说到大学里的驻校诗人的事情，就是某些诗人曾经争取到的在国外大学里只写作不教书的差事。而西禅寺这样的寺庙，不也正好可以请一些作家来做驻庙作家吗？如果一个作家能够在这座安静的、环境优雅的寺庙里，只写作不念经，那一定很愉快。

                                 2003年5月4日

                      “福州时光”之五：地藏寺

    我在2003年3月初，从叙灵家搬到地藏寺后面的一间民房里，我在那里住到4月10号，整整住了一个月时间。我的房间是在一栋烟囱一样的楼房的2楼，共有两扇门，三扇窗户。南面的门外，有一个大阳台，供我堆放生活垃圾（烟蒂、旧报纸、香蕉皮、快餐面的塑料袋）。北面的门，通向楼梯。在我住的这一层，另外还住了两家房客。他们都在楼梯的北侧。最靠近我北门的房间里，住着两个风尘女，她们一般半夜2点回来，我中午下班回去休息时，她们才刚刚起床，在楼梯口的水池里刷牙。北侧的另一个房间里，住了一对年轻夫妻，我很少见到他们的人影。我和这两家房客，共用同一个厕所。厕所里的水箱是坏的，蹲坑的边上搁了一只铁桶，用来放水冲厕所。我刚搬去时，小便之后不太习惯用桶冲厕所，（当然大便肯定是要冲的，）一个中午我小完便走出厕所，正在刷牙的对面房间的女人，用搽满眼影的、疲乏浮肿的双眼瞪了我一下：“请你以后上完厕所，放水冲干净！”这是我和她第一次、也是唯一的一次谈话，我说：“好的。”然后就钻进我的房间，关上门，把厕所和那个女人关在外面。
    由于我住的这个烟囱，周围全是民房，所以我一打开南面的门，我将要面对将近10扇大大小小的窗户，那些窗户离我阳台的距离，都只有几米。白天还好，到了晚上，每扇窗户里都传出激昂的电视机声音，仔细倾听，可以分辨出它们分别是武打片、艳情片、风光片、新闻节目、体育节目等等发出的声音。但如果我精力涣散，不再去注意那些声音的区别了，它们就将汇合成一团浑浊的巨浪，呼啸着撞向我南面的门和南面的窗户。我在这里居住的一个月里，下班之后的大部分时间，主要用于克服这些声音带给我的烦躁情绪了，无力写作品或者看书。
    尽管我就住在地藏寺的后面，在搬来的很多天里，我却没有去地藏寺里面玩过。我被房间外面的噪音弄得整天头昏昏的，对玩失去了兴趣。直到有一天，荆溪说要来地藏寺参观，我才陪她去了一回地藏寺。地藏寺是一个尼姑庵，那天荆溪拎着一只红色的小皮包，买了香插遍了地藏寺院子里的所有香炉。我跟在她点烛、插香、祷告、拜佛的身影后，总算把地藏寺玩了一回。在地藏寺的大雄宝殿里，荆溪指着前面跪着的一排尼姑对我说，“那个小尼姑特别漂亮。”我绕到侧面看了看，果然，那里跪着一个戴眼镜的漂亮尼姑，看上去有点像个漂亮的医生。

                                        2003年5月10日

                  “福州时光”之六：陈希我

    我来福州不久，还住在叙灵家的时候，有天晚上陈希我来访，说要与我和叙灵一起去江滨公园玩。由于陈希我的到来，叙灵家显得有些热闹。我们3人坐了一会，喝了点水，然后就下楼。陈希我把摩托丢在楼下的车棚里，和我们乘出租车去江滨公园。那是在1月份，虽然南京还是冰天雪地，福州却有点春天的气候了。江滨公园，是在闽江边，我们在晚上8点到公园门口，灯光下的水泥路面平滑可鉴。陈希我穿着淡黄色的夹克，走在前面，几步就跨上了公园门口的台阶。
    陈希我是地道的福州人，在福州上学、工作、成家，90年代初去过几年日本，用他的话说，他对东京的了解程度远超过对北京的了解。也就是说，截止目前为止，他最了解的两个城市是福州和东京。这是一个很奇怪的组合。在他的身上，一方面具有日本式的唯美特征，一方面又具有由于福州地处偏僻所带来的对福州（或他自身）的嘲讽、以及无奈的感觉。
    据我的观察，陈希我深知长期居住在福州会对一个人的文学观念、甚至他的创作心态有负面的影响，但他并不因此就热切向往以北京为代表的虚浮的文学氛围。他只是默默地在福州生活和写作，当一把锥子只能选择一个倾斜的角度扎入木头时，他并不强使锥子保持笔直地扎入木头，因为他知道那“笔直”并不是他的方式。这也是我觉得陈希我的让人尊敬之处。我和叙灵曾经讨论过陈希我的小说，叙灵说到陈希我是他在福州可以谈文学的少数朋友之一，我也是这样想的。陈希我小说中对人性的变态、心灵的扭曲的关注，经常促使我思考。他对文学的热诚，则让我深受精神上的鼓舞。
    那天晚上8点钟，我们在江滨公园里散步，闽江的对岸显得那么遥远，空气中散发着沿海城市常有的那种甜味。我知道陈希我邀我来这江滨公园玩，是为了让我这异乡人生活得充实一点，多接触一点福州的风物。从这一点说，陈希我确是一个很诚恳的朋友。此刻我写这个文章的时候，我在想，原本互不认识的两个小说家，大家同时居住在同一个城市里，虽然平时各忙各的，但偶尔能够见个面，散散步，这真是天赐的缘分。
    我记得江滨公园是在闽江边的一个洼地里，我们沿着公园里的石头小路散步，后来叙灵去厕所小便，陈希我和我就在厕所外面等他。最后我们从公园里爬上来，回到公园门口，打了一辆出租车。在我们等出租车的片刻，我看到马路上的灯光，由黄变红，竟然是红灿灿的一片。

                                         2003年5月11日

                  “福州时光”之七：鼓山上的涌泉寺

    有一阵子，因为广州的黄礼孩要编一本女诗人的书，需要荆溪的访谈。荆溪拉我喝了几次酒，把我灌得醉醺醺的，我就在醉意中问了她一些问题。在所有的问题中，我很想知道的，是她唱越剧的经历，可惜我至今没有听过她唱越剧，也没有见过她唱越剧的朋友。访谈的任务，大概是在她带我去爬鼓山的那一天布置给我的。她说广州一个叫黄礼孩的人想编那么一本书，有一个约稿启示要传真给她，她想请我用我单位的传真机接受那个传真。她说这话的时候，可能是在鼓山上，也可能是在从鼓山下山的归途上，我记不太真切了。反正是自从那次鼓山之游以后的半个月中，我经常被她灌得醉醺醺的，问了她一大堆问题。
    去鼓山的那天早晨，我特地起早了，还没有完全睡醒，稀里糊涂地跟着荆溪，坐了一辆公共汽车到鼓山脚下。天气很好，有点热。她的姐姐、姐夫（一个长得很敦实的年轻人）、外甥，已经在鼓山的石头阶梯下等我们了。在整个爬山途中，她姐夫背了一大包吃的东西，缓缓走在后面。荆溪和她姐姐走在前面，我跟随着她们，但也不是跟得太紧。她的小外甥在前面精力过剩地奔跑。爬到中午，我们在快到山顶的空地上吃午饭。空地的边上，有座眺望台，从那里可以一览山下的景色。吃饱之后，我爬上眺望台，向山下望去，一团淡淡的雾气里笼了两条细细的交叉的河水。我想这是闽江的支流吧。荆溪的姐夫，也登上了眺望台，指着下面隐隐约约的一群房顶，说，那是鼓山镇。
    我们在空地上坐了一会，荆溪和她姐姐的一家人分手，她想带我去鼓山顶上的涌泉寺看看。涌泉寺据说是福州和西禅寺齐名的寺庙，香火也比较旺。我们在通向涌泉寺的幽静竹林中穿行，空气比先前要湿润得多。山崖上有很多涂得红红的摩崖石刻，其实在我们登鼓山的一路上，每爬上几级阶梯，就看到旁边赫然有一块大大的摩崖石刻。只不过在我们越接近涌泉寺的时候，摩崖石刻的内容，就越与佛教有关，“缘”或“空”字越来越多。而眺望台之前的摩崖石刻的内容，似乎更多与人的寿命有关，因此，“寿”或“福”字很多。
    在涌泉寺里面，荆溪很专注地烧香，到处寻找可以插香的香炉，我则背着手乱转，有一会我和她失去了联系，我知道她的烧香不会这么快结束，就也不去找她，独自坐在一处回廊的长椅上发呆。我的正前方，是回廊另一边的墙壁，挂着一排玻璃橱窗。我看到橱窗里的黑板上写满宣扬佛教的小故事。其中有一则故事的标题似乎是“信佛的男女之间的爱情”。正午的阳光射进我坐的长椅后面的小院子，把热量带进了回廊，所以回廊里也不是很凉快。后来我和荆溪去了涌泉寺的后面，在一个远离寺庙的被松树包围的亭子里坐了坐，我听到一种奇怪的像是瀑布发出的声响，后来经证实那声响由寺庙后面的一股很小但流速很快的泉水所造成。我们是乘中巴车下山的，在山脚我们登山前的牌坊那里，我们换乘了一辆公共汽车回去。也许就是在那辆公共汽车上，荆溪对我说了黄礼孩要她的访谈的事情。

                                            2003年5月15日

                      “福州时光”之八：梦中的孩子

    住在叙灵家的那两个月，我几乎没有做梦。等我搬了家，搬到地藏寺后面那个烟囱一样的房子里，我还是很少做梦。一个月之后，我从地藏寺的后面，搬到地藏寺前面的小街上。我的新家里有一张大床，周围环境也比较安静，这时我总算开始频繁做梦。在新家里，我经常做关于孩子的梦。有的梦，我自己是梦中的人，我梦见我对我妻子说，“孩子不是已经死了吗？他怎么又活过来了？”在那个梦中，我一开始梦见我失去了孩子，后来妻子奇迹般地把那个已经死去的孩子又带到了我的身边。在另外一些梦中，我不是梦中的人，我只是一个观众，观看着梦中的情景。
    有一次，我梦见一个房间。地板上依次睡了3个人，男孩、女孩和女人。房间只在靠近天花板的位置有一扇很小的窗户。深夜的月光从那扇窗户照进房间，像蓝色的雾覆盖在熟睡的3个人身上。在我进入这个梦境不久，我梦见（或者说我看见）那个睡在边上的男孩坐起来，一直往里走，走到窗户下，贴着墙壁像小动物一样爬上去。他向高处那扇蓝得透明的窗户爬去。男孩爬到窗户那里，弓着背，双手紧握窗户的铁栅栏，像是要钻出去。但他好像再怎么努力都钻不出去。当男孩在窗户上折腾的时候，我惊愕地看到刚才睡得很香的年轻女人突然也坐了起来。
    我不明白女人要干什么――我以为她察觉到男孩逃跑的企图，准备前去把那个男孩从窗户上揪下来。可是后来我发现我猜错了。女人根本看都没看窗户上那个男孩一眼，她从她身下的垫被里抽出一把明晃晃的刀子。我头脑中的第一个反应是，它的长度挺适合杀人啊，这是一把类似于水果刀，但要比普通水果刀长两倍的刀子。果然女人在抽出刀子的瞬间，狠狠地把刀刃插进了身边女孩的胸膛里。那女孩蹬了两下腿，就不再动弹了。
    在我醒来之后，我根据这个梦写成了我来福州的第二首诗《孩子》。我的用意只是要把我的梦记录下来，至于那首诗要表达什么，我想也许只是表达我的一种情绪吧。我平日里工作很忙，当有空闲时，我会想起我的女儿。她的模样、形体、动作，我曾经熟悉的她的一切特征，时常像幻灯片一样在我脑子中放映。作为一个孩子，她其实并不真正知道与我远离的痛苦，她还很小，还不知道什么是痛苦。在我来福州的前夜，她悄悄地画了一张连环画放在我旅行包的夹层里，那是她写给我的信，内容是要我在外地还要想着她。而我的确也做到了这一点。一个中午，我在单位对面的小饭店吃饭，看到门外一个小女孩上她母亲的自行车后座，我特地盯着那小女孩看，她长得真的很像我的女儿。我想我做的那些关于孩子的梦，没准就是与我对女儿的想念有关。她以另外的形象出现在我的梦中，以我不愿意的方式在生死之间徘徊，这大概是人无法回避的动物性对我的惩罚吧。

                                    2003年5月21日

                    “福州时光”之九：爱或恨

    一个人活着，花那么多时间纠缠在爱或恨的情感之中，这在务实的人们看来，是一件多么不可救药的事情。一个人活下去的必要条件，是物质上的无虞，及其所带来的安全感。而爱或恨，则常常使人的注意力偏离安全地带，置自身于危险境地。所以大多数宗教都教导人们去除爱或恨这些杂念，这是十分明智的。我作为一个已婚者，在爱或恨的抉择上面临着双重困扰，且不说我本人并不是一个爱情至上主义者，即便我对爱情有我个人的见解，我也无法确切地把它表达出来。
    去年底，我来福州的前夕，年轻诗人阿斐给我做了一个访谈，阿斐可能为了增加访谈的轻松气氛，问我如何对待感情问题。我说，我对同性之间的友谊会很留恋，而对我与异性之间的情感常常缺少必要的信心。后来这个访谈被一个朋友放在某个论坛上，一个叫伊尔翰的朋友责问道：吴晨骏不是已经结婚了吗？是啊，我已经结婚了，按伊尔翰的理解，既然我结婚了，对异性哪来什么情感？照他的意思，我的情感大概只能固定在同性朋友身上，而视异性为草木才对。
    说实话，我一直以来感到对女性并不了解，有时我很想和她们做朋友，甚至想爱上其中的某一个。在我看来，爱首先在于它是人的一种能力，无论是爱妻子还是爱别的女人，我都认为是一样的性质。问题是，我的确很缺乏这样的能力，无论对妻子还是对别的女人，我都不能爱得彻底。这让我时常陷于矛盾之中。我觉得在理论上，爱一个妻子之外的异性，这完全是可能的，因为爱与婚姻的确没有什么关系，爱是更加广泛的情感，是属于精神的，而婚姻只是一种社会现象，是对爱的量化和曲解，本质上是属于物质的。无论婚姻中的男女多么相爱，这种爱情也是相当狭隘的。伊尔翰用物质世界的标准来衡量精神，并且大做正人君子状，这让我感到很纳闷。
    现在回到正题，爱的结果可能是性，也可能不是性，但爱本身绝不是性。因为性属于物质，而爱属于精神。有性未必有爱，有爱未必导致性。当我喜欢一个女人，或者夸大一点说当我爱上一个女人，我一定是对她与我共通的人性部分有了好感，实际上这种好感，与同性朋友之间的好感也没有什么区别。当一个女人用性的、或者其他属于物质的标准来衡量我对她的爱时，这种想法除了玷污她自己之外，也玷污了我。对这样的女人，我不由自主地生出恨来。当然，这种恨，也是属于精神上的。

                            2003年5月23日

“福州时光”之十：SARS在中国的传播和美国入侵伊拉克

    在福州的这短短几个月之内，我连续遇到了两件规模和影响都比较大的事件，一是美国入侵伊拉克，一是SARS在中国的传播。在美国入侵伊拉克期间，我看到国内有知识的人，分成了两大阵营，一些人拥护美国的入侵，另一些人则表示反对。我的态度是后一种，我反对。
    拿拉登对美国发动的飞机轰炸（在此，我不想借用美国专为此搞出的两个词“911”和“恐怖主义”），与美国侵伊，这两者来做比较――那次飞机轰炸是一个组织（而非国家）对美国的挑衅，相当于黑社会流氓所干的勾当。那是黑社会对那个叫“美国”的东西的挑衅。但美国侵伊，则是一个国家对另一个国家的战争，是对“国家”这个概念的摧毁，这种战争让“国家”这个概念不再成为在“国家”所涵盖的那个地域上保全那里的民族和文化的一个习惯性屏障。无论战争的目的如何和理由如何，从效果来说，这次美国侵伊，与前几年美国入侵阿富汗、南联盟，如出一辙。
    根据我接受的知识，地球上的人类，是从部族发展到国家的。再从小国家发展到大一点的国家。比如在我们这个叫“中国”的土地上，几千年前分布着很多个小国家，后来这些小国家逐渐被其中的几个国家吞并，这几个国家再被其中的一个国家吞并。于是就形成了一个庞大的国家，虽然后来这个庞大的国家时常分裂成几个国家，但最终还是合并成一个国家。在那种离离合合的过程中，我想一定也有很多人在像我一样思考“国家”这个概念。我想，小国家在被侵占时，无论如何是不会赞同这种侵占的。可是，一旦无数个单个的人纠结成一个叫“国家”的东西时，它的本性里似乎就隐藏着它有扩张、侵占、吞并别的国家的需要。当一个国家的力量不够强时，这种需要便蜕化成防守、抵御别的国家入侵的戒备心理。
    美国对伊拉克等国家的侵占，不仅意味着一个国家的消失，（尽管那里会有一个美国扶持的傀儡政府在假模假样地代表那个消失的国家说话），而且也意味着目前地球上维持了很多年的以“国家”为基本单位的格局有可能因此瓦解，因为以美国的力量，地球上美国之外的国家，其处境何尝不像我们生活的这个地盘上当年除秦国之外的那些鸡零狗碎的小国家呢。一旦美国打垮了全世界它之外的国家，那么国家便不复存在，只剩下一个光溜溜的叫“地球”的单位实体。在无数单个的人组成的“地球”单元里，人们将使用同一个大脑思考，受命于同一个政府――那个权力无比巨大的政府，有一个或几个权力无比巨大的政党及其领导人，在全地球人的面前指手划脚。我想那时的地球政府，一定会野心勃勃地把宇宙作为自己的征服目标，继续打垮宇宙中的别的球政府。基于对这种无休无止征战和对个人独立精神的无休无止否定的厌恶和反感，我坚决反对美国对伊拉克的入侵。
    至于SARS在中国的传播，我想，这就和当年肺结核的传播一样，无需恐慌，无需紧张，得病死了，也就死了。如果我因为SARS死去，我想这是我命该如此吧。这是天灾，没有办法。而人祸是人本来可以避免的，像美国对伊拉克的入侵，居然还有那么多人在为此叫好，有那么多小国家在为美国鼓掌，这我就真的搞不懂了。

                                              2003年5月25日


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


网刊

[诗]

莫小邪诗八首 非亚诗八首 韩少君诗二首 李红旗诗一首
崔蔓莉诗五首 七窍生烟诗五首 外外诗八首 王离诗一首
楚尘诗一首 杜撰诗一首 人面鱼诗三首 李黎诗五首
白玛诗六首 杨波诗六首 魔头贝贝诗三首 山叶诗二首
尹丽川诗二首 小引诗五首 韩东诗八首 彭飞诗五首
朱庆和诗三首 春树诗八首 阿美诗三首 巫昂诗三首
赵松诗一首 福建三米深诗四首 伊坤诗二首 金海曙诗一首

[小说]

李 苇： 短篇小说《王东妮》
《王东妮》续一：《梁朝威，你等着》（陆离）
《王东妮》续二：《赵国荣》（曹寇）
曹 寇： 短篇小说《鸡狗之间》 《屠户》
曾 浩：短篇小说《夜晚的背叛》
巴 桥： 短篇小说《前女友》
陆 离： 短篇小说《我与姜树》

李 樯： 长篇小说《身体是你自己的》（节选）
手 指： 短篇小说《请你别跟我说什么正经事》
吴 又： 中篇小说《房间》
彭希曦： 《每一个童男都有不失贞操的机会》
江 尾： 短篇小说《没有一件好事》
李 黎： 短篇小说《口技》
张浩民： 短篇小说《自杀小记》

[赵志明作品小辑]

《桑葚》（诗二十一首）
《2000年前的一个晚上》（短篇小说）

《疯女的故事》（短篇小说）
《歌 声》（短篇小说）

[自由文字]

韩东：《毛焰访谈录》后记
《对朱白所提10个问题的回答》

尹丽川：《苦海无边、回头无岸》
吴晨骏：《福州时光》系列

[ 选稿：曹寇 李黎 彭飞 张浩民 ]
[ 制作：他们文学网 ]
[ 公元二零零三年六月二十七日 ]