koopee

打 炮
杨黎
（小说集）

Enter

Made in Koopee.Com


杨黎短篇小说

出门看天
杨黎

张小阳对冷小梅说：我喜欢孙丽。当时，张小阳和冷小梅都蹲在一堆沙堆旁。张小阳对冷小梅说这句话时，低着头，眼睛看着自己双手捧起的沙子，正迅速的从指缝间滑落。所以，冷小梅那个时候用什么眼神看他，他不知道。他的话是否让冷小梅脸红，他也不知道。时值黄昏，秋风从远处吹来。在风中，夹着赵伟、王建军与肖幼琳追逐喜闹的声音。
冷小梅变了一种蹲法。为了看见张小阳低垂着的脸，她把自己的头靠得更近，身子似手已半跪在沙堆上。张小阳闻到了她脸上淡淡的雪花膏香味。他真想做一个深深地呼吸，但他最终并没有这样。过了一会儿，冷小梅说：我今晚就告诉孙丽。
孙丽是五年级三班最漂亮的女生，冷小梅也是班上最漂亮的女生。所以说，孙丽与冷小梅是班上最要好的朋友。同学们常常看见她们俩手挽手穿过校园，一起上学、放学；课间休息时，一起去厕所解手。张小阳想，他把自己喜欢孙丽的秘密告诉冷小梅后，就等于告诉了孙丽。1973年那个秋天的黄昏，张小阳的心跳得嘣嘣直响。
当天晚上，张小阳早早地就洗脚上床。但张小阳并没有睡着，直到很夜了，也没有睡着。迷迷糊糊中，眼前全是孙丽的影子。偶尔也有冷小梅雪花膏的香味：好像在空中，又好像在被子里面。后来想起，这是张小阳人生中的第一次失眼。
孙丽是班上最漂亮的女生。上二年级之后，在张小阳的记忆中，基本上就没有和孙丽说过一句话。其他男生也没有说过。有一次王建军似乎想说，也被赵伟哄散了。这种风气一流行，班上的男生和女生，就自然的划清了界线。直到冷小梅的出现，这条界线才渐渐模糊起来。当然，孙丽依然在界线的另一边。
冷小梅是在四年级的时候，才从别的学校转到张小阳的班上。冷小梅的年龄要比同学们大两岁左右。在外形有上，冷小梅除了高出全班同学一头之外，她的胸脯似乎也要比班上所有女生的大。甚至比苏老师的还大。冷小梅来的当天，胸脯就在不经意中碰到了张小阳的背。这一碰，让张小阳的背凉了半天，脸也红了半天。所以，在张小阳人生中的第一次失眠里，晃动在他眼前的，还应该有冷小梅的胸脯。
快天亮的时候，张小阳终于睡着了，在睡眠中，他着见了冷小梅和孙丽。冷小梅和孙丽正挽着手，穿过空旷的校园。当时，有风吹起，冷小梅和孙丽白色的纱巾，在脖子上高高的飘了起来。张小阳站在校园的另一头，也就是厕所的旁边。看见冷小梅和孙丽后，他吓得来躲进了男厕所。过了好一会儿，他听见那边传来冷小梅和孙丽的声音。冷小梅说：张小阳喜欢你。孙丽说了什么，张小阳没有听见。他把耳朵贴在厕所的墙上，也没有听见孙丽说了什么。这时，苏老师走了进来。她问：张小阳，你在干什么？张小阳一惊，就从梦中醒了过来。
当天早晨，张小阳病了。
第一个发现张小阳病了的，是张小阳的外婆。她像往天一样，做好了饭，叫张小阳起来吃。当时离上课的时间，还有一个小时。她叫了几次，张小阳都没有反应。然后，她发现张小阳病了。她的手摸到张小阳滚烫的身体，并听见他嘴里发出许多含混不清的声音。张小阳的外婆，赶紧通知了张小阳的父母。当同学们走进教室的时候，张小阳躺在了儿童医院的急诊室里。
张小阳病了的消息，是中午放学前，同学们才知道的。苏老师说：现在是换季的时候，人最容易生病，请同学们多注意一下身体。
下午三点，张小阳的父母将张小阳接回了家。打了针，吃了药，折腾了大半天，烧终于渐渐地退下。医生说：回家吧，休息两天就好了。于是，张小阳的父母，叫了一辆人力三轮车，将张小阳接回了家。
张小阳的家离学校不远。从儿童医院回张小阳的家，必须经过学校的大门。张小阳和他母亲坐在人力三轮车上，他的父亲骑着自行车，跟在他们旁边。三轮车经过校门时，学校正在上课。张小阳侧过头，从半开的校门看进去，正好看见一座空旷的校园。想起今天临近天亮的那个梦，他的脸突然就红了起来。恰缝一陈风吹过，秋天的风，我们的张小阳在他母亲的怀里，打了一个寒颤。
回到家后，张小阳的母亲按医生的要求给张小阳又服了一次药。服完药，母亲还给了他一颗奶油球糖。张小阳嘴里含着糖躺在床上，渐渐地睡去。这次睡眠中，张小阳又看见了什么，我们不知道；又听见了什么，我们也不知道。直到黄昏的时候，张小阳才被一阵说话的声音，把他从沉沉的睡眠中吵醒过来。但是，张小阳醒过来之后，说话的声音已经停止。四处一片宁静，没有阳光，也没有灯光。张小阳躺在床上，感觉不到时间，甚至感觉不到在什么地方。平时熟悉的一切，都开始变得陌生起来。比如写字台、窗帘，还有他睡的床。
晚上八点的时候，冷小梅来了。张小阳问冷小梅几点了，冷小梅说已经八点。所以张小阳知道，冷小梅来的时候是晚上八点。张小阳说，你坐。冷小梅看看四周，就在张小阳的床边上坐了下来。
冷小梅来之前，好像刚洗了澡。她头发湿漉漉的，披在肩上。刚一坐下，张小阳就闻到了她脸上的雪花膏香味。似乎手上也有。当她伸手为张小阳拉被子的时候，张小阳感觉到雪花膏的香味特别浓。张小阳说，你好香。冷小梅一下将手缩回去，藏在身后。
接下来的时间里，冷小梅给张小阳讲了一些今天班里发生的事情。她说上体育课时，王建军和肖幼琳吵了架。原因是什么，她不知道。只是吵完架后，肖幼琳哭得很伤心。然后她讲到赵伟，说下午放学后，赵伟和另外几个人来看过他。因为他在睡，所以他们就没有进来。
时间慢慢地过去。一分钟，又一分钟。张小阳觉得时间过去得很快，又过去得很慢。与此同时，冷小梅该说的话，似乎也快说完了。学校里一天的事，对于张小阳和冷小梅来说，也不会有多少新鲜的，于是，冷小梅说，我要走了。张小阳说，再坐一会儿。冷小梅又说，不坐了，你还要好好休息。张小阳再说，不碍事，我还想听你说话。
冷小梅最后还是走了。临走时，她府身在张小阳脸前，告诉张小阳，孙丽说，大家还小，过几年再说。张小阳已经紧张到了顶点，他问冷小梅：几年？究竟是几年？冷小梅说：两年嘛，就十三岁的时候。当时，张小阳看着冷小梅府在他眼前的那张脸，他的感觉中非常像孙丽的那张脸。朦胧的灯光，让他想起她刚来班上的那一天。一想起那一天，他的眼睛，就下意识地看向了冷小梅的胸脯。一件蓝色的运动衫，套着一件很灰色的卡克。冷小梅的穿着打扮，应该是那个时代最为时髦的一种。冷小梅说：你还想什么？停了一下，冷小梅继续说：你还想什么，都告诉我。张小阳悠悠地叹了一口气，将脸往旁边一侧，说：没什么，我没什么。

二十年后的某一天，张小阳偶然地碰到了孙丽。他问她，还记不记得十三岁的事。孙丽说：十三岁，什么十三岁？张小阳问：冷小梅没有告诉你？孙丽一脸茫然。她站在张小阳面前，眼睛看着天，做出一副努力回忆的样子。过了一会儿，又过了一会儿，她抱歉地笑了笑，说：我还是不知道。
张小阳最终也没有告诉孙丽十三岁的事情，没有告诉她，一个少年对她秘密的爱。他只是问她，有没有冷小梅的消息。她说，以前有，后来少，现在基本上不知道了。张小阳说：大家老同学了，有机会约上，一起坐坐。孙丽说，好啊，大家是该聚一聚了。当时天色已晚，孙丽和张小阳各自留下电话，就握手告别。

┩返回目录┡


杨黎短篇小说

从一场大雪开始
杨黎

雪儿是我对她的昵称，与她的姓名没有关系。我之所以这样称呼她，是因为我认识她那天，成都下了一场罕见的大雪。当时，我和几个朋友去郊外玩雪。雪儿是我朋友的朋友，她也去了。我们在那天认识后，她给了我一个传呼。第二天下午，我传了她。当她接到我的传呼时，她还笑我。她说：那么急啊，昨天才认识，今天就开始勾兑。是啊，一切都够快的。当天晚上，我们吃了火锅，唱了卡拉OK。午夜的时候，我送她回家。在她家的门前，她自己对我说：如果明明不在，你就进来坐坐。那天也真巧，明明刚好不在。所以，那天我不仅进去坐了，还坐到第二天上午。
第二天上午快十一点的时候，我们还在睡梦中，明明就开门进来。当她看见我的时候，吓得叫了起来。
那是我第一次见到明明。

三天后，我把雪儿请到了我的家。我们决定过一周与世隔离的生活。为了这一周的生活，我买了30包方便面，10包速冻水饺，四条红塔山和一件百威啤酒。雪儿还买了许多水果和避孕套。我对雪儿说：我不喜欢用避孕套。雪儿说：哪怎么办？雪儿非常怕怀孕。为了这件事，我们这与世隔离的生活差点泡汤。最后，还是我让步才搞成的。我说：我戴嘛。不过我要求那得等我快射的时候才戴。我问她：行不？雪儿说：那你一定要守信用哦。我说：一定，一定。
那一周我真的很幸福。我的整个生活，基本上是在我那张宽大的床上过去的。我睡在床上 ，吃在床上，做爱更是在床上。休息的时候我就开瓶啤酒，坐在床上看电视。无论电视有多傻，我也看。总之，在那一周里，我除了上洗手间，就的确没有下过床走动走动。
那一周雪儿也可以说是满幸福的。至少我认为她是幸福的。比如，在那一周里，雪儿就根本没有穿过衣服。我的家里虽然有空调，但是，大冬天的，不穿衣服还是不行。况且，雪儿连一条内裤也没有穿。你说她是不是内心激动、幸福过人？否则，她就是刚好相反。比如，痛苦，难受，和怒火冲烧。
但是雪儿怎么会痛苦呢？正如她怎么会难受一样。
在那一周里，雪儿光着身子，从床上到洗手间，又从洗手间到厨房，满屋子都是她白晃晃的影子。当然，更多的时候，除了她白晃晃的影子外，还有她骚乎乎的笑声。没有到一周，我对雪儿身体的每一个地方都非常的熟悉了。
那一周里，我们用完了雪儿买来的避孕套。30个。其中有7个我将它们吹成气球。这7个气球，常常跟在雪儿白晃晃的身体后面，飘去飘来。我看着她们，问：你买那么多干什么？多吗？雪儿说，我还以为不够。

明明的传呼来了。在这一周里，明明已经给雪儿打了不下10个传呼。雪儿说，明明肯定 急坏了。我问雪儿，为什么不对明明说呢？雪儿说，我说什么？说我要和你关门搞一个星期？
雪儿给明明回传呼。
雪儿还没有穿上衣服。她赤裸裸的坐在我的床边上，我将头靠在她的大腿上。我觉得这种姿势和这个时刻都适合现在的我。我一边看她给明明打电话时的表情，一边听她打电话的声音，一边还亲吻她精美的乳房。我每亲吻一次，都要仰一下头。当我第五次亲吻的时候，雪儿就将身体往下倾过来。她精美小巧的乳房，刚好放在我的脸上。
我呀？我现在最想吃火锅。雪儿说。
那好，咱们一个小时后见，就老妈吧。雪儿又说。
雪儿放下电话，从床边上站起来。她站在床下，我坐在床上，我问她，为什么要一个小时？老妈火锅就在我家楼下，爬着去也要不了10分钟。
是呀，她说。我还想。

那是我们的最后一次。不知道我们是否感觉到了那是我们两人之间的最后一次，我们，我和雪儿都非常的投入，一个小时之后，我们才完。所以，当我们赶到老妈火锅时，明明已经在等我们了。
明明是雪儿最好的朋友。但明明和雪儿却很不一样。雪儿一看就是热情大方的人，而明明却内向一些。雪儿 话多，喜欢表现自己。而明明似乎更愿意倾听别人说话。对一个女人而言，这使她看起来要温柔一点。
那天吃火锅的时候，我对温柔表示了好感。雪儿说，她温柔？
明明的脸一下就红了。

那天吃完火锅后，天已经黑了。雪儿和明明一起走的。我一个人在街上随便溜达了一阵子，才回到家里。一个星期下来，雪儿和我，将我的家搞得乱七八糟的。
我也太累，倒在乱七八糟的床上，便呼呼大睡。
第二天，我为了一件急事，匆匆去了乡下，大约三天时间。临走的时候，我给雪儿打了一个传呼，她没有回。到了乡下后，我想再呼她却没有电话。第三天我回家时，已是晚上9点左右。我赶紧给雪儿打传呼。她未回。我又打，她还是未回。我打第三个时，明明回了电话。我问明明，雪儿呢？明明说，不在。我又问，那她在哪里？明明说，不知道。我再问，那她什么时候回来？明明还是说，不知道。我还想问什么，但却没有问出来。电话那边，明明在等待着我问她。虽然她的回答不仅非常短，而且还非常让我失望。那好吧，我说。
这是冬天的晚上。在从乡下回来的路上，我就一直想着雪儿。那一个星期欢快的生活，一幕一幕的出现在我的眼前。风从车窗缝吹了进来。天那么寒冷，但我很热。特别是一想到晚上就将见到她，抱着她一起睡觉，我真兴奋。
但现在没有了。我一个人躺在空荡荡的床上，我冷。
我决定去找雪儿。

雪儿住的地方离我那里有点远。等我找到的时候，已经比较完了。但雪儿不在，明明也不在。木头做的门，关得紧紧的。从任何缝隙望进去，都是漆黑的一片。肯定不会有人。我只有回到街上，找了一家公用电话，给雪儿打传呼。这次传呼回得非常快。但回传呼的人却依然不是雪儿，还是明明。她说，她在外面。我说，雪儿呢？叫她听电话。明明说，雪儿真的走了，她已经离开成都。我一下傻了，在电话里连续问了七、八声“为什么”。明明没有回答我，也没有挂电话。过了好一会儿，我才说： 明明，我们见见。明明说，好吧。于是，我和明明约好11点在一家叫橡皮的酒吧见面。

虽然是冬天，但橡皮酒吧里的暖气依然让我感到热。我脱去外套，放在我旁边的椅子上。这时，明明走了进来。她坐下后，我问她喝点什么，她说随便。我就说喝啤酒好吗？她说行。她和我说话的同时，也将自己的外套脱去，放在我的外套上面。她里面穿了一件红色的衬衫，当她脱去外套之后，其丰满的身材完全的暴露出来。我死死的盯着她，有半分钟。半分钟后，当服务生将啤酒端上来时，我才将我的眼睛从她的身上拿了回来。我举起酒杯，有点失落的样子。明明也举起酒杯，她在等待着我说话。我们轻轻的碰了一下杯子，我一口干尽，明明喝了一半。然后，我又为自己倒满，再举起杯，再和明明碰了一下。我依然是一口干尽。明明也将剩余的半杯酒一口干尽。
明明说，我真的不知道她去了什么地方。
我问，为什么？
明明说，不知道。
明明又说，但是，和你无关。

那天晚上我和明明喝了一打啤酒，喝得很晚。明明已经有点多了的感觉。她把她的手放在我的手里，歪着头，听我讲雪儿和我的事情。我和雪儿的事情又有什么好讲的呢？我们从认识到分手，不就10天左右吗？我们在一起，除了做爱，还是做爱。明明说，我也喜欢。我说，那好吧，咱们去我家。
那天晚上，我就将明明带上了我的床。
那天晚上，当我和明明在床上的时候，我才想起雪儿说的话。从某些方面讲，明明肯定不能用温柔这两个字来形容。在床上，她比雪儿疯多了，话也多多了。她说，她还要。她又说，她要这样。她还说，吃火锅那天，她就感觉到了，我们会在一起的。最后她说，她去了海南。这个她，是指雪儿。
我问，为什么？
她说，为了我们。
我问，真的？
她说，假的。
她说完这句话后，坐在我的身上大笑不止。她的笑声，让我再次兴奋。

雪儿的突然出现和突然出走，对我生活最大的影响，就是让我有了明明。我是说，在我和明明发生关系的第二天，明明就退了她和雪儿共租的房子，彻底搬到了我的家里来住。当时，她大包小包的拎到我家时，我的确吃了一惊。我问她，你干什么？她说，没什么，我把房子退了。
我们就这样住了下来，算是同居吧。我一个散漫的人，在明明的关怀下，生活从此走上了正常的道路。单就这一点，我觉得和明明在一起也不能说就太差。而明明这个人，除了做爱之外，一般而言，活得是有规律的，也是有分寸的。再说做爱，我也非常欢迎她的即兴和疯狂。面对她比雪儿更大的乳房和屁股，准确的说，我比她更能冲动。
我承认不到两年的时间，对于我和明明都不能算长，更不能算危险。

转眼间，第二个秋天就快过完了。从来没有音讯的雪儿，在第二个冬天既将来临的时候，突然回到了我的家。
那是一个晚上，我回家时，看见明明一个人坐在客厅的沙发上。没有开灯，也没有开电视，就一个人闷闷的坐在客厅的沙发上。我进去的时候，还被她吓了一跳。我问她，怎么呢？她看着我，什么也没有说。只是那双眼睛，在黑暗中比平时更亮。过了很久，她才说：
她回来了。

她是指雪儿。
近两年的生活里，我和明明说到雪儿的时候，都是用她来称呼。所以，当明明说“她回来了”时，我就知道这个她是指雪儿。我赶紧问，她在哪里？
明明没有回答我。她那双比平时更亮的眼睛，在黑暗中看着我，似乎想看清楚我的内心深处。想看清楚我在想什么？我在想什么呢？我也不知道。我是说，在这个晚上，当雪儿突然回来的时候。
过了一会儿，明明说：她在床上。
我在明明的旁边坐了下来。我抽出一只烟，点上。明明说，给我一只。我又抽出一只，给她，并为她点上。黑暗中，两个红红的烟头一闪一闪的。除了这红红的烟头，除了它们一闪一闪的，这房子里啊，真是静极了。

我想吃火锅。
我承认在这些日子里，我多次设想过我和雪儿的见面，设想过我们见面时应有的对话。只不过是，我没有想到它来得那么突然，就像这房子里的灯突然亮了一样。当然，我更没有想到，雪儿和我说的第一句话，居然是：
我想吃火锅。

我们三个人一起吃的火锅。还是在老妈，离我住的地方几步远。吃完火锅，雪儿和明明叫了一俩出租，像两年前一样，消失在浓浓的夜色中。而我，也像两年前一样，一个人在街上随便溜达了一阵子，然后回到家里。快两年了，一切还是那样，空荡荡的房子，重又回到空荡荡中。我觉得太累了，倒在床上，便呼呼大睡。


杨黎短篇小说

睡觉
杨黎

“天不早了。”
王二麻子一边蹲在地下收拾着自己的家什，一边对站在他面前的马二嫂说。马二嫂随着王二麻子的说话声，转过头去，向远处看了看，又转过头来。仿佛天就在远处。
“你不走了。”
王 二麻子用一张巨大的油布将他的家什包好，慢慢地直起身子，看着马二嫂。天的确不早了，王二麻子除了看见一团模糊的影子外，什么也没有看见。再加上，马二嫂埋着头，而且埋得很低。“你不走了？”他补充了一句，又像在问。

天的确不早了，特别是对梅花镇而言。
梅花镇的人吃晚饭都吃得比较晚，一般在晚上8、9点钟的时候。但是，梅花镇的人回家却回得比较早，一般在下午5、6点钟。5、6点钟的时候，梅花镇的街上几乎就看不见人了。就算是平时最热闹的集市，此刻也已静悄悄的，留下一排排空空的摊位，在麻麻色中，渐渐消失。
“王妈叫我来找你。”
已经过了很久，王二麻子才第一次听见马二嫂的声音。他觉得这声音很远，很不熟悉，但很好听。他很想问她，你好象不是这里的人，但他没有。
他只是说：“我知道。”

王二麻子带着马二嫂往一家叫闻香楼的客栈走去。他们一前一后，走过空空的梅花镇。天色不是不早，而是已经很晚。我不知道这有什么区别，但在马二嫂的眼里，这却是具体的：那就是王二麻子的背影，已经越来越模糊了，模糊成一根巨大的棒子，晃动在她的眼前。
“你要我？”
马二嫂突然停下。在这夜色已浓的梅花镇，王二麻子也停了下来。他看见马二嫂站在那里，埋着头，尽管是在浓浓的夜色中，她还是埋着她的头：可能是她把她要说的话说完后，才埋下头。也可能她压根就埋着头。总之，王二麻子觉得这个女人和他以前见过的女人不一样。
“ 走吧，”他说。

王二麻子带着马二嫂走进一家叫闻香楼的客栈。客栈好象已经打佯，没有一个客人。大厅里放着三、五张桌子，凳子放在桌子上。灶台就在进门的右边。他们进来的时候，客栈老板就站在灶台旁边，一个伙计站在他的身后。
客栈一共两层楼，除了一楼，二楼就是客房。王二麻子和马二嫂走进去时，客栈老板娘正从二楼走下来。她看见王二麻子和马二嫂，脸上一下就堆起笑容。
“伙计，”她向灶台那边喊，“快给王二哥摆桌子。”

王二麻子和马二嫂在靠楼梯的地方坐下。王二麻子坐在面向楼梯那边，马二嫂坐在楼梯的下面。老板娘站在王二麻子的身后，看着马二嫂，说：“王二哥，那里找的大妹子，那么迷人？”
马二嫂没有说话，只是脸一下就红了。而奇怪的是，王二麻子也没有说话，一张麻脸也红了。
“给我一盘青椒炒卤猪头。”
过了一会儿，王二麻子说。王二麻子说这话时，脸转向老板娘。老板娘正好站在王二麻子的身后，所以当王二麻子转过脸时，脸刚好对着老板娘的胸脯。老板娘的胸脯特别的大，从马二嫂的方向看过去，王二麻子就像要吃奶的样子。王二麻子的这个样子，让马二嫂赶紧再次将头埋下。

时间突然静止，我是说这边的场景突然静止。比如 老板，他一边在那边切猪头肉，一边却看着这边。王二麻子的脸都快贴在老板娘的胸脯上了，而马二嫂却埋着头。微微的灯火下，她的脸红得比灯还亮。不仅仅是老板，就是伙计和老板娘看着她，都已经走神。老板大怒，冲着伙计喊：“拿青椒。”

不一会儿，一盘青椒炒卤猪头就端了上来。菜端上来之后，王二麻子还要了半斤烧酒。他问马二嫂：“喝点不？”马二嫂说：“就喝一点。”
王二麻子给马二嫂要了一个碗，将酒倒上。一边倒他一边问：“好了吗？”酒快倒满的时候，马二嫂说：“好了，好了。再多我会醉了。”
王二麻子就着瓶子喝，马二嫂用碗喝。他们先碰了一下，喝了一口。然后，他们吃了点菜，又自个儿喝了一口。你一口，我一口，渐渐已酒过三巡。王二麻子一句话也没有说，马二嫂也一句话也没有说。老板和老板娘坐在灶台那边，也一句话都没有说。只是老板悄悄地摸了一下老板娘的胸脯。在这个过程之中，站在灶台里面的伙计，刚好看见。
“你，你喝。”王二麻子好象想说什么，但终究没有说出来。他向马二嫂举了一下酒瓶，动作很小，不仔细看，基本上看不见。
“我喝。”马二嫂说。
马二嫂双手捧着碗，整个头埋在碗上。不知是喝了酒的原因，还是她想到了其他什么事情，她的脸比刚才更红。而且，红得发烫。特别是在她翻着双眼偷看王二麻子的时候，这种烫，我都能感觉得到。

马二嫂不像马二嫂，更像一个大姑娘。在她宽大的衣服里面，包裹着的一定是一具白嫩、柔小的身体。再加上她埋着的头看人的样子，都让你非常想拥有她。和她相比，老板娘刚好是另一种神态。她巨大的胸脯，既逼人、又引诱人。看见她，没有人不想摸一下。至少我想摸一下。而且，不仅仅是一下。王二麻子每天都要到闻香楼来喝几杯，就是因为老板娘这对巨大的胸脯。对于王二麻子这样的单身男人，在梅花镇，每天能在醉眼蒙蒙中看看老板娘的这对胸脯，就已经是一件快乐的事情了。虽然，老板娘不仅没有让王二麻子摸过自己，还时不时给他一对白眼。
现在，老板娘并没有给王二麻子白眼。因为，现在王二麻子并没有看她。恰好相反，现在是她死死地盯着王二麻子。或者说是盯着王二麻子和马二嫂。她的眼睛已经开始放光，放着那种见过世面的乡下女人应有的光。老板坐在她的旁边，时而看看她的眼神，时而又看看她的胸脯，忍不住伸手去摸她。坐在那边的王二麻子和马二嫂，让他重新有了对老板娘的冲动。虽然，他并没有看他们。
他说：“我们去睡。”

“你睡这里。”王二麻子说。他说的时候，眼睛看着马二嫂。从马二嫂来找他，到现在，他还是第一次直端端地看着她。
“你呢？”这时，马二嫂也抬起头，红红的脸和王二麻子的脸刚好对过正着。
“我，”王二麻子说，“如果 ，你不，我，随便。”
王二麻子并不是麻子，却像一个节巴。一个害羞的节巴。他说这话的时候，脸比马二嫂的都还要红。只是他的脸本身太黑，红起来就不是那么清楚。
“这里不错，”过了一会儿，王二麻子继续说，“很早以前，这里是一家大富人家的房子。”
“我说呢，不然怎么叫什么闻香楼。”马二嫂说。
“以前，这家人有六个老婆。”王二麻子好象找到了要说的东西，话也多了起来。
“你羡慕？”马二嫂问。她问得很突然，问的时候，眼睛里流露出城里人才有的那种眼神。
“我？”王二麻子一下有种难受的样子，而且，非常的难受。他说，“我能羡慕吗？”
“为什么？”马二嫂问。
“我，我傻嘛。”王二麻子把最后一口酒喝了下去。
客栈里突然静了下来，本要打开的谈话，又被中断。马二嫂又一次埋下了头。但就在她埋下头的时候，她感到下面有一种难以言说的空。这种空，使她不得不抬起头来，再次看着王二麻子。已经好多年了。她说，事实上她是在问：
“你说，一个男人，他能对付得了六个女人吗？”

王二麻子和马二嫂进了二楼最右边的一间客房。马二嫂先进去，王二麻子跟在她的身后。老板和老板娘站在楼下，眼看着王二麻子转过身来，轻轻地将门关上。伙计在收拾东西，发出微微的响声。但这微微的响声，在这个时候却显得特别的刺耳。老板娘回过头去，不赖烦地看了他一眼，又回过头来重象看着已经空荡荡的二楼。每一间客房的门都关着。不管里面有人还是没人，每一间客房的门都对老板和老板娘轻轻地关着。
“你说他们会干什么？”老板娘问老板。
“睡觉。”老板说。

“我们也睡。”
过了一会儿，究竟过了多长一会儿，我无法计算出来。我只知道是过了一会儿，老板对老板娘说：“我们也睡。”只是他说得太轻了，除了我，老板娘根本就没有听见。这时
王二麻子和马二嫂的房间里传出马二嫂的一声尖叫。这尖叫，从二楼最右边的客房里传出来，一直传到老板娘的耳朵里，使站在她身后的老板都感到她的身子在微微的颤抖。
“我去看看。”
老板娘一边说，一边往二楼走。她走得轻手轻脚的，好象怕惊动了谁一样。而此时，马二嫂的叫声已经越来越长，越来越重。而等老板娘轻手轻脚地走到他们的门前时，这叫声又已变得轻了，甚至轻得来已经无法听见。老板娘将耳朵贴在木板门上，弯着身子，像一个静静守侯猎物的猎人。她过于专注，以至于老板来到她身后时，她都不知道。
“你真大。”过了很久，里面传出马二嫂近似耳语的声音。
“有多大？”老板问。
“我也想知道。”老板娘说。


杨黎短篇小说

我们时代的拖拉机
杨黎

我的故事还得从一片阳光开始。

少年时代的一个下午，我从我们爷的家里出来，匆匆往我们外婆家去。我们爷住在乡下，我们外婆住在镇上。从我们爷到我们外婆那里，至少得走一个多小时的路程。当时，太阳比今天的还要大。我穿过我们爷的一片竹林后，就到了公路上。公路上，除了阳光，还是阳光。以及两边无涯的田地。偶而有一辆汽车从上面跑过，有一、二条狗在公路的边上穿一下，然后又消失在田地里。
这么大的太阳，我还从我们爷的家里出来，我认为是因为拖拉机的原因。昨天晚上，住在镇上的外婆托人代了一个口信给我们爷，说今年招兵的人已经来了，是我们舅舅的战友，叫我今天无论如何都要去见见。我问我们爷，去见他干嘛？我们爷说，去见他就好当兵。我说，我不想当兵。我们爷一听，就火冒三长。他把他的叶子烟杆往地上一扔，大声的说，那你当农民好了。我说，爷爷，你别生气，当了兵还不是要回来当农民。我们爷说，那也是开拖拉机的农民，像你舅舅一样。我承认我们爷说得在理，就像我承认我们舅舅在我们乡下的风光一样。
我的舅舅是开拖拉机的，在我们那个地方，基本上算一个人物。除了大队的党支书外，就数他最有本事和威望。有的时候，他比大队支书的本事都还大。当然，具体怎么的大法，我就不好说了。我说多了，怕我舅舅和支书都不高兴。我只想说说我舅舅的婚事。他今年已经二十八、九的人了，还未成家。对于这样一个有本事的人，年龄都这么大了，还未结婚，肯定有许多可以说的事情。反正我舅舅不是找不到女人。我经常看见，当我们舅开着他的拖拉机穿过我们大队的麦场时，我们大队的那些大姑娘和小媳妇，每一个的眼里都像有火一样。我感觉得到，她们想烧了我舅舅。有些胆大的，还时不时跑到我舅舅面前，开点荤笑话。大姑娘中有一个最勇敢的，写了一张纸条，亲自递给我们舅。我那个时候觉得，我们舅对这些都不感兴趣。我们舅是不是有问题。我外婆最担心别人这样说。我外婆说，那里会，只是他的眼光太高了。这一句是我们外婆在那个时候常常挂在嘴边的话。而我们的舅舅说的却不是这样，我舅舅说，开拖拉机的有什么了不起，别人是开大拖拉机的。我对我舅舅的话不太明白，但我理解他话里所包含的心事，就问他，什么是大拖拉机？我舅舅看了我一眼，像看什么怪物一样。我舅舅说，大拖拉机，那可多着啦。
我舅舅说，等你长大了就知道了。
其实我知道，我知道舅舅看上的是我们公社的妇女主任。那的确是一个了不起的女人。在我一个乡下少年的眼中，她就像我们当时在电影中看见的女人一样。有一次，我舅舅用他的拖拉机拉她时，我也正好在拖拉机上。当时，也是这样的天气，太阳也是这么大。拖拉机飞快的跑在公路上，风就把妇女主任的花裙子吹了起来。开始的时候，妇女主任还用手去把她的花裙子按下来，但是，风太大了，她按下后又被吹起。所以，在那天的路上，我就一直看着妇女主任雪白的大腿。后来我对我舅舅说，等我长大后，一定要找一个像妇女主任一样的女人做老婆。我舅舅看着我，还是像看一个怪物一样。我舅舅说，那你得开大拖拉机才成。
那个时候，我真的不知道大拖拉机究竟是什么东西。
但那个时候，我就暗暗发誓，等我长大后，一定要开大拖拉机。

还是回到开头。我从我爷爷家出来后，在太阳下走了近两个小时，才走到我外婆那里。我外婆已经在她的院子门前等我。一见到我，我外婆就说，你快点行不行，人家李叔叔都要走了。
我外婆说的人家李叔叔，就是我舅舅的战友，那次到我们乡下招兵的军代表。他是一个有180厘米高的大个子。我被我外婆拉进去的时候，他正坐在我外婆家的八仙桌旁，吃着我外婆为他煮的荷包蛋。看见我跟在我外婆的身后进去，他就将装着荷包蛋的碗，往桌子中间一推，哈哈的笑了起来。说句老实话，事到如今，我都还没有明白当时他究竟笑的是什么。我外婆说，别人是见过世面的，笑你一个乡下娃还需要什么理由不成？
那是二十多年前的事情了。
我记得当我到外婆的家没有好久，军代表李叔叔就说他该走了。我和我外婆原本打算将他送到院子的门前，他却说，别送，别送，让别人看见了不太好。我外婆赶紧说，是，是，你走好。军代表李叔叔临出门的时候，还摸了摸我的头。他那么高的个子，摸我的头，当然比哈哈一笑还要容易。
军代表李叔叔在那一年，吃了我外婆的四个荷包蛋后就走了。军代表李叔叔走了后，就再也没有音讯。日子一天一天的过去，我们旁边公社的新兵，已经一批一批的被送走了。而我这里，却没有一点动静。事情就这样完了。换句话说，在那一年，军代表李叔叔，并没有把我招去当兵。我外婆对这件事非常生气。有很长一段时间，我外婆都埋怨我舅舅，说我舅舅那天不该怎样怎样，让军代表心里不高兴了。我舅舅说，这管我什么事？我就是不怎样怎样，人家不招还是不招。
我舅舅那天究竟怎样怎样了，到今天我都不知道。

我没有当上兵，这对我来说应该是一件好事。因为，在那一年之后，国家就恢复了高考。我非常幸运的考上了我们地区的师范专科学校。现在看来，那个学校是那么的臭。但在当时，对于我这样一个乡下娃来说，肯定比开拖拉机要好多了。我记得我去学校报到的那天，我舅舅亲自开着他的那辆破拖拉机，把我送到学校门口。我们在路上开了七、八个小时。一路上，我舅舅给我讲了他当兵时的许多有趣的事情。其中包括他从未向任何人讲过的他自己的事。他说他差一点就可以入党了，他要是入了党的话，就可以提干。我舅舅说，如果我当时提了干，也就不会再回家开这辆破拖拉机了。
我知道我舅舅对他开拖拉机的事，非常不甘。我舅舅开拖拉机，只有我外婆高兴。而我舅舅他所需要的，是我们公社的妇女主任高兴不高兴。为了她的高兴，我舅舅主动的当了我们大队的计划生育宣传员。对这件事，我外婆的意见非常的大。我外婆说，这明摆着是得罪人的活。
关于我们的舅舅差一点就要入党的事情，我很有兴趣。我问我的舅舅，那你为什么不入党呢？如果你当时入了党，我们公社的妇女主任肯定早就成了我的舅娘。我舅舅说，是啊。
我舅舅说，我没有入党，不就是因为她吗？
我舅舅去当兵的那天，她把我的舅舅亲自送到县城。她对我舅舅说，我等你。我舅舅信了她的这句话，两个人之间，就好像有了什么关系。在我舅舅当兵的三年中，他们书信不断，并且彼此都用着所知不多的词语，抒发各自的思恋之情。我舅舅说，我太想她了，怕入了党后就不好复员。这就是我的舅舅没有入党的原因。我舅舅说，当时连队书记已经找他谈过多次。
老实说，那个时候我还没有听懂我们舅舅说话的全部意思。我只是觉得我们的妇女主任不太对得起我的舅舅。我本想为我们的舅舅发几句牢骚，对时任公社妇女主任发几句怨言。但是，舅舅一派大男人做法，我的话还没有说出口，就被他挡了回去。我舅舅说，她是一个好人。
我的舅舅把我送的学校门口，我们就分手了。我舅舅说，好好读。我说，是。说完后，我拎着东西，就朝学校走去。走了几步后，我像想起什么一样，转身回到我舅舅的身边。我问我的舅舅：
现在，我是不是开上了大拖拉机？
我们的舅舅想了一想，说：没有。

我在我们地区的师范学校读了两年的书。在这两年中，我由一个乡下娃，变成了一个文弱书生。这是我天生体质弱的原因，也是我两年苦读的结果。两年毕业后，我被分配到我们县城的一所中学任语文老师。也就是在那一年，我和我师范的同学王小莉结了婚。婚后不久，我作为一个有前途的青年教师，光荣的被选送到了省城的教师学院进修。那年，我刚到那所中学教了一年的语文。在省城进修两年后，我自然而然的留在了省城一家教育系统的报纸当编辑。五年之内，我的人生一级一级的变化着，变得来就是我自己都不太敢相信。那个时候，我心中仿佛有了开大拖拉机的感觉。我记得我舅舅从乡下到省城来看我，我就问他，我是不是开上了大拖拉机？我舅舅没有回答，而是反问我：难道你还没有见过大拖拉机吗？老实说，我真的不知道我的舅舅他说的究竟是什么。
我觉得我舅舅像一个哲学家。

其实，我为我人生的变化并没有做太大的努力。我所做的，无非是这样三件事：
1、我考上了地区师范学校；
2、我娶了时任地区教委主任、后任省教委副主任的女儿为妻；
3、在省城进修期间，我在一些刊物上，发表了几首诗歌和几篇小散文。

我承认，在我的人生变化中，起着决定作用的是我做的三件事中的第二件事。小时候，我们爷带我去算过命，算命先生就说我今后有贵人相助。我想，我的老婆就是我的贵人。但我必须在这里向大家申明，当我在追求我当时的同学王小莉的时候，根本不知道她是教委主任的女儿。王小莉吸引我的地方，是她胸前那对丰满的大乳房。打从我第一眼看见她，就深深的迷恋上了它们。我当时的同学王小莉比我大四岁，我们认识后，很长一段时间里我是叫她姐姐。对于一个从小没有父母的乡下娃，地区城里洋气的王小莉，一瞬间成了我心目中的偶像。换句话说，当我看见王小莉时，我们公社妇女主任在我心中崇高的地位，就被自然的取代了。这其中当然包括她晃动在拖拉机上雪白的大腿。
有什么比一对丰满的大乳房更能够让我难忘的呢？更何况这对大乳房还天天都在我的眼前晃去晃来。又有什么比被这对大乳房碰一下更难受的呢？特别是这对大乳房碰了你后，它根本就不知道。我们结婚后，我对我老婆说，有一次你碰到我了，你知道不知道？我老婆说，我什么时候碰到你了，我怎么不知道。我说，你真的不知道吗？我老婆说，我真的不知道。当时我非常失望。我说，你碰到我了，我整个晚上都没有睡着。我又说，你碰到我了，可是你还不知道。我老婆看着我，就像我舅舅当年看着我一样。她摇摇头，说，你是不是有什么问题。
我肯定没有问题。我只是对她那次碰到我的记忆太深了。我站在窗前看外面的同学们玩，她突然从后面跑过来，喊外面的一个同学。当时，我感觉到一个很富弹性的软东西碰着了我的左肩膀。少年男性的第六感觉，让我马上知道了这东西是什么。并且为这知道而脸红和心跳加快。
后来我的这个左肩膀一直凉凉的，后来我一直以为她是有意的，后来我看见她时我的眼睛总是悄悄的躲开。我莫名其妙的把自己搞成了一个害羞的人，一个多愁善感的少年。我是说，至少在女同学王小莉的心中。我和王小莉结婚后，王小莉曾经说，她当时就是这样爱上我的。

女同学王小莉像我的姐姐，又像我的妈妈。这是女同学王小莉当初对我的感觉。我可不是这样。我从一开始，就认死了她应该是我的老婆。有一次我们出去春游，她一直拉着我的手，她说就像拉着自己的弟弟。我问她，你有弟弟吗？她说，你不就是。但我的感觉却不是这样。只是在那个时候，我还不敢把我的感觉说出来。在那个时候，我在我后来的老婆面前，只是知道脸红。恰好是傍晚，我们手拉着手，从山道上慢慢的往回走。
那次春游回来后，我现在的老婆王小莉开始不停的给我介绍女朋友。第一个是我们学校的同学，年龄和我一样大。王小莉说，这个女同学对我很有好感。我当然没有同意。第一个不成，她又给我介绍第二个。第二个是另外一个学校的。她说，这个很漂亮，你们可以处处。我还是不同意。一个不成，二个也不成，我现在的老婆王小莉却并没有放弃她自认为有意义的工作。她对我说，事不过三，下次我一定要给你找一个让你满意的。我说，这很容易。
我现在的老婆王小莉给我第三次介绍女朋友的时候，已经是夏天了。有一天下午放学时，她对我说，晚上他们院子里放录像，叫我去看。王小莉他们院子里经常放录象，我也去看过几次。一般情况是我自己去，她先在那里等我，看完后我们又一起回学校。老实说，他们院子里放的录象还真好看。而看完录象后，是我更喜欢的时候。我和王小莉手拉着手，走回学校。或者我用她的自行车带她，她将她的头，靠在我的背上。那感觉真是好极了。那感觉真想让我对她说，王小莉，做我老婆吧。当然，这句话我还没有说过。这句话我为什么没有说，我自己都不知道。每次将王小莉送回寝室后，我都非常后悔。我一后悔就要手淫，而且是不停的手淫。这样的结果是，第二天，我现在的老婆王小莉对我难看的脸色表示深切的关怀。她拉着我的手，问，你怎么了。
这次我不想再手淫了，我想对王小莉说，做我老婆吧。
但这次我根本就没有机会。我到王小莉他们院子的时候，录象还没有开始放。王小莉和一个二十不到的小女孩正坐在一张长条椅上谈着什么。看见我之后，我现在的老婆王小莉突然笑了起来。这个时候我才发觉，刚才她和那个小女孩谈话的神态是多么的严肃。我的手抖了起来。我已经意识到，今天晚上，又是我不眠的手淫之夜。
小女孩长得挺秀气的，有着一对大眼睛。当我现在的老婆王小莉把我介绍给她时，她还像电影里的人一样，把她的手向我伸了过来。我有点不知所措。好在我们的同学王小莉在我旁边，悄悄的把我右胳臂往前一推，我的手很自然的也就伸了出去。小女孩的手非常的小，我握着它，就像握着自己的东西。小女孩说，你好。我赶紧说，不，你好。
我们三人都坐在那张长条椅上。我坐中间，小女孩坐我的右边，我姐姐（小女孩是这样想的）坐在我的左边。小女孩和我姐姐的脸都向着我，我的脸在她们之间转去转来。当小女孩说话时，我的脸就转向小女孩，而当我姐姐说话时，我的脸就转向我姐姐。她和她不说话时，我也不说话。我们都不说话时，我的脸就看前面。好在没过多久天就黑了，录象也就开始播放。
其实我的脸很想转向我姐姐（暂且就这样叫吧，我觉得这满不错的）。当我的脸转向她时，她的脸和我的脸，挨得是那么的近。我感觉得到，她那对巨大的乳房，差不多就要碰到我了。但我不敢太久的这样了。因为小女孩还坐在我的另一边。所以，对那个小女孩，我莫名其妙的就不喜欢。不管她怎样对我姐姐说，我这个人怎么怎么好，我对她依然不喜欢。
小女孩话挺多的，时不时找些录象里面的话来和我搭白。比如她问我，那个男人为什么不喜欢那个女人呢？我说，我不知道。她就说，那个男人好像另有所爱。我问，是吗？她说，我猜的。我本来想说你真会猜的，但我没有说。因为我确实不想和她说话。因为就在她和我说这些话的时候，我的左手，正在长椅上摸索。我的目标非常准确，我的目标就是我姐姐放在那里的右手。这本来是不难的一个问题。我姐姐的右手，就放在我的旁边。但我却像做贼一样，慢慢的把我的手爬过去。先是手指，后才是手背。就在我全部将我姐姐的手握住的时候，小女孩突然问我，你知道那是什么车吗？我一惊，马上回答她，那是拖拉机。

那天我现在的老婆王小莉没有和我一起回校。她说，你先走。我说，那你呢？她说，我还有点事情。我说，那好，我先走。我们说话的时候，那个小女孩站在远处的路灯下。我看见她一会儿看看我们这里，一会儿又看看远处，一会儿又把自己的头埋下，看着自己的脚尖。我姐姐（也就是我现在的老婆）王小莉，似乎还有什么话要给我说，却没有说。她转身就往小女孩那里走去。
她转身就往小女孩那里走去。她转身，是先转的身体，也就是说是她的乳房先转过去。然后，才是她的屁股。最后才是她的头。我站在那里眼看着她慢慢的转过身去，又慢慢的走开。我想对她说的那一句话，还是没有说出来。
那天我也没有回校。
她们走了后，我也走了。我走了没有几步，心里面就难受起来。我的难受，是因为我下面的东西在变大和变硬。我感到我不搞掉它，我已经寸步难行。当时，夜已深，街上基本上没有行人。我掏出我的那个东西，在一株桉树的旁边，把它解决掉。

准确的说，我那天并不是没有回校，而仅仅是没有回到我的寝室。我一直站在我们学校的门前，等我们的同学王小莉回来。我就站在校门旁边的几个大石头后面，眼睛死死的盯着校门。我心里面想，只要王小莉一出现，我就跑上去把她抱在怀里，对她说，做我的老婆吧。
我实在难以承受她那对大乳房了。而且它们每天都在我的眼前晃去晃来。我爷爷经常有一句挂在嘴上的话，说什么看得见，摸不到，心里如刀搅。在那些日子里，我深深的理解了这句话的分量。我觉得这句话多重啊，重得来就像我当时的下面一样。我当时把它们从裤子里拿出来，用左手轻轻的揉着它们。一下，两下。时间慢慢的过去，校门前空荡荡的一片。我的东西又硬了。硬得来就像一根发烫的铁棒。我的左手，不得不加快节奏。好多好多的精子，从我的身体里射了出来。夜深人静，我清清楚楚的听见它们射到石头上的声音。
那天我一共手淫了七次，然后就在石头上睡着了。后来，我是被一阵杂乱的声音吵醒的。当时，我看见一排拖拉机正从我们学校门前的公路上开过。我知道，那是乡下进城拉东西的拖拉机，它们必须赶在天亮前离开城市。当时 ，天就是快亮了。我站起来，揉了揉眼睛，就回寝室睡觉去了。
第二天一天，我都没有见到我们的同学王小莉。第三天晚饭的时候，我在学校食堂门前碰见了她。她问我，你究竟要什么？我说，我要拖拉机。
我说我要大拖拉机。

我和我现在的老婆王小莉的爱情关系，的确是从拖拉机开始的。
我读书那一年的暑假，我们的同学王小莉到我家来玩。早上的 时候，我带上我外婆为我准备好的干粮和水，坐着我们舅的拖拉机，直接去了我们那里一个很漂亮的湖泊。这是我们早就说好的，在还没有放假之前。我给她说，我们那个地方，有一个很大的湖泊，不会游泳的人下去，也不会往下面沉。她对这个湖泊非常的神往。暑假刚放没有两天，就兴冲冲的跑了下来。我外婆看见一个城里的大姑娘来找我，脸都笑烂了。我外婆说，快起来，你们同学来了。
我们舅把我们两人拉到快到湖泊时，停了下来。他说，拖拉机开不进去了，你们只有自己走。王小莉问，还有多远。我们舅说，再走10分钟路。我说，不远，下了这个山坡就是。
我们舅说，你们慢慢玩，我去办了事后，就来接你们。我说，行。王小莉说，一起玩吧。我们舅说，你们玩，我还有事。王小莉说，那真谢谢舅舅了。我们舅说，一家人，说什么谢谢。我说，是啊，我们舅和我关系最好。
我们舅双手握着拖拉机的扶手，头向左扭起看着后面。后面什么也没有。我和王小莉站在拖拉机的旁边。我舅开始拐弯。拖拉机冒出了一股股巨大的浓烟。王小莉赶紧用手把鼻子捂住。
拖拉机拐过弯后，我舅问我，我几点钟来接你们？
我说，4点。

还没有到4点，我们舅就已经在接我们的地方等我们了。我和王小莉还在半山腰上，就看见了我们舅舅。他站在拖拉机旁边，正往下看着。当他看见我们的时候，就向我们招手。王小莉说，我们跑吧。我说，好。我好字还未出口，王小莉已经跑了起来。我跟在她的后面，也跑了起来。
王小莉跑起来的样子真的很好看。她在上面，我在下面，我们往上面跑，她的屁股刚好在我的头上。我本来可以超我她，但我不愿意。快到我舅处时，王小莉差一点就摔到了。全靠她反应快，一伸手就抓住了旁边的一株小树。我舅笑了，我笑了，她自己也笑了。当然，我真不知道有什么好笑的。

回去的路上，我和王小莉的爱情开始了。我们的爱情，开始得非常的简单和直接。我曾经多次想向她表达都不敢表达的爱，在拖拉机上，一只手就表达出来了。
我们回去的路上，王小莉一定要和我一起站在拖拉机上。她不坐我舅的旁边。她说，坐了一天了，她想站站。我和她就站在我舅的身后，双手拉住拖拉机上的铁杆。风迎面扑来，把我们的头发和衣服都吹得来向后飘了起来。当时是4点过，太阳正在下山。阳光把我们的眼睛射得来无法睁开。王小莉眯着她的双眼，比平时显得更动人。我是说，当我转过头去看着她时。
王小莉还不习惯站在拖拉机上。拖拉机的颠簸，搞得她不停的摇晃。我伸出一只手，把她紧紧的扶住。她转过头来看着我，眼光柔和而又甜蜜。当时，风很大，把她的衣服都吹开了。她那对丰满的乳房，基本上完全的呈现在我的面前。我俯下头，开始吻她。
我觉得什么都不见了，只有我湿漉漉的舌头和她湿漉漉的舌头搅合在一起，只有我的一只手在我渴望很久的乳房上摸去摸来。过了好久，王小莉把她的头靠在我的肩膀上，对着我的耳朵说，我比你大。我说，我不管，我就要你做我的老婆。

我的好日子是从那天开始的。我的老婆王小莉，也就是我生命中注定的贵人，从那一天开始，不仅给了我吻，给了我一对丰满的乳房，还给了我进修，给了我一个大城市的房子。当我在大城市有了自己的房子之后，我真正的明白自己已经是一个城里人了。我记得那天晚上，我是说我第一次住进我们的房子，我对我老婆说，我真幸福。我老婆说，这不才开始吗？今后我们还要有儿子，有车子，有更大更好的房子。我说，更大的房子？有没有你的大？我说的时候，双手正捧着她那巨大的乳房。她突然有点不好意思。她对我说，我们先要孩子嘛。我记得那天晚上，我是说我们第一次住进我们的房子，我老婆对我提出了做爱的要求。从拖拉机上到这次，我老婆主动提出做爱的事，是第一次。虽然我们每一次时，她都比我还要疯。但这只是在做的过程中。做之前和做之后，我老婆都像我的姐姐、甚至像我的妈妈。我的生活被她照顾得井井有条。
我老婆的要求，马上得到了我的回应。在我们的新房子里，我把她从床上，搞到床下。我记得，我那天像一个发疯的野狗。我搞啊我搞，直到天都快亮了，我才停下来。我老婆说，你疯了。我说我今天没有疯。我有一天才真正像疯了。她问我哪天，我说，就是那天。我给她讲了我在学校门前等她的事，我给她讲我那天手淫了七次。她把我的东西抓着，她说，你真可怕。
其实更可怕的是她。打从我们住进我们的房子之后，几乎每一次做爱都是她提出的。她提出的时间基本上没有规律，让我防不胜防。有一天深夜，我在睡梦中，梦见我和一个不认识的女人在搞。那个女人把我压在她的身下，拼命的用一根柔软的鞭子，抽打着我。我觉得有一股股欢快的热流，从我的脑子往下直淌。然后是心，然后是胃，然后是我的眼球。就在我的眼球往外淌的时候，我还听见一个声音在对我说，来吧，你不是非常想看吗，那你来吧。我不知道我是不是怕了。我用我的双手去抓我的眼球。眼球往上一跳，我抓到一团柔软的肉球。那是我老婆丰满的乳房。当我从梦中醒来时，我老婆正坐在我的身上，嘴里发出啊啊吖吖的声音。
一个月后，我们有了我们的孩子。
我是说一个月后，我老婆怀上了我们的孩子。她怀孕的身体让我再次迷恋。本来就非常丰满的乳房，在怀孕后，就更加丰满。那个时候，我和我老婆经常去我们家后面的一条小河散步。我看见好多男人都用一种异样的眼光看着我的老婆。我知道这些男人在想什么。有一次，有一个男人看我的老婆看出了神，被他的女人狠狠的打了一耳光。
我本来想笑，但我觉得有点不妥。

就在我进城的第二年，我舅舅终于和我们公社的妇女主任结了婚。当时，公社已经变成了镇。我的舅娘还是在镇上当妇女主任。除了年龄大了一些之外，我的舅娘基本上没有什么变化。而我的舅舅却不一样。我舅舅承包了我们镇上的运输队，搞得热火朝天。开始的时候，我舅舅的运输队只有七、八辆拖拉机，一年不到，就有了二、三十辆汽车。有一年，我在省城见到我舅舅，我问他，你现在是不是开的大拖拉机？我舅舅说，我不是，开大拖拉机的是你舅娘。我舅舅还说，你也没有开大拖拉机，真正开大拖拉机的是你的老婆。我舅舅说那话时，我的孩子已经两岁了。而我们舅娘已经由镇上调到区上去当妇女主任了。
就在那次之后，我外婆死了。我外婆死了不久，我们爷又死了。我外婆是我母亲的妈妈，而我们爷是我父亲的爸爸。我外婆和我们爷爷死了后，我舅舅说，在这个世界上，我和他就成了唯一的亲人。那个时候，我舅舅的生意，正做得如日中天。
我舅舅有两个孩子。老大是个女儿，老二是个男孩。我舅娘生老二时，从区妇女主任的位置上退了下来。那一年，我正好被提升为我们杂志的总编辑。算是一个正处级干部嘛。从进城到现在，我算了一算，也就十年时间，正如我老婆所说，我们有了我们的孩子（女儿），有了我们的车子，也有了我们更好更大的房子。一个人如果到了这个样子，他的生活还有什么追求呢？
但我们舅却不这样认为。
我们舅在省城买了一套别墅。他乔迁那天，我带着老婆孩子去看他们。他问我，你知不知道我现在的大拖拉机是什么？我说，不是舅娘吗？他说，那是先前，现在不是了。当时，我老婆和我们舅娘正在另一间屋里谈她们女人的事，我的孩子和我舅舅的孩子在外面玩，只有我和我舅舅在饭厅里喝酒。我问我舅，那是什么？我舅说，就是我们老二。
在我的安排下，我舅舅的老二终于在省城的一所重点学校读上了小学。这孩子聪明，成绩也很好，志向也满高。有一次我问他，你长大后干什么？他说，我要当医生。
我想起我小的时候，我的理想是开大拖拉机。


杨黎短篇小说

我梦见一根皮带
杨黎

我进去的时候，橡皮聊天室已经有17人了。除了乌青和威乐外，其他人我都不认识。一个叫马虎的家伙，正在和一个叫飞呀飞的吵架，吵得整个电脑屏幕上都是他俩的话。我进去的时候，正看见乌青在对马虎说，再吵我要踢你了。
我点了一下乌青的名字，对他说：你好。
然后，我又点了威乐的名字，对她说：看见你我很高兴。
过了一会儿，我看见威乐用悄悄话对我说：你是哪位？
我正想告诉威乐我是杨黎，我在键盘上刚刚敲出“我是杨黎”四个字，还没有发送，我就看见另一个杨黎出现了。那是马虎对乌青，马虎说，你千万别踢我，我是杨黎。也就是这时，我也把我的话对威乐发了出去。
飞呀飞对乌青：杨黎还是踢，我是何小竹。

威乐发出了一声轻轻的尖叫。她说，天啊，一瞬间就出现了两个杨黎？威乐说，我怎么知道你是真的还是假的呢？
我想起威乐的样子：一头长发，一双没有睡醒的眼睛，厚厚的下嘴唇，以及彩色的大皮带和皮带上亮在外面的肚脐眼。但我想不起威乐会尖叫，或者说我想不出来威乐尖叫又会是什么样？我对威乐说，我昨晚梦见了你。
威乐说：你是不是杨黎？
威乐又说：如果你不能证明你是杨黎，我就不和你说了。

这时聊天室里已经有23人了。韩东进来了，朱文也进来了。我看见韩东正在对乌青说，把马虎和飞呀飞踢出去。韩东说，他俩都是假的。
马虎对韩东：我是真的。
飞呀飞对韩东：我也是真的。
马虎对乌青：韩东是假的。
飞呀飞对乌青：把韩东踢出去。
韩东对乌青：我是真的，我的女朋友姓刘。

我想了想，我觉得我没有必要马上给威乐证明我是真杨黎。我对威乐说，我是不是杨黎很重要吗？总之，我昨晚梦见了你。我敢肯定，没有一个少女不关心她在别人梦里的事情。
过了一会儿，威乐对我的梦果然有了兴趣。她问我：你梦见了我什么？
我说：你猜。
威乐好半天没有回我的话。我坐在电脑前，点上一只烟，静静的等着。电脑的屏幕上，又出现了许多熟悉的名字。我看见晶晶在问乌青，杨黎呢，他怎么没有来？乌青说，我那知道，他说不定正看着我们。我笑了。我又给乌青发了两个字：你好。
这时威乐的话过来了。威乐说：晶晶在找你。
我说：你凭什么认为晶晶是在找我？
威乐说：你不是杨黎吗？晶晶在找杨黎。
我说：威乐呀，我证明了我是杨黎吗？

一只烟已经抽完了。我喝了一口水，又点上一只烟。我在等。时间一分一秒的过去，聊天室里朋友们聊得非常热闹。我看见威乐的名字还在上面（而且是排在第一个），但我没有看见她在和谁说话。就像我没有看见她在和我说话一样。我深深的吸了一口烟，然后把浓浓的烟雾，吐在电脑的屏幕上。我想起我第一次看见威乐时，她冲我笑笑，像没有睡醒的样子。
我打了一句话，给威乐发过去：你怎么不理我了？
过了一会儿，还是没有反应。我就又打了一句话，再给她发过去：你真的不想知道我梦见了你什么吗？我还补充了一句：真的不想啊？
威乐回话了。威乐说：我想知道杨黎梦见了我什么，但我不想知道你。
我觉得电脑上的威乐，太不像我见到的威乐。我把这句话打出来，并且马上给她发了过去。这次，威乐对我的话，作出了快速的反应。她说：我们见过？
我说：那当然。

威乐问我是不是见过她，我说真的见过。威乐又问我在那里见过她，我说在成都。威乐说，成都？我说，是啊。这下威乐停了一停，对我说，那你告诉我，告诉我一点细节。我说，好的。
我告诉威乐，她有161厘米。威乐说，请继续。我又告诉威乐，我说，你是长发，超过了你的肩膀。威乐说，对，对。威乐又问，还有呢？还有？我说，还有是你的眼睛，朦朦胧胧，谁时都像没有睡醒。哇，威乐说，是这样的吗？我说，肯定是。
威乐还需要证明，还需要更多的细节。我想了一想，对她说，你是不是还要？
她说：还要。

威乐的下嘴唇比较厚，这使她看上去很性感。威乐说，谢谢。而威乐的脖子细长（当然，是有比例的）、双肩瘦削，又使她小巧的乳房显得突出和迷人。威乐说，你怎么知道我小？我说，当然，我只是从外面看的。我承认，单纯的从外表看，有的乳房可能不大。如果，威乐说，我不和你讨论乳房了。我问她，为什么呢？
威乐没有就我愿意讨论的话题和我继续讨论下去。甚至，威乐在很长（三分钟）的时间里，没有和我说话。在这三分钟里，我离开电脑，去了一趟厕所，又为自己倒了一杯水。当我重新出现在电脑前时，威乐刚好给我发了很长的几句话过来。
她对我说：除了刚才那些所谓的细节外，你有没有更独特说法，以证明你见到的就是我？或者，证明我们俩真的见过？
我说：有啊。
她说：那你说。

我对威乐说，我说我见到你那天，你的肚脐眼亮在外面。我赶紧又补充了一句，我说，你的肚脐眼很好看。我又说，这是我亲自看见的，它就在我的眼前。
威乐说，这不能算。
威乐又补充了一句，她说，因为好看的肚脐眼太多了，而你能看见的肚脐眼也不少。
我对威乐说，那么屁股算不算？大腿算不算？
威乐说，不算。
我说，那真是遗憾，因为它们都很好，都能很好的证明你。
威乐生气了。她对我发出一个警告。她说，小子，你在乱说，我就遮蔽你。

我对威乐说，我说，你千万不要遮蔽我，我真的是你的朋友。我说，威乐啊，我有一万个理由说明这一点，只是我更想说的是你的身体。比如，你的脚。
我对威乐说：你有一双98分的脚。

我几乎从电脑上都感觉得到威乐的尖叫，感觉得到她的惊喜。她以她弹钢琴的手指，快速的在电脑的键盘上，敲打出一大堆问题。她问我，你是谁？韩东？何小竹？肉？我说，不是。她又问，5月1日晚上，你也在橡皮吧？我说，是。她问，那你是谁？女的？姓巫还是姓毛？
我说：我是杨黎。
我真想不到，当我又一次对威乐说我是杨黎时，威乐依然不相信我。
威乐说：你骗人。
我说：为什么？
威乐说：因为我已经和杨黎说了很久的话了。

我被管理员乌青踢出了聊天室。当时，我正在埋头打字。我打的是一个真正的杨黎对威乐的倾慕之情。我为了打出倾慕的慕，用了一分多的时间。那句话我总共用了两分钟，有二十个字。当我打完它们，准备发送时，我发觉我已经被乌青踢出了聊天室。嘻，我觉得这事太好玩了，非常好玩。我刚刚有的那么一点自信，被乌青一脚踢了出去。我站在聊天室门前，像一个孤儿。
我换了一个名字，重新进入。只能容得下30人的橡皮聊天室，已经满了。我试着进了几次，都没有进去成。在这几次中，我用了天啊、地啊和狗啊等名字。其中有一个很肉麻的名字，好在没有进去成，否则威乐可能要笑死了。
当我第七次点击聊天室的大门时，我依然失败了。这次失败，使我有点急了。老实说，我很想和威乐多聊聊，我很想就我的梦，和威乐聊得更近、更深入。但现在我进不去。我的威乐正在和一个冒充的我聊得火热。我想，威乐啊，你真傻。

我决定不再等，我还决定不再和威乐玩迷藏了。我给乌青打了一个电话，我对他说，你把我踢出来了。他说，啊，真的是你？我说，那肯定。他说，那另一个和威乐说话的人是谁？我说，管他是谁，反正不是我。他说，那你准备好，我把他踢出来。

当我重新进入聊天室时，我用的名字就是杨黎。我对威乐说，我又来了。威乐说，真的是你？我说，你怎么不相信我？威乐说，那个人肯定是非常熟的人，他太像了。我问威乐，他说什么？威乐说，他说我病了，你和韩东去给我买药。我又问，他说他梦见你没有？威乐回答，威乐的回答让我再次惊呀。她说，他就是说他梦见了我。他还说，他梦见我的皮带。在成都的时候，我本来就想把这根皮带送给你。我想，这个人知道的东西的确很多。
我问威乐，那个人是不是韩东？
威乐没有正面回答我，她反问：韩东也梦见了我吗？
我说：我不知道。

威乐离开成都后，去了东北。威乐到东北去干什么，她没有说，我们也没有问。反正威乐去了东北没有两天，就必须赶回广州。威乐在广州读书。我对威乐说，我在东北看见了你。威乐说，真的啊，你不是骗我吧？我说，真的。我又说，我和韩东一起。
威乐说：你们怎么会去东北呢？
威乐又说：你们什么时候去的呢？

我对威乐说，我根本就没有去东北。大老远的，我跑那冰天雪地去干什么。威乐说，那你不是说你在东北看见了我。我说，威乐啊，我说的是梦中。我说我昨天做了一个梦，梦见在东北，我看见了你。当时，韩东也在。我指着远处一堵石头堆起的墙，对韩东说，你看，威乐。那是在夜里。东北的夜里月亮很大。威乐站在那堵墙的一角，双手抱在怀里，就像一个东北的大姑娘。威乐问我，真是这样啊？我说，真是。威乐又问，那我站在那里干什么呢？我说，是啊，我们也觉得很奇怪。
除了这件事外，我对威乐说，还有很多奇怪的事。威乐问，还有？我说，还有。我问威乐，你手上拿的是什么？威乐说，我没有拿啊。我说，我看见了。威乐说，你怎么看得见？威乐马上又说，你说的是梦中？我说，当然。威乐说，我怎么知道呢？我又不在你的梦中。

威乐为我的梦而有所动，她的话要比刚才多了起来。她对我说，她有一个网友，和她的年龄一样大，现在正和一个快40岁的老男人网恋。我说，威乐，威乐，你慢点。威乐说，什么呀？我说，别什么老不老的。威乐用一个符号向我表示，她已经笑弯了腰。她说，是，是，我说错了。在成都时，威乐就说过，几年前，她压跟就没有想到，有一天会和几过快40的男人一块喝酒。当时我问威乐，几个嘛？威乐说，三个，韩东、你和小竹。
其实你也没有什么错。我对威乐说，我的老大如果不死的话，应该比你还了。威乐说，真的？我说，1980年3月，我当时的女友为我做了第一次人流。威乐问我，1980年，80年你多大啊？我说，80年我快满18岁了。
威乐说：你真笨啊，18岁还不知道避孕。
我说：是的。 那天我们聊了很久。我和威乐。我对威乐说，我要写一篇关于她的小说。她说，那真好，我一定要看。我问她，你想我写成什么样子？威乐说，我不知道。我说，你想呢？威乐说，我不想。
威乐说：我看了以后，再谈我的想法。


杨黎短篇小说

游戏
杨黎

七个人在一起喝酒，其中三个女的，四个男的。他们把两张桌子拼在一起，七个人围着桌子坐了一圈。桌子上摆着五、六个百威啤酒瓶子，十几个杯子（有威杯和水杯），五包烟（分别摆在五个人的面前，三个男的和两个女的），一盘吃了一半的花生，两只红烛（其中有一只已经快燃完了）。七个人有六个人都喝得来不想喝了，只有最瘦的那一个，还不停的举起杯子，拼命的劝大家喝。
干了，干了。瘦子说。瘦子说完后，将自己手中的大半杯啤酒一饮而尽。然后，他把杯子放在桌上，又从桌上拿起一瓶啤酒，看着每一个人。
干了嘛。他说。
六个人都端着杯子，但没有一个人在喝。瘦子的眼睛看了一圈， 从他右边的眼镜，到他左边的外地女人。眼镜说，我不能干了。瘦子说，行，喝一口就是了。三个女的也说，我不能干了。瘦子也说，行，就一口。七个人中最年轻的一个，看了看自己的杯子，一仰头，将它干尽。他的杯子里有一半啤酒。瘦子说，谢谢，谢谢。
瘦子最后把胖子看着。胖子说，你今天真行啊。瘦子说，我什么时候又不行呢？胖子看着自己手里的酒杯，是满满的一杯。胖子说，我今天不行，喝一半怎样？干了，干了。瘦子说，你的酒量我是知道的。胖子摇了摇头，把满杯的啤酒一口干尽。然后，他把杯子翻过来，杯口朝下，给瘦子看。瘦子说，谢谢，谢谢大家了。瘦子一边说，一边给大家重新满上。

七个人重又回到了沉默中。刚才因为瘦子敬酒而引起的一点点小的波动，也随着敬酒的完毕，已悄然而去。眼镜抽出一只烟，点上。瘦子也拿起眼镜面前的烟，抽出一只，给自己点上。胖子坐在瘦子的对面，他拿起自己的烟，分别给三个女人一人一只。外地女人说，我抽这个。她一边说，一边拿起她的柔和七星。另外两个女人接过胖子的烟，点上。另外两个女人分别为一高一矮，都非常的年轻。就在胖子给她们递烟的同时，桌子上另一个年轻的男人，也给自己点上了一只烟。胖子也点上。胖子是最后一个点上。他狠狠的抽了一口，并吐出浓浓的烟雾。
七个人都在抽烟，桌子上顿时就烟雾弥漫。瘦子揉了揉眼睛，又端起啤酒，喝了一口。然后他转过身去，看着外地女人。外地女人正把头靠在椅背上，仰着，认真的吐着烟圈。红烛和微弱的灯光下，看得见外地女人吐出的烟圈在空中慢慢的扩大，又慢慢的消散。
其实瘦子并没有看外地女人吐烟圈。外地女人仰着头，双腿直直的伸在桌子下面，这使她的身体完全的暴露在瘦子的眼前。瘦子看见，在黑白相间的体恤里面，紧紧的裹着一对园园的乳房。瘦子看着这对乳房，深深的吸了一口烟，并把这些烟子，吐向外地女人的胸前。
你看我干什么？外地女人把头转向瘦子，问。
我没看你。瘦子赶紧转开自己的身体。
哈，不好意思了，胖子说，我们都看见你在看她。
我没看，瘦子说。瘦子一边说，一边端起啤酒，又喝了一口。
哈，不承认。胖子也端起啤酒，向瘦子举了一下，喝了一口。

瘦子说：我承认什么呢？
胖子说：你看别人什么地方？
瘦子说：我没看。
胖子说：我们都看见了。
瘦子说：谁看见了？
瘦子一边说，一边用眼睛看着眼镜。眼镜面露微笑，就是不说话。瘦子又转过脸去，看个子偏矮的女人，但是只看了一下，赶紧将眼睛重新回到胖子那里。
胖子说：你把酒喝了，我们就承认你没有看。
瘦子没有喝酒。瘦子说，我为什么要喝酒呢？虽然我想喝酒。就像我为什么不承认呢？虽然我很想承认。瘦子转过身去，看着外地女人，问：我承认了，你会不高兴吗？
为什么呢？外地女人把头偏了一下，反问。
是啊，眼镜说话了。眼镜说，你看她，她怎么会不高兴呢？
那你看她呢？瘦子问眼镜。
她不高兴。眼镜说。
你怎么知道我不高兴？外地女人又问眼镜。
我不告诉你，眼镜笑了一下，说。因为你没有权力知道。
瘦子看着眼镜，看了好一会二，才问他：怎样才有权力知道？

那我们来做游戏。眼镜开始说话。他把身子坐直，双手放在桌子上，并拿起一个威杯。他说，我们做这样一个游戏，我们用一张纸，把这个杯口封住。眼镜一边说，一边很认真的用一张纸，把杯口封上。然后他又问，谁有一毛的硬币？瘦子和胖子赶紧去摸自己的口袋，摸了好一阵，瘦子说，没有。胖子也说，我也没有。三个女的也在摸自己的口袋，其中个子偏高的那个，还拿出一个小皮包，在微弱的灯光下翻找。三个女人都没有找到。瘦子问年轻人，你呢？年轻人说，别问我，我身上一分钱都没有，别说一毛。
最后还是眼镜从自己的包里找到了一个一毛的硬币。他小心的将这个硬币放在他刚才封好的杯口的纸上，继续说，现在，我们按顺序每人用烟头烫它一下。他说到这里的时候，用手指了指封杯口的纸。下面呢？瘦子忍不住了，在眼镜停顿的瞬间，插了一句话。眼镜说，下面是这样的，谁如果最后把硬币烫掉了，谁就必须接受我们六个人的提问。如果他拒绝回答的话，他就要喝干提问人的酒。
瘦子说，这好，这好。
其余的人对这个游戏都没有提出反对意见。眼镜说，那好，就从我开始。
眼镜点上一只烟，狠狠的吸了一口。然后他将放有硬币的威杯，轻轻的推到桌子的中间。眼镜说，谁也不许碰杯子，也不许碰桌子，否则，就算他烫下去的。眼镜说完后，才开始用烟头去烫封在杯口上的纸。纸被眼镜的烟头烫红了。当他把烟头拿开后，红光慢慢消失，那一张白白的纸上，出现了一圈黑黑的洞。眼镜对他旁边个子偏矮的女人说，现在该你。
个子偏矮的女人一开始就显得很紧张。她小心翼翼的把烟头伸过去，但当烟头要杵上时，又干紧拿开。眼镜说，你别怕，还早。个子偏矮的女人听了眼镜的话后，一狠心，在眼镜的洞的旁边烫了一个更大更大的洞。两个洞并在一起，中间隔了一根像线一样细的纸。胖子拿着烟头，俯下身，把这两个洞看了半天。胖子说，太像了，太像了。胖子一边说，一边用烟头把两个洞之间那根像线一样细的纸，轻轻的烫掉。
胖子过后，是个子偏高的女人。她烫得很小，烫在眼镜的洞的对面。她过后是年轻人，年轻人过后是外地女人。该外地女人烫时，外地女人专门为此点了一只烟。她像眼镜一样，狠很的吸了一口，把烟头吸得来通红后，才伸过去。纸上再次出现一圈红光，然后消失，留下一个巨大的黑洞。

下面该瘦子。瘦子找外地女人借烟，外地女人把烟递给他。他把烟倒过来，用嘴吹了吹烟头，使烟头发红。瘦子说，这个多么容易，我要给后面的人出个难题。
瘦子一边说，一边把烟头在杯子的纸上滚动。一下，又是一下。当第三下时，瘦子的手不经意中用大了点力量，那个硬币马上就掉进了威杯里面。所有的人都欢呼起来。胖子说，这下好，这下好，我为你准备了一个最难的问题。
瘦子说，我不怕。然后又说，你问。
不忙，眼镜说。他说的同时，向胖子挥了挥手，然后把头转向瘦子，继续说，一个一个来，从我这里开始。
瘦子说，那好，你先问。
眼镜想了一想，问瘦子：你肛交过吗？
瘦子微微一笑，说：没有。
瘦子说完后，主动去看个子偏矮的女人。他说，该你问了。
个子偏矮的女人做出一副沉思的样子，吸了一口烟，又弹了弹烟灰。在她的整个动作中，瘦子都把她看着。以至她正要开口的时候，就先笑了起来。她对瘦子说：你别这样看我，我只问你一个非常简单的问题。
瘦子说：你问。
个子偏矮的女人问瘦子的问题是，瘦子什么时候破的童。瘦子对这个问题非常满意。他说，这个问题让我能够表现自己，我是十六岁破的童。瘦子还补充了一句。他说，那是一个比我大十岁的女人干的好事。瘦子说这话时，在场的每一个人都听出了他是多么的得意。
胖子说：你别太得意了，现在该我问你。
瘦子做出一副很害怕的样子，用手把自己的头捧住。瘦子说：我怕。
胖子问：如果她愿意（胖子用手指了指外地女人），你今晚想不想和她做？
瘦子问：做什么？
胖子说：当然是做爱。难道是做广播体操不成？
瘦子转过头去，看着外地女人。外地女人也正看着他，并且在笑。瘦子把头转过来重新看着胖子，然后一脸正经的说：如果她愿意，当然我也愿意。
现在瘦子已经回答了三个人的提问。现在，该轮到个子偏高的女人来提问了。个子偏高的女人，比个子偏矮的女人，其实高不了多少。只是她比较瘦，就显得有点高。想不到，这个个子偏高的女人，居然给瘦子提出了第一个难题。她问瘦子：在我们三个女人中，你认为谁最漂亮？
眼镜和胖子都为个子偏高的女人所提的问题笑了起来，年轻人也笑了。而个子偏矮的女人和外地女人相反没有笑，她们一个在抽烟（个子偏矮那个），一个端起酒杯（当然是外地那个）。她们的一举一动，直接的影响了个子偏高的女人。她本来看着瘦子的眼睛，不自然的转向了另外的地方。准确的说，是转向她面前的一包香烟。她拿起那包香烟，抽出一只，为自己点上。
瘦子把眼睛看看外地女人，又看看个子偏矮的那个，再转向个子偏高的。个子偏高的正吐出她的第一口烟雾。那烟雾很浓，直接朝瘦子的脸上扑去。瘦子赶紧转过脸，刚好转向个子偏矮的这边。瘦子说：你。

胖子对瘦子的回答很不满意。个子偏高的对瘦子的回答也不满意。胖子问眼镜，你满意吗？眼镜说，我肯定不满意。这个你是谁？个子偏高的问瘦子。瘦子说，你已经没有权力再问我了。眼镜说，是啊，虽然我们都不满意他的回答，但我们都没有权力再问他。要问，只有后面的人问。瘦子赶紧对眼镜说，你干嘛，别教。
谁要人教？桌子上最年轻的人说话了。他说，我不要别人教，我自己问。
瘦子说：那你问。
年轻人说：我要问的问题是，你认为是红姐漂亮（他用手指指外地女人），还是小杨（他又指指个子偏高的），还是马丽？
瘦子一边在听年轻人提问，一边就摇头。等年轻人提完问后，瘦子说：年轻人，你小小年纪就这么坏，长大了怎么得了。
年轻人说：怎么啦？我怎么坏了？
瘦子说：你还不坏？你这样问不是分明叫我得罪美人吗？
这就是游戏嘛。眼镜说，对别人问的问题，你只有回答的权力，你无权评价。
瘦子说：我怎么回答嘛？三个都那么漂亮。
小杨说：在你心中，准有一个要突出一点。
瘦子这次没有说话，瘦子只是摇了摇头。
胖子说：别虚伪了，快把你内心深处亮出来。
瘦子说：我这人很浅的，没有深处。
胖子说：去，去， 去，别耽误我们的时间。
眼镜也说：是啊，快回答。眼镜说我的第二个杯子都已经做好了。
瘦子看看红姐，看看小杨，又看看马丽。然后又看看马丽，看看小杨，看看红姐。瘦子说，当然，这只是我个人在迫不得已的情况下，说的真话。
瘦子说：我认为是红姐。
瘦子的回答让桌子上顿时热烈起来。眼镜和马丽都向红姐敬酒，他们说，祝贺你。红姐笑得很高兴，她说，谢谢，谢谢。说完后，她把酒一口干掉。胖子也在说。当然，他是在对瘦子说，他说，又愿意带别人走，又认为别人最漂亮，妈的，你真认定别人了。胖子说完后，还问红姐，你说是不是。红姐说，哇，你没权问哦。
一阵热烈之后，突然有人说，静一静，现在该红姐问了。红姐说好，现在我来问了。
红姐把身子坐直，瘦子也转过身去。他们两人你看着我，我看着你，眼睛对眼睛，对了快两、三分钟后，红姐问瘦子：你为什么还不带我走？
红姐问完话后，桌子上就安静起来。与刚才的热烈相比，这种安静有点像刚开始的时候。大家都没有说话了，只是在默默的抽烟。过了好久，瘦子说：我喝酒。
瘦子说完，端起他面前那满满一杯啤酒，一干而尽。


杨黎短篇小说

4月31日
杨黎

该小说，作者原稿遗失，若有收藏者请发一份到wuqing@19.com.cn ，谢谢！


杨黎短篇小说

一根皮筋
杨黎

我到北京的第二天下午，突然想要一根皮筋。在我产生这个想法的同时，我又发现，我几乎找不到我所需要的皮筋。我刚租的房子又被我重新翻了一遍，甚至比我昨天打扫卫生时还要仔细。先是我自己带来的行李，再是房东留下的家具，每一个抽屉，每一个小小的口袋。时间不知不觉的过去。这间本来还不太熟悉的新家，已经被我翻得来非常熟悉了。
我认为我必须出去找找。这根小小的皮筋，或者说是小小的需求，搞得我整个下午无法安静下来。我穿好衣服，又特别检查了开门的钥匙，然后才出门。
电梯刚好从楼下载人上来。我走到电梯前，正准备按电梯的键钮，电梯的门就在我的面前悄悄的打开了。一个精瘦的老头和一个胖胖的大婶从里面走了出来。他们一边走，一边和开电梯的小姑娘说着什么。我站在旁边，等他们出来后，走了进去。
电梯的门重新关上。电梯里只有我和开电梯的小姑娘。从16楼到1楼，电梯很快就到了。所以，我和开电梯的小姑娘，一句话都没有说。我本来很想问问她，知不知道什么地方有皮筋卖。但我还没有想好怎样说这句话时，电梯就到底了。
电梯门一开，我就走了出去。

北京初秋的天气是非常的舒服。太阳高高的照在上面，使我恍惚置身在一片光明之中。又有风吹来，身体干爽干爽的，热中透着凉快。我穿过小区，直接朝大街上走去。
我来到一家综合市场，像超市一样，显然又没有超市那么大。我走进去，转了一圈，就在一个不怎么显眼的地方，找到了卖小百货的货架。我一下感到，皮筋并不是那么难以买到。是不是我把这个问题复杂化了？是不是因为我刚到一个新的地方，对什么事情都总是愿意往坏的方面去想。比如，就一根小小的皮筋。
其实，并不是我把事情复杂了。在成都的时候，我就曾经为买一根皮筋跑了好多地方。对于我来说，这根小小的皮筋非常重要。但是，对于卖东西的人而言，这的确是、也只能是一根小小的皮筋啊。

我在小百货的货架四周，走了不下五圈。开始时，我走的速度还比较快。走到第三圈时，我就不知不觉的慢了下来。我看见小百货架上，几乎什么都有，就没有我需要的皮筋。我弯下腰，把头都要埋在货架上了，慢慢的找。
我的行为肯定引起了商场服务员的注意。一个穿着服务员衣服的大姐走了过来。她看了看我，又往另一边走去。但她并没有走多远。她站在小货架的另一边，透过货架的空格处，用眼睛看着我。我是说我抬起头，正看见她在看我。
这个大姐虽然穿着服务员的衣服，但仍然没有遮住她看上去应该不错的身材。她有三十多岁的样子，和我差不多高。对于一个女人，这种身高算可以的了。而且还不胖，当然也不瘦。只是她双手抱在胸前，使我无法看见我想看的地方。我自己说，可能不会太小吧。
她看见我在看她，就慢慢的向我走过来。我就直起身，问她，大姐，有橡筋卖吗？
她看着我，满脸不清楚的样子。
我又说了一次，大姐，有橡筋卖吗？
你说什么呀？她把手从她的胸前拿了下来，冲我笑着，笑得仍是不太清楚的样子。

我匆匆的离开了这家商场，往更远的方向走去。我一边走，一边想。而我究竟想了些什么，却根本不知道。这好像是下午三点左右，北京的街上，没有什么人。

我从那家商场出来后，又去了三家比这家还大的商场。在第二家商场里，我看见了一根皮筋。真正的是一根皮筋。它正套在一盒什么药的上面。真的，我根本没有看清楚是什么药。因为前两次我没有把话说明白，所以这次一看见它，就非常兴奋。我指着那盒药，对刚好站在旁边的一个服务员说，大姐，有这个卖吗？
这个服务员也是一个大姐，仅仅是没有刚才那个大姐好看。人要更胖一些，身高差不多。她看了看我，又看了看我手指的东西，脸色非常难看。她说，你干嘛啊？不就在那里搁着吗？说句实话，我被她的脸色和语气，好好的下了一跳。我更加觉得，这个大姐，没有刚才那个大姐好看和可人。
我回过头的时候，不尽自己也脸红起来。我的手所指着的那盒药，正好是一盒壮阳药。药盒上，一个丰满的美女，正风情万种的搂着一个男人。那根皮筋，正套在那盒子的中间。
我笑了一笑，走近几步，用两根手指将皮筋拉了一拉，说：大姐，有这东西卖吗？
其实这个大姐很可爱的。当她看明白我的意思之后，也笑了起来。她说，哦，你说皮筋啊。我说，是啊。她说，没有。
我并没有露出好失望的样子，因为我本来就没有什么希望。而从另一方面来说，到这个时候，我才弄明白，对北京人而言，我所需要的是一根皮筋，而不是橡筋。

在刚才我这样说到过，其实这个大姐是非常可爱的大姐。一开始她那难看的脸色，仅仅是因为一场误会引起的。当这场误会被解开之后，我感觉得到，这个大姐是怎样的一个热情。我为她动听的北京话而舒服，特别是在她说出皮筋的时候。哦，皮筋，我为什么不能迫切的找到你呢？
你很需要皮筋吗？
这位大姐看我站在那里，一脸茫然的样子，似乎为买不到皮筋而万分难受，就关心的问我。
是啊，我说，我非常需要一根皮筋。
就一根啊？大姐问。
是啊。我说。
就一根皮筋。我怕大姐没有听明白，又补充说。有时候，没有这一根皮筋就会让人非常的难受。像没有魂似的。
那我把我的给你吧。大姐一边说，一边用手从她的头上取下一根皮筋。这时我才看清楚，原来大姐是扎着头发的。当她取下她头上的皮筋时，她的头发一下就散了开来。我突然觉得，她头发一散开后，很像一个流行作家写的一部严肃小说的名字，叫什么看上去很美。是的，这个时候看上去，这个大姐至少算很性感。

我口里不停的说着谢谢，手赶忙伸过去接过大姐的皮筋。然后又说谢谢，又点头。大姐说，没啥，就一根皮筋嘛。我却说，不，要谢，要谢。这根皮筋对我多么的重要啊。
我又一次谢过大姐，就出了商场。一边走，我一边把皮筋拿在手上拉了拉。这是一根用了很久的皮筋了，其弹性已经失去了一大半。不，准确的说，其弹性已经失去了很大一大半。我用手把它拉直，然后摊在手上，它几乎没有缩回去的可能。这就像它的主人一样，仅仅是一瞬间的感觉，而最终我还是没有找到我的皮筋。或者是，我所需要的皮筋。

手机在这个时候响了起来。是女友南打来的。她问我在那里，我说在路上。她又问，在什么路上，我说就家不远。她还问在干什么啊，我说没干什么。我一下觉得很烦，就冲着电话大声的说，不就为你买皮筋嘛。电话里出现了短暂的沉默，我想女友南肯定有点不知所云。果然没过多久，女友南说：皮筋？我什么时候要你给我买皮筋。
没有就算了。我说，然后把手机挂掉。

我知道其实是我自己需要一根皮筋。所以，尽管我对女友南说什么没有就算了，但说完后，我还是要去找地方买。
我把我住的附近的商场都去完了后，又往小区里的小店子里找。我早就知道，北京这种小店子不多，特别是和成都比较而言。就是有，也多半是卖点啤酒和饮料什么的。但我还是抱着说不清楚的心情，见一个店，就上去打听。我把皮筋两个字说得非常的准确，就像一个地道的北京人一样。
晃晃悠悠，时快时慢，在我到北京的第二个下午，我基本上从南到北的把北京的某一个区域转了三个小时左右。我一个人在街上转三个小时左右，不论是为了一根皮筋，还是为了其他什么更重要的事情，在最近十年里，基本上是很少见的事。甚至是没有的事。下班的时候到了，北京的街上也多起了人。我觉得，我还是回家吧。

在刚才的过程中，有一个小店子的老板也对我买皮筋很热情和好奇。他问我需要得多还是不多。他一问，就使我想起了商场里的那位大姐，所以赶紧说多。我说，多。我心里面想，我可不敢要一个男人给我的皮筋。那老板说，多的话，你去找一个自行车的内胎，把它用剪刀剪成一圈一圈的行不。我说，哦，这样啊。我说了一半就停了下来，像在想。老板说，啊，这样。我说，不成。老板很遗憾的摇了摇头，嘴一咋，说，那可没办法了。
在我离开那老板的时候，老板又叫住我。他告诉我，你去批发市场看看怎样。我说，成啊。可是我不知道这哪有批发市场。老板说，那简单，只是你得多走点路。我说成，只要能卖到皮筋，就是走再多路也无所谓。然后那老板从店子里走出来，站在我的身边，手往前一指，说：你先往北，再向西；又往北，到了路口再往东；顺着东走一段，再向南……我在他一东一西、一南一北的指点下，头早就找不到北了。我想，我还是回去吧。不然我找到皮筋的时候，却再也找不到回家的路了。

上了电梯。
电梯里只有我和开电梯的小姑娘。小姑娘问我，16楼？我说是。小姑娘按了16楼的键钮，就埋下头去玩弄她手上的皮筋。这是一根粉红色的皮筋，其弹性显然比商场里大姐给我的那根好多了。我看见那小姑娘，将皮筋在手里拉长，然后一放，皮筋马上又缩成一团。我心里一喜，某种冲动哗哗哗的就冲了上来。我在想，我怎么才能得到这根皮筋。粉红色的，充满了弹性。
我首先想到的是找她要。我可以这样说，小姑娘，你这根皮筋在什么地方买的？我想这个小姑娘会说，什么小姑娘，人家已经长大了。我就说，对对对，大姑娘，你这根皮筋在什么地方买的。小姑娘说，就出门往北，再往东，又往西，不就那批发市场嘛。咳，我需要叹息一声，再接着说，我找了好久，都没有找到那店。
接下来的事情我不知道该怎么办了。比如这小姑娘依然埋着头，不接我的话，我真不知道还说什么？再比如，就算这小姑娘愿意和我就这根皮筋的问题继续说下去，但她就是不给我，我又能怎样？我给她钱，她不要。我问她，那你究竟要怎么样才行？这小姑娘，像个小妖精似的，她说，你和我聊天。她说她一个人开电梯很寂寞的，她说，特别是晚上，而且很怕。她说如果我愿意每天晚上来电梯里陪她聊天，她就把这根皮筋给我。我说，就聊天啊。她说，是啊。然后又说，你还想怎么样？我突然笑了，笑得很色的。小姑娘也笑了，一边笑还一边说，你好坏哦。

我想我再坏，也不会去抢这根皮筋。我也想过，我一把夺过小姑娘手里的皮筋，恶声恶气的说，不许玩皮筋。如果这样的话，我可能在北京就呆不下去了。小姑娘打开电梯的门，像受了惊吓的兔子一样，拼命的往外跑。街坊邻居马上围了一大堆，七嘴八舌的问小姑娘什么事。小姑娘正在刚才的惊吓中，再加上问的人很多，不知道该怎么说，就用手指着我，他他他的讲不清楚。几个牛高马大的男人马上冲了上来，把我从电梯里拉了出来。我根本没有机会解释，就被他们一阵拳打脚踢。我顿时昏了过去。等我醒过来的时候，我已经在派出所的黑房子里面了。而我的女友南，一个人坐在家里，以泪洗面。

您到了。
我正在想着，电梯已经到了16楼。开电梯的小姑娘打开门，看我没有反应，站在那里像睡着了一样，就叫了我一声。我觉得我真不好意思，赶紧匆匆的走出去。电梯门即将关上时，我听见小姑娘在里面呵呵的笑了起来。

关于一根皮筋的故事到这里，是不是就该结束了呢？在小说里，的确是该结束了。但是，真实的情况是这样的，当我回到家里的时候，我突然看见，一根粉红色的皮筋，明明白白的放在沙发前的茶几上。我把它拿在手里，拉了拉，一放，满有弹性的。


杨黎短篇小说

三、两个东西
杨黎

1、姚小娥，女，23岁，鲁琳的表妹。
鲁琳，女，24岁，姚小娥的表姐。
其实从外表上看，姚小娥比鲁琳还要大一点，还要成熟一点。这一方面是因为姚小娥的身体高大、丰满，而鲁琳属于小巧玲珑那种。另外一方面呢，是因为姚小娥性格开朗，事事处处都安排着鲁琳。这就是说，如果我们要约鲁琳出去玩的话，就必须把姚小娥也一起喊上。相反，如果我们仅仅是约姚小娥，她就会自己把鲁琳带着。所以，1988年最后三个月，陈坎基本上是和她们俩在一起。不是鲁琳，也不是姚小娥，而是姚小娥和鲁琳。

2、陈坎是我中学时的同学，关系一直不错。鲁琳分到他们科室的第三天晚上，他就把她约到了广场咖啡厅。在广场咖啡厅，陈坎看见了姚小娥。鲁琳说：这是我表妹。这件事直到三个月之后，陈坎才告诉我。
是一个很丰满的人。
一开始陈坎是这样说的。作为一个多年的朋友，陈坎完全知道我的趣味。当然，同样作为一个他多年的朋友，我也知道他的趣味是什么。所以，当陈坎这样对我说的时候，我就问他：那你怎么不自己上呢？
陈坎苦笑，然后说：她是鲁琳的表妹。

3、正说到这里，鲁琳就和姚小娥走了过来。她们坐下后，陈坎给我们介绍。他指着鲁琳说：这是鲁琳。当时鲁琳正在脱外衣，使我伸出去的手在咖啡桌上停留了好久。鲁琳把外衣在旁边的椅子上放好后，才赶紧把她的手伸过来。我们匆匆一握，就各自缩了回去。有一点慌乱。等我们重新平静之后，陈坎才指着我说：大力。
那天晚上，我和陈坎喝的是啤酒，鲁琳和姚小娥喝的也是啤酒。不同的是，陈坎要喝得多些，而我和鲁琳她们要喝得少些。所以，11点半不到，陈坎就已经醉了。他拉着鲁琳的一只手，整个脑袋都已经埋在了鲁琳的大腿上。
姚小娥说：我们走吧。我想是的。陈坎醉成那样，鲁琳时而埋下头去听他模糊的耳语，时而又抬起头来看看我和姚小娥。她看我们时，我就端起酒杯喝一小口；她没有看我们时，我就一直盯着她和陈坎。我做出非常关心醉了的陈坎的样子。而那天晚上，我是说陈坎醉了之后，姚小娥究竟怎样，我根本不知道。
我能够知道的，只是她最后说的那句话：我们走吧。

4、我扶着偏偏倒倒的陈坎，站在广场的一角等出租。而鲁琳和姚小娥，却骑着她们的自行车逐渐远去。刚刚进入1月，漫漫的大雾很快的遮住了她们的影子。当我们已经完全看不见她们时，陈坎才问我：真的走了？
我说：是啊。
陈坎对我的表现非常不满。我自己也知道，就在我一眼看见姚小娥时，心里就没有了谱。对于牛高马大的女人，一方面我特别神往，另一方面又非常畏惧。而相反，像对鲁琳这样小巧型的，我却是怎么着怎么有戏。
所以，我对陈坎说：我们换一下好不好？
陈坎看着我，看了半天，然后把他的手从我的怀里摔开，各自走了。走了五、六步后，他停下来，抽出一只香烟，含在嘴里。我站在他的后面，看着他的手在自己的几个衣服和裤子的口袋里摸去摸来。过了一会儿，他转过身，把我看着。天气很冷。我小跑几步，凑到他的身边，掏出打火机，为他把烟点上。

5、我在第三天下午接到鲁琳的电话。
当时是周末，我都快下班了。办公室的小王叫我接电话，还特别强调是一个女的。我赶紧跑过去，一听，原来是鲁琳。老实说，这的确让我大吃一惊。我对着话筒，一个劲的说你好你好。而且，一边说，还一边冲着话筒不停的点头。整个感觉，就好像鲁琳站在我的面前一样。如果真的鲁琳站在我的面前，我其实还不会这样。而她的表妹姚小娥站在我的面前，我也许会这样的。我的失态，不知道引起鲁琳的反映没有，但至少是让小王他们几个注意了。特别是小王，我放下电话后，她还模仿我刚才的样子，冲着手里的茶杯，连说了几个你好你好。我淡淡一笑，看了看墙上的挂钟，开始收拾办公桌上的东西。

6、鲁琳今天是一个人。
我进去的时候，她已经坐在了里面。一只烟夹在她食指和中指之间，而她的拇指，撑着她的眼角，使她的整个头侧向一边。侧向巨大的玻璃窗，像是在看着玻璃窗外的街道。
我不知道我为什么要约你。
当我在她的对面坐下后，她对我说的第一句话让我不知所云。所以，我不得不把她的话重新说了一遍，仅仅是把其中两个字稍作修改。我说：我不知道你为什么要约我。当然，话一说出之后，我就意识到我是一个大笨蛋。
就像第一次见面一样，我们那天的约会也没有什么语言。无论是关于陈坎，还是她的表妹姚小娥。不同的是，我们比第一次多喝了许多的酒。我至少喝了六瓶啤酒，而她也喝了至少四瓶。酒喝完后，天已不早。我说：我很高兴和你喝酒。
我也是。她说。

7、如果不是姚小娥又约我的话，我想，我和鲁琳的关系在十瓶啤酒后就打住了。就是再多，也多不过十一瓶。
姚小娥约我，是因为陈坎和鲁琳的事情。我们在广场咖啡厅见的面。她一坐下，就问我陈坎怎么了？我说不知道。我说：你说的是什么呀，我不清楚。这时服务生走过来，问她喝点什么。她头了未回，一副急匆匆的样子。随便。她说。服务生茫然的看着我。我笑了一下，问她：喝杯咖啡怎样？
我说了随便。她说。
那就咖啡。我对服务生说。

8、其实关于陈坎和鲁琳，我们最多谈了半小时。半小时之后，我们的话题就越来越远了。当然，具体远到什么地方，我们谁也找不到北。只是，当我们谈到玻璃时，她突然沉默下来。这是从她进了咖啡厅后，第一次沉默。
为什么是玻璃？我后来想。
是玻璃使我们沉默，也是玻璃打破了我们的沉默。两、三分钟后，她指着玻璃里我的剪影说：在玻璃里，你还是满好看的。
我没有为这句话和她争论。我知道，就是在玻璃外，我依然是好看的。不仅我自己这样认为，我相信，鲁琳这样认为，陈坎这样认为，她也会这样认为。她之所以不这样说，而是要那样说，用玻璃来说，可能是她已经爱上了我。
鲁琳呢？我问她。
在家里。她说。
她说完后，我们之间再次出现沉默。

9、已经是春天了。
鲁琳刚刚坐下，就在我家的沙发上。我家的沙发是我父亲自己做的，有七、八年的历史了。是那种宽大的单人沙发，坐着非常的舒服。它们就放在我的写字台的对面，背对着门。鲁琳刚坐下，陈坎就进来了。是你？我一边给他开门，一边诧异的问他。是啊，已经是春天了，我和陈坎也有两、三个月没有见面了。
看见鲁琳，陈坎的诧异完全没有我看见他那样大。他只是微微的一顿，在我的屋子中间。然后他冲着她点了点头，找了一个离沙发稍稍远一点的位子坐下。他就坐在我的写字台前，那把基本上只有我才坐的椅子上。
陈坎坐在我的椅子里，身体趴伏在写字台上：这个姿势，是他坐下以后就没有变过。而从他进来后，鲁琳坐在沙发上的姿势也没有变化。惟一变化不停的，就是我自己。我一会儿坐在床边，一会儿又站起来给他们加水。我给陈坎加水后，他就说声谢谢，然后端起杯子，将水一口一口喝完。而我给鲁琳加水时，她却总是说，不要了，不要了。她的杯子一直就放在沙发的旁边，根本就没有动过。
后来他们走了。是陈坎先走。
陈坎说：我走了。
我说：耍嘛。
陈坎说：你们耍。
这时鲁琳也站起来。她说：你们耍嘛，我走了。
当然，最后还是陈坎先走。鲁琳重新坐回沙发上，只是和她原来坐的姿势不太一样。她原来是直端端的坐在沙发前端，一只手放在沙发的扶手上，另一只手放在沙发的另一只扶手上。而现在，她已经全部的陷入沙发，甚至连她的一双脚。
我也坐回我的写字台前。就是刚才陈坎坐的地方。我的写字台上有一只笔，还有一本书，书名叫《看不见的手》。陈坎当时趴伏在写字台上时，就不停的在书上写着什么。这个时候，我才看见他原来写的是三、三、三。只是有一些三是阿拉伯数字。
他写的什么？鲁琳问我。
两个东西。我说。

10、我去找姚小娥，给我开门的却是鲁琳。你怎么知道我在这里？她问我。我说：你知道的，我有第六感。是不是哦？她怀疑的看着我，眼神有些像是在笑。
我也不得不笑，虽然有点不自然。
谁啊？姚小娥在里面，冲着我们大喊了一声。鲁琳顿了顿，说：进来嘛。我也顿了顿，对她说：不方便我就走了。我是这样说，但并没有转身要走的意思。
那是春天里少有的寒冷的日子，就是俗话说的倒春寒。在南方，这样的日子实际上比冬天还冷。天阴沉沉的，街上一个人也没有。我站在姚小娥的家门前，鲁琳站在姚小娥的家门里面，我们隔着一道门的距离，就这样站着。屋子里的热气和饭菜的香气，一股股的飘了出来。我耸了耸鼻子，那应该是火锅的香味。
鲁琳转身进屋，我跟着她进去，并随手将门关上。1989年春天的那个倒春寒，特别的寒。我和鲁琳、姚小娥一起，在姚小娥的家里吃的火锅。除了火锅之外，我们还喝了三瓶解百纳。我一人喝了一瓶半，她们俩喝了一瓶半。
也就是说，那天我们三个人都有点麻。

11、是姚小娥叫我去的。
我是说那个周末，天气特别的阴暗，还非常的冷。我收拾干净办公桌上的东西，正准备走，就接到了姚小娥的电话。在电话里，姚小娥说，今天怎么这样冷。我说，是啊，今天是倒春寒。我记得在电话里，我还就倒春寒为什么冷、又为什么阴暗，给她作了详细的解释。这样的天气，我说，应该是好朋友呆在一起的天气。她呵呵一笑，就对我说，那到我们家来吃火锅好了。我记得在电话里，她说的最后一句话是：你还满抒情的。
一进姚小娥的家，我就把她搂在怀里。这本来是我刻意准备的一个夸张的、洋盘的、礼节性动作，但是在姚小娥那里却得到了另外的反应：当我把她轻轻的搂进我的怀里时，她紧紧的抱着我，丰满的胸脯贴在我的胸前，还居然仰起头，主动和我亲吻起来。我们相处已经半年了，但这样搂在一起、这样的亲吻还是第一次。
我凭什么能够拒绝呢？
就是这个时候，鲁琳来了：她先敲门，姚小娥问谁啊？她说我。我们都听出是她的声音。我和姚小娥赶紧分开，我在旁边的椅子上坐下，姚小娥去开门。我们刚才站着相吻的地方，离门有五步远。姚小娥走得很慢，起码走了10秒钟。她一边走，一边整理着自己的头发和衣服。虽然她的头发和衣服并不乱。
好冷啊。
门一开，鲁琳就搓着双手钻了进来。她的确很冷，因为她已经穿上春天的裙子。而突然降临的倒春寒，与她的裙子那样的不适。就是看着她的，我们也觉得冷。
你穿得太少了。我说。我坐在进门右边的一把椅子上，我的左边是一张桌子，右边是一把三人沙发。当鲁琳敲门时，由于太紧张了，我没有来得急选择坐进沙发。所以，鲁琳进来后，并没有马上看见我。
啊。鲁琳几乎是在叫，这个啊字她几乎是叫出来的。我和姚小娥被她这一叫，差不多吓呆了。特别是我。而姚小娥还好，她微微一惊，马上镇静下来。
姚小娥说：你干什么？
姚小娥当时是站在鲁琳的身后，鲁琳快速的转过身去，一只手拉着她的胳臂，一只手指着我，像看见怪物一样：他怎么在这里？
我是来吃火锅的。
我不得不站起来，脸上挂着可怜的微笑。那究竟是什么样的微笑，我没有看见。我是后来听鲁琳说的。她说：你笑得真是可怜。
1989年春天的那个倒春寒，特别的寒。我和鲁琳、姚小娥一起，在姚小娥的家里吃的火锅。除了火锅之外，我们还喝了三瓶解百纳。我一人喝了一瓶半，她们俩喝了一瓶半。
也就是说，那天我们三个人都有点麻。


杨黎短篇小说

一路狂奔
杨黎

丁小燕三岁那年，父亲死了。匆匆办完丧事，母亲就带着她回到了外公那里。外公是一个猎人，住在一座山的中间。母亲和她在那里呆了两年，就离开了她。临走前的一天晚上，母亲说：小燕，要听外公的话。
小燕，不要在山里乱跑。
母亲说着说着，小燕就睡着了。
第二天早晨，太阳刚上山顶，小燕就从梦里醒来。她翻身下床，一边揉着眼睛一边往外走。在院子里，她看见外公一个人坐在石头上，抽着自制的土烟，一只漂亮的小白兔绕着他的脚跑去跑来。
小燕问：妈妈呢？
那是十二年前的事情。也就是说，丁小燕从五岁开始，就和她外公生活在一起。
外公是这座山里最后一个猎人。原来的猎人都已经下山种田，没有田种的猎人也早已远走他乡。所以，外公也是这座山里惟一的猎人。
外公住在山的中间，离山下有四个时辰的路。
丁小燕和外公住在一起。除了赶大场，丁小燕和外公，基本不到山下去。就是赶大场，也是日出去，日落就回来。早几年，是外公和小燕一起去。当小燕稍稍长大点后，就是她一个人去。换点盐，换点米。也为外公换点酒。
有时候，也为自己换一块花布。
他们安静的生活着，并且不知不觉就已经过了十二年。
十二年后，春暖花开，十七岁的少女丁小燕洗完澡从屋子里出来。整整一个冬天她都没有洗澡了，这个澡一洗，她感觉浑身上下像要飞起来一样，舒服极了。
院子里，到处都是春天的阳光，以及花和花。
也有鸟。鸟儿的叫声在院子的外面，有时清楚，有时隐隐约约。
故事就是在这个时候开始的。
她先看见外公一个人坐在石头上，抽着自制的土烟。越过他头顶淡蓝的烟雾，小燕又看见小黄和小白：在院子边缘的一棵树下，小黄爬在小白的身上。
开始时，她以为小黄和小白在打闹。直到小白发出怪异的叫声，她才明白，小黄，它在干什么。她突然一惊，嘴里也跟着发出轻轻的呀。就这一呀，外公转过头来。他红红的双眼，盯着正在惊讶中的小燕。
小燕转身跑回屋里。
小燕跑回屋里后，就紧紧的关上门，再也没有出来。第二天，天已经亮了好久，小燕才小心翼翼的打开门。院子里非常的安静，安静得和以往一模一样。
外公已经上山打猎。
小燕来到院子里，在石头上坐下。
第三天，外公还没有回来。
小燕再也坐不住了。她拿起猎枪，上山去找外公。没有走出多远，她就看见远处有移动的影子。再走近一些，果然是外公。他正按着一只猩猩，像是在肉搏。小燕赶紧端起猎枪，快速的绕到前面。
仿佛是感觉到小燕的来临，也仿佛是听见她靠近的声音，外公和猩猩均受到了惊吓。也是在这惊吓之中，猩猩呼的从外公的身前跑走。小燕突然看见，外公呆呆直立的身体：一根巨大的鸡吧、一根猩红的鸡吧，还高高的翘着。
仅仅是30秒，绝对没有超过40秒，丁小燕扔下猎枪，跑了起来。她越过外公，向山下一路狂奔。就像是有好多豺狼虎豹在身后追赶着她。

（完）


koopee.com

双抠
杨黎

1、下午的阳光特别的亮，也特别的有穿透力。坐在南国明珠里面，通过玻璃窗往外面望，一堆一堆的。阳光一堆一堆的。小王说：好球亮啊，那一堆一堆的。在小王说话的时间里，扬正从外面走进来。他坐下，在小王的对面坐下。
什么亮？扬问。
扬坐在小王的对面，小王坐在扬的另一面。在扬坐下后，小王才转过头来。他们面对面的坐着，玻璃在他们一个的左边、一个的右边，只有当他们转过头去，才能看见玻璃和玻璃外面的街道。越过玻璃、街沿、低矮的绿化带，他们就可以看见街道平整的路面了：阳光一堆一堆的堆积在路面上。由于阳光强烈，使一堆和另一堆融合在一起，分不清彼此。

2、其实靠近玻璃的地方是在阴影之中。比如街沿的某一部分。只是它的阴影肯定没有玻璃里面浓厚，而且越往外移，也就是说离玻璃越远，阴影也就越少。当阴影快接近低矮的绿化带时，它已经消失得干干净净。所以，小王看见的阳光，应该是从低矮的绿化带开始。不论他看见的阳光有好球亮，它还是从低矮的绿化带开始的。
扬刚从外面进来，刚坐下，就在小王的对面坐下。他尚未转过头去，尚未看见小王看见的那一堆又一堆的阳光。但是，他刚刚穿越过这一堆一堆的阳光，眼睛里还残留着阳光的亮度。他坐下后，看见小王的身体并不实在，像一抹剪影。如果再看远一点，空空的茶坊里，椅子、桌子、橡皮树、书架、以及墙上的挂像，都是模糊的。再远一点，吧台，一个小姐在里面，一个小姐在外面。由于模糊，她们的动作变得缓慢。里面的小姐似乎正在弯腰，而外面的小姐却好像正在转身。

3、两个小姐的笑容都是熟悉的。当然，这不是扬现在看见的。这是扬推门进入的那一瞬间，就已经看见了。甚至他还没有推门，他就已经看见吧台边的两个小姐的笑容：无论是吧台里边的，还是吧台外边的。吧台就在茶坊的门边上。有时候，扬正走到茶坊的门口，吧台外面的小姐就为他拉开了茶坊的玻璃门。她的脸上挂着笑容，吧台里面的那个小姐的脸上也挂着笑容。2000年夏天的所有下午，扬都能看见这样的笑容。
准确的说，现在，吧台外面的小姐正在向扬这边走来。她的右手托着一个盘子，盘子刚好遮挡着她的胸部，盘子上放着一杯茶。她穿过一、二、三、四、五张桌子，来到扬的坐位旁边。只要是小王先来，他就喜欢坐这张桌子，也就是这间名叫南国明珠茶坊的最里面的一张桌子。从外往里数的第六张桌子。
小王说，他每次坐这里，运气都很好。

4、小姐把茶放在扬的面前。那是一个瘦长瘦长的玻璃杯，就像把它端过来的小姐一样。扬说：谢谢。他每次都显得很客气的样子，并且一边说一边将眼睛由桌子的平面往上看。当然是沿着小姐瘦长的身体往上看。
一般而言，他先看见的是小姐裸露的大腿的一小段。很小很小的一小段，有十公分左右的长度。虽然没有什么肉，但依然的白。特别是在阴暗的茶坊里，那种白就成了非常的白。围绕在白的四周，呈现一圈的是淡淡的粉红。小王和华曾经多次对扬说，这不可能。
真的，小王说。这是你的幻觉。
在这很小很小的一小段的上面，是一条颜色偏深的牛仔短裤。牛仔短裤下边的边沿掉着长短不一的裤须，它们和上面的裤子形成有机的整体，将瘦长瘦长的小姐同样瘦长瘦长的臀部前前后后紧紧的包裹着。牛仔短裤的最上边，是一颗小小的、金色的铜扣。在这颗金色的铜扣之上，是和这颗扣子一样大小的肚脐眼。一大片平整的肚皮亮在外面，它们看上去没有那很小很小的一小段大腿白。
今天，瘦长瘦长的小姐穿着浅蓝色的掉带背心。她的脖子、肩膀、手完全裸露在外面，和她的人一样瘦长瘦长。背心紧贴着她的身体，她的胸部看不见一点的起伏。只有两个坚硬的乳头，小小的，顶在背心两边。
像一对2。

5、她再次笑了。这次的笑容和扬进门时的笑容并不一样。那是由她的大眼睛和厚肥的嘴唇所构成的：眼睛没有动，只是眼珠子突然散发出亮光——不是光，仅仅是她盯着扬的眼睛的刹那——厚肥的嘴唇微微动了一下。就一下，扬看见了她的笑容，小王也看见了她的笑容。这个笑容，在她转身走了之后，依然留在第六张桌子上。
那是你的幻觉。华也这样说。
但是，扬固执的认为，她很有日像。

6、吧台里面的小姐并不比瘦长瘦长的小姐矮，仅仅是因为她的丰满，使瘦长瘦长的小姐看上去要高了一点。华说，他还是喜欢丰满的。孙平说，他也喜欢丰满的。难道我不喜欢丰满的？扬说。当然，这不应该成为我不喜欢瘦长瘦长的理由。扬的个子比较矮，小王认为，他之所以喜欢瘦长瘦长的，就是因为他个子比较矮。
完全是一派胡言。
这句话扬并没有说出来。或者说，这句话扬并没有完全说出来。他点上一只烟，转过头去。他吐出的烟雾，在玻璃上弥漫开来。弥漫的蓝色的烟雾，没有让他看见玻璃外一堆一堆的阳光。就是小王刚才看见的。当烟雾散尽时，他的头又重新转了回来。
因为，华已经到了。

7、孙平还没有来？华站在吧台边，大声的朝小王和扬问了一句。扬没有回答他，小王也没有回答他。当然，他也并不需要他们的回答。他问这句话的同时，就已经抓起了吧台上的电话。丰满的小姐就坐在吧台里面，电话就放在她的旁边。
丰满的小姐基本上没有走出过吧台。2000年夏天的那么多个下午，没有谁看见过她走出吧台。为小王他们端茶送水的，就只是瘦长瘦长的小姐。她瘦长瘦长的身体，在空空的南国明珠的桌子和椅子间移动着。小王问：她是你们老板？瘦长瘦长的小姐看了小王一眼，又转头朝吧台的方向看了一眼，说：是，她是我们的老板娘。
丰满的小姐坐在吧台里面，只把她的头露在吧台上。华站在吧台的外面，一边打电话，一边看着吧台里面丰满的小姐。她穿着一件白色的衬衫，丰满的胸脯把衬衫撑得满满的。由上至下，衬衫的第一颗扣子和第二颗扣子都没有扣上，这使她大半个胸脯都呈现在华的眼前。胸脯的一半是明亮的，而胸脯的另一半要微微的灰暗一点。当然，这并没有减少它的白，反而使它看上去有一些柔和。在它们（两半胸脯）的中间，一道深深的乳沟，消失在肉红色的乳罩里。并且，被白色的衬衫的第三颗扣子紧紧的扣着。
看惨了。小王说。

8、华是面对玻璃坐下的，坐在小王和扬之间。他坐下后，从旁边拉了一把椅子过来，把茶杯放在上面。然后又从裤子包里，摸出手机、555、打火机，也一并放在上面。他的整个动作非常的缓慢，像是刚刚吃饱了的样子。
饱死眼睛饿死球。
华是一个散漫的人，能够坐着的时候他绝不站着，能够躺着的时候，他也绝不坐着。就是没有床，他也会尽量的把身体放平。此时，他就几乎是躺在南国明珠的椅子上。他的双脚直伸，身子后仰。然而他的中间却随时都爱高高的立起着。他的手在它们上面摸去摸来，一边摸，嘴里还一边自言自语：饱死眼睛饿死球。

9、第一颗扣子没有扣，孙平说，这是正常的。但是，孙平继续说，第二颗扣子没有扣又是为什么呢？难道人家专门是拿给你看的吗？看与不看，是你的问题；拿不拿给你看，应该是她的问题。你看了，你快乐；她被看了，她又快乐不快乐？
孙平并不像在说话，而是像一个哲学家在思考。至少是他在说这些话时，并没有看着华、扬和小王。他半转着头，看着吧台那边。吧台那边，一个小姐站在外面，半趴在吧台上；另一个小姐站在里面，也半趴在吧台上。两个小姐的头挨着头，站在里面的小姐正将自己的嘴对着站在外面的小姐的耳朵上。从南国明珠的第六张桌子到吧台，起码有六米远的距离。所以，不仅听不见她们在说什么，甚至无法看见那张嘴是不是在动。能够看见的，仅仅是站在外面的小姐的其中一只脚，不停的在一上一下的踢着。
你问扬。华说。可是，孙平问扬什么呢？他说：我问他什么？扬可能也看见了第二颗扣子没有扣上，小王也可能看见了。我想说的是，孙平说，我为什么没有看见？
吧台那边，两个小姐突然笑了起来。其中瘦长瘦长的那一个的笑声，明显的又比丰满的那一个的笑声大得多。她们的笑声，引起了围坐在南国明珠第六张桌子旁边的四个人的注意。三个人都朝她们转过头，而面对她们的扬，甚至站了起来。
茶坊外面阳光依然还是那么亮。从茶坊的玻璃望出去，依然是一堆一堆的。而且，由于阳光过于强烈，使一堆和另一堆融合在一起，分不清彼此。
笑声嘎然而止。
两个小姐朝第六张桌子这边看了一眼，赶紧分开。吧台里面的小姐，丰满的小姐，重新坐回自己的凳子上。吧台外面的小姐，瘦长瘦长的小姐，也离开吧台。她走到茶坊门边，脸贴在玻璃门上，看着外面。她看见，靠近玻璃的地方是在阴影之中。比如街沿的某一部分。只是它的阴影肯定没有玻璃（也是茶坊）里面浓厚，而且越往外移，也就是说离玻璃越远，阴影也就越少。当阴影快接近低矮的绿化带时，它已经消失得干干净净。阳光一堆一堆的。在强烈的阳光中，她——瘦长瘦长的小姐——看见：童晓风正穿过阳光，向茶坊走来。
你们的人来了。她说。

10、玻璃外面出现了一个背影。
一个女人的背影。她屁股的高度，正好在小王和扬的脸上。而她的屁股，是包裹在一条白色的短裙里。穿过玻璃，再穿过她的白色的短裙，扬看见她内裤的形状。
你看内裤。扬对小王说。
肥哦。小王说的显然不是内裤。小王说的，应该是内裤里面的屁股。这个屁股又圆又大，把内裤和白色的短裙撑得快要爆了。在这个屁股的下面，是一双同样肥大的腿。仅仅是因为腿的长度，使它的肥大不但没有让人感觉难看，反而另有吸引力。它们裸露在玻璃的外面，小王和扬坐在玻璃里面。换句话说，这双肥大、有力的大腿，和小王他们的距离最多就只有一张玻璃那么远。大腿上隐约的红点，对于眼睛好一点的扬而言，基本上看得清清楚楚。当然，对于眼睛差一点的小王，那些红色的小斑点，他是看不见的。
这个女人的背影是性感的。至少是在2000年夏天的某一个下午，对于扬和小王来说，这个女人的背影是性感的。因为她不仅有又圆又大的屁股，有肥壮的大腿，而且还有两条同样圆鼓鼓的小腿。它们圆鼓鼓的，比其他女人鼓多了，但是它们却又光滑迷人。小王说，完全像三拖拉。不是像，扬说，它就是三拖拉。
背影在玻璃外面已经站了很长时间了。在这期间，她变化了两次姿势：小王第一眼看见她时，她是左倾——也就是左脚用力多一点；而后来，她又换成了右倾——就是右脚用力多一点。现在，她又重新换回左倾。她变换的动作比较缓慢，一只腿开始慢慢的打直，而另一只腿开始慢慢的弯曲。在整个变换之中，屁股是最富有动感的：随着一只腿的打直和另一只腿的弯曲，屁股的一边向上微微翘起，而另一边稍稍落下。无论是微微的翘起，还是稍稍的落下，这细小的变换，都因为屁股本身的肥圆而富有动感。
背影的上半部非常的简单：那是一件普通的白色的体恤衫，以及上面齐肩的黑发。惟一可以言说的，是乳罩的带子陷入肉里所留下的痕迹。但这样的痕迹，并没有吸引小王的眼睛。当然，也没有吸引扬的眼睛。他们曾经试着抬了一下头，又马上回到了下面。这样近距离的观察一双裸露的大腿，并不是一件容易的事情。
要专心。小王说。

11、扬并没有看见这个背影的手，小王也没有看见。这个背影的手，在她背对着小王和扬的时候，也就是她站在玻璃外面的时候，她的手一直放在她的胸前。它们可能环抱着，遮挡着自己的双乳。那应该是一对什么样的乳房？
扬转过头，盯着小王，问。
你马上就知道了。小王说。打从这个背影出现在玻璃外面的时候开始，小王就没有把他的眼睛从这个背影上移开过。而现在，小王转过头来，把自己的身子正正的坐在椅子上。他喝了一口茶，放下茶杯后又为自己点上一只烟。已经有很长的时间没有抽烟了。小王深深的抽了一口，并跟着吐出了三个浓浓的烟圈。第一个最浓，第二个比第一个要淡一点。当然，仅仅是比第一个淡一点，而比起第三个，它还是那么的浓。2000年夏天的某一个下午，南国明珠的茶坊里，有三个烟圈，一个跟着一个的从小王的嘴里吐了出来。
而扬呢？他再次转过头去时，玻璃外面的背影已经不在了。随着背影消失的，还有白色短裙裹着的屁股、裸露的大腿、小腿。玻璃外面又全是阳光，一堆一堆的。从绿化带里面开始，一直向外延续，直到眼睛看不见的地方。

12、华进来了。
和华一起进来的，是一个穿着白色体恤、白色短裙的一个女人。她的年龄肯定在35岁以上，但她看上去一点也不老。她跟着华的后面，又保持着三步左右的距离，使坐在椅子上的扬也能清楚的看见她的大部分身体。这其中包括她整个的脸、一半的胸部、小腹、白色的短裙、以及一前一后向中间摆动的大腿。高大、威猛。
大王。扬对小王说。
啥子大王。但是，小王刚刚偏了下头，还没有看见过来的华和跟着华过来的女人，华就已经在他的旁边坐了下来。他一边坐下，一边问扬。
跟着华一起进来的女人还站着。她站在已经坐下的华的左边，同时也是站在小王的右边。小王正偏过头，眼睛刚好和她的下部一样高。他要把眼睛往上翻，通过这个女人高耸的胸乳，才能看见她的脸。一对大王。小王笑了，他说。
娜娜你坐。华一边招呼跟着他一起进来的女人，一边弯转身去给她拉椅子。由于椅子的距离和华有一点远，他试着拉了两下，都没有拉着。娜娜——就是跟着华一起进来的女人，扬对她说，你坐这里。扬指了一下他旁边的空位子，并用手象征性的在上面擦了一下。谢谢，跟着华一起进来的女人——就是娜娜，她说谢谢。然后绕过华，在扬的旁边坐下。
你们认识？华问扬，当然也是问娜娜。仅仅是他的眼睛看着的是扬，所以更像是在问扬。扬微微停顿了一下，在这停顿中，他从桌子上拿起烟，点燃，再说：我们认识。他说完这四个字，又把已经坐下的娜娜从头到脚打量了一次。我们认识。他重复，又像反问。
我们认识？娜娜肯定是在问。

13、南国明珠茶坊瘦长瘦长的小姐已经过来。她站在刚才娜娜站的地方，也就是华的左边、小王的右边。你喝什么？她问娜娜。她问的只能是娜娜。2000年夏天的所有下午，在南国明珠的茶坊里，扬、小王、孙平和童晓风他们都是喝的茶。一种10元一杯的茶，用玻璃杯子泡的那种。华和他们一样，华也喝这种茶。所以，当瘦长瘦长的小姐问“你喝什么”时，这个所谓的“你”，就只能是今天第一次来的娜娜。
我随便。娜娜说。她看着瘦长瘦长的小姐，装着不经意的样子，拉了拉自己白色的体恤。她露在外面的地方显然比瘦长瘦长的小姐少，但是她拉体恤的时候，那一对乳房明显的跟着摆动了一下。扬坐在她的旁边，清楚的看见这对乳房摆动的幅度。它们像一辆巨大的推土机，虽然是稍稍的摆动，也感觉像地动山摇。而且它们的质感非常的好，即使在白色的体恤里面，在乳罩里面，依然像没有穿体恤一样。
更像是没有戴乳罩。

14、一对小2碰上了一对大王。小王说。或者是一对正2碰上了一对大王。他补充了一句。那霉嘛。华说。2000年夏天的那些下午，霉这个字，在南国明珠茶坊里面非常的流行。扬也这样说，但扬认为这次就不一定了。因为他看见了另一对王。扬说：要是小王最好。如果是一对小王，它们不是刚好和一对正2组成一套拖拉机了。当然，这必须是你的小王和你的正2。那是愉快，华说，因为那就是一拖二。
你们说什么？
娜娜问。她用两根手指的顶端，轻轻的夹着一只细长的香烟。你们说什么？她本来不想问的，她本来也不该问的，她之所以又这样问了，是因为扬、小王和华说话时，都要看她一眼。看了后，再转过头去笑笑。有时候是无声的笑一下，有时候甚至笑出声来。空空的茶坊里，使他们哪怕是轻微的笑声都显得刺耳。
你们说什么？所以，娜娜问。

15、丰满的小姐终于过来了。她右手托着盘子，高高的托着，一直托到她的耳朵那么高，这使她的胸部全部暴露在外面。还是那件白衬衫，还是上面的两颗扣子没有扣上。缓慢的走动，使它们的颤抖更加真实，也使它们在这空空的茶坊里显得更明白。她一步一步的朝这边走来，走过一、二、三、四、五张桌子，来到第六张桌子旁边。当她离第六张桌子越近时，她的胸部就越大。娜娜不得不直起身体，因为她停在了娜娜的旁边。
在她弯腰为华和娜娜放茶杯的瞬间，扬侧头看见了她的胸部。不是从白衬衫外面看见的那种看见，而是从她敞开的衣领直接看见的看见。它们比她穿的白衬衫更白，鼓鼓的塞满了显然偏小的乳罩。而这一点，娜娜也看见了。
不一定比我小。
娜娜说。当然，这句话是华告诉扬的。而娜娜是在床上对华说的。同样是这句话，娜娜也对扬说过。不同的是：1、说这句话时他们并不在床上；2、娜娜用的是疑问句。当时，扬从娜娜体恤的下面，把手伸进她的胸部，一边摸着，一边不停的赞叹。就是在这个时候，娜娜问了扬：不一定比我的小？娜娜说，我问的是茶坊里那个丰满的小姐。

16、孙平不相信：一副牌局里怎么可能有两对大王呢？
这次，孙平说出的话像是在说话，而不像他平时说的话。他平时的说话，给人的感觉是一个哲学家在思考。华曾经问他：你日批时是不是也这样？
你日批时才这样。孙平说。我日批时是不是这样，我都搞忘了。他停了一下，因为，又继续说，这个话题对他显然很有吸引力：我已经有一年没有日批了。他说完这句话后，眼睛不自觉的看着人家娜娜。所以，华说：你日没有日无所谓，不过别看着人家。
你们说什么？
这是娜娜来到南国明珠茶坊后说的第二句话。和她说的第一句话一模一样。还是五个字，还是疑问句，而且还是那么一副无辜的表情：你们说什么？
他们在说日批的事。扬说。
这个时候，童晓风来了。童晓风每次都来得最晚。小王说。他的话刚一说完，就看见童晓风站在华的后面。是，童晓风说。我来得最晚，也输得最多。
2000年夏天的下午，又一局牌局开始。

17、墙上的挂钟已经两点半了。是下午的两点半。瘦长瘦长的小姐转过身，从吧台向玻璃门走去。吧台和玻璃门的距离，她走了六步。走完六步之后，她瘦长瘦长的身体，就基本上贴在了玻璃门上。爆亮的外面，使她的眼睛不得不眯了起来。一分钟过了，她的眼睛才彻底的睁开。够球亮啊。她说。
对面修了一半的大楼在强烈的阳光下显得更加的空洞。由于它的外面特别的亮，它完全暴露的里面就特别的阴。被水泥柱分割的空间，一块一块，四四方方的，像一张张尚未冲洗的胶片。而大楼的下面，也就是南国明珠茶坊玻璃门的正对面，是一堵残缺的墙壁。墙壁上有两个字，一个是“年”，一个是“计”。“年”的前面，墙壁已经没有；而“计”的后面，墙壁虽然还在，但是抹在墙上的石灰已经脱落干净，露在外面的仅仅是砌墙的砖——而就是这些砖，也已经同样残缺。
从大楼到茶坊，有七米远。其中两边的街沿各有一点五米（低爱的绿化带占了五公分），中间的街道有四米宽。瘦长瘦长的小姐，她贴在玻璃门上的眼睛，看见扬正从明亮的“年”字下走过来。街上比茶坊还空，只有阳光一堆一堆的。而且由于阳光过于强烈，已经融合在一起，分不清彼此。扬缓慢的穿过街道，向茶坊走来。

18、扬下面穿着一条黑色的短裤，上身穿一件暗红暗红的背心。瘦长的小姐给他端茶过去时，他正把一只足从拖鞋里拿出来，弯曲的放在椅子上看自己的大足拇指。那的确是一只比较大的足拇指，上面还长着一撮黑黑的毛。瘦长的小姐弯腰把茶放在桌上的动作，就像是弯腰去看扬的这根拇指。而真实的情况也是这样，她把茶放在桌上的同时，她看见了这根比较大的足拇指。特别是足拇指上这撮黑黑的毛。
瘦长的小姐回到吧台后，把这撮黑黑的毛告诉了丰满的小姐。后者仰起头往扬这边看了一眼，仿佛在吧台里也能看见一样。不过她虽然没有看见扬足拇指上的那撮黑毛，却看见了另外的一幅图画：扬坐在茶坊最里面的位子上，他一个人的身体在空空的茶坊里显得非常的突出——而茶坊阴影的部分就从他那里开始——并且一直蔓延着——直至吧台里面。
呵呵。丰满的小姐笑了一声。她的笑声使正埋着头的瘦长的小姐抬起了头。她的手里拿着笔，另一只手拿着一张纸。你笑什么？她问她。没有什么？她说。瘦长的小姐又埋头，又开始在纸上写着什么。你写什么？她问她，并且扭着头去看她。呵呵。丰满的小姐又笑了。她说：你画什么？她把纸转了一个方向，让她看。呵呵。她说，你看他的头。

19、扬坐在茶坊最里面的一把椅子上。
他面对玻璃，侧对着吧台。丰满和瘦长的两位小姐看他时，他正在抽烟。淡淡的烟雾，使他侧面的剪影仿佛浮动起来。他的头——很大，很圆——鼓鼓的，像一个充满的球。紧贴着头皮的短发，在吧台这么远的地方，基本上无法看见。但是，头的生动却由此而升。支撑着头的脖子并不是很长，却粗壮有力。
简直就是龟头。瘦长的说。
大龟头。丰满的补充。

20、瘦长的小姐拿着水瓶去给扬加水。这已经是第二次了。其实扬的茶杯里，茶水还多着。她加了几滴，就已经满了。扬仰头看着她，对她说：你今天好漂亮。是吗？她这两个字的发音快速，但听起来却有点轻，就像水瓶滴在茶杯里的水。水滴完了，她又说：那我昨天就不漂亮了？那里，扬说：昨天也漂亮。他说了一半，就故意把话停下。当然，他的话也可以算是说完了。瘦长的小姐开始慢慢的转身。她拿着水瓶的手先转过身去，另一只脚也跟着在动。扬依然仰着头，一双眼睛直端端的盯着她的脸。你，他又开口，就在她的脸不得不跟着他的脚转过去的那一瞬，他又开口了。我什么？瘦长的小姐似乎松了一口气。她把已经转过方向的脚又重新转回来，并且把正准备跟着转过去的脸也直端端的对着扬。她问：我什么呢？扬笑了，两只手向上伸开，其中有一只几乎挨着了她的脸。
你想不想知道你昨天的漂亮和今天的漂亮有什么不同？我想。那你坐下，我慢慢告诉你。你说嘛，我站着也一样。你昨天的漂亮仅仅是漂亮。哦。而你今天的漂亮是……好漂亮。这有区别？当然。我感觉不到。NO。扬说，你感觉到了。是吗？她说，说得有点像刚才那两个字。我自己的感觉，我怎么不知道？
因为，扬用他的指尖，在她瘦长的大腿上轻轻的划了一下。
因为什么？她依然站在他的面前，一动未动。
我想上厕所。扬说。

21、丰满的小姐站在吧台里。她先是面对玻璃门站着。当瘦长瘦长的小姐第三次去给扬加水时，她的脸跟着她转了过来。她看着她瘦长的背影，一步一步的向茶坊里面走去，穿过一、二、三、四、五张桌子，来到扬所坐的第六张桌子旁。扬把含在嘴上的烟取下，放进桌子上的烟缸里。他的这个动作，是在瘦长的背影弯下去的同时发生的。所以，丰满的小姐看见这个动作和瘦长的小姐弯腰加水的动作，仿佛重叠在一起。空空的茶坊，那些桌子和椅子，墙壁上挂着的画和装饰品，摆放在墙边的橡皮树，都和他们的身影联系起来了。他的一举一动，她的弯腰、直立和半转身，都是那样的慢。
后来她开始往回走。穿过五、四、三、二、一张桌子，绕过摆放在桌子四周的椅子，一步一步，回到吧台。她把水瓶放在吧台上，，手也放在吧台上，两眼似睁似闭。她把水瓶放下后，一分钟左右，才从吧台上把手拿下来。
我进去一下。她对丰满的小姐说。她的话还没有说完，人都已经绕过吧台，走了进去。丰满的小姐后来说，我感觉到她一飘，就从我的眼前消失了。
吧台后面是厕所和厨房。

22、扬什么时候进去的，丰满的小姐并没有看见。过了一会，当她听见瘦长的小姐从里面发出一声长长的“噢——”时，她才看见扬已经没有在他的位子上了。他刚才坐的地方，现在只摆放着一杯茶。这杯茶，使空空的茶坊更加空空的。但是，那个巨大的脑袋——像龟头一样——仿佛还直立在那里。
“噢——”，就在它从厕所传出来的同时，小王推开茶坊的玻璃门，走了进来。换句话说，听见这一声“噢——”的，除了丰满的小姐外，还有小王。他迟疑了一下，仅仅是一下，就朝着茶坊的里面走去。

23、厕所的门虚掩，扬用手轻轻一推就推开了。
瘦长的小姐站在厕所的镜子前。扬推门而入的瞬间，她正在用一只手擦着她的脸。仿佛她的脸上有什么不干净的东西。而她的另一只手，扬进门时尚未看见的那只手，自然的垂在身边。扬进去，关上门，并用背着的手，将门的暗锁按上。
她依然在擦着自己的脸，仿佛脸上有什么不干净的东西。扬来到她的身后，从后面把她拦腰抱住。镜子里出现两张脸：一前一后，前面的是瘦长的小姐，后面的是扬。在扬从后面拦腰抱住瘦长的小姐后，她擦脸的手停在了空中。
镜子里后面的脸开始在动了。它先侧下，嘴唇贴近前面那张脸的耳朵上。镜子前面的那张脸，也动了起来：它嘴微微张口，而它的眼睛却慢慢的闭上。与此同时，停留在空中的手，和自然垂放在身边的另一只手，都出现在镜子的下端。它们和抱着瘦长小姐腰上的那双手，搅合在一起。抱着腰的手开始下滑，而且已经滑到了牛仔裤的那颗金色的铜纽扣上。另外的一双手，女人的纤细的手，握着它们。
那就向上。镜子里扬的手在解纽扣的时候，遇到了镜子里另一双手的纠缠。所以，从镜子里看，扬的手开始向上爬：它沿着裸露在镜子里的肚脐眼往上爬。当然，是一只手在往上爬。另一只手停留在肚脐眼上，其中的中指缓慢的抚摸着肚脐眼的边沿和里面。
往上爬的那只手，被镜子里另一双纤细的女人的手紧紧的握住了。似乎是握得更紧。从镜子里看，它似乎是被它们拉住。它是被它们拉着的。现在，它被它们拉在了她的脸上。镜子里它抚摸着她的脸，而她的舌尖伸在外面，不时的添着它的大拇指、食指和中指。扬觉得，她的舌尖添过这些手指时，有一种湿湿的、凉凉的感觉。他停住亲吻她的嘴，抬起头，看着镜子。镜子里，她的舌尖是那样的专心：从拇指到中指，又沿着中指、食指，回到拇指。
头被扬的手搬了过来，舌尖还伸在外面。不过，这次扬不是在镜子里看见的，而是直接看见的。这舌尖就在他的眼前，离他最多有舌尖那么长的距离。他不得不也伸出自己的舌头，让它们碰在一起。镜子里什么也没有，只有两张胶合在一起的脸。
后来，也就是在丰满的小姐听见“噢——”的时候，镜子里只有扬的身体。瘦长的身体已经不在，或许有一点点背部的影子。她正俯身在镜子前，高高的翘起自己的屁股。深色的牛仔短裤已经脱下，呈现在扬眼前的，是圆圆的、光滑的、散发着白色光芒的小屁股。它们如此美丽动人，和另一个多毛的、黑红黑红的下面，形成了鲜明的对比。扬忍受着，一点一点的接近它们。像一辆装满石油的油罐车，正慢慢的驶进山洞。
瘦长的小姐最先感觉到的是滚烫的龟头抵达了边沿，并且马上被她弥漫的水所淹没。滑动是那样的缓慢、笨拙。接下来，她感觉到胀，一个圆圆的东西已经进入了她的身体。她想起刚才，她看见的那一个圆圆的、几乎没有头发的大头：它在空空的茶坊里，显得那么的昂扬，那么的桀骜不逊。
“噢——”，她实在是没有忍住。在它慢慢的进入之后，在它完全、彻底的进入之后，在她感觉到一个粗壮的异物插入进来之后，她不得不发出“噢——”的一声。身体中空洞的那部分，瞬间被塞得满满的。
镜子里，仰的脸越来越红。

24、扬重新回到茶坊的第六张坐位，小王、华和孙平已经坐在了那里。他从厕所里出来，穿过一、二、三、四、五张桌子，快速的向自己的位子走去。茶坊里依然是那么静，更是那么的空。他经过吧台时，丰满的小姐站在吧台里，一动不动。像茶坊里的任何一件物什。他回到坐位后，小王没有动，华也没有动，孙平同样没有动。他坐下了，点烟，吐烟圈，他们依旧没有动。扬也不敢再动。只有他刚刚吐出的三个烟圈在动。第一个烟圈最浓，第二个烟圈比第一个要淡一点。当然，仅仅是比第一个烟圈淡一点，而比起第三个烟圈，它还是那么的浓。2000年夏天的某一个下午，南国明珠的茶坊里，有三个烟圈，一个烟圈跟着一个烟圈的从扬的嘴里吐了出来。

25、外面的阳光比刚才还强烈，比扬一个人坐在茶坊里还强烈。一堆一堆的。由于它们过于强烈，使一堆和另一堆融合在一起，分不清彼此。
爆亮的外面，只有靠近玻璃的地方是在阴影之中。比如街沿的某一部分。只是它的阴影肯定没有玻璃里面浓厚，而且越往外移，也就是说离玻璃越远，阴影也就越少。当阴影快接近低矮的绿化带时，它已经消失得干干净净。
扬刚从厕所里出来，刚坐下，就在小王的对面坐下，华和孙平的中间。他的眼睛尚未适应现在的亮度，更不要说一堆又一堆的阳光。他坐下后，看见小王、华、孙平他们的身体并不实在，像一抹剪影。如果再看远一点，空空的茶坊里，椅子、桌子、橡皮树、书架、以及墙上的挂像，都是模糊的。再远一点，吧台，丰满的小姐在里面，瘦长的小姐已经出来，还是站在外面。由于模糊，她们的动作变得缓慢。不仅缓慢，而且似真似假。瘦长的小姐好像正在弯腰，而丰满的小姐却好像一动未动。
是不是真的没有动？扬问孙平。

26、华从桌子上拿起烟。他抽出一只，给小王，小王伸手接住。他又抽出一只给孙平，孙平摆了摆手。孙平摆手的同时，小王已经打燃火机，并把燃着火的火机送到华的嘴边。华赶紧把烟含在嘴上，点燃。
批童晓风咋的呢？
孙平懒洋洋的躺在椅子上，嘴里嘀咕着。他像是在问谁，又像是在自言自语。四个人里，三个都在抽言，他一个人显得无所事事。所以，他嘀咕了一句后，也拿起华放在桌子上的烟，抽出一只。然后又拿起小王放在桌子上的打火机，为自己点上。他吸了一口，吐出一堆烟雾。他吐出一堆烟雾后，用他夹着烟的手的手掌，揉着自己的眼睛。
四川人，说不得。华说。
华这样说，是因为他看见了童晓风。他看见他在玻璃外向里面招手，脸上挂着灿烂的笑容。几秒钟后，他坐在了大家的中间。久等了，久等了。他不停的说。没什么的，小王说。一会桌子上多输点就行了。当时，已经三点钟。
2000年夏天的又一个下午，南国明珠茶坊的牌局，又开始了。

27、这里在干啥子？
小王最爱说的好像是这句话。他不是简单的说“干啥子”，而是一定要多说两个字。“这里在干啥子”，他如此发出的质问，感觉中使他的愤怒拐了一个弯，再呈现在对方的面前。当然，并不因为它们弯了一下，愤怒就有所减弱。恰恰相反，就因为这样弯了一下之后，小王的愤怒比其他人的愤怒就要长点。他的比一般的要长一个头。
刚好长个小头。小王说。
现在他又在说。他把手里的牌往桌子上一拍，冲着桌子说出了这句话。童晓风坐在他的左边，孙平坐在他的右边，而扬坐在童晓风的左边，华坐在孙平的右边。四个人和小王一起围着这张桌子，看着小王发脾气。四个人中，有一个人知道小王的愤怒是针对他的。但是，现在牌局还在进行，他的身份尚未暴露，他不能解释。
又被躲了。华首先打破沉默。今天下午，小王手风特别的不顺，仅仅这一局，他总共才坐了三次庄，就被躲了三次。这一局已经快完了。级分最高的华已经打Q了，就是最低的孙平也打8了，而小王还在打2。我霉嘛。2000年夏天，南国明珠茶坊的下午，我霉嘛，在这五个玩牌人的嘴里，轮流的出现着。它的频率高过了日。
我霉嘛。小王一边说，一边重新拿起刚才放在桌子上的牌。牌本来是每人二十张，小王已经出了一张红桃K，手里还剩十九张。它们分别是八张主牌，一张大王、一张小王、一对黑桃主2、一张黑桃A、一张黑桃K和一对黑桃5。作为十二张副牌，小王有红桃A和红桃K，以及十张梅花：一张K，一对10，一对5和8、7、6、4、3五张小点子。小王需要一张红桃A，所以他叫对家时，就叫的红桃A。他自己盘算了一下，如果对家红桃A上手后，再有一对梅花A，这牌基本上可以升两级；如果对家再有一张大王，再有一对方片A，那这牌不就有光头的可能了吗？现在，小王首功红桃K后，美梦被打破：另外一张红桃A没有出来。这意味作他将和四个人作战。我霉嘛。
那就出梅花一对5，死了算球。小王这样想，也就这样出了。但是，皇恩浩荡，结果四家均没有梅花对，小王大了。紧接着，他又出了一对梅花10，依然的大。不仅仅是大，小王看了看大家出的牌，两个两张，每个人都有，梅花已经出了十六张，自己手里还有六张，外面还应该有两张。是什么呢？小王翻了翻牌，发现有一张Q和3在外面。他停了停，做出一脸生气的样子，把梅花3往桌子上一扔。
该孙平出牌。
孙平出了一张梅花Q，紧接着是华和扬，他们一人出了一张方片10。当轮到童晓风时，童晓风说：这样？红桃A还未出来，这二十分还是我吃算了。现在的牌桌上，谁还相信谁？他一边说，一边拿出两张牌：一张是黑套K，另一张是红套3。
是，小王说。你了不起。
小王必须出红桃A。牌局已经明白，四个人打小王一个人。你真霉哦。华说。他看着自己手里的一套拖拉机主牌，脸上流露出对小王深深的同情。华是九张主，超过了平均主牌数的一点几。他是一对黑桃J和一对黑桃10的拖拉机，而且还有一张小王。
那就调主。小王红桃A上手后，打了一张黑桃A。他说，那就调主，让你们赢。孙平出的是一张大王。没有分。华说：没有分。
然后是这样的：孙平打了一对红桃Q和一张红桃K，小王用一对主5和一张主K将它杀掉。杀掉之后，小王手上还剩下一张大王、一张小王、一对主2和五张梅花。于是，小王打了一对主2，又打了大王和小王，这四张牌都是最大的牌。打完后，他将五张梅花轻轻的放在桌子上。他说：来嘛，你给我杀了。
没有人杀得起，所以，没有人不傻眼了。锤子。华说。人家调主你出大王干啥子？你才锤子。孙平说。我只有两张主，我不出大王出球啊。那你出嘛，华说。他没有看孙平，而是看着扬。打得臭就打得臭，还要狡辩。
锤子才臭。孙平显然毛了。
华转过头去，看着孙平。看了一会儿，把手一挥。他一边挥，一边说：不和你说，不和你说。说完后，他把手放下，把头转过去， 还是看着扬。
这时，小王已经重新把牌洗好。他说打牌打牌，我才打4。这局依然是他的庄家，他一人打赢了四个人，而且连升两级，非常的高兴。他说：
老子终于霉过了。

28、你们打的有点像升级。娜娜说。
就是升级。华说。
两副牌的那种。娜娜又说。
对。华点了点头。
但是，你们是五个人打？
是啊，所以没有固定的对家。华开始摸牌。
需要什么，就临时叫对家。娜娜侧着头。
你有点明白了。华继续摸牌。
是还好耍些，比固定的多一些刺激。娜娜说。她抽上一只烟。
那当然，这年头谁还喜欢固定的？华看了娜娜一眼。
工作是临时的，老婆也是临时的。娜娜吐烟圈，学着扬那样。
临时的就不叫老婆了。牌摸完了，华也开始抽烟。
临时的叫什么呢？娜娜问。
临时的叫情人。华回答。
临时的也不叫情人。娜娜想了想，说。
叫临时的情人。华笑了。
临时的，需要的人。娜娜说。
而且是临时需要的。娜娜又补充。
也就是说下一次可能就不需要了？这次她问的是牌。
你呀，真聪明。华说。
这次你需要红桃A，所以叫了红桃A。娜娜说。
对。我现在出红桃K，谁的红桃A先下来，谁就是我的人。华说。
我是不是你临时需要的人？这句话，她问得小声多了。
不是。华说，并侧转身去。
那是什么？娜娜看着他。
你是我天天需要的人。华说。
是，天天。娜娜说，就天天的那一个小时。

29、华一边把红桃K打出去，一边对娜娜说。娜娜坐在他的左面，扬的右面。她的头和她的上半身一起侧着，已经侧向华的椅子的扶手上。特别是她的头，等于是放在华的左肩上面。而她的下半身，主要是指她的大腿、小腿和戴着脚链的脚，都伸向扬。一只脚挨另一只脚，两只脚的绞在一起，打得直直的，放在扬的桌子、椅子和右脚的旁边。
应该是从娜娜肥大的左乳开始，只要扬稍稍侧头，就能完全的看见。肥大的左乳的下面是扭曲的腰，扭曲的腰的下面是微微隆起的小腹，微微隆起的小腹下面被白色短裙紧紧的抱着。而大腿、大腿，和扬裸露的膝盖仅仅就差一厘米。所以，扬的膝盖不经意的往右下一弯，就能碰到它。弯一下，就碰一下。
弯一下，就碰一下。一碰着之后，马上就离开。第一次扬是无意的。他感觉他的膝盖碰着什么的时候，他并没有想到是大腿。他只是觉得有一点凉，还有一点柔软。他侧头一看，才发现是娜娜的大腿。他马上把膝盖拿开。由于他拿得过猛，在膝盖回来时，还碰在了桌子的腿上。他看见，娜娜微微的一笑。舌头飞快的向外一伸。
那种笑。
扬裸露的膝盖第二次碰在娜娜的大腿上，是扬有意的。他慢慢的把他的膝盖向下弯曲着，然后轻轻的放在她的大腿的外侧。在上面停留了十几秒后，扬又将膝盖拿开。过了一会儿，他又慢慢的将膝盖侧过去。一下，两下，三下的时候，他的膝盖在她大腿上停留的时间就久了点。而且不仅仅是久，他的膝盖还顺着她的大腿的外侧，往里面移动。呵呵。娜娜笑了一声。扬的膝盖再次拿开。你笑啥子？华问。他并没有看娜娜，而是看着牌。我笑你好胆小哦。娜娜说。她说话的同时，眼睛向扬这边翻了一下。小心行得万年船。华说，依然是看着牌。这是我们外婆说的。他补充。
是不是哦？现在，轮到扬出牌。他打了一对小5，一边打，一边说：那就冲一下嘛。童晓风没有对，小王也没有对，孙平还是没有对。到了华这里，华说：游街了，游街了。所以，扬把头向着华，也是向着娜娜，他说：胆大才是硬道理。

30、2000年夏天的下午，在南国明珠的茶坊里，五个人围着最里面的那张桌子，一坐就是十几个小时。茶坊外面的阳光特别的明亮，一堆一堆的。也就是因为它们特别的明亮，所以更多的时候已经融合在一起，分不清彼此。
但是，时间在桌子上缓慢的流过，就像外面的阳光。它们通过玻璃，照耀着茶坊的里面。它们通过玻璃不同的角度，照耀着茶坊里面的不同的地方。一般而言，茶坊的吧台和茶坊最里面的这张桌子，是阳光照耀不到的。一、二、三、四、五张桌子，都会随着阳光的移动，亮起来，然后又暗淡下去。当第五张桌子亮起来后，时间已近黄昏。
童晓风背着玻璃而坐。阳光照耀在第五张桌子上时，从桌子上反射的那点微弱的光，把他的脸分成阴阳两面。特别是从华的方向看过去，这阴和阳清清楚楚的，就像谁用一把尺子准确的在他的脸上划了一道。而从小王这边看，童晓风的脸是明亮的；这就像从扬这边看，他的脸又是阴暗的一样。此时，童晓风的嘴里含着烟，双手不停的在洗着牌。小王站起身，去了厕所。孙平依然是那样：右手的食指和中指夹着烟，右手的手掌揉着眼睛；他的左手放在桌子上，五根手指不停的动着。从拇指、食指，到中指、无名指和小指。当然，最舒服的是娜娜。华正在抚摸着她的脸，扬正在偷偷的摸着她的大腿。在小王回来后，扬的手才从她的大腿上拿开。扬拿开后，华的手也从她的脸上拿开。
又一轮牌局重新开始。

31、今天你们吃啥子？
茶坊瘦长的小姐站在小王的后面，双手扶在小王的肩上，眼睛却看着扬。其实她并没有看着扬，而是看着扬和娜娜之间。站在小王的背后，她能够看见娜娜大腿的一截，当然也就能看见扬在大腿上轻轻擦动的膝盖。扬并没有注意到茶坊瘦长瘦长的小姐的眼光，他正埋头算计着自己的牌。作为庄家，他这把牌大有希望。
就吃面嘛。
小王说。他背转过头，从瘦长的小姐的肚皮，仰望着她的脸。就吃面，他说。难得麻烦。基本上没有任何阻拦，小王的眼睛一下就通过她淡蓝的掉带背心，望到了她的脸。先是光滑的脖子和尖尖的下巴，接着是她微微俯下的头。当头微微俯下后，她的眼睛和小王的眼睛正好对在一起。又吃面？她问。
不吃面又吃什么呢？孙平说。今天，孙平显得非常的疲倦，除了打牌，他一般很少说话。特别是和打牌没有关系的话，他基本上没有说过。干脆去买点水饺，再切点卤肉，开几瓶啤酒，孙平说。太疲倦了，喝一杯好不好？
童晓风和华均同意孙平的提议。喝嘛，童晓风说。喝嘛，华也说。喝不喝，扬哥。小王回过头来，问眼睛依然盯着牌的扬。扬抬起头，一边把桌子上的底牌往上拿，一边说：喝，喝。瘦长的小姐看了他一眼，转身就走。
是太瘦了。等瘦长的小姐走后，小王说。
但搞起还是舒服。扬说。真的，搞嘛。
你咋晓得？孙平又说话了。他把身体前倾，几乎已经爬伏在桌子上。你咋晓得？他见扬没有回答，继续追问：你搞过？
惨了。扬突然说。他说完后，用他的眼睛从华开始，把大家挨个看了一遍。喝，喝，喝，他说。喝锤子啊。
呵呵，华笑了。忘记喊对家了。
背时，背时。小王说。

32、半夜12点，牌局还在进行。一般情况下，牌局要进行到凌晨两点之后。娜娜爬在华的怀里，似乎睡了。但扬知道，她并没有睡。她的一只脚，时不时在扬的下面轻轻的磨擦着。搞得老子火飘飘的。在厕所里，扬对小王说。
扬和小王肩并肩的站在厕所里，他们面对着抽水马桶。白色的灯光从上面直接照下来，把两个饱满的龟头照得更加饱满。尿射在马桶的声音，非常的响亮。小王是哗哗哗的，又粗又急；扬也是哗哗哗的，也是又粗又急。小王说：老子还不是火飘飘的。
尿完之后，小王狠狠的抖动着他的阳具。由于阳具的长度，使他的龟头上下摆动很大。扬一边洗手，一边看着墙上映得像拳头一样大小的龟头，在梦露微微张着嘴的脸上，晃去晃来。一口含不完嘛。小王说。锤子，扬说。就是加上我的，也含得下。
小王说他愿意留下来。扬说你搞那个瘦长的，小王不干。小王说，他要搞那个丰满的。扬说，那不行。
厕所的灯光明显的比茶坊里的亮，小王和扬出来后，猛然间还不适应。小王不小心，碰到了一张椅子上。扬哈哈一笑，对小王说：不要争了，不要争。小王说：老子要争。扬说：那好，咱们划拳。小王说：三拳。扬说：锤子，就一拳。
一拳就一拳。
小王说。2000年夏天的一个夜晚，12点已过，南国明珠茶坊的第三张桌子前，扬和小王站在那里，划起了拳。暗淡的灯光照着他们，使他们模糊的影子在玻璃上显得那么大，又那么神秘。茶坊的吧台那边，瘦长瘦长的小姐站在吧台的外面，丰满的小姐站在吧台的里面。她们直端端的站着，看着划拳的扬和小王。她们，一动不动。而另一边，围着第六张桌子坐着的华、童晓风和孙平，也转过头来。爬伏在华怀里的娜娜，正慢慢的抬起头。他们在干啥？她问。但是，没有人回答她。

33、奇怪的牌局。
打最后一局的时间是凌晨一点正，而现在已经是凌晨三点半了。现在该童晓风打，他打10。他打10是这一局里打得最高的，其他的人才分别打5和3。小王就打3。他说：真他妈怪了。什么怪？孙平问。牌啊。小王说。
从2开始抢庄。第一个抢到庄的是小王。他的第一张牌摸的就是梅花2，他得意的把它放在桌子上；他第二张摸的还是梅花2：他更得意的把它放在桌子上，和刚才那张梅花2整整齐齐的放在一起。转运了，转运了。他说。
真是奇怪。这次小王没有说自己霉，他用的是奇怪这两个字。因为那一把牌，他特别的好，非常的好。那样的牌都打输了，小王认为是天意。
那一把牌，小王有一对大王、一对小王、一对主2和一对主K，剩下的全部是黑桃——其中包括两套拖拉机——AAKK，5544。黑压压的一片，像乌云盖顶，更像日全食。小王以为，这样的牌，就没有必要再打了。他非常得意，轻轻的把一套黑桃拖拉机摆在桌子上。就是拖拉机打错了，后来小王说。那怕是打5544，而不是打AAKK，你们都吃不够。那你太霉了。华说。不是霉，小王强调：是奇怪。
是我霉。孙平说。孙平坐在小王的右边，也就是小王的下家。开始时，小王有一张红桃10，所以他叫了红桃A为对家。当他把底牌拿起来后，他非常的后悔。红桃A，我拿红桃A来干什么呢？而红桃A，刚好孙平一张，华也有一张。华在孙平的右边，是孙平的下家。开始时，华非常盼望孙平没有红桃A。
小王的黑桃AAKK拖拉机打出之后，孙平出的是黑桃一对10和两张黑桃闲点，华是四张黑桃闲点。轮到扬了，他没有黑桃，但却刚好有一套主牌拖拉机。他说：我杀了。这三个字他说得很慢，也说得很轻。好球，童晓风叫了起来。我信你。他只有两张黑桃，所以，他在黑桃之外，另加了一对方片10。那一瞬间，小王头都大了。
后来仰打了一对方片A，小王用一对主K将它杀掉。再后来，都是小王在出牌：他出一对大王，一对小王，一对主2，然后是拖拉机带着的八张黑桃。没有人能够杀。华说。就是纯粹的八张黑桃，也没有人能够杀。但是，就刚才的那一把，闲家已经吃够了80分。孙平坐在华的上面，红桃A只有他先出。他莫名其妙的当了一次庄家，又莫名其妙的下了庄。所以他说：我霉嘛。事实证明，不是他霉，是这局牌太奇怪了：每一个庄家，牌再好，都打不起。从2开始，还是2。就这2，就打了两个小时。平常吵吵闹闹的牌桌，打得来完全没有了声音。瘦长的小姐从吧台望过来，像在看一部无声的电影。

34、他们走的时候快五点了。早晨五点。小王说：差十一分钟五点。这是小王等他们都走了之后，重新回到茶坊时，对丰满的小姐说的。小王说：我今天不走了，就在你这睡。丰满的小姐说：咋呢？小王说：没什么。
这里必须提到一把沙发。在茶坊的门和吧台之间，摆着一把破旧的沙发。它是那样的破旧，靠着墙壁摆在那里。它的颜色非常的暗淡，以至更多的时候，都没有引起人的注意。现在，小王就坐在它的上面，丰满的小姐坐在小王的旁边。她刚为小王重新泡了一杯茶，泡得比平时浓多了。小王喝了一口，把它放在地上。
丰满的小姐站在小王的面前。小王说：你坐。她犹豫了一下，很短的一下，就在小王旁边坐了下来。小王问：你叫什么名字？她没有回答，而是笑了笑，反问小王：平时你们怎么叫我们。恩，小王说。平时我们叫你什么，你不知道？不知道。她说。呵呵，小王笑了，平时我们叫你丰满的。那叫她呢？丰满的小姐说，并用手指朝小王的身后指了指。她？小王又呵呵一笑，我们叫她瘦长的。
一阵短暂的沉默。小王说，是她先勾引我。一阵短暂的沉默后，丰满的小姐问小王：你们喜欢丰满的，还是瘦长的？小王当时刚好点上一只烟，他吐出一口烟雾后，说：我们？我们是谁？就你们打牌的几个。她说。哦，小王再吸，再吐。我不知道他们是怎么想的，他停了一下，继续说。但是，我肯定是喜欢丰满的。
那个女人就丰满。开始的那一阵子，谈话总是断断续续的。过了一会儿，丰满的小姐对小王谈起了另一个丰满的女人。由此，小王再次证明，是她先勾引他。哪个女人？小王问。不就给你们一起的那个。丰满的小姐说，说话的同时脸上还有表情。仅仅是因为她的脸背光，小王没有看见。哦，娜娜。小王说。她是大。
有没有我的大？小王感觉丰满的小姐说这话时，身体向上直了直。当她的身体直起后，小王的拿着烟的手离她挺拔着的胸膛，就已经没有距离了。他赶紧把烟拿到另外一只手去，然后用这只腾空的手，去摸她的胸膛。哦，小王说，好大。
比她大不？她没有动，让小王摸着。
我不知道。小王一边摸，一边说。
咋呢？她继续问。
我又没有摸过她的。小王说。小王说着，把烟扔掉，另一只手也伸了过来。而这只手，与先伸过来的手不一样，它是直接伸进了衬衫的里面。哦，舒服，舒服。
有没有十斤重？小王一手抬着一个乳房，问
不晓得。丰满的小姐说。

35、噢——。
瘦长瘦长的小姐正在做梦。她梦见厕所的门敞开着，扬赤身裸体的站在厕所里，面对着厕所里的镜子。她是从厕所的镜子里，看见扬的前面。从胸脯开始，有一些黑毛，一直往下。越到下面，越黑。最黑的地方，在镜子里最大、也最突出。高高翘起的阳具，直插在镜子上。爆涨的龟头，悬在空中，有那么大。噢——，瘦长瘦长的小姐，在厕所的门前，轻轻的叫了一声。扬顺着她的声音转过身来。人影模糊，瘦长的小姐的眼里，只有阳具。她扑过去，用嘴去含。但是，那个龟头太大了，她怎么也含不下。
那是扬的头。

36、她就是在这个时候醒的。她一醒，就听见一声长长的“噢——”，是从外面传进来。很长很长的“噢——”，开始较轻，越到中间越重。快结尾时，又轻了下来。但是，这结尾的轻，和开始的轻已经不是一会事了。
这不应该是自慰的声音。她想。自慰的声音没有这样彻底，更没有这样对另一个女人充满吸引力。况且，自慰的声音也没有这样的长，就是长也没有这样的幅度：她平躺在床上，从腰的这边放一个枕头进去，可以从腰的那边拿出来；整个过程中，她不能说没有感觉，但却肯定是一动不动。瘦长瘦长的小姐，非常的羡慕她的腰翘——远远胜过羡慕她挺拔在前面的那一对乳房。这是真的，她说。
吟并不在自己的床上。吟，就是丰满的小姐。瘦长的轻手轻脚的爬起来，又同样轻手轻脚的走出去。她一到吧台的旁边，就看见小王正在前后耸动的背影。她赶紧停下来，并且低下自己的身体。她像一只猫一样趴伏在吧台的边上。
又看见了，虽然灯光朦胧，瘦长的小姐依然又看见了她非常羡慕的腰翘。不同的是，它们这次呈现在她眼里的方式和平时的完全不一样：吟用双肘趴在沙发上，屁股上翘，由于她良好的身体条件——她弯曲的腰——使她的屁股翘得非常的高。小王站在他的屁股前，双脚只需微微的叉开，其下身就刚好对着她翘起的屁股。
必须承认这是非常好的屁股。其实就瘦长瘦长的小姐而言，也是第一次这样看见吟——丰满的小姐——的屁股：它们翘起的高度，使它们绷得很紧；而它们绷得很紧，又使它们的肌肉光芒四射；因为它们光芒四射，它们的宽大、肥圆——沿着吧台的平面看过去，这个屁股——和在它前面时隐时现的小王的阳具，恰到好处。
“噢——”。
这是最后的一声。吟的脸整个的埋在沙发暗淡的靠背里，以至使这一声在瘦长瘦长的小姐的耳朵里听起来，是那样的沉闷。它们似乎带着旧沙发乱棉花的气息，直接从吟的嘴里飘向茶坊的上面。然后又从上面折回来，落到吧台上，被趴伏在吧台一角的她听见。
这件好事并没有完。小王说。

37、南国明珠茶坊在成都西安南路。童晓风的公司在民族饭店，是他们五个人中离茶坊最近的一个。从民族饭店出来往右一拐，五十米左右，就上了西安南路。
西安南路并不是一条很长的路，也不是一条很大的路。它的全名叫西安路，由西安北路、西安中路和西安南路组成。2000年夏天，生意清淡的南国明珠茶坊就在西安南路的南端。与蜀都大道的西段，同样只有五十米左右。而穿过蜀都大道，就是著名的琴台路。两、三栋花花绿绿的仿古建筑，活生生把司马相如给遭踏了。
相比之下，西安南路的要实在得多。路的东面，是新修的楼房——那种非常普通的楼房，一般都在六层那么高。上面的五层住人，下面的一层开着各种各样的店子——有杂货铺，有小酒吧（或者茶坊），而更多的还是吃饭的“苍蝇馆”。也有修得比较高的楼房，但基本都没有修起来。比如南国明珠茶坊对面的那一栋，它是西安南路最高的一栋——已经两年了——裸露着楼柱耸立在那里：无论是明亮的阳光下，还是暗淡的夜色中。
西安南路的西面——也就是南国明珠所在的这面，和它的东面相比——多半都是些陈旧的矮房子，它们年生并不久远，当然也不是很短：一般都是上个世纪五十年代修建的，偶尔还有一些四十年代的。和东面的底层一样，那些房子（大都是一楼一底）基本上都做了门面，开成杂货铺和小茶坊（或者酒吧）。当然，它开得更多的还是吃饭的馆子，只是比对面的“苍蝇馆”要大一些，也要干净一些。
童晓风把车子停在公司。今天，他想走着去南国明珠。从民族饭店出来，他往右一拐，没有几分钟，他就走上了西安南路。当时正是中午，太阳直端端的照在西安南路上。他沿着西安南路西面——也就是南国明珠这面——的街沿，在它们微弱的阴影中，缓慢的走着。路上空空如野，连大一点的树木都没有看见。只有街沿靠近路的边上，有一溜低矮的绿化带：被一排漆得非常难看的绿色铁栏拦着，里面不知栽着一些什么乱七八糟的东西。
这样缓慢的走了有十分钟，童晓风走到了南国明珠茶坊的旁边。这也是一间杂货铺，但现在主要是以卖各种各样的冷品为主。童晓风在那里停下来，买了两包骄子香烟和一根雪糕。他对杂货铺的老板说：再给一根雪糕。老板问：有什么雪糕？他说：随便。老板说：那好。老板先把两包骄子递给他，然后又给了他一根雪糕。他用左手接过烟，右手把一张五十的人民币递给老板，并在老板接过钱后，把老板另一只手递给他的雪糕接过。两包骄子三十，雪糕五元，老板说，一共三十五。老板找了他十五元，他用拿烟的手将它接过来，一边吃着雪糕，一边往南国茶坊走去。五元？他想，把雪糕高高的举起来，仰着头仔细的看了看。
这么贵。

38、门从里面拉开。
瘦长的小姐双手扶着门，笑嘻嘻的看着他。你今天来得真早。她对他说，声音中全部是快乐。早嘛？他说。我早你是不是很高兴？当然高兴。她说。
我也高兴。丰满的小姐在吧台里，冲着他喊了一句。
那我请你们吃雪糕。他站在吧台前，对她们说。
好啊。瘦长的小姐几乎是叫着说出这两个字的。她的快乐是不一般的快乐，完全不像是因为雪糕这么简单的原因。她说完后，跳到童晓风的面前，并且伸出她细长、白净的手：手指还微微的弯曲着。干啥？童晓风一诧，问。钱啊。她说。
是，是。童晓风说。一边说，一边把拿着香烟的手给瘦长瘦长的小姐递过去。他的手上，还夹着刚才杂货铺老板找他的十五元。
正好。瘦长的小姐拿过钱，转身就要往外走。
多了。童晓风说。
那多啊？瘦长瘦长的小姐停下脚步，并且重新转过身来。她举起双手，一只手拿着一张十元的人民币，另一只手拿着一张五元的人民币。她说：那多啊。
我还有一根呢？
童晓风还未解释，小王的声音就从茶坊的最里面传了过来。我还有一根。他说，你不能只请小姐，把哥们忘了。
呵呵。童晓风一笑，你已经来了。
南国明珠茶坊最里面的一张桌子旁，2000年夏天的又一个下午（准确的说应该是中午），小王已经端端正正的坐在了那里。童晓风向他走过去的时候，他正在抽着烟。一杯茶摆在他的桌子上，茶水已经喝了一半。莫道君行早，更有早行君。
童晓风说。

39、在哪呢？小王用童晓风的手机拨通了扬的手机。他问他，在哪呢？扬说：童哥啊。小王说：不是，是王哥。咦，扬说。怎么是童晓风的手机号？小王说：那有什么奇怪。他把手机换了一只手，继续说：我们在一起嘛。哦，那边，扬问小王：你们在哪？能在哪呢？小王说：还不是在南国明珠。好，扬说，我马上过来。
给扬打完手机后，小王又给华打了过去。在哪呢？电话通了，他依然是这样问。童哥啊。那边，华的回答和扬一样。不是，小王也依然是那样回答：我，王哥。你们已经到了啊？那边，华问小王。到了。小王说，人家童哥今天都到了。好的，华说。好的。
孙平的电话呢？
给扬和华打完电话后，小王问童晓风孙平的电话。童晓风说：我来。小王把手机递还给他。他拿过电话，在电话里找到孙平的电话号码。发射之后，对方手机关机。童晓风说：孙哥关机。小王说：那给他家里打。童晓风说：我没有他家里的电话。好像是77，小王说。对的，7756993。童晓风在手机上按下7756993，再发射。空号。童晓风说。那我就不知道了。他关机干啥呢？小王问。

40、第一张牌就是方片2，童晓风把他放在桌子上。摔了。他说。第二张是红桃2，第三张是黑桃2，第四张是梅花2。接下来他摸了五张牌，张张都是方片，其中还有一对10。千万不要反啊，他嘴里默默的念着。来张王，来张王。
牌摸完了。童晓风没有王，一张也没有。除了王之外，他还没有黑桃。但他有两张黑桃2，八张方片。他看着大家，问：有没有人反。
打你的哦，小王说。反得起不早给你反了。
童晓风的牌有八张方片，其中包括一对10和一对3。另外有一张方片2、一对黑桃2、一张红桃2和一张梅花2。这样加起来，一共有十三张主。其他的七张牌，分别是梅花三张（一张是10点），红桃四张（一张是红桃A）。童晓风说：梅花先A。童晓风喊对家时，喊得非常标准。他不是简单的喊梅花A，而喊梅花先A。
底牌拿起来了。八张底牌里有三张方片，其中一张是A、一张是9、一张是5。童晓风本来就有9和5，这样就配成了一对9和一对5。副牌没什么，三张黑桃，两张红桃（一张是A）。童晓风把三张黑桃和手里的三张梅花扣下，再加上两张红桃。
现在牌扣完了。童晓风重新把手里的牌检查了一遍，主牌是没有问题的：虽然没有王，但他有十六张主。其中梅花一对2，101099，一对5和一对3，应该绝对打大。五对牌一打，谁还有主呢？剩下的就是红桃，一对A，一张10。就这张10过不去。如果对家有一张大牌，过了10，就有光头的眼伙。妈的。
童晓风是这样打的：他先出的是红桃A，目的是好让对方给他回牌；牌打了一圈，从他开始，依次是小王、孙平、华和扬，没有人给他垫分。接着，童晓风又打了他的梅花10，小王赶紧出了梅花A。他说：贴起。
小王上手后，打了一张红桃Q回去，他是按着童晓风的定式打回去的。童晓风看着他打回的牌，说：咋个，就打回来了。
不打回来咋呢？小王说，就这一个A。
孙平有一对红桃K，所以，他没有出红桃K。他出了一张闲点。轮到童晓风时，童晓风说：呵，还大了。童晓风说：那你又出。他出的是红桃10。
嘿，小王一下得意起来。看来今天运气好。
红桃K呢？华闹了起来。他看了扬一脸，扬给他耸耸肩膀。他又看了孙平一眼，孙平没有任何表情，甚至也没有看他。
小王说：那我还不是只有打红桃。
这次，孙平出了红桃K。但是，这次童晓风出的是红桃A。红桃A上手后，童晓风开始清主。他首先出的是方片991010的拖拉机，然后是一对2、一对5、一对3。没主了，没主了。华说。那就光了。童晓风说。
光嘛。华把剩下的牌往桌子上一扔。不晓得把K留在手里干啥子？
锤子，孙平一下毛了。我咋晓得A在他的手里呢？
也是，也是。小王一边洗牌，一边说。主要是我Q出得好。
锤子。华给他做了一个怪象，还比了一个中指。

41、接下来该小王当庄家，打5。主是童晓风叫的，是用一对大王反的无将。小王说：那咋办呢？小王说：我只有把你喊到了。小王喊的是方片后A，意思是后出的方片A，就是他的对家。他的方片比较长，有一张A、一对K、一对10、一对7和Q、L、9、8十一张。其他牌一般，而主牌特别差。小王只有一张方片5。小王首攻的是黑桃A，是他表明的定式。然后，他打了方片KKA，他说：锁，把大王锁进来。
大王果然被锁了进来。而且，童晓风不仅有一对大王，还有一张小王，一对黑桃5。全部的十二张主，他一人独占五张。小王一气打完自己的十三张大牌后，用方片5调主。他说：我完了，现在交给你了。
又是光头。童晓风说。他手上剩下的七张牌分别是：一对大王，一张小王，一对黑桃5和一对黑桃K（黑桃A小王已经出过一张）。又是光头，童晓风说。
光嘛。华说，把牌往桌子上发发气气的一扔。
瓜娃子，孙平说。这盘又是哪个的错呢？
哪个在说你呢？华说。是人家运气好，是我霉。他停了一下，点燃一只烟，继续说：霉嘛，它就是一失足成千古恨。
批话比文化多。孙平说。他也点上一只烟。

42、童晓风打8，依然喊到了小王。童晓风喊到小王是应该的，因为小王就坐在他的下面。而小王要喊到童晓风，却非常的困难。他必须越过孙平、华和扬。现在是第一轮的第四盘，小王童晓风应该打10了，其余的三个人还在打2。况且根本就没有打过。
童晓风又反了，依然是一对大王。
我他妈这次又咋个喊得到你老人家呢？小王看着自己的牌，叫了起来。双抠是两副牌打，任何品种都有八张，当然，王除外。而小王，他现在有八张A。这真是妖怪。可不可以喊大王？他问。你幽默。华说。因为游戏中规定，主和作为主的将牌是不能作为喊对家时使用的叫牌。小王知道这一点，他肯定是在开玩笑。只是不知道这个玩笑好不好笑？
结果他喊的是梅花K。他为什么喊梅花K，他并没有理由。他仅仅是随便这样喊了，就直接喊到了童晓风的手里。童晓风，他什么K都没有，除了这一对梅花K之外。所以，这一盘，他们又打了孙平、华和扬的光头。他们已经打J了，而他们三人却牌都没有打过。华也没有脾气了。一个打2的人，有什么脾气呢？
掸、掸、掸，扬说。
嘿，童晓风说，来得早是对。
人家说日批要霉，小王说，我看日两个就红了。

43、在接二连三的爆亮之后，这一天，打一开始就阴了下来。华睁开眼睛的时候，还以为天色尚早。他翻了一个身，像打了一个滚，脑子里全部是拖拉机：大拖拉机吃小拖拉机，主拖拉机杀副拖拉机。小拖拉机是扬的，991010，他用大拖拉机KKQQ将它吃掉。而副拖拉机是小王的。小王说：KKQQ，你又给我的吃了。华想着自己动作缓慢，几乎是一张一张的将主牌的101099放在牌桌了。一边放，他还一边说：KKQQ好大哦，哪个吃得起呢？等他把四张牌出完后，他又说：不过，我可以杀。这两手牌，他就吃了八十分。
自己打，他自言自语。这么好，当然要自己打。
你自己打我又咋办？是娜娜。她坐在床边，冲着半梦半醒的华问。当时，华的脸向右，而娜娜是坐在他的左面。娜娜一说话，华就又翻了一个身。华翻过身后，看见娜娜光溜溜的一整张背：从肩膀直到腰，一圈稍稍突出的肉在腰上堆积着；而她的正面，正对着镜子，认认真真的在往自己的脸上、脖子上、手上摸着润肤霜。
镜子放在写字台上，写字台的后面，是一扇窗户，橙黄色的窗帘把它遮得严严密密的。也就是这橙黄色的窗帘，把整间屋子也搞得微微泛着黄光。越是靠近窗帘的地方越黄，越是离窗帘越远的地方就当然的越暗淡。现在，娜娜离窗帘最近，她的裸体像是被这橙黄色的窗帘染上了一层橙黄的颜色。
华支起身子，背靠着床头的墙壁，开始抽烟。几点了？他问，同时伸手把床头的灯打开。一股强光，顿时使屋子明亮起来。娜娜赤裸的身体，在明亮的灯光下，更加的赤裸了。她侧转头，使整个脸和一个完整的乳房全面呈现在华的眼里。
几点了？华问。
今天天阴，娜娜说。已经13点49。

44、就在这同样阴暗的中午，就是中午，扬和小王在一起。扬今天早早的就出了门，是小王来喊他的。当时十一点还不到，小王从单位领了最后一次工资就来到扬的楼下。他给扬打了一个电话，扬就下来了。阴暗的街上，扬看见小王矮小的身体站在一个电话厅旁，嘴里含着烟，眼睛正跟着从旁边走过的女人。
女人大概三十岁左右，长得一般，只是穿得比较好。一件淡蓝色的连衣裙，裸露着大半个胸脯和一整个肩膀。左肩挎着一个黑色的小皮包，一直到屁股那个位子。她两眼直视，白色的高跟鞋使她走得偏慢。扬与她擦肩而过，上上下下的把她打量了一遍。
小王看见这个女人的背越来越远，这个基本上裸露的背，在一肩黑色的头发下。而与此同时，扬红色的体恤迎面过来。在阴暗的街上，远去的女人和过来的扬，是两个亮点。他们正擦肩而过。过了几步后，小王看见，扬还回头看了那女人一眼。
今天咋这么早？扬问。
去了趟单位。小王说。小王一边说，一边从裤子兜里摸出一大扎人民币，在空中一晃。扬顺着他的晃动，看了一眼他手上的钱。一万？扬问。一万三。小王说。发了？扬侧头看着小王。发了，小王说。他把钱揣回去，转身和扬往前走。快二十年了，就一万三。
后来，扬和小王去了一家泰式洗发屋。

45、女人大概三十左右，长得并不好看，仅仅是穿得还比较考究。一件淡蓝色（考究？）的连衣裙（真的考究？），裸露着大半个胸脯和一整溜肩膀。小王说，也就是露得多一点。在这个中午，阴暗而又多雾，当她一步一步从小王面前走过，迫使他较多的看了两眼。反正也没有什么可看的。扬笑了，你妈一大早的，就骚了嗦。
还没有到12点，扬认为简直就是早晨。
泰式洗头房的房间，即使在阳光明亮的时候——比如2000年夏天的一个下午——也非常的暗，就不要说是在这样阴沉的天气里了。一间房子摆了一间床。小王走进他经常去的房间，也点了经常为他洗头的小姐。小王说：她手法好。扬问他：是洗上头的手法好，还是洗下头的手法好？小王说：都好。是的，都好。
似乎是睡眠不够，扬认为他还在做梦，小王就给他打了电话。他梦见一张巨大的桌子，放在他家里的客厅中间。桌子上有几颗饭粒，还有几根鱼骨。他站在桌子的一边，正在找什么东西。而小王，就是在这个时刻，打来了电话。所以，扬坚持认为，肯定是睡眠不足。躺在泰式洗头房的床上，他非常想睡。
头洗完了，小姐正在给他洗耳朵。先是小姐温柔的把他的头搬向一边——一边向下，贴在枕头上；一边向上，正对在小姐的脸下——小姐，她一根柔软的手指，扬猜想，应该是小姐的中指，轻轻的插进他耳朵的洞里。接着，小姐用瓢舀起水，水的温度非常的合适，对着他的耳朵直灌。手指一耸一耸的，水弥漫在耳朵的四周。
其实扬已经睡了，就是小姐帮他把头搬过方向时，他的头也仅仅是跟着她的手在动。至少，扬以为他自己睡了。闭着眼睛，他仿佛又看见早晨梦里的那张桌子。当然，桌子上的几颗饭粒和几根鱼骨不见了。而桌子的四周，也增加了几个人。他们是他的父母，以及他离异的妻子，他的儿子也在。干什么呢？他问他们。没什么，他父亲说，我们坐一下。那时，2000年夏天，扬的父亲尚在。扬说：那你们坐好了。你们坐。
眼睛突然湿淋淋的。时间正在慢慢的过去。小姐俯身在扬的脸上，右手握着一把小瓢，已经在对着扬的眼睛，一点一点的往下浇水。这是泰式洗头的最后一道程序。小姐一边往眼睛上浇水，一边用左手的手指揉着眼球。手指是那样的慢，又是那样的恰倒好处——它用力并不轻，但绝对的又不重。水浇完了，眼睛也揉干了。扬睁开眼睛，小姐半俯着的身子，离他很近。做保健不？小姐问。他呢？扬问。问的是小王。
他正在做。
这句话，小姐几乎是贴着他的耳朵说的。

46、孙平打的，并不是打在南国明珠的门口，而是再往前，去了童晓风的办公室。他推门而入，童晓风正用一张报纸遮着脸，躺在大班椅上。孙平走上去，把他的报纸拿开。这也是2000年少见的那个阴暗的中午。的确是中午，当孙平把报纸从童晓风脸上拿下来时，正好是中午12点21。哦，你嗦。童晓风站起来。
但是，他站起来干什么呢？他站起来的同时，孙平在他的对面坐了下来。孙平选择的是靠近童晓风的一张转椅，而不是办公室里那把舒服、宽大的沙发。坐在转椅上，他和他仅仅隔了一张大班台。同时，坐在转椅上，他的身体只要一转动，转椅也会跟着他转动。他一向左转动，转椅也会向左转动，他的身体就完全面对一扇敞开的窗户，并且通过这扇敞开的窗户，看见外面景色。童晓风的办公室比外面的道路要稍稍的矮一点，身材高大的孙平坐在转椅上，眼睛比路面刚刚高出一腿。舒服。孙平说。
是。童晓风说。他正从大班椅上站起来，站在大班台的另一面。由于他是站着的，其高度和孙平刚好在一条水平线上。他随着孙平向外看，外面虽然什么也没有，但他依然知道孙平说的“舒服”是什么意思。他说：躺在大班椅上更舒服。
童晓风叫孙平过去试试，孙平转动了两三下转椅，然后才懒洋洋的起身，绕过大班台，坐上了大班椅。童晓风站在他的后面，告诉他再低一点。童晓风说：再躺下一点。孙平艰难的移动身体，使头的高度和大班台保持着相同的水平。恰好这时，一双大腿从敞开的窗户的右面出现在孙平的眼里。它们穿着一双像拖鞋一样的凉鞋，被一条短短的裙子包裹着，从窗前走过。外面阴暗的天气，使它们行走的速度意外的缓慢。
它们已经走在窗户的中间。似乎的用了很长的时间，它们才从窗户的右面，走到窗户的中间。此刻，它们正慢慢的移动着，向窗户的左面。它们离孙平的眼睛越来越近，近得来再过几步，就会消失。喂，童晓风喊了一声。他的声音突然从孙平的耳边响起，并且越过他的耳朵、越过大班台，穿出敞开的窗户，顺着那移动的大腿，进入了另一个人的耳朵。孙平看见，这双缓慢移动的大腿停了下来。喂——。又是一声，还是从童晓风的嘴里发出，比刚才那声还要长一点。依然是越过孙平的耳多、越过大班台，穿出敞开的窗户，进入了另一个人的耳多。干啥子？孙平转过头问童晓风。快看。童晓风说，并用双手把孙平的头搬回去。在窗户外面，一个女人——也就是那双大腿的主人，正弯着腰朝窗户里看。窗户其实只有她的大腿那么高，所以，这个女人的身体弯得非常的低。为了看见童晓风的办公室，这个女人深深的弯着腰，使她领口的衣服露出了一个巨大的缝隙——那里是缝隙呢？简直就是完全的敞开——像童晓风办公室的窗户。而这样的弯曲，使她本来就比较宽松的乳罩，也悬浮在敞开的衣服里面，一对小巧的乳房，彻底的暴露在孙平的眼睛里。
怪物。女人骂了一声，赶紧直起身体。敞开的窗户外，那双大腿匆匆而去。向着窗户的左面。哈哈哈哈，童晓风大笑起来。孙平也跟着笑了两声。童晓风说：太小了。孙平说：是的。然后补充：其实也有味道。他说这话时，眼睛还停留在窗户外。窗户外，已经恢复了刚才的样子。阴暗的天气中，什么也看不见。

47、怪不得你要输。
在去南国明珠的路上，童晓风开着车。虽然只有几步路，但童晓风还是要开着他的车子。怪不得你要输。孙平坐在副驾上，眼睛呆呆的看着车子的挡风玻璃，对他说。咋呢？童晓风问。看多了嘛。孙平说。看多了当然要霉。2000年夏天，中午刚过，天气依然那样阴暗。童晓风和孙平出现在南国明珠茶坊的门前。
我问你。孙平正要推门进去，童晓风突然叫住了他。童晓风说：我问你，你一定要老实说。啥？孙平停下，转身面对童晓风。你问。他说。
你好久没有日批了？
锤子才知道。孙平说，然后转身、低头、推门而入。

48、瘦长瘦长的小姐在床上安静的躺着，但是，却没有睡着。她闭着眼睛，听着丰满的小姐轻手轻脚的从外面走进来，向她旁边的床走过去。她一步一步的，生怕惊醒了另一张床上的人。过了一会，瘦长的小姐，就听见她均匀的呼吸声从她的床上传过来。
其实就是睁开眼睛也无所谓的。丰满的小姐进来时，为了不惊动瘦长的小姐，灯都没有开。而外面，茶坊的灯基本上关完了——只有吧台里面最小的那一盏，还为小王亮着。小王躺在沙发上，一只烟都没有抽完，就睡着了。微弱微弱之中，他那么小一把，完全被沙发淹没了。如果不是地上尚未熄灭的烟头，不是烟头闪着的红光——虽然它那么暗，瘦长瘦长的小姐根本就不可能知道——他睡在沙发上。
从厕所出来，她在吧台边站了一下，就重新回到了房间。

49、厕所的门虚掩，小王用手轻轻一推就推开了。
瘦长的小姐站在厕所的镜子前。小王推门而入的瞬间，她正在用一只手擦着她的脸。仿佛她的脸上有什么不干净的东西。而她的另一只手，小王进门时尚未看见的那只手，自然的垂在身边。哦，小王哦了一声，转身往外走。
但是，她依然在擦着自己的脸，仿佛脸上有什么不干净的东西；她依然在擦着自己的脸，仿佛小王的误入她就没有看见。她如此专心的擦脸，使小王正在转动的身体不得不停了下来。没事吧？他问。对方没有回答，也没有停下擦脸的动作。
嘻嘻。小王笑着，慢慢来到她的身后，并从后面慢慢的把她拦腰抱住——他先是轻轻的从后面把她拦腰抱住，然后才是紧紧的从后面把她拦腰抱住——当他紧紧的从后面把她拦腰抱住后，镜子里出现两张脸：一前一后，前面的是瘦长的小姐，后面的是小王。在小王从后面紧紧的拦腰抱住瘦长的小姐后，她擦脸的手停在了空中。
镜子里后面的脸开始在动了。它先侧下，嘴唇贴近前面那张脸的耳朵上。镜子前面的那张脸，也动了起来：它嘴微微张口，而它的眼睛却慢慢的闭上。与此同时，停留在空中的手，和自然垂放在身边的另一只手，都出现在镜子的下端。它们和抱着瘦长小姐腰上的那双手，搅合在一起。抱着腰的手开始下滑，而且已经滑到了牛仔裤的那颗金色的铜纽扣上。另外的一双手，女人的纤细的手，握着它们。
那就向上。镜子里小王的手在解纽扣的时候，遇到了镜子里另一双手的纠缠。所以，从镜子里看，小王的手开始向上爬：它沿着裸露在镜子里的肚脐眼往上爬。当然，是一只手在往上爬。另一只手停留在肚脐眼上，其中的中指缓慢的抚摸着肚脐眼的边沿和里面。
往上爬的那只手，被镜子里另一双纤细的女人的手紧紧的握住了。似乎是握得更紧。从镜子里看，它似乎是被它们拉住。它是被它们拉着的。现在，它被它们拉在了她的脸上。镜子里它抚摸着她的脸，而她的舌尖伸在外面，不时的添着它的大拇指、食指和中指。小王觉得，她的舌尖添过这些手指时，有一种湿湿的、凉凉的感觉。他停住亲吻她的嘴，抬起头，看着镜子。镜子里，她的舌尖特别动人：从拇指到中指，又沿着中指、食指，回到拇指。
头被小王的手搬了过来，舌尖还伸在外面。不过，这次小王不是在镜子里看见的，而是直接看见的。这舌尖就在他的眼前，离他最多有舌尖那么长的距离。他不得不也伸出自己的舌头，让它们碰在一起。镜子里什么也没有，只有两张胶合在一起的脸。
后来，也就是在丰满的小姐听见“噢——”的时候，镜子里只有小王的身体。瘦长的身体已经不在，或许有一点点背部的影子。她正俯身在镜子前，高高的翘起自己的屁股。深色的牛仔短裤已经脱下，呈现在小王眼前的，是圆圆的、光滑的、散发着白色光芒的小屁股。它们如此美丽，和另一个多毛的、黑红黑红的下面，形成了鲜明的对比。小王忍受着，一点一点的接近它们。像一辆装满石油的油罐车，正慢慢的驶进山洞。
瘦长的小姐最先感觉到的是滚烫的龟头抵达了边沿，并且马上被她弥漫的水所淹没。滑动是那样的缓慢、笨拙。接下来，她感觉到胀，一个圆圆的东西已经进入了她的身体。她想起刚才，当她把茶坊的窗帘拉开，让阳光直射进来，她看见仰躺在沙发上的小王，他那么小的身体，但中间却高高的挺着，顶着他的裤子。
“噢——”，她实在是没有忍住。在它慢慢的进入之后，在它完全、彻底的进入之后，在她感觉到一个粗壮的异物插入进来之后，她不得不发出“噢——”的一声。身体中空洞的那部分，瞬间被塞得满满的。
镜子里，小王看见丰满的小姐站在厕所的门边。

50、第一局牌已经打完，三个人——扬、小王和童晓风——输，孙平不输不赢，华一个人赢。华打完A时，扬、小王和童晓风才打4，孙平打6。童晓风说：好算，你一个人赢三十六分，孙平赢六分输六分，等于不输不赢，我们一人输十二分。
是，华说。一百八，可以去幺五一条街耍了。
去幺五干球啊？扬说。就隔壁的泰式洗头房，可以请我们都打手枪了。
三十六一个？华问。
没有那么便宜吧？童晓风说。有。扬开始洗牌。你问小王好了。童晓风和华都看着小王，小王说：我们那天去了的。怎样？童晓风继续问。巴适。小王说。我想也没啥，华伸手去抬牌。打手枪，再怎么也仅仅是打手枪。你农民啊，小王说。说你农民，你还自以为自己洋盘得很。是，华说。我农民。打手枪，扬把洗好的牌放在桌子这间，并用左手在桌子的上面点点，做了几个怪迷怪眼的翻卷动作。打手枪，他说。绝了。
打牌，打牌。孙平吼了起来。
又一局牌局重新开始。是扬首先摸牌。跟着是童晓风，小王，孙平和华。这是第一轮，打2，抢庄。摸第三张牌的时候，童晓风摸到了一张黑桃2。他摔了黑桃。先放在这耍。他说。那当然是放在哪耍的，小王现在已经摸了两张大王。
打牌，打牌。孙平还在说。

51、牌的正确叫法是扑克。一副扑克共有五十四张，除开大王和小王外，每一个品种有四张。它们分别为2、3、4、5、6、7、8、9、10和J、Q、K、A，A既是最大的，也可以放在2的前面作1用。那时，A就是最小的。一副扑克牌，除了品种之外，主要还分颜色。颜色的不同，又决定了它们性质的不同。所以，真的说不清楚：是一张红桃2和一张黑桃2亲呢？还是一张红桃2和一张红桃3亲？在不同的扑克游戏中，它们承担着不同的角色。它们的亲密关系，也在随着角色的转换而转换。
升级是扑克游戏中一种最普通的游戏。它由四个人共同参与。南北方为一家，东西方为另一家。游戏从2开始，谁最先升到A，谁就是赢家。在五十四张牌中，5、10和K为分，5为五分，10和K为十分。它们总共为一百分。每一局牌，也就是对这一百分的争夺：庄家需要打六十五分，闲家需要打四十分。如果闲家没有打到四十分，庄家就顺利的升一级。三十五，白辛苦。这句话在很久以前，是一句非常流行的话。
双抠是两副牌的升级。与一副牌的升级相比，它最主要的差异是庄家可以把分扣在底牌里。抠的意思，就是抠庄家的底牌。如果最后是闲家的牌大，底牌里的分就是闲家的——五分算十分，十分算二十分。如果是双抠——两张颜色和数字一样的牌，作为最后的出牌和大牌——五分就算二十分，十分就算四十分。双抠就是这个意思。
双抠重在抠。小王说。
抠什么呢？华问。
抠下面。小王说。

52、到现在红桃K还一张都还没有现。现在，闲家小王的手上还有一对大王、两张闲主和一张红桃A。作为庄家的华，打了一张小王出来。调主。华说。扬和华是一家，他有一张主10和一张小王，他出的是主10。该童晓风出牌了。他是五张主，其中有一张主5。他说：好嘛，都上。他出的是主5。
但是，小王并没有出他的大王。小王认为，双抠重在抠。到现在，红桃K还一张都没有现，难道不是被华扣在底牌里了吗？所以，拥有一对大王的小王，对牌桌上已经出现的十五分，根本就没有兴趣。他出了一张闲主。他紧紧的把握着最后一轮的绝对大，华的底是被他抠定了。抠死你。他说。
华的底是被小王抠了。华的最后四张牌是一对主7和一对红桃K：他先出的红桃K，大了；再出的一对主7，让小王的一对大王抠底。舒服吗？他问小王。舒服哦。小王拿起华的底牌，翻开，一分都没有。呵呵。华冷笑。
怪了？小王做出一脸非常惊讶的样子，看着华旁边的娜娜。
他下面怎么没得？小王问。

53、以一个其他的省份的名字和城市的名字作为一条街道的名字，在成都是非常罕见的。西安路是一条，陕西街是又一条。西安是陕西的省会，其关系非常的亲密。而在成都，西安路和陕西街却完全不搭界。陕西街基本上是在城市的中间，西安路却在城市的西边。另外，陕西街是一条小街，西安路虽然也不大，却非常的长。
扬从西安北路上的出租。他刚一上出租，就接到娜娜的电话。他看了一眼手机上显示的号码，是一个不熟悉的号码。他问：谁啊？对方说：我。你？他一愣，是个女人。听声音不是那么熟，当然也不是完全陌生。你是谁？他还是直接的问了。我，对方说。娜娜。哦，娜娜。扬一下亲热起来。你好，你好。他一口气说了三个“你好”。当时，出租正在西安北路的路口上等红灯。好个屁。娜娜说。连人家的声音都听不出来，还好个屁啊。
2000年夏天的又一个下午，又一个阳光灿烂的下午，刚好一点，娜娜就推开了南国明珠茶坊的门。茶坊里一个人都没有，甚至连瘦长的小姐和丰满的小姐也没有。整个茶坊那么的空，也那么的阴凉。一张张桌子，一把把椅子，以及一盆盆绿色的植物，墙壁上挂的小装饰品，静静的摆放在它们本来摆放的地方。娜娜往里面走了两步，绝对是两步，就停了下来。当她正准备迈出第三步的时候，她的脚迟疑了。
明明是一把空空的椅子上，就第六张桌子旁的一把椅子，瘦长瘦长的小姐突然的从上面站了起来。她仿佛是从空气中站起来，娜娜后来对扬说。把我吓了一大跳。她说话时，拉着扬的胳膊，面部的表情还残留着被惊吓的痕迹。
扬用另一只空着的手，很自然的搂向她的后背。有什么好怕的？扬说。瘦长的小姐虽然瘦了一点，却长得也不吓人。我没有说她长得吓人。娜娜的脸离扬的脸已经很近了，以及她那对大乳房，离扬的身体也很近了。扬低头瞟了瞟它们，手上的冲动非常的强烈。我没有说，娜娜说。我只是说她怎么突然就站起来了。
你才吓人。扬说。
什么？娜娜问。
你自己看。扬用眼睛暗示娜娜。娜娜顺着扬的眼睛埋下头，看见自己大敞开的衣服。衣服里那对巨大的乳房，完全暴露在外面。
嘻，她笑了一声，把身体往后仰开。就是这样，她依然拉着扬的胳臂。仅仅是由于她和扬已经有了一段距离，所以，她还拉着扬的胳臂，就显得有点滑稽。
不是有点，小王说。是很滑稽。

54、不得不承认娜娜比起茶坊里丰满的小姐是要有味道一点。她的身材和丰满的小姐一样，但她的性格却和瘦长的小姐一样。小王认为，娜娜是瘦长的和丰满的组合。扬说：这个比喻不太好。咋呢？小王问。扬想了想，他其实是在找一句最恰当的话。他说：比如搞了娜娜，是不是就等于搞了瘦长的和丰满的两个？
你有一张大王，又有一张小王，小王反问。那么，你是不是就有一对王呢？他的眼睛在镜片里一闪一闪的。扬认为，是他把这个问题搞复杂了。扬抽出一只烟，一只给小王，一只给自己，然后再从桌子上拿起火机，分别给小王和自己点燃。他说：小王哥啊，我想问的不是这个问题。那你，小王想问。但是，小王只说了“那你”两个字，扬用夹着烟的手，在他的面前摆了一下。你听我说，扬说。我想问你搞了瘦长的和丰满的后，有啥子感觉？
两个你都搞了？扬问。
是。小王现在都还忍不住，嘴角挂着微笑。
一起搞的？扬继续问。
也不是。小王吐了一股烟雾，向着扬倾过来的头的旁边。吐完烟雾后，他偏过脸，往玻璃外看过去。下午的阳光特别的亮，也特别的有穿透力。坐在南国明珠里面，通过玻璃窗往外面望，一堆一堆的。阳光一堆一堆的。小王说：好球亮啊，那一堆一堆的。在小王说话的时间里，扬也吐出了一口烟雾。他的烟雾，是对着正在消失的小王的烟雾吐去。他坐在小王的对面，在小王偏头看窗外时，他把前倾的身体往后仰了仰。
娜娜这时进来了。她的一只手拿着一根剥开的冰激凌，边走边吃。她的另一只手，拿着两根尚未剥开的冰激凌。她坐下，在扬的旁边。她一边坐，一边把拿着两根冰激凌的手递在小王的面前。吃嘛。她说。谢谢。小王拿走一根，并说：谢谢。然后，她又把手递在扬的面前。扬也拿走剩下的那根冰激凌。仅仅是，他并没有说“谢谢”。他没有像小王那样，显得很有风度。他给人的感觉是，他们——他和娜娜——很熟。
或者，他们正在开始熟起来。

55、霉，霉，霉。
孙平一口气说了五个霉。大家听见的是三个，但是，他认为他说的是五个。他把剩下的牌，往桌子上一摔，打锤子。他说。娜娜坐在他的左手边，像往常的华一样，是他的下家。他这样的一吼（第三次），把她吓得来直土舌头。对不起好，她说。
我又打错了。
娜娜的手里还有一张红桃。本来她应该打梅花的，但是她却打了红桃。她觉得她打了红桃后，手里就没有红桃了。而没有红桃的牌，在她现在的眼睛里，是那样的好看。所以，她打了红桃，让孙平失去了出牌的权力。
出牌的权力到了童晓风的手里。出牌的权力本来应该在扬的手里，他也有大王，但他并没有用大王将娜娜的红桃杀死。他想了想，出了一张小牌。他的意思他自己清楚：对于娜娜，他相信他这样是正确的。他的手，正有一下无一下的在摸着娜娜裸露的大腿。
童晓风又没有摸，他甚至也不知道扬在摸。当然，小王知道。小王不需要看，也知道扬的手在干啥子。另一个知道的人是华。虽然他并不在现场，但是，他还是知道。
不要生气了。娜娜把她的嘴贴在孙平的耳朵上。她说：你不要生气嘛，晚上我请你吃冰激凌。她一边说，还一边有意无意的用自己的胸脯，碰了碰孙平的胳臂。好大的冰激凌哦。娜娜补充。2000年夏天的又一个下午，孙平根本气不起来。
突然下起了雨。好大好大的雨。这使茶坊里的牌局，也变得安静起来。特别是孙平，他今天的话最多。无论是高兴的话，还是生气的话。在大雨下起来之后，他的话也突然的没有了。洗牌，摸牌，一局一局的，只听见外面的雨声。
吧台那边也是宁静的。瘦长瘦长的小姐侧面站在吧台的外面，她的左手的手肘撑在吧台上，双脚微微交叉着。而丰满的小姐，她站在吧台的里面。她也是侧面站着，面向的方向和瘦长的小姐一样。开始时，也就是说下雨之前，特别是孙平在大喊大叫的那段时间，她是坐在吧台里面的。她趴伏在吧台的里面，拿着一只笔，在一张纸上胡乱的画着。她画一个圆圈，又画一个圆圈，并用两条线把这两个圆圈连起来。她就这样反复的画着，像是小学生在做一道非常困难的作业。直到天突然下起了雨。
雨下起来了，下得非常的突然，也下得非常的长久。2000年夏天的一个下午，在南国明珠茶坊里面，有七个人。其中瘦长瘦长的小姐和丰满的小姐，是茶坊里面的人。此刻，她们一个站在吧台的外面，左手的手肘撑在吧台上。一双细长细长的脚，微微的交叉着。而丰满的小姐，站在吧台的里面。她侧面站着，站得端端正正的，一动不动。她们都面向着茶坊的里面。越过一、二、三、四、五张桌子，在第六张桌子旁，围着五个人。四个男的和一个女的。其中有两个男的戴着眼镜，另外两个男的没有戴眼镜。而那女人，主要是那个女人：她摸牌时手缓慢的伸向牌桌，她出牌时手也同样缓慢的伸向牌桌。一局牌完了，又一局牌开始。又一局牌完了后，四个男的，依然坐在那里，一动不动。而这个女人，她突然从椅子上站起来。她巨大的乳房，使她站起的速度更加的缓慢。

56、又是一个下午，太阳爆亮。
丰满的小姐站在吧台里。她先是面对玻璃门站着。当瘦长瘦长的小姐第三次去给扬加水时，她的脸跟着她转了过来。她看着她瘦长的背影，一步一步的向茶坊里面走去，穿过一、二、三、四、五张桌子，来到扬所坐的第六张桌子旁。扬把含在嘴上的烟取下，放进桌子上的烟缸里。他的这个动作，是在瘦长的背影弯下去的同时发生的。所以，丰满的小姐看见这个动作和瘦长的小姐弯腰加水的动作，仿佛重叠在一起。空空的茶坊，那些桌子和椅子，墙壁上挂着的画和装饰品，摆放在墙边的橡皮树，都和他们的身影联系起来了。他的一举一动，她的弯腰、直立和半转身，都是那样的慢。
后来她开始往回走。穿过五、四、三、二、一张桌子，绕过摆放在桌子四周的椅子，一步一步，回到吧台。她把水瓶放在吧台上，手也放在吧台上，两眼似睁似闭。她把水瓶放下后，一分钟左右，才从吧台上把手拿下来。
我进去一下。她对丰满的小姐说。她的话还没有说完，人都已经绕过吧台，走了进去。丰满的小姐后来说，我感觉到她一飘，就从我的眼前消失了。
吧台后面是厕所、厨房和她们睡觉的小房间。

57、下午的阳光特别的亮，也特别的有穿透力。坐在南国明珠茶坊里面，通过玻璃窗往外面望，一堆一堆的。阳光一堆一堆的。扬说：好球亮啊，那一堆一堆的。在扬说话的时间里，小王正从外面走进来。他坐下，在扬的对面坐下。
什么亮？小王问。
扬坐在小王的对面，小王坐在扬的另一面。在小王坐下后，扬才转过头来。他们面对面的坐着，玻璃在他们一个的左边、一个的右边，只有当他们转过头去，才能看见玻璃和玻璃外面的街道。越过玻璃、街沿、低矮的绿化带，他们就可以看见街道平整的路面了：阳光一堆一堆的堆积在路面上。由于阳光强烈，使一堆和另一堆融合在一起，分不清彼此。
过了一会，华也来了。他一来，就开始背昨天的牌经。他的嘴一张一张的，他的声音从他张开的嘴里发出，在茶坊最里面的第六张桌子上，绕去绕来，久久不能散去。我那个牌只有这样，他说。我打过黑桃A，也打过方片A，你应该想到我没有打的红桃。怎样？小王问。应该没有嘛。华说。锤子。小王说。你才锤子。华说。一点创新精神都没有。是，是。小王笑了。那像一个新定式。扬说。可以研究。
吧台那边，两个小姐突然笑了起来。其中瘦长瘦长的那一个的笑声，明显的又比丰满的那一个的笑声大得多。她们的笑声，引起了围坐在南国明珠第六张桌子旁边的三个人的注意。三个人都朝她们那边看过去，而面对她们的扬，甚至站了起来。
茶坊外面的阳光依然还是那么亮。从茶坊的玻璃望出去，依然是一堆一堆的。而且，由于阳光过于强烈，使一堆和另一堆融合在一起，分不清彼此。
笑声嘎然而止。
两个小姐朝第六张桌子这边看了一眼，赶紧分开。吧台里面的小姐，丰满的小姐，重新坐回自己的凳子上。吧台外面的小姐，瘦长瘦长的小姐，也离开吧台。她走到茶坊门边，脸贴在玻璃门上，看着外面。她看见，靠近玻璃的地方是在阴影之中。比如街沿的某一部分。只是它的阴影肯定没有玻璃（也是茶坊）里面浓厚，而且越往外移，也就是说离玻璃越远，阴影也就越少。当阴影快接近低矮的绿化带时，它已经消失得干干净净。阳光一堆一堆的。在强烈的阳光中，她看见童晓风和孙平正穿过阳光，向茶坊走来。
你们的人来了。她说。
又一局牌局开始。


杨黎短篇小说

打 炮
杨黎

1、上世纪最后一个冬夜，我写下“打炮”两个字之后，开始等待。四周一片漆黑，只有我充血的龟头在这黑中，微微的泛着红光。而同时，在中国成都，更靠南的地方，比如玉林南路一间宽敞的屋子里，在床上，小杨也在等待着。我听见她细弱的声音，从完全遮盖的被子里传出来。1，2，3，小杨在等待高潮的降临。

2、准确地说，小杨是趴在床上的。当我走到床边，将手伸进被子时，正好摸着她光滑的屁股。她的屁股一上一下的起伏着，有力，但动作不大。小杨说：别碰我，别碰我，我要来了。她说话的声音已经变调。多年在一起的生活，使我对她自己搞定的能力充满了信心。同时，我更知道，在这个时候，她最大的希望就是我离开她。离得越远越好。但又不能离开这间屋子。她会在一声长长的呻吟之后，呼唤我的名字。那时对于她滚滚而至的高潮，我的搂抱，是她最好的沙滩。一切重归宁静，台灯，沙发，席梦思和被子。

以及她赤裸的身体。

3、更准确地说，小杨的等待是积极的。因为工作不到位，高潮不会自己来临。

4、电话响了。电话里传出得二的声音。他说今天太阳多好。对于成都，对于这个太阴沉沉的城市，出太阳是一件好事。它邀请我们走出房间，来到外面。得二说：这是过性生活的时候，我们在楼下等你。我知道得二说的我们里面，至少包括钢哥和花边眼镜。也包括得二那辆白色的桑塔纳。得二是性生活的狂热爱好者，也是过性生活的高手。他，还有钢哥、花边眼镜和我，是性生活中的密友。简称性友。而我们自称炮友。打炮的炮，打炮的朋友。我们经常坐着得二那辆白色的桑塔纳,出入于灯红酒绿之中。离成都二十公里外有一个小县城,那里的美容院、酒店和卡拉OK的小姐们，只要一看见得二的这辆车子，就会跑过来将它围在中间。其实是将我们围在中间。得二在这里最少有一打以上的老相好。每一个相好和他最多做两次，两次之后，他就会将她们隆重地推荐给钢哥。他对钢哥说，这个不错，上面大，下面小；那个不错，下面小，上面大。从这方面讲，钢哥和得二的关系最为亲密。有一种近似于血缘的关系。我不一样。在这个县城，我只认识巧梅、玲玲和一个被称为“啦啦队”队长的老板娘。得二说，他和老板娘有一腿，但老板娘打死不承认。甚至老板娘不愿当着得二的面和我做。有一次，得二为听清楚老板娘的叫声，在我和老板娘炮屋的厕所里呆了半个多小时。那是一个夏天，厕所里没有空调，只有臭气。

5、放下电话后，我赶紧穿上衣服。我从衣柜里挑了一条鲜艳的领带，我把它套在脖子上。左一腿，右一腿。上一腿，下一腿。你一腿，我一腿。好一腿，坏一腿。舒服的一腿，不怎么舒服的也一腿。然后领带的头头从圈圈中穿过。圈圈不能太大，否则领带显得太短。当然，圈圈也不能太小，因为一根又细又长的领带也不好看。我抬起头，镜子里出现一双园睁的双眼和一个突出的鼻头。像阳具。

6、小杨说：我要结婚。当时我正在照镜子，她躺在床上。我转过身去看着她，我问：你说什么？

我要结婚，我要生孩子。小杨说。

7、得二一人坐在车里。我拉开副驾的门，坐进他的旁边。他们呢？我问。他们在花园喝荼。得二说的花园，是指我们在城里的一间炮台。一家中档酒店的名字，和酒店里唯一一套漂亮的套房。自带一个房顶花园。我们常常包下这间套房，在那里打炮，打扑克牌，喝酒。花边眼镜说：人生得一炮友足矣，何况我们还有四个，还有这间炮台。花边眼镜就是在这间炮台，轰轰烈烈的摸了他人生中的第三个乳房。除了他母亲和老婆之外的又一个。当时得二和我都在场。我们说：打嘛。花边眼镜说：打嘛。那个对手不是小姐，是得二先前的一个性伙伴。花边眼镜打完后，得二又问我打不打。我说打嘛。我那天特别想打。得二的性伙伴虽然称不上炮中高手，但我自己还是打得性趣盎然。我们的炮声震撼了他们。花边眼镜说：我还要。

8、小杨说她要结婚，就是说她要离开我。至少是暂时和部份的离开我。小杨说她要结婚，还要生孩子，就是说她要彻底的离开我。

我说：小杨，你又怎么了？小杨没有回答我，她躺在床上，两眼直直地盯着屋顶。

我说：小杨，我现在有事，等我回来再说。好不好？

9、除了打，你们还能干什么？得二的性伙伴问我们。除了打，我们还是打。花边眼镜拉着她，我和得二坐在沙发上喝酒。你总得让我去洗一下。他说。洗嘛。花边眼镜拉着她往洗手间走，我们一起去洗。好，我们一起洗。得二也放下酒杯，赶了过去。我依然坐在沙发上，喝我的酒。洗手间里传出来她的声音。我怕了你们，我怕了你们。然后是尖叫和笑声，是水哗哗的响声。老实说，比起她刚才叫床的声音，这些声音更刺激。

10、我硬了。

硬是一种味道。二硬二硬又是另一种味道。硬到极至，那种味道本身就非常舒服。一种难受的舒服。硬到极至，连坐在沙发上的姿势都要有所改变。不硬不变。这么硬，就得这么变。二硬二硬，就二变二变。总之，硬比不硬好。而且好上很多。而且硬得越久越好。硬久了，不软下来，就是我们所说的难受。这是硬的另一面。它让人奔跑，飞翔，四肢打直，嘴里还发出“呀呀”的声音。对于我，至少是此时，为这种难受愉快着。

11、阳光照在郊外的路上。得二驾驶着他的桑塔纳，我坐在他的旁边。我们正奔向我们的目的地。得二说：一定要把老板娘带走。我似乎听见，在花园，老板娘从这间屋叫到那间屋。她的叫声，让我硬，硬，一至到软。

12、中国古代的诗评家说，由简变繁容易，由繁变简很难。此话暗通软硬之说，并且说得正确。硬是简单的，而软都是那么复杂。所以，由硬变软容易，而由软变硬却是如此难。特别是第一次，一般都不容易硬起来。我们安慰我们的钢哥。他第一次打炮，他为他的失败而苦恼。你们都是这样？他问。也不一定。花边眼镜说。他点着一支烟，并正在慢慢地吐着一个又一个烟圈。这些烟圈由小变大，由浓变淡，最后逐渐消失。钢哥转过头去，眼睛看着车窗外飞逝的景物：有田野，有一株一株的树木，也有一些零星的卡拉OK和水牛。

13、没过多久，我们的车子已经来到县城。隐约的炮声正从前面传来，在一片又一片难得的宁静之中。

得二说：我们先去给车子加点油。

14、我们正在花园的时候，钢哥打响了我的移动电话。他问我在干什么，我说我和得二、花边眼镜在一起。我们正在过性生活。得二说：快射了，快射了。我就告诉钢哥，得二说他快射了。电话里传来钢哥的笑声，似乎像那种压着不准笑的笑声。我说；你过来嘛。钢哥说；我过来干什么，你们在过性生活。我说：你不过？你不能过还是不想过？他说：没得过。我说：有过，你一过来，就可以过。电话里又传出来了钢哥的笑声。还是那种压着不准笑的笑声。我把电话给我身下的女人，我对她说：喊钢哥过来一起过。

15、一个国家主席对一个扫地的清洁工说，我当主席是为人民服务，你打扫大街也是为人民服务，我们是一样的。我觉得这句话很假。而一个妓女对对嫖客说，我是为你服务，你老婆也是为你服务，我们都是靠出卖肉体获得报酬，我们是一样的。我觉得这句话却有道理。而小杨不这样认为，小杨说：我要结婚。在我已经历了两次结婚离婚之后，小杨将这个话题又重新摆在了我的面前。我点燃一支烟，坐在台灯下，任凭时光流逝，却一字也写不出来。小杨躺在床上，被子将她从上到下盖得结结实实。她也许已经睡着，也许正梦见一套漂亮的婚纱。

16、两个小时之后，钢哥才敲响花园的门。钢哥穿着西服，打着领带，像是来赴宴会。他一进门就往洗手间里钻。过了一会儿，才一边用手帕擦着手，一边走向一张靠窗的椅子。这个城市，还有几个男人用手帕？得二说。女人也不用。得二的女人说。得二躺在沙发上，她正半偎在得二的腿上。钢哥说：这是好传统。然后将手帕叠好，放进西服左边的包里。钢哥放手帕的动作，有意做得小心。我们要保护钢哥，像保护大熊猫一样。保护他的手帕。保护他美满的婚姻。保护他的童贞。我怎么会有童贞？钢哥问。对于今天而言，只搞过一个女人的男人，就是处男。钢哥说：那这个世界上就太多处男了。不会吧，花边眼镜说，在这个世界上，像你这样的人是要重点保护的。

17、我正在使劲，电话就响了。小杨说，烦不烦。这时是下午一点半钟。阳光透过窗帘射进来，照在小杨雪白的乳房上。我接电话，是得二。他说今天天气多好。我说我知道，你等一下再打来。然后我将电话放下，继续使劲。小杨重新闭上眼睛，进入她的状态。电话又响了，还是得二。他叫我节约点子弹，今天有好用场。小杨说：把电话扔了，你烦不烦。

18、我和得二一起去海口。在飞机上，得二说：到了海口，才知道自己身体不好。我承认当时我还不太理解这句话。我看见飞机上的人，都像一个个昂扬的龟头。海口在我们的下面，像一张巨大的阴门。太阳照着它，海风吹着它，海浪拍打着它，船帆和椰子树深深地掩藏着它。当我们的飞机降落在上面的时候，立刻就有一种进入的感觉。

或者是打入的感觉。

19、花边眼镜说，他喜欢打入的感觉。花边眼镜是我们身边的围棋高手。他说：打入？我叫你们雄纠纠的进来，灰溜溜的出去。我们说：眼镜，你不要洋，我们每次都是这样。从这个意义上讲，女人都是围棋高手。她们张开自己的模样，等待我们的打入，然后把我杀得半死不活，留下棋筋和其精，灰溜溜地逃了出来。这盘棋我们输了，我们得付钱。

20、加完油后，我们把车开到“梦怡”发廊门前。这是巧梅的店子，也是我们在这个县城的第一站。巧梅是我的朋友，更是我们大家的吹鼓手。她一吹，就让我们舒服，胜过了许多人的甜言密语。当中国足协将“金哨”奖授予陆俊时，我们也将真正的“金哨”给了巧梅。但今天巧梅不在。发廊里一个脏兮兮的女人对我们说：今晚要“严打”。此时，太阳当空，照得我们非常温暖。我掏出烟，给得二一支，我一支，各自点上。

21、我和巧梅就是在严打的时候认识的，并在严打中被抓进局子。关于这件事，从头到尾都应该怪我。首先，是我强求一个有职业敏感的人在危险的时候工作；其次，是我选择了得二的那辆白色的桑塔纳作为工作的地方；第三，这是被抓进局子的主要原因：当巧梅的工作已经完成之后，我要求她为我再吹一曲，这一曲尚未吹完，我们就被逮了一个现行。在局子里呆了三个小时，照了像，交了罚款，我和巧梅才被得二接走。是我坚持要和巧梅一起走。这一点，我得到了公安干警和巧的梅称赞和感动。干警说：没看见哪个嫖客那么讲义气。我说：我不是嫖客。

22、老板娘在电话里向我证实了今晚确实有严打。老板娘电话里的口气相当紧张，她说严打已有三天，整个县城风声很紧，小姐们份份逃回乡下。她的话让我想起毛主席的游击战术：敌进我退，敌退我进。这种进进退退的游戏，就是打炮的游戏。进去，退出；再进去，再退出；从进去开始，到退出结束。我把这个想法告诉老板娘，电话里顿时传来她特有的笑声。我说：我要进去。她说：不，我要退出。

23、我打电话给花边眼镜。电话响了很久，直到第七声，才有人接，而且是个女人的声音。她问我：你哪里？我一下没反应，说：街上。街上？对方反问。我赶紧说我找眼镜。对方说眼镜在洗澡。于是，我将电话挂了。挂电话之前，我对对方说：我过会儿打来。

24、接电话的，是花边眼镜的老婆。准确地说，是前妻。14年前的6月1日，花边眼镜的父亲将这个洋娃娃似的女人，作为节日的礼物送给了花边眼镜。我们的朋友花边眼镜，并没有辜负他父亲的期望，在当晚，就小心翼翼的将这个洋娃娃放在了床上。4年后，他们分了手。关于他们分手的事，作为朋友，我们所知甚少。我们知道的只是，突然间，花边眼镜的老婆就不见了。我打电话去的时候，花边眼镜说，他的前妻，准确地说，还是老婆，刚好从外面回来。10年未见，恍若隔世。10年未见，就又像昨天。花边眼镜叫她把毛巾递给他时，她对花边眼镜说：我正在找。

25、钢哥又打来电话。他问我们到哪里了。得二说；快到永丰立交桥了。穿过永丰立交桥，就是衣冠庙；穿过衣冠庙，就到我们的花园。得二的车开得很快，老板娘在他旁边时时发出一声声尖叫。那种叫声，从车窗飘出去，混着车外的阳光，弥漫在我眼睛的周围，有点晕眩。我说：慢点，得二你开慢点。老板娘叫得更凶。

26、钢哥坐来挺起了，证明钢哥手里有一副好牌。一般情况下，当钢哥懒洋洋的靠在椅子上，那就证明他手里拿着一副孬牌。别人出什么，他就出什么。一边出，还一边摇头，满脸无可奈何的样子。

同样，当钢哥坐起挺起了，就证明他充满力量，证明他很有用，也很想用。所以，当我们说钢哥坐来挺起了的时候，其实我们也在说另外一件事。

比如打炮。

27、但今天不一样。

今天钢哥一直是坐来挺起的，但并不等于今天一直有一副好牌。比如这一把，他不仅牌不好，叫的时候又叫到了自己。他叫红桃A，下面起来两张红桃A。钢哥说：不打了，不打了，简直无趣。我们得承认 ，从来都温和的钢哥，今天的脾气却显然不好。找过男人当朋友，又没找女人，我都找不到。钢哥说：我是不是真的那么霉？

我们说：不是。

28、钢哥想打炮，我们内心里面都明白。我们装着不说，是想急他。但现在看来是不行了。如果再这样下去，钢哥好像要出问题。花边眼镜说：老处男比老处女还可怕。

29、花园里静悄悄的。被子扔在床下，桌子上放着三个空啤酒瓶，其中一个还倒在桌上。梳装台，写字台，以及另一间床和另一间床上的被子，都整整齐齐的。这像是一场战争结束，也像一场战争就要开始。外面在吹风。我是看见玻璃外面摇动的树枝知道外面在吹风。得二说，他马上就到。

30、与此同进，虎门炮台在夜晚的天空下，也是静悄悄的。战争已经结束，早已经结束。虎门炮台的四周杂草丛生，炮弹的残骸绣迹斑斑。不远处，海涛拍打着海岸，发出一声声闷响。像梦中，更像鬼叫。

31、我把领带重又打上。我让领带结比我的喉结更急出，

也更剌激。

32、钢哥的第一次是失败的。

钢哥在和我们打牌时，我们就看见他已经坐来挺起了。但当小姐一脱他的衣服，他就软了。整个人无力的躺在床上。他第一次那么近，那么真实的看见另一个女人赤裸的身体，他的心跳得很快，东西却越来越软。这是一种灰暗的颜色，它让我想起他近20年前的一句诗，20年前，抒情的钢哥写到：

伸出手来吧，港湾。

33、车到花园，天色已晚。

我推开花园的门，花边眼镜和钢哥正在喝酒。花边眼镜坐在一把木椅上，钢哥坐在沙发上。看见老板跟在我和得二的身后，花边眼镜夸张地叫了一声。他的叫声摸仿着老板娘做爱时的叫声，并且摸仿得非常逼真。

老板娘说：眼哥，我来了。

34、搞了几次？我问小杨。

3次，小杨说。

在那里搞的？我又问。

他的办公室。小杨说。

为什么？我转了几个圈，看着小杨。

小杨也看着我，但她什么也没有说。

他比我行？我再次问。

不，小杨说，但我非常兴奋。

35、在海口。

海口的朋友到机场来接我和得二。他们开了一辆大霸王。当时已快晚上。他们说：我们先去补子弹，然后再上战场。

36．第一道菜是龟，也就是甲鱼。红色的血和绿色的胆汁，我们兑着白酒一起喝下。海口的朋友将龟头给得二。得二说：大家吃，大家吃。第二道菜是蛇，眼镜蛇。红色的血和绿色的胆汁，我们还是兑着白酒一起喝下。这道菜使我们想起我们的炮友花边眼镜。我说：如果眼镜来了，要日安逸。得二问我：是吃安逸还是日安逸？我说：都一样。第三道菜是山鸡。海口的朋友说：先吃鸡，再吃鸡；先吃这个鸡，一会儿才有力气吃那个鸡。餐馆里人山人海，每一个人都张着嘴在吃。一上一下，张开闭拢。我放下筷子，点燃一支烟，并慢慢地吐出一个又一个烟圈圈。第一个像处女的圈圈，第二个像妓女的圈圈，第三个像老人的圈圈，第四个像张开的圈圈，也像贵妃娘娘的圈圈。得二拿起龟头，夺进我吐出的第四个圈圈。圈圈被他夺破，同桌的人会心的大笑起来。

日你妈。我也笑了起来。

37．我站在孤独之中，小杨站在外面。夜色与寒冷同时弥漫在我的四周，也就是孤独的四周。我用我 的阳具，顶碰着这一切：比如孤独，夜色，寒冷，和消失的感觉。我来回走，像笼里疲倦的老虎。我停下来，双眼看着外面，，也像笼里疲倦的老虎。小杨说：天亮了

我们回去睡吧。

38．我是钢哥。

钢哥一边说，一边伸手去摸老板娘的乳房。老板娘呀的一声，躲开了钢哥的手。这不能怪钢哥。老板娘丰满的乳房，像两个柚子就要从衣服里滚出来。谁见了，谁都会想伸手去摸一下。钢哥说：我不行了，我真的快不行了。老板娘躲在得二身后，得二站在钢哥和老板娘之间。得二把老板娘从身后推出来。我说：老板娘，你就让钢哥摸一下嘛。老板娘用手遮着脸，说：你们好坏。

39．你们好坏。

我们究竟有多坏。钢哥把老板娘脱得精光，自己却穿着衣服。他穿着衣服，就扑了上去。钢哥下来后，花边眼镜又上。花边眼镜自己也脱得精光。在花边眼镜上的时候，我和得二也开始上。老板娘闭着眼睛，叫声一声比一声大，一声比一声深入，尖锐和发自肺腑。老板娘说：你们好坏。她说这四个字，是在她的叫声和叫声之间。

她说：你们好坏。

40．我觉得她说得像一首诗。


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


杨黎小说集《打炮》

∷短篇小说∷
→ 打炮
→ 出门看天
→ 从一场大雪开始
→ 睡觉
→ 我们时代的拖拉机
→ 我梦见一根皮带
→ 游戏
→ 一根皮筋
→ 两三个东西
→ 一路狂奔
→ 双抠
┩首页┡