koopee

鸟儿正飞过我们的屋顶

刘脏
（诗集）

Enter

Made in Koopee.Com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

刘脏 诗集《鸟儿正飞过我们的屋顶》

《裁缝的女儿》

爱上裁缝的女儿
肯定是幸福的
在我的家乡
裁缝的女儿们
穿自家做的衣服
看起来格外漂亮

在我上学的这个地方
女人很少
我觉得她们大多很丑
从她们走路的样子来看
一个也不是裁缝的女儿

《鸟儿正飞过我们的屋顶》

我和阿杰一边喝茶
一边谈论着琐碎的事物
在面对窗户的位置上
我看见不远处的天空中
有一群鸟儿
正朝我们的这个方向
缓慢地飞来

飞到离我们很近的时候
我就无法再从窗户里
看到它们了
抬起茶杯
我对面前的阿杰说
阿杰，你知道么
有一群鸟儿
正飞过我们的屋顶

《梯子》

为了拥有梯子
我独自走进森林
去寻找一种坚韧而轻巧的
叫作黑榉的树木
森林里居住着豹子
野兔，和一些
善良的女人
在我和豹子一起散步
和野兔一道吃草
和女人们轻缓地做爱时
我几乎已经忘记
我需要的
仅仅是一把梯子

《骑一头水牛到巴黎去》

骑一头水牛到巴黎去
我一边看风景
一边吹萧
牛一边赶路
一边吃草
就这样慢慢地走呵
累得实在走不动了
再停下来
和我的水牛一道
生活在那里
并把我亲手搭建的屋子
叫做巴黎

我的朋友
如果你愿意
你可以沿着满地的牛粪
来看我
你会知道
巴黎
可是个浪漫的地方

《梨树坪》

赶在雨季来临之前
梨树坪最后一个巢居人
大拇哥
也跳下树枝
他抖抖翠绿的羽毛
走出森林
在外面的草地上坐一会
发现整天呆在树上
也没什么意思
于是一溜小跑
来到山下
遇见一间
屋顶上正冒着气儿的
房子
就一头钻进去

《献诗》

以前的献诗
大多用好看
漂亮一类词汇
是用来形容女生的
是用来形容脸蛋的

今天我想换一下
写女孩子的大腿
以及大腿以下的部位
我想用纤细
还有修长
这样的词汇
多少有些俗气
但正是我想要的感觉

《就象杨黎一样》

就象爱情一样
是杨黎说的
他在一首诗里这样写到

看完那首诗
我很想马上那样
摸一个女人
然后她也摸我一下

《爱情也是一样》

洗过的草莓红红的
看起来舒服
我很快就吃掉了
吃起来
也很舒服

对于舒服的东西
能吃的
我们要马上吃掉
如果留到明天
味道就变了

《春天到了》

让我们爬上树梢去
做爱吧,小女孩
春天到了
小桃树渐渐长高
风一吹
微微地
晃动的感觉
就好象身体
张开翅膀
飞上了青天

《愿望》

可不可以
就这样
我在阳光下
站着
站着
直到死去
直到雨后
出现彩虹
我的头顶上
长出
鲜艳的蘑菇

《犯愁的的乌鸦》

身体的颜色一天天掉
最近乌鸦
总在犯愁

照这样下去
到明年春天
它可就是只
白色的乌鸦了

如果那些白色
再往下掉
又会成什么样子

《寂寞扬雪》

到现在
有很多事情
已经无法
再说清楚了
就象
寂寞扬雪
这个在三天前
我随手写下的词汇
已经很难
再去解释了

《知了飞》

知了儿飞
短短
的知了儿
薄薄
的知了儿
在天上
飞
它没有
停下来
被你
听见
或看见
啊--
小小
的知了儿
未知
的知了儿
是真实
的知了儿
真实
的知了儿
沉默着
在天上
飞呀
飞--

《火车开了》

在透明的杯子里
我倒进
大半杯可乐
仿佛临近
我所未见过的
九月的大海
看着杯中
白色的气泡
慢慢浮起
再在海面上
小声地碎裂
我的心地
忽然充满了一种
幸福的感觉

《断头台》

被我叫作断头台的地方
其实
仅仅是路边
一块方形的石头
每次我经过那里
总想把脑袋搁上去
再有一道白光
嗖地划落下来

《陈一之死》

最近一段时间
陈一堕楼身亡的消息
在公司里
炒得沸沸扬扬
据说有很多人
目睹了陈一之死
在大家的印象里
陈一生性懦弱
而且心脏病老犯
何二就说
很可能在下落的过程中
他就已经死了

《阿大之死》

嗜酒成性的阿大
终于在自己
三十岁生日的喜宴上
酒后猝死
这让他在场的朋友们一个个
感慨万千
三十岁
正值青春年华
事业有为啦
怎能就这样
匆匆地走了呢
如果他早些
把那口酒戒掉
肯定能活得长久
（活到一百岁也不一定）
不过
这话还得说回来
象阿大那样的人
一旦戒了酒
活着
也没什么意思

《在一个没有鸡叫的城市我感到不舒服》

以前在家睡觉
每天早上
都是雄鸡打鸣的声音
把我吵醒的
后来离开毕节
到沈阳上大学
怕醒不来
当天就买了一只闹钟
定好时间
放在寝室里
可第二天我已经醒了
闹钟都还没叫
我只好安静地躺着
等闹钟响的时候
我再起床

《鸟儿还会再飞回来》

鸟儿从窝里飞出
但还会再飞回来
这个夏天
他们将在这里相爱
生蛋
孵小鸟
到田野里捉回虫子
喂养儿女们
直到小鸟都长大了
学会捕食和高飞
飞得很远很远
永远都找不到
它们还是会再飞回来
栖息在那里
直到树上的鸟窝被秋风卷落
它们还是会在飞回来
到了冬天也是这样

《命名》

其实你有着优雅的名字
就象他们叫的那样
颖，小颖，颖儿，谢颖，谢小颖……
但我执意要给你一切
与猫有关的称谓
一丝不苟地
当面把你唤作：猫
猫猫，死猫，笨猫，病猫
黑猫，母猫，发情的猫，变态的猫……
一直到你勃然大怒
在心底
认定我为鼠辈

《有什么可以阻止我飞快地烂掉》

苹果是黄给我的
我接过来没有马上吃掉
忙着出去陪茵散步
我就把它放在柜子里
（散步时吃苹果多不好啊）
但回来时竟忘记了
直到昨天打扫房间才发现
它还乖乖地在柜子里躺着
可是已经烂掉了
腐烂的苹果
散发着诱人的香味

《一个不愿命名的诗歌片段》

系里有个女生
叫茵子
大一时是我的女朋友
后来出乎意料地
离开我
连我们的合影
也要拿回去
我只好偷偷地
匆匆地
请朋友扫描下来
发到我的邮箱里
再还给她
又去上网
发现有两张已经打不开了
剩下的一张也不清晰
只能依稀地看见
我们依偎着
远远地站在公寓的楼顶
身后是一片灰蒙蒙的天空
好象又要下雪
那年的雪
一直在堆积
到了春天都还没化

《在伤感的时候喝一杯淡淡的茶》

一个人在沈阳
她已经熟睡
一个人在上海
正对着完成一半的论文
喝一杯咖啡
一个人在赫章
她在客厅的茶几上
蓄满了大杯的开水
……
就算到了现在
生命中有过的那些女人
我还能清楚地记起她们
说话的声音和样子
因为她们还居住在原来的地方
也就是说
如果她们搬家了
想再清楚地记起来
会很困难
说不定到时我只能一边喝茶
一边写一首绝望的诗
什么也想不起来
衰老得象飞一样快

《记沈阳2002年的第一场雪》

不是很大
但在不到二十分钟的时间里
就覆盖了能看到的一切

远处的屋顶变成白色的
操场变成白色的
路边蘑菇形的垃圾桶
也变成了白色的

只有水房墙角下的一堆煤
从白色中探出头来

那冒着气儿的脑袋
显得真黑

《唯物主义思想的滑坡》

如果被唤着飞天的少女
半裸着身体
在空中飞

如果她们中的一位
迷失方向
飞进了校园

如果她在窗前
出于好奇
停留的时间超过5秒

如果她的衣衫
被一阵风
轻轻掀起

如果哲学老师王某
恰好在那一刹
扭过头去

那么她学到的唯物主义
会不会仅仅是一只
抖落的粉笔

《长在天上的树》

长在天上的树
春天
开出白花
夏天
长满叶子
秋天
悬挂果实

如果我这样说下去
你会认为
长在天上的树
和长在地上的一样
中规中矩
有多么寻常

所以我必须在结尾处
让这首可爱的诗儿
得到升华
我会学着某某诗人的样
不紧不慢地说

到冬天
长在天上的树
花儿谢了
叶子掉了
果实落了
她赤裸着美丽的
上半身和下半身

象所有热衷于
行为艺术的青年那样
在熙熙攘攘的天街上
旁若无人地
一路狂奔

《旧世界》

钢笔很旧
可是打上墨水
还能写字

闹钟很旧
可是装上电池
还能走

桌椅很旧
门窗很旧
壁灯的光很旧
收音机里的音乐很旧

沙尘暴很旧
博物馆很旧
克林顿和莱温斯基很旧
联合国下半旗很旧

整个用旧的世界
在我进入
一个处女
小巧的阴道时

忽然就
又新鲜起来

《街中的床》

我一直渴望
有一张
温暖的床
就放置在
沈阳最繁华的
中街的中央
我和女友
每天赤裸地
躺在床上
在涌动的人潮中
剧烈的做爱
做爱
尽可能地展示
力量和技巧
赢得沈阳人民的围观
以及喝彩
实在累了
我们停下来
轻轻地拥抱
无言地望着
那些行人
鄙夷地走开
如果下雨
就用一张
足够大的塑料纸
铺在床上
我们就躺在
塑料纸的下边
在轰然的雷声中
张开双臂
我和女友
象两条于洪水中
逆流而上的鱼

《幺书系列》8首

1。《长头发》

第一次见到幺书
是两年前
在“飞宇”网吧
当时她正站着
背对着我打电话
一头乌黑的头发就那么
柔顺地泻下来
几乎遮住了整个的臀部
我惊呆了
痴痴地想
要是能有这样长头发的女孩
该多好啊
我会握住她的手
奔跑着穿过所有街道
到后山的草地上
给她弹吉他
而她在秋千上轻轻荡漾着
恬静地微笑

2。《野孩子》

幺书看了看
身上的羽毛
对我说
它们长得真快
照这样的速度
不出一个月
我就能飞起来了

3。《新鲜》

幺书说
每一天的太阳都是新鲜的
这让我感到诧异
甚至是惊喜
因为人们通常的说法是
每一天的太阳都是新的
或者
每一天都是新的一天
但幺书竟这么希奇地说了
表情象往常一样从容
而且优雅
看不出丝毫的特意
所以幺书
我爱你
我要陪你看
每一轮新鲜的太阳

4。《蝴蝶飞》

记得第一次
在激情燃烧的时候
我问幺书
是什么样的感觉
她回答，是飞
是一对交叠着的蝴蝶
在天上飞
从青青的草地
到热带的丛林
从河的此岸
到海的那边……
这些话给我带来
由衷的感动
和致命的刺激
我终于支撑不住了
倒下来
一边喘气
一边喃喃自语
现在都秋天了
蝴蝶再飞
可又能飞去多远

5。《幺书喝水的时候象一条鱼》

幺书喝水的时候
象一条鱼
就是弟弟在鱼缸里
养了两年的那种
嘴角轻轻张开
再闭上
透明的水
就滑溜溜地
流进喉咙
并从嘴角传来
鱼儿发不出的
细微的
好听的声音

6。《黄昏》

黄昏来临
暮色渐渐地弥漫
天空中到处舞动着
蝙蝠的影子
幺书说
那些黑乎乎的怪兽
都是从她身体的某个位置
一只只地
逃逸而出的
剩下的仍深深潜伏
继续不停地撕咬着
她的内脏
那时
我正依偎在幺书的背后
紧闭双眼
环抱着我的幺书
那时我的双手
正沿着她冰凉的腹部
缓缓地向下滑行
那时我的鼻尖
忽然触碰到一些
仿佛是来自远方的
糜烂的气息

7。《告别的那天阳光明媚》

透过大幅的窗玻璃
我看见阳光下的梨树林
在微风中
隐现着果子

那时的幺书
正在琴房的中央
投入地
练习钢琴

一支动听的曲子
她弹了无数遍
可我还是没能记住
它的名字

第二天
我就离开了毕节

当我再听到那段
熟悉的音乐
我总会想象

那个下午
梨的香

8。《说说浪琴》

幺书在师范读书
上音师班
主修扬琴
后来学校唯一的一位扬琴老师走了
她只好转修浪琴
但这是我离开毕节以后的事
幺书演奏浪琴的样子
我还没见过
我只见过她演奏扬琴和捧笙
问起浪琴和扬琴有什么不同
她说
在电话里也说不清楚
你回来一看就知道了
反正弹起来
就是比扬琴好听

《献给如月的三首小诗》

1。《砸玻璃》

这一夜对我很重要
我看见过去的孩子
穿现在的衣服

蝴蝶长草
老树发芽
五岁的小孩儿呀
统统发呆

这一夜
对我很重要
一个人从远方来
她用无数的蜘蛛
走路
她要给我跳舞

穿现在的衣服

2。《如月是苹果的孩子》

1

如月如月
如月不是你能叫的

你叫苹果的孩子
你的怀中藏有虫牙

2

裙子缩水
隔一天打个电话

孔雀跳舞
青蛙跳七跳八

3

坐得端正
答案是道洁净的锅

在锅里炒菜
在碗沿上等客人来

4

你是苹果的孩子
每一天长些本事

如月不是你能叫的
你是苹果的孩子

3。《小人书》

1

新鲜的果汁
给你绿胃口

讲给你的故事
也是绿色的

2

地板洗刷干净
桌椅各自分开

和手指玩捉迷藏
我不要听你哭

3

闭上眼睛
穿布鞋

鞋带系在树梢上
你会很快长高

┩返回┡