恶俗 大粪鸟

作者:恶俗
书名:《大粪鸟》
类型:诗集
编号:Hu008
时间:2003年5月
Copyright © 2003 www.hushuo.com


恶俗
大粪鸟

■目录

■春天
■后来
■切橙子的人
■唔
■站在窗口
■我在阳台趴过
■窗外
■偏头疼
■太阳就要落山了
■我又看见了她

■昨晚
■在一条铁轨上到底可以走多远
■拉拉拉
■这个春天
■双声
■生日
■盗
■最后一次
■就这样吧
■理想
■风
■马
■牛
■我写了信

■我曾在另外一座城市停留
■生孩子
■镜子
■一列货车驶过
■看烟火
■花样年华
■不去看他
■睡吧
■在我变成一只鸟的日子里
■我还躺在那儿

■4环城76路
■我穿越一片牛粪
■在冬天里
■猴面包树
■给丑石
■如果不是枕头落
■房子里有玫瑰味
■白云寺
■风已经停了
■*
■天黑了我就回
■空屋子
■子不语
■红地毯
■让我为你写点什么吧
■一辆摩托超过了我
■寻隐者不遇
■碰到一棵栗树
■陵
■午黄
■*

■**节
■10月22日
■有时候我会真的感到难过
■给杨
■今早
■你知道吗
■你让我感到远
■让一些风吹进来吧
■印度香
■广场上的鸽子
■柴鱼
■屋顶
■一个故事
■天快亮了
■博物馆
■寒

■代后记 享受什么样的诗歌？......丑石
Copyright © 2003 www.hushuo.com


恶俗
大粪鸟

上页 下页

春天

春天来了
春天来了
就象是
真的春天来了

后来
----- 给六毛

那个人
混在一群人里
朝外看一个人
在天黑之前

一点点喝凉水
一点点变秃
跟椅子的木头说话

那人停下来
抽一根烟
看看鸟
又抽了一根

切橙子的人

切一只橙子
切另一只
冒着虚汗
切一只又一只
什么时候
房子进了水
什么时候
已经下雨
松开刀子
听劈啪劈啪

如果有人在人群里站立
如果有人行走如栽倒
如果有人忽然忘记切橙子
如果门被吹开

唔

不去看他
瓜一样的男人
我喝酸奶
看看天花板
看看刚刷的白墙
房子湿过
墙上的画掉下来过
我淋了雨
那时侯家家点灯
我望见门有时敞开
有时关着

站在窗口

我站起来
窗子斜对面
是一幢四层高的红房子
过去
我常常看见一个人
举着喷壶
从屋里走出来
一盆挨着一盆
给花浇水
现在
对面的阳台上没有人
也没有花

我在阳台趴过

我趴在阳台
向下望去
有些眩晕
甚至搞不清
自己是否已经
在下坠
一个老美人手捧镜子
一个男人隔着窗户发呆
另一个削黄瓜割破了手指
还有人尖叫
一楼没有人
我“砰”地一声压着蚂蚁
更多的蚂蚁
聚集过来
从我的鼻孔眼睛耳朵钻进去
经过一个晚上
八九点的太阳照过来
阳台上的衣服干干净净
来回摇摆

窗外

春天漫过窗口
到处都亮堂堂的
杨树叶子闪闪发亮
我站起来
朝门口走去
身后的门
“啪”地一声

偏头疼

这是为什么
在这个据说已经是春天的日子里
我一直都在偏头疼
那些头戴棉帽子
在每个清晨哈出口气的人
都去了哪儿
一个马尾巴女人
来回奔跑
这是为了什么
桃花开了梨花开

太阳就要落山了

从泽岔出发
骑一匹马
在那个时候
在大马河边
马下了河
一个和我一样
发青的男人
躲在头发和影子里
嚼大麻
他的脚底板
十三个洞

我梦见过他
我碰见了他
我不断跌倒
他数数

我又看见了她

连着两个下午
我从那片草坪外经过
都看见她一身黑
黄色的挎包遮住大半个屁股
倒坐在一辆自行车的后座上
对面有个男的
我才记起
已经很长时间
没有见她
最后一次是去年夏天
后来碰到她的朋友
跟我说她想我
想着这些我从背后
多看了她两眼
她正低下头
和对面的男的凑在一块
点一颗烟

上页 下页
Copyright © 2003 www.hushuo.com


恶俗
大粪鸟

昨晚

后来我去了走廊
黑乎乎的
我打算撞到人
就折回去
摸黑点一支烟
看它一亮一亮地烧到手指
然后蹲着
到天快亮
直起身来
膝盖里面
象是有什么东西
咯吧吧碎了

在一条铁轨上到底可以走多远

我一直走
一群鸽子从背后飞起
我确认是鸽子
不是乌鸦
翅膀下面
露出了白色
它们急速地旋转
忽一下
就不见了
铁轨不会
忽一下转弯
有人望过来的话
就一直可以
看到我
直到
有一辆火车

拉拉拉

马年的一天
没有风
我坐在田埂上
眼前出现了一只鸟
长着细细的腿的鸟
拉拉拉地唱起来
很好听
后来我管那种鸟
叫大粪鸟

这个春天

这个春天
你碰见我的时候
我正在一条大路上狂奔
那么你可以想象了
一只乌鸦如何在黑夜里
扑棱翅膀

双声

1

朝铁皮扔下一块石头
“当”
再用嘴巴模仿一遍
“当”
就是两声

2

今天我这样写到
你还在吗
再把每个字
狠狠地描了一遍
又一遍
纸破了
就什么
都没有了

生日

这个下午
我坐在这儿
我只能坐在这儿

就在刚才
房门被推开
一个不再见面的人
走了进来
并在房间里走了一圈
对其他人说
我没事
随便 看看

我没有看他的脸

盗

转过来
转过去
包不见了

环顾四周
六双眼睛

最后一次

我说你的声音真好听
他说那听不到了呢
我转过脸 看了看别的地方

那天晚上
我们没怎么说话就各自离开了

现在我坐在一间空荡荡的大房子里
再也不用惦记什么了
比如
你的声音

就这样吧

不写什么狗屁诗了
这是我刚刚决定的
我跟X 说
你也别写了
有那工夫
到网上浏览点黄色图片
什么的
然后我们谈点理想
然后睡觉
一直到
死
也别醒

理想

他悄悄跟我说没人知道
你是条狗
我告诉他
我的理想是头猪
吃了睡
睡了吃
快活地猪打滚
末了
挨一刀
如果这一刀又正好插到心脏
啊，多么完美

风

子弹呼啸，经过城市的上空
一些脖子因为速度仰起头
那时我正盼望着风，比如风雅
子弹拐个弯，炸碎我手里的烤红薯

马

马在马群
野马在野马群
一阵风
马归马
野马不归野马

牛

正好吹来一阵风
正好有匹马经过窗前
翻过窗子骑上马
很多人回头看
他们不知道
我的马
要在通往牛B的大路上
马不停蹄

我写了信

我倒在窗前
一棵歪脖树下写信
你好吗
我好吗
他们还好吗
眼睛疼了
树叶掉了
天一次次黑下来
我把它们寄给了谁

上页 下页
Copyright © 2003 www.hushuo.com


恶俗
大粪鸟

我曾在另外一座城市停留

那里的天没有顶
我在鸟屎广场散步
广场中央蹲了个人
他正用粉笔画人脸
每张脸都没有嘴
眼睛一律被哭得艳若桃李
头顶飞过一种美丽的大粪鸟
鸟们拉的屎成了右眼下的一颗痣
我说我不喜欢你画的脸
那人转过脸我吃了一惊
画画的人怎么是我自己
我问我自己为什么画脸
我自己只顾画我自己的脸
我冲着我自己大喊“我讨厌你画的脸”
你给我滚你给我滚你给我滚得越远越好”
我自己埋头苦画
大粪鸟还在头顶乱飞
我狠狠地踢了我自己一脚
转身顺着鸟屎痕迹猛逃
逃啊逃啊逃逃到了这座城市
再也没有碰到我自己和
我自己的脸

生孩子

白莉进产房之前
我在旁边陪着
她越来越疼
最后象杀猪一样嚎起来
丈夫的扣子被一粒粒拽了下来
她的妈妈蹲在走廊掉眼泪
她的婆婆转过脸
嘴里嘟噜了一声
“饿了”从床头摘下一大个儿香蕉
一屁股坐下来
吃香蕉
盯着这个老女人我心想
要生的话，我就一定生男孩
那么有朝一日
我也可以一屁股坐下去
大模大样 吃香蕉

镜子

我从外面
照了照
又照了照

不，到底是谁
在撒谎

一列货车驶过

象煤那样黑的
沉的
呜呜呜地
在阴天

呼啸而过
甚至来不及看清
一扇小窗里朝外裸露的
男孩的脸

一闪

看烟火

1

我依着阳台的栏杆
看烟火
有更多的人
在公园或者马路上看
烟火完了
我会比他们先一步
到达房间

2

坐在阳台与房间之间
听到轰的一声
伸出脖子
就正好看到烟火
在头顶炸开
其他的时间
转过脸来
正在上演

花样年华

3

黑黑的人群
从公园方向四散
他们看完烟火
在下过雨的夜路上
要么拦车，要么
低着头加快脚步
这时候
谁也不会回头
看看公园方向的天

不去看他

不去看他
瓜一样的男人
我喝酸奶
看看天花板
看看刚刷的白墙
房子湿过
墙上的画掉下来过
我淋过雨
那时家家点灯
我望见门
有时敞开
有时关着

睡吧

从这张椅子走到那张
其间
门缝探进过一个脑袋
门外
一阵脚步声

红眼睛的大粪鸟
落在窗台
象乌鸦那样叫
我对着它说
睡吧
睡了，就安静了

在我变成一只鸟的日子里

没有人发现
在变成一只鸟的日子里
我隐秘地，变成了一只鸟
混入人群

我听见他们在议论
“多么奇怪的鸟呵
看，她会哭”

我还躺在那儿

雪地
平躺下
舒展
扣一个我
下来
抖一抖
一步
回头
两步
回头
三步
不忍

我还躺在那儿

上页 下页
Copyright © 2003 www.hushuo.com


恶俗
大粪鸟

4环城76路

车子轰轰轰地
绕着开
外面一片糊涂
手指抵住车窗
累了
把头也靠过去
玻璃上一片光
眯起眼睛
再晃一晃脑袋
象是孩子画的太阳
射向四面八方

我穿越一片牛粪

那不是一条路
而是一片
随便朝哪个方向走
都会碰到一坨一坨
黑黑的
新鲜牛粪
我想踩上去
会是稀软的
可是牛
怎么没有一头牛

在冬天里

我跑去一个荒凉的地方
那里冰雪象麦子一样生长
长成小山小丘
长成园子
长成房屋和烟囱
长成一个人

猴面包树

在夜里
进山
假装成一只猴
上树吃面包
天光大亮时
水来了
漫漫的水
漫过树
你的腕很白

给丑石

我一个人去了那
在清晨里
写一封又一封信
冬天还没有来
可我手脚冰凉

如果不是枕头落

我愿意一直斜着
墙上的疤看起来
是张瘦子的脸
日落了天黑了
露台的喇叭花闭起来
我只是斜着
斜一夜
还是那张瘦子的脸

房子里有玫瑰味

我从街边
买来一束花
红玫瑰
白玫瑰
扎成一把
插在玻璃瓶子里
还有几瓣
落在窗台

白云寺

在青城山上
我去看过了
我也想好了
我可以戒掉男人
也可以不穿漂亮衣服
那里风景优美
而且人少
山下还有不少的蜡肉店
这比什么都重要

风已经停了

就着栏杆坐下
摸着我的黄色火机
点一支烟
再狠狠吸上两口
看看日落
那些不知名的鸟
在低空里飞
掉过脸的时候
一个人
正站在一棵树的阴影里
低着头

*

对着窗
举起这张片子
可以看清我的肋骨
数一数是七根
正好盖住那个叫做心脏的部位
看上去细细的
白得透明
很精致的样子
好象废不了多少气力
就可以伤到里面

*

连着几个晚饭后
我一个人走去操场
坐在看台上
下面许多人踢球和散步
我喜欢看另外三个女的
就象看我自己
她们每天都坐在一个大约
不太引人注意的地方
抽烟
其中那个穿黄吊带的
姿势最漂亮
她总是最先抽完手里的烟
然后递烟，补妆
天快黑的时候
她们会从我的面前经过
走下看台
很快就不见了

天黑了我就回

决定离开时
天完全黑了
在此之前
我一直靠着电线杆
抽我喜欢的那种
柔和七星
乘凉的人经过我
没人知道
我在想什么
当然
也没有人 想知道

空屋子

这屋子是我的
也是你的
现在空了
我蹲着
反复画鸟

子不语

我于千里之外
用穿墙术
进你的屋
见你披散着发
穿长衫打赤脚
在窗玻璃前
画很多横竖的杠杠
窗外烟尘滚滚
骑马的人往西去

红地毯

这会我就坐在红地毯上
当然
你可以过来
和我一起
我们躺着
说话或者做点什么
还能透过玻璃窗
看看外面的天
说实在的
我从来就没有
认真看过天

让我为你写点什么吧
-----给摔

天转眼就冷了
昨天我还穿短袖
我低着头
踩沾满土的树叶
听他们沙沙响
开始下雨了
哦，亲爱的
你睡了吗
你梦见过河涨吗
风吹起的水花
结成一粒冰
冬天就来了

一辆摩托超过了我

女的从后面
抱着男的腰
象一阵风那样
刮过去
几片叶子沾着灰
落下来
这让我想起
刚刚过去的夏天

寻隐者不遇

跳梁上房
俯视房间的每个角落
寻不到你
打开窗眺望吧
可天还寒
夜还长
窗是不可以
整天整夜都不关的

碰到一棵栗树

一路上看到的
都是枝桠
他指着那棵浑身斑驳
细细的，说那是栗树
现在是冬天
没有栗子
连叶子
也没有
如果你愿意
还可以把它想象成
一株桃

陵

进入地下
通过七扇厚重的
汉白玉大门
径直走进去
穿过厅
就到了停放棺木的地方
想当年
他也一定是踏着这条路
在众人的尾随之下
来到这里
并环顾四壁

午黄

左也青山脉脉右也
青山脉脉
顺着中间这条道
通往一座陵
走一步算一步
有去无来

*

我只是去喝了茶
你怎么在这里
你来你怎么不告诉我呢
昨夜我梦见马
站在雪地里，雪下个不停
想好了不告诉你偏怎么又忘了
你不要笑
你可看到了没有
树上一枝桃花

*

我明明望见你
骑大白马，春天
有栗树，还有树枝
是谁在摇我们的树
天很干净
我喜欢冷天
冷天下雪

*

日就要落
尽望水里
钓鱼的钓鱼
捉鳖的捉鳖
这此地不是那次第
你快上船吧
你会沉到水底

*

我没了房子
同鬼住在一起
鬼没有头，躲在帐里长大
倘若哪日我拆了帐子
你可以抱我
我不哭

*

他骑在大马上
她也骑在大马上
他不看她
她也不看他
此时他们都忘了
自己正赶着去吊颈

上页 下页
Copyright © 2003 www.hushuo.com