koopee

www.koopee.com


koopee.com

高楼上
朱庆和

我多想看到你，那
依旧灿烂的笑容
--许巍《完美生活》

1。
中午下班后，张景在单位食堂吃过饭，觉得很无聊。他不想陪那些同样无聊的同事打牌，就在办公室上了一会儿网，然后给姚辉打了个电话，说了很长时间。打完电话后张景就走掉了。
张景住的居民小区离单位不远，坐公交车也就一站路。小区里没什么人，此时正是午睡时间。张景爬到了五楼，敲响了姚辉家的房门。他感觉气有些喘不过来了，三十岁还不到，身体就这么完蛋了。
她正在厨房里洗碗。没说两句话，张景就把她抱到卧室的床上去搞。墙上挂着一张美国地图，地名全是用英语标注的，已经很陈旧了。那是她丈夫十多年前准备去美国前买的，那时姚辉和他刚结婚不久，他们所有的生活都在那张地图上展开。结果时至今日，美国依然未能成行，而且他们的孩子都已经十一岁了。当初姚辉看上他丈夫就因为他那张扁平的脸太像美国地图了，现在却成了废纸一张。
搞完之后，张景像狗一样地平息了下来。他点上一支烟，坐在床沿上抽。姚辉一边穿衣服一边说，到客厅去抽。
姚辉穿过客厅，来到了卫生间，她要洗一洗下身。张景坐在沙发上吐烟圈，但一直吐不好。她问张景，给你介绍个对象怎么样，女娃长得挺不错的。张景顺口答道，好啊。她说，是个卖肉的，但不是这边人，好像家是湖北那块的吧。张景听到"卖肉"这两个字，突然笑了起来，结果喉咙被烟呛住了。张景惊讶地问道，我操，你说什么，卖肉的？你要给我介绍个卖肉的？姚辉已经洗完她的下身，来到张景的身边，说道，看你想到哪块去了，她就是卖肉的嘛，但不是你想的那种，在文苑街菜场卖猪肉，蛮独立的，好像挺有钱的……张景说，卖肉的，我操，能没钱嘛。姚辉说，别瞎扯了，你去菜场也应该能看到她的，她说她就想找一个大学毕业留在盘城工作的。张景说，我知道了，见过的，我们单位的单身经常去她那儿买肉。
张景想，我不至于娶个屠夫回家当老婆吧。但他没这么说，他说，她要是一不高兴，把我宰了怎么办。姚辉觉得他的话并不可笑，但听出来他有拒绝的意思，就不再提了。张景呆了一会儿，姚辉就叫他走，她说她跟几个娘们约好了下午要去打一圈牌，然后到菜场买菜。她要给她的丈夫孩子准备晚饭还有第二天中午的饭菜。她的丈夫在一家位于郊区的合资公司上班，她的儿子在瑞金路小学上学，他们中午都不回家。张景有些不为然，说，想撵我走，是吧？姚辉说，是，他大概已经注意到了。他，自然指的是她丈夫。姚辉曾经对张景说过多次不要了，但每一次他们都当作最后一次。姚辉说，你想想，你隔三岔五地到这个楼道来，就是瞎子也会注意到的。她的话语里带着怒气。
张景听后二话不说，摔上门出去了。
2。
晚饭张景是去街上吃的，他向来都是这么打发的，自己从来没开过火。从拉面馆出来，张景沿着街边遛了一会儿，就像一个老男人那样，吃完了饭没什么破事，总喜欢领着妻小到街上转上那么一圈两圈的，但他身边却没有老婆孩子。
回到房间的时候，天色已黑了下来。住在另一个房间的刘玉树还没回来。张景站到阳台上，看楼下的几个孩子在空地上踢球。有个小孩冲张景招了招手，喊道，下来踢吧。张景对楼下说，这么晚了，还要踢，该吃饭了。楼下的这帮小孩张景都认识，而且都能叫出他们的名字，刚才招手的孩子叫严天。张景先是认识了严天，然后才认识了小家伙的母亲姚辉，还有他的父亲严家伦。有时张景碰到这一家三口走出小区，就跟他们打一声招呼，说，出去散步啊。看到他们友好地点头，张景心里好像很过意不去。
他抽着烟，看到斜对面五楼的厨房里，姚辉正在炒菜，严家伦站在旁边。张景从阳台回到房间，看了一会儿电视，其间听见房门的响动，张景知道是刘玉树那家伙回来了。张景正调着台，刘玉树走了进来，他没看张景，而是径直走到阳台上收拾晾晒的衣服。他抱着衣服回到了他的房间。张景听到了他插门的声音。除了撒尿，刘玉树和他的女友会一直呆在那个房间里不出来，同样，如果没有特殊情况，他也不会到张景的房间里来。张景和刘玉树合住这套房子，刘玉树的房间大一些，但没阳台，张景的房间小一些，有阳台，所以房租还是两个人平摊。他们很久没说过话了，两个人曾经为一个什么小事干过一架。其实干架的真正原因是，刘玉树跟他女友搞的时候动静太大，吵得张景无法入睡。
张景插上门，从抽屉里取出一张女孩的照片，看了又看。她是住在对门房子里的女孩，笑容灿烂，双眼清澈，在张景看来很美，简直太美了。他曾经问过刘玉树女孩长得怎么样，后者回答说一般。但他觉得她还是太美了。照片是他从她的相册里偷的，她当然不知道。张景把照片夹到书里去，又把书放到枕头底下。女孩搬到隔壁的房子已经有两个多月了，可张景却从没跟她说过话。一是机会太少，二是他根本不敢。他从小就是害羞的人，每次看到漂亮女孩子就会主动低下头去，似乎看她们一眼，就是对她们那张漂亮的脸皮的侵犯。
3。
从阳台上看过去，对面楼房的窗户有的灯光晕红，有的漆黑一团。无疑，窗户里的人们都已吃过饭，开始洗洗身子，看看电视，准备安息了。张景抽完烟，回到房间把灯熄掉，再次出现在阳台上。他来到阳台的右边，也就是靠近隔壁房子的那一边，他拉开隔壁房子的封闭阳台上的玻璃窗，然后起身一跃，双手巴住中间的隔墙，跳到了女孩房间的阳台上。他的整个动作非常熟练，像蛇一样"嗖"地一声就滑过去了。
张景站了一会儿，适应了黑暗，然后掀开布帘走进房间，开始在里面慢慢地游动。他现在成了房间里的一团空气，无声无息。这个房间，张景已经很熟悉了，什么东西放在什么地方他都清楚。同样，他对女孩也已经了如指掌。她大专毕业，在一个亲戚的帮助下来到这个城市，白天在公司上班，晚上无论多晚都要回来睡觉。她曾经有个男友，但已分手。她一般在周一、三、五下班后去补习英语。他坐在女孩的床前，从枕头底下掏出她的日记本。张景打开小手电，看她最新写的日记。他已经有好几天没看了，所以对她近来的生活没能及时了解，好像是他失职了一样。女孩现在记日记已经心不在焉了，有一天没一天地记。最新的一页上写着：不适应公司里的那些人，尤其那个徐总，好让人讨厌……下面是一些数字，张景估计是一些钱的花销去路。
他知道，没经过她的允许来到她的房间，是一种罪过。而且他也知道，每晚从阳台上窜来窜去，不免会被别人看见。但是夜幕一拉下来，他就忍不住。不过张景从没亵渎过她。他知道自己是多么喜欢她，她的东西他从不去动，有些家伙变态，喜欢偷穿女人的内裤、乳罩什么的，但他从没那么做过，只是凑在鼻子上闻闻。偷看她的日记，是为了要了解她。惟一一件东西在他手上的就是那张照片，他这么做，就是因为太喜欢她了。有时，凌晨两、三点他也会忍不住进来，看着她像小绵羊似的睡觉，轻轻地打着鼾，多么温顺，多么平静。
张景知道女孩快回来了。以前他总能在女孩开门前及时地离开，但现在他就想呆在这里，等着女孩开门，他想对她说，我已经等你很久了。
4。
他侧躺在床底下，他的身体在发抖。张景现在后悔了，如果女孩一旦发现的话，后果将不堪设想。他感觉自己浑身在抖个不停。他听着女孩走来走去的声音，他浑身在冒汗。张景想他怎么多么无耻。他这么冒险，是多么失误，真不知如何收场。女孩只要一掀床单就能看到他了。
电视打开了，女孩又把鞋子脱了下来，袜子脱了下来，他看到了她瘦削的脚踝。这让他稍稍稳定了一下情绪。他努力把事情朝好的方面想，他觉得女孩早就察觉到他进来的事了，她不仅没恶意，还在阳台边上放了一张凳子，好让他进来方便一些。这时，他隐约听见他房间里的电话响了，一直在响，响个不停。他听见刘玉树那家伙在擂门，问怎么不接电话。又过了一会儿，电话停歇，擂门声也消失了。
他想到，或许女孩早已经注意到他了，只是没勇气跟他说话。他想他等到明天应该主动请她到他房间坐坐，跟她聊一聊，正儿八经地追求一下。但是找什么借口呢？他想先与刘玉树和好，然后请女孩过来一起打牌，这再好不过了。
他知道女孩正躺在床上，如果他把身子一正，两个人就等于摞在了一起，像夫妻一样，虽然他们隔着床板。但现在他在等着女孩快点睡觉，睡熟，他好回去。
女孩的手机响了。女孩说，喂，喂……是啊。电视的声音变小了。女孩说，对，想搬走，这里住得太闷了，离公司太远，也不方便啊……地方找好了，我洗完澡整理一下，也没什么东西……好啊，好啊……BYE。
女孩进厕所洗澡去了。张景听见"哗哗"的水声，确定她是在洗澡了。他从床底钻了出来，迅速来到了阳台上。他拉开玻璃窗，踩上凳子，两手巴住隔墙，然后左腿迈了出去。这时，他听到楼下有人叫他的名字。于是他扭着脖子朝楼下望去。原来是姚辉的丈夫严家伦，旁边是他的儿子严天。张景就这样僵住了，像一只壁虎，屏住了呼吸。
只听见严家伦朝楼上叫道，我早就注意到你啦，一到晚上就爬来爬去的。说着，他把一支好像猎枪一样的家伙瞄准了张景。严天说，爸爸，看我的弹弓管不管用。不等小家伙说完，一颗石子就飞了上来，刚好射中了张景的后腰。张景的身子顿时一紧，接着手一松，于是整个身体就无可置疑地从六楼坠了下去。

>>>下一页
┩返回目录┡


4个短篇
贾冬阳

《推荐一篇小说》

昨天下午，我去老昌废品收购站卖铁。
收购站的门口，停着一辆大卡车，车上装满了旧书本和废报纸。我来到院子里，把铁卖了。院子里还堆着不少这样的破烂书，我说：让不让看？老昌随口就答应了，他还让我随便挑，说：不管多厚，一块钱一本。
走的时候，我给了老昌一块钱。
这本书很奇怪。
它的封皮是黑色的，上面什么字也没有。我看不出来那是什么纸，摸上去感觉很粗，但很结实，象一种麻布。九八年在大理，有个姑娘向我们兜售过这种东西，我对它略知一二。这本书很厚，但它有多少页呢？如果愿意一页一页数的话，我就知道。是的，它没有印页码，每一页都没有。而且每一页上，仅仅在中间的地方，印着几行字，有的不过是一句话。书页很黄，有少量破损，能闻到一种奇怪的味儿，象一种草的味道。
我躺在床上。因为没有页码，我就随便翻，翻到哪儿看哪儿。其中有一页，左面画了一棵树（能看出来是树，但不知道是什么树），右面印着三行字，和一个外国人的名字：克尔凯郭尔。这是唯一有插图有名字的一页，那几行字是这样的--
我刚从一个晚会上回来，我是这个晚会的台柱和中心人物，我妙语连珠，令每一个人开怀大笑，都喜欢上我，对我赞赏不已--但我还是抽身离去，其实这个破折号应像地球运行轨道的半径一样长--我想开枪打死自己。

《橡皮书店》

傍晚的时候，雨停了。隔着橡皮书店宽大的橱窗，我看见天边明亮的晚霞。我把手里的书放回去，然后推开门，走了出来。
天空湿漉漉的，我看见晚霞，也看见云。2003春天的一个下午，在我的眼中，它们都是红色的。只不过有的地方，红得多一些，有的地方，红得少一些。风从背后吹过来，吹在衣服上，感觉不到萧瑟。这就是春天啊，我想。从橡皮书店出来，我往左边走了几步，然后就转过来，往相反的方向走了。海在不远的地方，我不打算到那边去，看看灰蒙蒙的水面。
天边的明亮很快就暗了下去，云彩涌了上来，看样子又要下雨。
下雨了，说下就下。
我决定不再想那些事，我决定就这么慢慢走回去。

《在法院的门口》

和时间有关的一切，小马说，最终都会让人觉得伤感，有的甚至会非常伤感。为什么呢，小马？在法院的门口，我没有问他。
下午快要过去了，我们在等一个人。
5点钟，一些穿制服的人，开始陆陆续续从法院里走出来。其中有个人的样子看上去很着急，他在门口那儿左右看了一下，然后就飞快的跑下台阶，跑到马路对面去了。
我们一直坐在门口的台阶上。
当他在马路对面看见我们并朝我们摆手时，他也一定看见我们坐在那儿大笑不止。

《闯荡江湖的人》

他又来了，还是穿着那件漂亮的衣服。他手里的乐器也还是那么奇怪，黑乎乎的。发出的声音依然非常好听，听上去好象风吹过门缝儿时发出的动静。
我们都爱听。
蝾螈工作室不喜欢他，他很知趣，每次总是绕过它去下一个家，下一家是橡皮书店（书店的老板瘦得出奇）。
小马说，在古代，这就是闯荡江湖的人啊。但我们不在乎这个，我们只是跟在他后面，跟着他走街串巷。


无声电影或者马莉小姐
吴又

马莉小姐目前唯一的乐趣就在于做一碗虎皮青椒了。
在她结婚之前，她就不知道怎么去讨好一个男人，所以在她结婚之后，她就更不知道怎么去讨好一个男人了。因为她觉得已经失去了这个必要。
但她后来学会了做虎皮青椒，而她的丈夫是一个虎皮青椒的狂热爱好者，他的丈夫叫张东升，这看上去是一个气势磅礴的名字，但实际上他的丈夫只是在一个中学的财务部当着一名小会计。哎，即使当一名教师也好。张东升的父亲经常这样叹息，因为张东升这个名字出自他手，正确的反映了他对儿子伟大的期望,但现在这个名字依然用在他儿子身上显然已经有些名不副实了,这让他感到万分的羞愧。而且，张东升的工作是通过顶替他而获得的，他看到自己的生命在张东升身上得到延续，更加感到无聊。有谁比他更清楚他的一生是多么的无聊呢？
张东升并不这么想。当然他可能也没想过。他呀，他能想什么呢？这是他母亲的一贯口吻。
张东升和马莉是这么认识的。噢，错了。他们本来就认识，因为他们是同事。同事和同事之间，一句话不说，也得算认识了。
张东升和马莉在一个办公室里工作，平时很少搭话，几乎是一句话没说过。办公室的光线很暗，阳光射进来，形成一屡屡光柱。有时候其中某一屡光柱照到张东升脸上，马莉就看清楚了张东升。有时候其中某一屡照到马莉脸上，张东升就看清楚了马莉。久而久之，他们总算相互看清了对方。
张东升认为马莉的眼睛近视的很厉害，像一个白痴，一个女人的眼睛近视的这么厉害，那还搞个屁。
张东升甚至开始感到气愤，感到学校在整他，和马莉这么一个女的坐在一个办公室里，这简直是要命，操。
一年下来都没讲过5句话，真没什么好讲的。
马莉则毫无理由的认为张东升很坏，肯定是一个坏人。她时刻提防着像张东升这样的坏人。虽说张东升肯定不知道马莉可能这么看待自己，谁也不知道，就是她的妈也不知道，但她自己知道，她在晚上睡觉想到这些的时候，甚至还在自己的被窝里偷偷的笑了。
她想：张东升，你别想占我的便宜。想完就裹在温暖的被窝里睡着了。
张东升从来没有想过占马莉的便宜，他对他的哥们说我连看都没看清她，怎么可能去想着占她的便宜呢？
我知道她是一个近视眼，我怎么可能去搞一个近视眼呢？
张东升也是一个近视眼，他比马莉近视的还要厉害。
所以的确也很难看清马莉。
他不知道是怎么近视的，他不爱看书也不爱学习，不爱看电视也不爱从事一切对视力有害的活动，可是随着他年龄的增大，视力却逐渐下降，一年前他就曾经在10几米开外把我看成了他的姐夫，并且在一群人面前对着我大叫姐夫这两个字，令我丢尽了脸。现在不知道他的视力下降到什么地步，我看他现在估计把我和一条狗都可能分不清了。张东升的父亲说起他儿子的视力状况总能娓娓道来。而且在别人看来也看不出多大的痛苦或者难堪，他像是在讥讽自己的儿子，甚至在把自己的儿子和自己进行对比，从而得出自己比自己的儿子强的结论。借此向大家表明：张东升这样质量的儿子的诞生并不是因为先天的遗传因素，而是因为他的运气不好。
张东升你难道不想搞马莉？
李强问张东升。
不想，张东升说。
到底想不想？
不想，张东升还这么说。
真的不想么？到底想不想？
不想。张东升还这么说。
结果一群人都泄气了，觉得张东升真他妈的令人失望。
这一群人都是这个中学周围一片的年轻人，有的在税务局上班，有的在交通局上班，有的在邮局上班，有的在街上混，他们共同的特点是一致认为马莉是一个美女，是这所中学的第一美女。这是他们和张东升首要的区别。但是他们也有相同的地方，那就是马莉认为他们和张东升一样，是一堆坏人，比张东升还坏。他们听到这个消息感到非常有意思，他们觉得有意思的是张东升怎么是一个坏人。他们觉得张东升是一个白痴。操，这个妞有问题，妈的。
而他们的确是一群坏人。
学校周围的男人都是坏人。这是这所中学的常识。自从这所学校成立以来，几乎所有的年轻女老师都不明不白的怀上了孕，然后找到孩子可能的爸爸，结婚嫁人，继续生儿育女。做着与教师形象不符的工作。
这是多么扯淡的一件事情啊，校长在新来的女老师见面会上总是重复的提着这样一个实际情况，显得非常绝望。让人觉得这所中学的职责并不在于教师教给孩子知识，而在于学校的女老师应该被谁搞才合理，这里面的分配问题仿佛让老校长大伤脑筋。这个问题说了几十年了，但依然如故。新来的老师在会议上接受了老校长的谆谆教诲，死心塌地的认为学校周围的男人都是坏人，但时日不长，却总是在老校长的眼皮底下被坏人搞大了自己的肚子，这的确是一件绝望的事情。
这的确是一件绝望的事情，这所学校的老校长现在已经快60了，30多年来一直发生这样的事情，直接导致了他自己成为率先成为了一个光棍。老校长还一直是一个处男，在他几十年的任职期间，他曾经计划过各种各样的勾引和诱惑女教师的计划，但没有一个凑效。别人甚至根本都没意识到自己的校长在试图勾引自己。老校长在计划屡屡失败之后，也有过企图到邻近城市嫖妓的想法，但他每次步行到校门口的时候，都马上得到了反省。回去的路上遇到其他的老师他总是微笑着说自己"到附近散步了一圈，东南面的那个公园里空气很好"。他走在回去的路上，给自己弄出了一句警言：欲望到校门口为止。他为这句话感到兴奋不已，这显然是一手诗歌里才可能有的句子，他想。
但是回到家里，他便孤独不已，疲惫不堪，感到自己的一生都没意思。
他有一架望远镜。
他小心翼翼的扶起他的高倍望远镜，调整了一下视角，迅速进入了他熟悉的一片领域。
马莉这几天一直在找房子。她厌倦了住集体宿舍，她和那些人没有一句话好说的。生物组的杨玲住在她的隔壁，最近刚找了一个黄头发男朋友，每个晚上她都顺着暖气管道听到杨铃气喘吁吁的呻吟声，虽说杨玲的呻吟声极其微弱，但依然被马莉听的清清楚楚。马莉认为，并不能因为声音的微弱而掩盖事实的真相，所以她听的异常认真。有时候她趴在墙上听，有时候她趴在暖气管道上听。有一天她忘记了刚来暖气，差点被暖气管道烫破了自己的脸蛋。杨玲和他的黄头发男朋友每天晚上都回来的特别迟，因为异性是不能随便进入女教师大院的。而马莉为了每天晚上能如愿以尝的听到杨玲微弱的呻吟声，即使累的眼皮往下直掉，也努力睁大自己的双眼只到呻吟声如期而至。这么一来，她觉得自己的睡眠质量因此而受到了严重的影响。她听到了那样的声音，就像紧紧的抓住了一样东西似的让自己兴奋。杨玲和她的黄头发男朋友每天晚上都是等别人熟睡之后从一扇小门里翻墙进来的。
谁知道这么一个女老师竟然是一个翻墙越壁的高手呢？马莉在内心嘲笑着对方。但同时她想既然她发现了这个秘密，未必别人就没发现，也许除了杨玲自己认为这还是一个秘密呢。马莉想到这里的时候充满了愉快。但紧接着又感到了阵阵失望，因为从来没有一个人对她揭发过杨玲的丑恶行径。想到这时，她有一种想给校长写一封匿名信揭发杨玲的冲动。但她马上就否定了这个想法，因为天下没有不透风的墙，任何事情不可能不大白于天下。比如她去揭发杨玲这件事,肯定不出几天就可能被别人看出来,所以她觉得没必要去做这件愚蠢的事情，然后落上一个打小报告的骂名。但是她同时又坚信：如果她不去揭发杨玲，那么杨玲这件事情可能永远也不会被更多的人知道，这让她感到异常苦恼。为了避免自己整天为这件事情愁眉不展，马莉决定离开这座筒子楼，去外面租一个房间。
为了租房子这件事情，她也费了不少劲。她起初找了一个离学校很远的一居室，但老校长坚决反对，认为一个年轻女老师搬到外面住不安全，万一出了问题学校无法向社会和她的家人交代。过了好久，在校长的帮助下，她搬到了学校旁边交通局的一栋家属楼的4楼。这正好处于老校长房子的正对面，老校长住在5楼，从他那里，可以俯视整个校园以及周边地区。那种感觉对他来说,就像一个国王在俯视自己的国家。但他架起了高倍望远镜在空旷的四周到处搜索时，感觉则是另外一回事。
这时候正好到了夏天，天气很热。搬东西是一件十分令人棘手的问题。在这个学校，马莉能找到帮他搬东西的人，在她看来，只存在一个，那就是张东升。虽说她和张东升没有讲过5句以上的话，但在这个学校里，她和张东升的话，仍然是讲的比较多的。讲的更多的是几个女老师，她们不具备搬东西上四楼的生理条件。其次是老校长，他都快60了，怎么可能去帮我搬东西呢？况且，他还是我的校长。马莉于是决定请张东升帮这个忙。张东升既没答应也没反对，总之听到了马莉的话之后他并没有表现出听到的样子。但在下班之后他紧紧的跟在马莉的后面，马莉说你跟着我干什么，张东升说搬东西啊，你不是要搬东西么？东西在哪里？是什么东西？
马莉说是一张床，在西门的旧货市场，她已经付了钱，可以随时去搬。她一直没有去搬，是因为她自己搬不动，而同时她也找不到一个可以让她感到信任并且能帮她搬床的人。卖旧货的男人曾经说帮她把床搬上去，这反而差点导致马莉不买他的床。后来卖旧货的男人建议她找个搬家公司的人帮马莉把床搬上去，但那个搬家公司的人来了之后，马莉看到他衣服肮脏无比，胡子拉茬并且满身横肉，她马上拒绝了这个友好的建议。搬家公司的人只好一声不吭的把一条用来搽汗的白色毛巾搭在自己被太阳晒的漆黑的肩膀上，沮丧的离开了这里。就这样，马莉的床在旧货市场已经放了整整一个星期了，卖旧货的男人说这严重浪费了旧货店里本来就狭窄的货物存放空间，他要求马莉马上找人把这张床搬出去，否则每天加收5元钱的空间占用费。马莉这个时候才想到了张东升。她觉得除了找张东升还能找谁呢？至少是一个认识的人。
他也不能把我怎么样，马莉想。她这样想显然是多余的，张东升只想把这个东西赶快搬上去，然后回家吃晚饭。他甚至想拒绝马莉这个请求，但马上觉得这样不太好。于是只好去了。
从旧货市场到租下来的房子之间有2公里的距离。
必须找一个三轮车才行，张东升说。
把床横放在三轮车上，然后在上面垫上几张马莉在办公室里拿的晚报，两个人就这么坐在床上，三轮车夫在前面踏，三个人和一张床在大马路上水平前进，十分平稳。这时候有一些晚风吹过来，吹到每个人的脸上，马莉感到从来不曾有过的舒服，张东升也一样，他第一次觉得夏天也有舒服的时候。他甚至因为这一阵风的舒服，看了马莉两眼。马莉这个时候正在对踏三轮车的车夫说10块钱实在是太贵了，上次她运过一个东西到那里只花了5块钱。实际上，马莉根本就不曾有过向那里运东西的经历，因为马莉从来就没有在那里住过。张东升懒得看马莉第二眼了，他继续享受一下晚风，觉得无聊极了。三轮车夫也没有说一句话，继续踏车，马莉只好低下眼，把屁股下面的报纸往里面挪了挪，她感觉它们快从自己的屁股下面滑出去了。她看到张东升一副无所事事的样子，感到这些东西都太没意思了。于是她想自己根本就没有必要从学校的筒子楼搬出来，真累。而杨玲的呻吟声和自己又有什么关系呢，我也可以呻吟，但想到这里的时候马莉马上打住了。她抬头看看两边的小店，有一个美容店刚开张，许多女人从里面走了出来，同时许多女人从外面走了进去。这时候马上就要到自己的住宿楼下了。
床太重了，横在第二三层楼梯的中间，怎么也搬不动了。张东升夹在床和两面墙壁形成的三角形中间，马莉在上面。马莉说我实在搬不动了。张东升说他也是。于是张东升坐在这个三角形里面，毫无想法。马莉跑到屋子里想给张东升倒一杯水，但发现没有。张东升说不用了，休息一下我们咬牙一次性把它搬上去。马莉点点头，觉得张东升帮了她的大忙，她没想到把床抬到四楼是这么麻烦，她觉得原因取决于她从小到大从来没有把一张床从一楼抬到过四楼的经历，这是一个教训，她想。
两个人休息片刻，都使出了比最大的力气还大的力气，马莉在前面，张东升在后面，他们把床牢牢的抓在自己的手里，一个劲的往楼梯上冲。太快了，太快了。马莉在前面叫，说自己不行了，张东升没说话，还一个劲的往上冲。
"轰"的一声，床从垂直于地面的位置倒了下来，这时候正好已经到了马莉的屋里，整个楼板震动了。床散成了7、8块，马莉躺在了地上，浑身大汗淋漓，汗水浸透了衣服，两个乳房贴着一件很薄的短袖一颤一颤，她大口大口的喘着粗气。张东升趴在床的另一头，他迅速的爬了起来，扑到马莉的身上，扒掉了她的衣服，一边往里插一边叫着：操死你！操死你！
老校长在他们都没想到的地方目睹了这些零碎的场景，这就像一部无声电影，让他感到无比的悲凉。前天他看到马莉的T恤胸部上有几个非常奇特字母，他默默的记住了。他回到家之后反复的思考，后来发现这几个字母有可能是法语或者德语，于是他找了一本法英词典，查到那个单词，英文解释为FUCK。


2个短篇
乌青

《海边》

期待的大海终于出现在了面前，但它仍然离我们有一些距离，我们必须穿过一片树林。树林里的景色很美，有树有水还有芦苇。单雅要求在芦苇处给她照相，要我拍出"慕然回首，她在芦苇丛中笑"的效果。我说我的技术上没有问题，但是你这样笑会不会有点傻呢？单雅马上就生气了，说，不照了不照了。我说，还是照吧，我不是那个意思。她说，那你是什么意思？我说，我担心的是光线，光线问题。单雅还是生气，说，算了算了。然后继续向大海走去。这时候，单雅的男朋友阿海说，等一等，乌青，我也想在芦苇处拍一张。我说，阿海，你要拍？阿海说，不行吗？我说行。于是我就给阿海拍了一张"他在芦苇丛中傻笑"的照片。这样一来，单雅就更生气了，她把气冲着阿海去，于是他们就吵起来了。我想这件事情，我是有直接责任的，我向单雅道歉，可是单雅说现在已经不管我的事了，是他们两之间的事情。他们越吵越激烈越吵越激烈，最后两人朝两个方向走开了。我完全不知道该怎么办了。我想了想，先是去追上阿海，我说，阿海，真对不起，这都是我的错。阿海说，你没错，她笑起来确实很傻的。我说，你还是去看看单雅吧，别出什么事儿。阿海不理睬。我只好又跑着去追单雅，我气喘吁吁地追了上去，我说，单雅，真对不起。单雅说，我说了现在不关你什么事。我说怎么能不关我的事呢。我们三个人一起来海边玩，现在弄成这样，又是我引起的，怎么能不关我的事呢？单雅不理我，继续向大海走去。我说，你能不能停下来听我说，我已经跑来跑去跑得很累了。你走这么快干什么呀，难道你要去跳海吗？单雅回头瞪了我一眼，我知道我又说错话了。我说，对不起对不起，你肯定不会跳海的，因为如果你要跳，刚才那里有个湖，你早跳了对不对？我说，其实你在芦苇那的造型还是很美的，因为芦苇本身并不美，这样可以突出你的美，如果你在桃花丛中那效果当然不就太好了，因为桃花是很美的。可是如果你在仙人掌堆里笑那就更好。而阿海呢，他无论在什么堆里笑都是很傻的，哪怕在牛粪堆里，当然，如果换作我就更傻了，所以无论如何……我还没有说完，单雅就哭起来了，接着疯狂的向大海跑去，看这样是真的要跳了。不远处的阿海看见了，他立刻以更疯狂的速度追向单雅。
这个时候正是夕阳西下，天边有很美的晚霞。我看见一对恋人在一望无垠的大海边拼命你追我跑，然后拥抱和挣扎，最后终于亲亲我我（由于有点远，没有看清楚是否有接吻）。
阿海的照片洗出来后我发现确实光线有点问题，逆光，我用的光圈小了点，即使用慢门或者闪光灯补光也难以达到满意的效果。这张照片我就没给阿海，他们也忘记了。

《原来的楚镇中学》

如果把南大街黄金分割，那么靠南的黄金分割大概就是一个公共厕所，这是南大街唯一一个公共厕所，而东大街、西大街、北大街都根本没有公共厕所。这个公厕修建的时间较早，大约有十多年了。在它的对面，就是原来的楚镇中学。原来的楚镇中学相当小，只有初中部，操场也小的可怜，或者说根本没有操场，只是个院子。整个学校甚至连厕所都没有，我们要上厕所就到街对面的这个公厕，所以这个公厕相当于我们学校的厕所，因为进进出出的几乎全是我们学校的人。我们学校有三层楼，一楼为初一，二楼初二，三楼初三。那天是上代数课的时候，我站起来说，老师，我想上厕所。老师显然不高兴，但是没说什么答应了。我从二楼走下来，穿过院子，走出学校，走到街对面的公厕，公厕里有就我一个人。我撒完尿，正要出去时，王野走了进来，我们对视了一眼，他的眼光里充满凶狠。我有点害怕，而且觉得奇怪，为什么他也在上课的时候出来上厕所呢？我走出厕所，过街，走进校门，走到院子的中间，我感到后面有个人向我逼近。一回头，正是王野，那时快，我感到一件冰凉的东西捅进了我的肚子，接着又是几刀，我本能的握住他拿刀的手，用尽最大的力气不让他的刀再捅进我的肚子。同时我看到了很多血，还有完全的巨痛，我发出最大的喊声：啊--。随之我们倒地滚在一起，他拿刀的手被我是死死的握住，举过了头顶，但是我感到他的力气要比我大，突然我看见刀在眼前一亮，脖子的左侧一丝凉意，我放开他的手，用手去捂住脖子。血在往外几乎带有快感的喷射，这是可以感觉到的。他又在我的肚子和腹部一阵乱捅……我在被送往医院的途中的黄包车上死去。在医院里我的尸体呆了若干天，医生说，由于刀不长，肚子上那几刀并没有严重的伤及到内脏，主要是脖子上的颈动脉被划破流血过多而死。后来我的棺材放在东大街，半夜有个小孩推开了棺材盖，我妈哭的很凶说我显灵了不愿走之类的话。
这件事件过后五六年，原来的楚镇中学又发生了类似的事情，晚自习的上课之前，我一到校门口就看见院子围着一群骚动的人，出于好奇，我济进人群，是两个男生在打架，先是推来推去，然后扭打在一起，而我注意到其中一个从口袋里掏出了弹簧刀……突然间，那个拿弹簧刀的被对方以巨大的力量推了出来，刚好推到了我的身上，我随之后仰，而我的后面正是一块尖棱的水泥砖。我的脑袋重重的砸在水泥砖上面，当场死掉。


障碍
韩东

一九八五年
    朱浩从广西给我来信，说他和王玉站在南宁的大街上接吻。可王玉是谁呢？我不是很清楚。想必是老方那边的一个女孩，长得也一定很漂亮。我没有去过老方所在的城市，即南宁，只能想象它四季如春，色彩丰富而艳丽。朱浩在马路边搂住那个形象模糊的女孩，我想象疾驶而过的车辆用烟尘把他们遮蔽了。当他们的唇香分离，尘埃也跟着落定。这很像某个电影镜头，是吗？我自觉无聊。
    那是一个这样的年代：为激怒路人朱浩搂着王玉在大街上公然接吻。朱浩又是怎样向我描绘他与老方的第一次见面的呢？
    "……在一家旅馆里，像两个杀人犯一样地一见钟情。"朱浩在给我的另一封信里如是说。你也许已经看出来了，这里面有那么一点自命不凡。我们都写诗，未属于某个诗歌社会团体或同一种写作风格。我、朱浩、老方，还有东海，本来我们都互不认识。由我把诸位的诗稿搜罗到一本交流资料上，印刷成册。之后我们相互通信、彼此支持。然后就是历时两到三年的断断续续的见面。我最先认识朱浩，然后是东海。然后是朱浩和东海的见面。然后是我与老方。
    朱浩与老方历史性地见面以后，只剩下东海老方没有相见了。当年我和朱浩在济南见面时，其中的一个说了句："我终于找到了党。"
    可见，这还是一个夸大其辞的年代。
    朱浩带着我抄给他的地址去找老方。他新婚不久，第一次离开妻子，有如鸟儿飞出了牢笼。他和老方一起喝酒、去大学讲座，在后者经营多年的地盘上享受着诗歌的馈赠。崇拜者、鲜花和姑娘……年纪比我们稍长的老方把朱浩描绘成"一匹幸福的种马"。那么那个"每人一辆摩托车，前面挂着'大诗人某某'的牌子周游全国"的主意又是谁出的呢？不是朱浩就是老方，不是朱洁给我的信里这么说过，这样的话就是出现在老方给我的信中的。
    那段时间里他们给我的信是过去三年的总和。他们不仅自己大言不惭，还力图震撼千里之外我平静的生活。我结婚比朱浩还早，下决心把热情限制在文学范围之内。平时我喜欢把朋友们的故事在圈子里发表一下，以博得大家一笑。朱浩去南宁出差后我讲的大都是朱浩的故事。当时东海受到诱惑，也想去南宁看看。我含糊地批评了朱浩的行为，我说："要是他想和什么姑娘接吻也不应该在大街上呀？他可以让老方给找一个地方，两人睡上一觉都可以。
    何苦要刺激保守的南宁市民呢？"我在想：那王玉到底是一个什么样的人物？使朱浩以和她接吻为乐，而不是睡觉。这我就不能理解了。我也是一个结了婚的人，让我和老婆以外的女人睡觉我还能接受，可是不睡觉光接吻，这样情意绵绵、青春孟浪是什么意思？
    朱浩曾对我说过："这个世界上只有禽兽才会离婚。"现在他这样做不是要导致离婚么？于是我写信给老方，想从侧面了解一下王玉的情况。老方的回信中根本没有提及王玉的名字，只是说朱浩在南宁"干了些十八岁的事情"。和诗人们交往有时就会碰到这样的问题：他们都很欣赏自己的说法，至于都说了些什么，那只有天知道了。
    什么是"两个杀人犯一样地一见钟情"？
    什么是"找到了党"？
    什么是"只有禽兽才会离婚"以及"幸福的种马"？
    什么是"干了些十八岁的事情"？

"黑裙女"
    他们让我带一份电报上楼。我低头瞟了一眼，是朱浩从济南拍给东海的，让他去火车站接"黑裙女"（电文如此）。收发室门前议论纷纷，显然就是因为这件事。看来东海的同事们已经传阅了这份电报。他们问我："黑裙女是谁啊？"他们知道我是东海的朋友，不然也不会把电报交我带上楼了。我一定知道一点内幕，他们认为。的确，我知道一点。这件事甚至还与我非常有关呢。但我对他们说："我也不知道。"他们中的一个就说："如果是蔡英东海敢不敢收留？"
    蔡英是这个夏天里公开通缉的政府要犯，是个女的，也很年轻。如果她着一身黑裙也一定不会让人感到意外。如果她要人接站的话，电文上总不至于写明蔡英吧？当然，自称黑裙女不见得更好，可不，已经引起了群众自发的注意。"去问问东海，要是蔡英他敢不敢去接？""要是敢接，那才叫有种哪！"
    见到东海我把电报交给他，并说："王玉明天下午到。"东海问我："你怎么知道黑裙女就是王玉？"我说："朱浩给我打过电话，他可能和王玉一起来。"东海说："王玉不是在南宁吗？"我说："上周二去的济南。""去找朱浩？""是埃""我怎么什么都不知道？"东海若有所失，"那他为什么把电报拍给我，而不是拍给你？"
    我说："大概你住得离车站比较近吧？要么朱浩考虑到你有单位，有家，不像我成天到处乱窜，他们怕电报送不到。"话虽如此，其实我心里也在嘀咕：以前朱浩来许城都是我去车站接他的呀，吃住也都在我那里。
    我把在楼下听到的议论说给东海听，东海当了真："要是蔡英我肯定接待，至少她还是一个女人么！"说完嘎嘎嘎地大笑起来，就像一只鸭子。
    第二天下午四点左右我再次来到东海家。东海已经出门接站去了。他们家的老保姆在，请我在客厅里坐下，泡了茶。东海的妻子在卧室里，已经病入膏肓了。她是癌症，手术后又转移了。这件事儿已经拖了两三年，今年入夏以后我就再没有见到过杨真。据东海说：杨真的脸肿得有常人俩那么大，身上已经开始溃烂了。东海每天给她换两次药，三顿饭也都由他送进去。甚至连老保姆也已经有个把月没有看见她了。此刻，杨真隔着一道布门帘和我说着话儿。她的声音很正常，一点都不像有病的样子。
    她问我来的那个黑裙女是谁？看来在为东海担心，关于蔡英的风言风语已经传到她的耳朵里去了。我向杨真保证：黑裙女决不是蔡英，也不是任何动乱分子。她不过是一个女孩子，名字叫王玉。
    而王玉是朱浩的朋友。
    "是女朋友吗？"杨真问，这让我很难回答。她又问是不是朱浩和王玉一块儿来？我告诉她："电报是朱浩拍的，让接王玉。到底一个人来两个人来很难说。"杨真又问；"你怎么没和东海一起去接人呀？"我说："本来我是想着和东海一起去的，没想到他走得那么早。
    一个人去接也差不多了。我在这儿等他们就行了。"
    老保姆在厨房里忙晚饭。这时，室内的光线暗下去了。很长一段时间里杨真没有再说话。电风扇吹得卧室门帘一抖一抖的，我盯着上面花朵缤纷的图案一时出了神。一只大黄猫从门帘下钻出，跑到水池下面的塑料盆里去拉尿。布帘后传出杨真唤猫咪的声音。接着她问："他们怎么还没到啊？天都黑了。"
    我说："恐怕是火车误点了吧？"
    饭菜都上了桌，仍不见他们回来。老保姆随手赶着碗边的苍蝇。我说："天都黑了，苍蝇也不歇着。"老保姆向我摆手示意。她凑近我的耳朵道："不能说，不能说。"同时看了看那微微抖动的布帘。
    突然，传来杨真痛苦的呻吟声。老保姆说："她该换药了。"
    我十分不安地站起来，走到布帘旁。我说："杨真你怎么样？我能帮你点什么吗？"
    呻吟变成了压抑的哭泣。"我疼，"她说，"快打电话到车站，叫东海马上回来！"见我犹豫，杨真大声地说："快打！快打！把他叫回来！"她有点和我急眼了，多年来还是第一次。
    我走到放电话的茶几前抓起听筒，一面翻阅厚厚的电话簿。然后拨号，占线。其间杨真的声音不断地催促我："快、快！叫他回来！"
    终于我拨通了，没有人接。由于身后那声音的逼迫，我对着听筒不禁自说自活起来："喂，车站问询处吗？……我想打听一下济南至许城的……什么？晚点啦？……就要到啦？……哦哦，那好那好。"
    我放下电话，对布帘说："放心吧，他们马上就会回来的。"

一九八六年
    赵燕递给我一叠照片，神秘兮兮地让我看。那是东海去南宁时拍的，当然是去找老方。照片里有老方，还有一些其他人。我注意到有几个女孩。有一个女孩出现的频率很高，我逐渐熟悉了那张脸。东海羞羞答答地走过来，问我："怎么样？"他指的是那个反复出现的女孩。她是他此次南宁之行最重要的收获。东海用他带的相机给女孩拍了不少照片。
    我说："不错不错，真不错。她叫什么名字？"东海答非所问地说："她是王玉的同学，一个班的。"我问："照片里有王玉吗？""有啊，"赵燕说。她洗扑克牌似地摆弄着那叠照片，然后，我就看见王玉了--赵燕将一张照片拿在自己手上，离开我的眼睛一定距离让我看。
    一个女孩在远远的地方，正向前面走过来。这是一个走的姿势，人体细长。由于远，面目身影都比较模糊。能看得出王玉在笑，散发被风吹向一侧。她穿着当时颇为流行的牛仔裤，裤脚颇宽，似乎是喇叭裤。她在一个什么地方走着？没有具体的景物指明。但肯定是在室外，画面上阳光和风的感觉很强烈。也许是在湖边吧？
    "怎么样？"赵燕问我。
    听她的口气我就知道她对王玉已经给予了肯定。看她把王玉据为己有的样子我就大致明白了。我不说话，要把照片拿过来细看。赵燕的手本能地缩回去。其实我已经看清了，没有必要再看。
    但如此一来我就可以确认赵燕的心意了。"怎么样？是不是很健康？"赵燕问我。
    她不问"是不是很漂亮"？而是问了次一等的"健康"，这已经很不错了。当时在赵燕那里，健康意味着更多的肌体以外的美学概念，漂亮则几乎是一个完人了。当然，她得把完人的感觉留给自己。
    我附和了赵燕的看法，说王玉看上去是很健康。我问："还有没有了？"我说的是照片，上面有王玉的。
    赵燕说："没有了，就这一张。"
    房间里有很多人，端着杯子走来走去的。我们讨论照片的时候东海正八面逢源地应付来客。赵燕把他叫过来，向他要了那张王玉的照片。她真的把它据为己有了。我以为她的做法有失偏颇，会让东海面子上难堪，于是就向东海要了一张那出现频率最高的女孩的照片。当然，我不便要她单独一个人的，而是她与东海的合影，开始东海还舍不得，最后想了想还是忍痛割爱了。我夸了句那女孩"很性感"，东海这才告诉了我她的名字："田恬。"
    我说："这个名字好，很温柔，一听就记住了。"东海说："还不知道下面怎么说哪……名字好是好，而且也不是什么笔名……"他有些喝多了，词不达意。看得出来，他有些忧愁。赵燕在一旁说："要是笔名，那可俗透了！她写不写东西？"一小时以后她为这件事责备我道："你这人怎么这么虚伪？"
    田恬明明不怎么样我还要了她的照片，这是其一。夸她性感这是其二。倒不是因为我夸了田恬，性感这词儿本身就庸俗得不得了，我怎么说得出口的？还有田恬，这个词儿也不能饶耍叫这名字的人还能好到哪里去？
    我一一解释道：首先我并非要了田恬的照片，而是东海与四恬的合影。我这么做也是为了给东海一个面子。第二，我之所以用了性感一词是因为她不漂亮，也不健康，不过性感而已。说她性感不过是说她是一个女人，而她并不比别的女人还要性感。第三，田恬是叫她的名字给害了，我完全同意。东海怎么和这样的人搞到一起去了？我表示惋惜。
    赵燕说："我看她比东海强！"不知不觉间我们交换了各自的立场，赵燕竟为田恬辩护起来。
    我们得上床干那件事，这谁都明白。所以说我们的互相妥协有很强的实用主义成分。
    我和赵燕分别已经一个多月了。我去太原开第六届"青春诗会"，结束后去北京看望东海。当时东海在北京的一家金融期刊打工。我到北京以前，赵燕已经在东海那里了。她是随一个电视剧组进京拍戏的。我和赵燕在东海的宿舍里不期而遇，为此东海招来了他的一大帮狐朋狗友。俗话说：小别胜过新婚，何况有意外的惊喜。
    无论怎样无礼，我们还是坚持把东海赶出了他的宿舍，在一片狼藉之中插上了房门。赵燕问我："我有田恬性感吗？"你就知道我们已经到了什么地步了。
    我的回答是"漂亮当然包括性感啦！"继交换彼此的立场之后我们又交换了几种姿势。然后是妙不可言的高潮。我们疲惫地分开。如果说我们仍然紧贴在一起，是因为东海的单人床太窄了。我们又开始争辩，彼此都知道至少在一两个小时内不会需要对方。一小时以后呢？那就很难说了。我有时候甚至觉得我们拼命争吵、刺激对方只是为了互相提醒：不要睡过去。最后一次我怎么也无法完成它。天快亮了，窗户发白，我很着急，赵燕还在一个劲地催促。她困顿不堪，想马上就睡。要是此刻她把我掀下来，可就惨了。我的思想也变得非常迟钝，脑子里光有一些零星的名字，可她们的身体拒绝呈现，还有她们那淫荡的怪癖、撩拨人心的技艺。我一路默念下去，好像神汉念叨着那些亡魂。终于，在王玉和田恬之间我激动了。在她们之间，或者从王玉开始到田恬结束。

  第一夜
    王玉站在门边，比想象中的要黑，也许是穿着那条黑裙子吧？
    她上身穿一件黑背心，露出两侧的裸肩，随东海进屋里来。东海一头扎到布帘后面去了。他匆匆进出了两回，拿什么东西；后来好半天没有出来。我向王玉解释杨真的病情，她很有礼貌地问了更多的情况，后来我就问她一路上是否辛苦？交谈时我一面观察她，主要还是在询问我自己的记忆（或想象）。她与那个传说中的王玉有哪些不同呢？
    的确是有些不同之处的，但不是和我的想象比较--她就在我的眼前，使我毫无想象的余地。我是说和那些司空见惯的姑娘，特别是和无所不在的许城姑娘相比，她的特色马上就显露出来了。
    她使我很自然地想起了南方、边疆、神奇的岩溶和众多的民族。她使我联想起植物。久居城市的人往往有某种自然崇拜的心理，特别是念过几天书的人。于是在和王玉的交谈中我不免掺杂了几分好奇和欣赏。她像土人那样不可思议地害羞起来。
    等东海忙完我们来到桌边吃饭，我客气地问："饿坏了吧了"王玉不好意思地说她不饿，接着脸又红了。她说他们已经在外面吃过一点了，不过她"还可以再吃一点"。我和东海讨论起火车误点的事来，他有些心不在焉，说话有一搭没一搭的。我也是的，火车晚点有什么可讨论的？他们不是已经顺利抵达了吗。
    东海吃得很快，话不多，也顾不得招呼客人。他的注意力完全被布帘吸引住了。也难怪，让他焦心的事也真够多的。给杨真换完药后还得喂她吃饭--她的一条胳膊肿得已无法弯曲。喂完人后还得喂猫。那猫现在可是杨真唯一的伙伴了，她疼它就如儿子，宁愿自己不吃也不能让黄黄受到委屈。这件事东海是不敢怠慢的。他俩（杨真和她的猫）吃喝以后还得大小便，这自然也是东海份内的事。
    由于主人愁眉不展，饭桌上的气氛沉闷起来。老保姆垂手而立，如惊弓之鸟。房间里弥漫着一股淡淡的猫尿的酸臭。另外这里面还有某种我无法理解的东西使我坐立不安。饭吃好了，坐的椅子向后撤。王玉去水池旁洗了脸，完了问毛巾挂在哪里？我就对她说："你不住这儿。我那儿地方大，你跟我去演武二村。"王玉就又将毛巾牙刷香波等一套东西放回塑料袋。我起身背上王玉的背包，对东海说："那我们就过去了。"
    东海一副如梦初醒的样子，竭力挽留王玉，坚持说他家里好住，比我那里方便。可我们还是坚持走了。
    我和王玉来到外面，就像从监狱中逃脱出来一样感到非常地自由。由于自由的晚风、自由的夏夜、自由的街道和灯光，我感到我们比初见面时亲近了许多。我推着车，和她并肩走在马路上。虽说我可以骑车带上她，可我们中并没有人提出来。我们就这么走着，一直走到了我的住处。飞逝的五十分钟里，我反复体会自己的心情：多么地坦然和放松。由于朱浩的存在，我和朱浩的渊源关系，王玉和我之间是不会发生任何事情的。她不过是朋友的女人，我要好好地对待她。
    你知道，离婚以后还从来没有以如此放松的心情对待过一个女人。我总是抱着明显的目的，而那卑劣的目的又总是压得我喘不过气来。要么我就拒绝与任何女人交往，要么我就无端地紧张。我几乎都怀疑自己在这方面的能力和可能了。回到演武二村，我把我的苦衷告诉了王玉。丝毫也没有挑逗的意思，我只是为自己刚刚获得的最佳状态而兴奋。要是把这种轻松的状态运用到别的女孩身上，那一定是会大获成功的。我发现了自己极大的潜力。
    我和王玉的话题自然涉及到朱浩，而且主要就是朱浩。王玉这次去济南似乎不太顺利，两个人似乎有点不欢而散的意思。我问："本来不是说好两人一块儿来的吗？"王玉说她也不知道，朱浩临时变了卦，说不来了。他倒是主张王玉先别急着回南宁。朱浩让她一个人来见我，让我领着她在许城转转、散散心。我听了一愣，难道他们已经到了散散心的地步了？
    "说是让我来找你，又不给我你的地址。最后几天他整个不见了，搬到办公室里去住了。他们厂的大门我又进不去，这才给东海发了一份电报--他的地址还是三年前在南宁时给我留的，也不知道对不对。"我就把那个黑裙女的笑话讲给王玉听，她又说："我虽然给东海发的电报，心里想着的还是你来接。我们不是没有见过面吗？所以就署了个黑裙子。"
    后来我们分别洗了澡。王玉换上睡裙、拖鞋从卫生间里出来。
    我们席地而坐，又谈了一会儿。对待王玉我就像对待一个久违了的老朋友一样，要不是考虑到她旅途劳顿，照例是应该聊一个通宵的。考虑到她是一个女人，我就适可而止了。我把自己的床让给王玉睡（这属于我的待客之道），那里的条件比另一个房间里的另一张床要好一些。我整理出一套较好的卧具（包括枕头、席子和线毯）运过去，自己用挑捡后剩下的。电风扇和电蚊香都给了王玉，我用折扇和冒烟的蚊香。对待王玉一如对待我的朋友朱浩，虽然他们的关系看来已经了结了。
    这是第一夜。

一九八七年
    那是一趟西宁始发的过路夜车。我们的两张硬卧车票中有一张是下铺，于是就坐下来先喝啤酒。当时已近十点，火车正穿过西部若干荒凉的地区，窗外一片漆黑--贴近车窗可以看见自己的面孔。夏天日长，太阳其实刚落不久，可车厢里已是一片鼾声鼻息了。我和朱浩是从兰州上的车。我们上来以前很多人都在睡觉，车过兰州的时候甚至都没有醒。当火车再次移动起来车厢内很快就恢复了安静。这与登上混乱的始发车的情形是不同的。我和朱浩坐在黑暗中，慢慢习惯了周围的环境。
    一周以前我们有一个机会在兰州相聚--一家私人书店的老板异想天开要编一本实验诗集，拉了我和朱浩及上海、广东的一些诗人去给他拟定名单。结果可想而知，每个人都有自己的人眩大家正争得不可开交之际，当地宣传部门的一个指示否定了整个计划，最终解决了问题。
    在兰州时人来人往，我和朱浩没有交谈的机会。此刻我们单独相处时却感到了寂静的障碍。要谈的事实在太多了，而且有些是很重要的。在此三年的时间里我们都结了婚，作为情况，至少也得互相通报一下呀？除了婚姻还有另外一些感受，也许是更为重要和不可忽略的。我们喝着啤酒、撕扯烧鸡，准备着开常打着饱嗝，放松的身体也渐渐下滑。如果我们错过这次机会，就此一别恐怕又是几年。
    茶几对面的下铺上也坐着两人。他们是从西宁上的车，对环境较之我们更熟悉。他们带着老前辈般优越的目光打量我们--倒不是因为年纪大，不过是比我们多了几小时坐火车的资格。他们自以为是，又很排外，故意用水杯和帽子在小桌面上占据了很大的面积。由于那顶有徽章的帽子，我们才发现了他们所干的行当：他们八成是外出办案的公安人员。
    看到这一对活宝朱浩笑了，他笑得很轻蔑，发自肺腑。看来他们的确是来自西部的两个土公安，没见过什么世面。这时，他们点燃了一种很细的雪茄，呛人的烟气立刻把我和朱浩的希尔顿盖住了。我看见朱浩像变魔术一样也从身上摸出一盒雪茄烟，巴山牌，六支装的那种。我知道这是当时市面上最粗的一种雪茄了，正好适合此时此地的我们。我和朱浩换抽雪茄，希尔顿掉过头来对火。由于口径悬殊，光对火就对了好半天。
    对面的两个马上蔫了，捻灭了小雪茄，手直往腰间探去。他们触摸了腰间手枪的皮套，但没有勇气将手枪拔出来。朱浩大口地吞云吐雾，两个可怜的乡下孩子就被烟雾笼罩住了。这以后他们的交谈就有了野蛮和血腥的内容。大约他们觉得我和朱浩像文人，想借一些耸人听闻的故事把我们吓祝他们谈到西部的监狱、广袤无垠的沙漠，他们谈到杀人与被杀。他们当然是前者，杀人的人，似乎他俩都干过几次。而被杀的，就像我和朱浩这样的。他们几乎是根据我们的相貌描绘了被他们杀戮的对象。我们的惨状，乞怜和卑贱。他们的牛皮吹得如此之大，竟有了严肃的意味。也就是在这种情况下，朱浩以绝对抒情的语调向我讲起他和王玉度过的一个夜晚。
    我想这个夜晚应该是在他们公开接吻之后。简陋的学生宿舍里，我想是那年的暑假。经过她的精心安排他们在一起过夜了。他们分睡的两张床上（集体宿舍里床多得是），中间隔着几张课桌。皓月当空，窗户开着。一些月光洒进来，同时带进一些树枝灯杆的投影。他心静如水，没有要求，因为他爱着。她主动把衣服一件一件地脱掉了。一件一件，也不过两到三件，她已为这一时刻做过准备。
    最后，就是她的裸体了。他在自己的铺上没有动，静听她脱衣的悉萃之声。他盯着天花板，在月光的照耀下看清了她日常寄宿之处的全部简陋，心里不禁感到悲哀。她唤他过去，于是他就过去了。她让他看她，自己却闭起眼睛。他按照她的想法看了她，他看见了。她喃喃低语，说了一些"我怎么样？"之类的话，而他一手撑着上铺，衣冠整齐。这是一个对比。另一个对比有关他的妻子。还有这破旧的宿舍，这肮脏的垃圾，这是她生活其间的地方。他为这么好的东西放置在这里而感到辛酸。月光和皮肤，那纯粹的美更自不待言。
    还有他自己的心境、幻觉和青春。她将他的手拿过来，放在她的乳房上。没有猥亵的因素，只是静静地放着，似乎是在遮挡他们两个人的羞耻。他以同样的方式抚摸了她的全身--她拿着他的手，他的手被她而不是自己拿着。他的手因此变成了她的。她引领着它完成了整个的仪式。她在和她的贞洁告别，恋恋不舍，非常自怜。
    这里的描述大都出自我的想象。尤其那唯美的调子肯定是附加上去的。当时朱浩已不再是一个夸张的人。他叙述的动人之处完全在那一时刻的神情，在于他十分特殊的语调。断断续续的话语、绵绵无尽的声音，有时候你几乎以为他睡着了。也许他真的睡过去了一会儿，突然，那扬起的声音有如梦呓。慢慢的，一切都是慢慢的，慢慢的。慢慢地喝酒、放瓶子，慢慢地扯开烧鸡，慢慢地嚼，吸烟，吸进、吐出，烟雾慢慢地缭绕。往事在沉默中慢慢地流淌，被思索和理解，被继续。那个明月之夜被套入了如今这个夜晚，一切都是缓慢的、抒情的、失真的。朱浩以他特有的温柔和色情平伏了两个公安的血腥和狂暴。不知何时他们已安静下来，也在听。他们加入到慢的沉浸中来，唯有那火车狂奔而去。
    公安和我都同样关心一个问题。良久，朱浩终于说："那天晚上我们什么也没有干。"

  东风新街
    本来是不会有第二夜的。就在王玉来许城的前一天我收到一个会议通知，要去安徽开一个改稿会。会址选在滁县琅岈山。另一个吸引我的地方就是我的一个学生，她也将前往。
    去年夏天我受聘于《诗歌杂志》下设的函授学院当老师，分至我名下的学生有两百号人。我的任务就是每学年之内给他们每人写四封信，而每封信的长度不得少于四百字。每年，函授老师有义务从所带的学生中挑出一名佼佼者，并带领他（她）去参加一个专门的改稿会议。琅岈山笔会是第一届，我推荐的这名学生是个女的，笔名袅袅。除这个名字外，在袅袅的来信和作品中当然还有一些让我想入非非的东西。我已写信通知袅袅，告诉她我将途经南京把她带上。本来是不会有第二夜的，因为第一夜过去我就去长途汽车站买车票了。
    王玉无事可干，随我去车站买票。我们乘十一路车前往，下车后就来到了又脏又乱的立交桥下。天气又热，心里烦躁不安，所以出了不少的汗。我们还得向臭烘烘的人堆扎进去，真够恐怖的。我让王玉在一边等着。曾几何时她已成了我的一条甩不掉的尾巴？哪怕再龌龊不堪的地方也寸步不离。买票的时候我真有点动心，考虑是不是也要给她买一张？这样我就将带着两个女的去赴会，似乎不成体统。最后我只买了一张票。我把票拿给王玉看，是第二天上午八点钟的。王玉站在那里，似乎有了某种依依不舍的感觉。我真怕她提出来和我一起去。她是朱浩的朋友，我怎好加以拒绝呢？
    往回走的时候我们没有坐车。我们在临街店铺的阴影下钻来钻去。我告诉王玉：我走后房间的钥匙留给她，她爱住多久就多久。
    我那儿有火，她可以自己做饭吃。再买一张许城地图，就可以真正享受一个人的孤寂和自由了。有什么事可以找东海，他就是目前忙乱些，恐怕腾不出时间来陪她玩。至于我们（我和她）还有整整一天和一个晚上的时间。我们可以好好聊聊，就像昨天那样。我说话的时候王玉不停地点头。我注意到有人对我们侧目而视，这与我们走的是反道（靠左）有关。除此之外也许还有妒忌。和许城姑娘相比王玉或许算不上是最漂亮的，但她在那里走着就天然地有了一种不同。不是特别地不同，而是温和地不同，这就更加与众不同了。人们定是把她当成了我的女朋友，我也乐于接受这一点。
    我们走进阴凉的邮局大厅。我给袅袅发了一封电报。东风新街28号，这是袅袅和与她相依为命的寡母的住址。我告诉袅袅明天下午在南京汽车站接我，我将手持一期《诗歌杂志》，以便识别。
    没有别的非干不可的事了，我提议去郊外的几个景点转转。王玉说："还是留着我一个人去吧。"语调中有一种说不出的惆怅。
    也许女孩子喜欢逛商店，虽说我没有兴趣也只好陪着。好在王玉对商品的兴趣也不大，逛了一会儿就出来了。我们找了一个地方吃饭。落座后我才发现饭店位于一家浴室的楼下，就是我经常光顾的那家，名字很奇怪，叫"快活"。我们怎么会流落至此的呢？大概是受到阳光和人流的逼迫，就折了进来。我们肯定不是来这里洗澡的。
    吃完饭，我们留下来继续喝茶，一直喝到了天黑，店堂内亮起了灯。其间，我们各自起身上了两趟厕所。值得一提的是：快活浴室的厕所很方便宜人。其实我们所在的地方不过是一个过道，上面加盖了顶棚。那令人陶醉的穿堂风一阵一阵地吹来，恐怕也是我们长留此地的原因吧？夏天的许城，这样的去处真难以寻觅，权且就算是我对王玉的一番招待吧。
    实际上，我也的确喜欢在澡堂里招待远客，首选的去处就是这家快活浴室了。记得朱浩和东海的首次见面先是在我家，然后我就拉他们来快活浴室洗澡。我说了句名言："没在一起洗过澡就不能算真正地认识！"他们都是懂幽默的人，为此乐了半天。此刻我把这件事讲给王玉听，她开玩笑说："那我们是永远不会真正地认识了。"我是一个懂幽默的人，为此乐了半天。我说："夏天没有必要到澡堂里来洗，在家就可以了。"王玉说："不是也有人洗吗？"的确，一些男人和女人在我们谈话的时候从楼上下来，披着湿发，面孔被蒸得通红。我因此说："就是可以洗，你在女宾部，我在男宾部，也不能真正地认识呀！？"王玉是个懂幽默的人，为此也乐了半天。
    我将男澡堂内情形讲给王玉听，如何搓背、捶腿、捏脚、掏耳朵，都是一些让人舒坦好过的事儿。王玉抱怨说女澡堂里什么服务也没有，就是那些乳房、大腿叫人看不够。我说："你可别是同性恋呵？"王玉开始不懂我的幽默了，她说："女的都喜欢看女的，这你不知道？"我说："知道，但知道得不多。"
    我们由此谈到了两性人，由两性人扯到太监。我告诉王玉说我最近读到一本奇书，上面说太监分两种，一种是先天的，一种后天。
    后天的那种长大后才动手术，所以说他们虽没有资本，但性意识还是有的。所以他们很难过，干是就产生出很多的变态行为和心理。
    那种先天的要自小培养。从前有的地方专出太监，就像这里干澡堂的常常是扬州人一样。方法是小孩刚生下来就请一位有专门技巧的保姆带。保姆每天搓揉小孩的睾丸，使其不能发育。天长日久，那里就自然萎缩了。这样培养出来的太监就不会有性意识。应该说作为太监他们是更称职一些的。
    我相信我就像那些太监一样，此刻一点性意识都没有。我欣喜地感到我的身体没有一点异常的反应。去厕所的时候我顺便检视了一下，一切正常。我为自己纯洁之体和轻松状态而备感骄傲。我走回去，继续加强交谈中的下流成分。这次我是有意为之。我感受到了某种永远不变的东西，诸如王玉是朱浩的女人，而朱浩是我最好的朋友。诸如我上衣口袋里的那张车票。在这永恒的格局和必然的流向中我放弃了自我，犹如放弃了欲望。我是多么地安全又多么地幸福！

  一九八八年
    后来朱浩还是和王玉性交了--这是免不了的。虽然从来没有人明确地告诉这一点，但我相信事情的真相就是这样的。我还知道王玉在朱浩以前是一个处女。是他把她破坏了。之后，朱浩匆匆结束了那个长假，出差归来回到济南。他回到了老婆身边。他开始和王玉通信。她的信都是寄到他们厂他的办公室里的。他坐在办公桌前阅读来信，然后从抽屉里找出一张白纸唰唰地给她写上一堆。台灯照在他天然鬈曲的黑发上。他侧着头、思考着，面无表情。
    我知道他所用的信纸是他们厂的专用信签，抬头部分被整齐地裁掉了，依稀留下一道红杠。我还知道他用的信封印着他们厂的名址。我知道这些是因为朱浩同时也在和我通信（使用了完全相同的信纸和信封）。我知道一切，但就是不知道王玉会从朱浩的来信中读到些什么--他从来没有干过装错信封的蠢事。突然，朱浩被自己的幽默逗笑了，环顾四周才发现办公室里已空无一人（除了他自己）。同事们都下班回家了，而他是自愿留下来的。他的任务是值班，看电话。还有一个任务就是写信或回信。他在信中对王玉说："要不我们去澳洲，做一对袋鼠夫妻？"后来这句话成了他诗中的一句，我才得以窥见的。他为一只办公室里的公袋鼠而笑了，乐不可支。他笑得前仰后合，当然不是为了澳洲原野上的那一对。当时确有很多人去了澳大利亚，他们倾家荡产，借债挪钱地去了。朱浩用典一向紧贴时代。我想他不过是借题发挥，针砭时弊而已，并不是真的要去什么澳洲或澳大利亚。
    新风东街
    信箱里有一张通知单，让我去希望路电信局取一份电报。看来下午已来人送过一次了。关于这份电报，我一点线索也没有。我想。
    八成是朱浩要来了--他改变了主意，请了假，来和王玉和好如初。这样也好，明天我去滁县，就让他们在这里过几天小日子吧。王玉连连摇头，说绝对不可能，朱浩是决不可能来许城找她的。这么说其实是盼望朱浩来--我看出来了。
    我们上了楼，稍歇片刻，就又下来去车棚里推车。王玉坚持带我。她的心情很迫切，所以骑得飞快。好在夜深人静，路上几乎没有什么人，我们很快就到了。灯下，一个制服碧绿的人递上电报。果然不是朱浩拍的，也不是我认识的其他人。电报还是我上午发往南京的那一封，被原封未动地从南京退了回来，原因是地址有误。我把新风东街错写成东风新街了。这个地址我至少写过四封信去，从来也没有出现过差错。
    王玉又在拿她乌黑的眼睛看我了。也许，是天意让我不能成行吧？这么说勉强了点。因为此刻我们就站在通宵营业的电信局的前厅里，再给袅袅发一封正确的电报也为时不晚。不能说我已无能为力，或需假托于什么天意。要说也只能说是天意的一个征兆而已。再者，即使袅袅没有及时收到我的电报，我也能按地址找到她的家啊？即使地址有误，找不到她家--退一万步说，我也能自己从南京转车去滁县开会呀！我得为我的主意改变负责。我说要走了要走了，弄得人人皆知（包括东海），结果又不走了。与其向他们说明虚假的事实（一封有地址有误的电报），还不如承认我想多陪王玉玩几天。
    我抱着某种决然的心情走到柜台前，大声吆喝，向打瞌睡的营业员讨一张电文纸。她说要买，我就买。然后我填写了当天的第二份电文。我避开了东风新街或新风东街，那极易出错的是非之地。
    我将电报直接发往会务组，告诉老李我因病不能前往了。告诉他我多么地遗憾，并祝会议成功。
    回来后，王玉去卫生间里冲了澡，换了睡裙出来。那睡裙很短，下摆在膝盖以上，上面，穿过两边的腋下在背后打了一个结。我不知道它是什么质料的，不过看上去又轻又薄，浮面上还有那么一点发亮。白色的睡裙，使四面探出的王玉棕色的肢体更诱人了。她的鞋底带水，进了卧室。
    平日，我的卧室地上撂着一张双人床垫，除此之外没有床架，也没有别的什么床。就那么一张床垫撂在地上，看上去怪诱人的。谁都想到上面去滚一滚。那些故作天真的女孩尤其如此。度夏时节，与床垫并列在地上铺一张草席。人坐在席子上。背靠床垫，是我与来访的朋友们惯常采用的交谈姿势。身后，阳台的门打开着，有凉爽的阵风吹过。席子上的电扇也大摇其头，旋转不已，一张靠背椅权做茶几，上面放着烟缸、水杯之类。对方要是一个女的，可能就有瓜子梅子什么的了。廉价的收录机里涌出音乐，一般是听不懂歌词的英文歌。后来我发明了烛光。熄灭电灯，点燃蜡烛，让乐声缭绕、轻风吹拂，一切就算齐备了。王玉自然将受到我尽可能的款待，我的全套然而是低水平的享受今晚将毫无保留地奉上。昨天过于匆忙，彼此间也不太熟悉，所以实施时省略了几项，诸如点蜡烛熄灯等等。
    此刻王玉脱了鞋，在席子上坐下。她随手翻阅着一本杂志。她在等我。而我，正关着门在卫生间里。我先大便，然后淋裕我把刚才大便的地方以及前面反复擦洗了多次。我发现卫生间的环境已经有点陌生了：磁砖上多出几只塑料瓶，内装颜色各异的护肤洗发用品。几只发卡一把梳子，梳子上还绕着长长的发丝。一副未及收捡的乳罩吊在钩子上。其实我早就洗好了，直到完全平静下来这才套上内裤出来。我也不必在外面再加一条西装短裤了。既然王玉和白天在街上时的装束不一样，我也总该有点不一样才对。在街上走路时我就穿一条西装短裤，如果再穿一条西装短裤那就不对了。我不愿显出王玉的轻浮或我的正经来。于是我就穿着内裤赤裸上身来到王玉的身边坐下。如果是朱浩或东海来访我也会这样的。对王玉我没有任何保留，我把她看做好朋友，自己人么！要是有那么一点保留我倒是会心里不安了。好在到目前为止我的表现不错，对王玉的确没有什么保留。我连太监的睾丸都讲了，我还担心什么？
    王玉放下杂志和我聊天。她得等头发干了才能睡，所以我不必觉得会打搅她。我也丝毫没有纠缠磨蹭的意思。我陪她聊天是出于好客的美德。我们不是正谈到明天开始怎么玩吗？到哪些地方？
    怎么走？找什么人？我们在安排游览许城的日程，并不是没有实际内容，不是没话找话呀！我熄了灯，点燃蜡烛，看得出王玉很喜欢。
    她的脸仿佛是在一本泛黄的书页里闪动，颧骨上的阴影就像木刻一样。她的眼窝是那么地深，盯着火苗那么地专注。那种插在生日蛋糕上的生日小蜡烛很快就熄灭了，我还能找出很多（放在一只纸盒里）。我听见王玉说："别去找了吧。也别开灯，就这么呆着。"我没说话，坐了回去。片刻后通向客厅的门框显露出来了，房间也不像先前那么黑。我们的身后有较强的光。转过脸去就看见了通往阳台的门。门开着，由于临高，我们看见了街道对过的梧桐树顶，一盏路灯掩映其间，真是美妙极了。树冠不再像白天看上去那样茂盛炽烈，而是晶莹璀璨、色彩缤纷的。阵风中树木摇动，树叶翻转，仿佛玉片磕碰发出了音乐之声。一些光亮洒进来，使我们的眼前更黑暗了。肤色黝黑的王玉有如我身边的一个阴影。
    我伸手去拿组合柜格架上的一瓶酒，不用看我就知道它在那里。在它的后面有两只杯子扣着，我也一并提了过来。将两只杯子平放在席子上，这时我才问王玉："喝点酒吧？"对方说："好。"我提起瓶子发现酒瓶几乎是空的，只剩下一个底子。我把最后的一点酒小心翼翼地分倒在两只杯子里，空酒瓶放在一边。我用两指夹起其中的一只杯子，在另一只靠着王玉脚踝的杯子上轻碰一下。玻璃发出脆响。暗光，杯底的深色液体波动。我在微凉坚硬的杯沿上抿了一口。王玉也拿起了她的杯子。
    她问："这是什么音乐？"我说："《影子的房间》。"
    那磁带盒上的歌手叼着一支雪茄，背景上涂抹着几块深蓝色的油彩，表示出房间的深度和幽暗，配器极为简单。他用我们所不懂的语言反复而低声地吟唱着。收录机上的绿灯闪烁不已。自从喝过第一轮后，我们的杯子重又放回席子上了。它们并排立着，意味深长。好半天我没有说话，似乎在听音乐。这时王玉又拿起她的杯子，在我的杯子上碰着，一下、两下、很多下，她有些不饮自醉了。
    我仰靠在床垫上，能看见王玉此时的整个后背（她正在一心一意地与我的杯子相碰）。我又看见了那睡裙上的浮光--它在游动。我闻见了那湿发间香波温暖的气息。我想我距那一切近在咫尺，我的右手更近。它在意识力的作用下悄然抬起（有别于明确的指令，有如我们在梦中攀登，双腿也会在被子下错动一样）。等我清醒过来想把它放回原处我身体的右侧，已不可能。我找不到它的位置了。就在刚才，王玉向她的左侧位移了几寸，正好是够我的右手放下去的地方。
    她还在焦虑地碰杯，如同鼓点锣声催促。我的右手也还悬在半空，还在犹豫。最后下降时它还是避开了她的裸肩，落在了睡裙那光滑的质料上。她如同触电一般，反身将我抱祝她用了最大的力气，全身都盘绕到我身上来了。她送上她的嘴唇、舌头、呻吟和颤栗，差一点就将席子上的酒杯弄翻了。我对后一点尤其担心，所以一面回应她一面注意把这些东西（酒杯、酒瓶）隔开，我把她拖上床垫，短暂的分离不过是要脱下隔在我们中间的衣服。然后我们又拥抱在一起了。
    我迫不及待地进入了她，她抬起双腿欢快地迎接着。身体落实以后（它正在踌躇满志并机械地用力）脑袋有暇想到了另一些问题。我问自己："这是真的吗？"我一遍一遍地问："这是真的吗？这是真的吗？真的吗？……"既没有结论，也没有附加的问题。它没有意义。只是一种节奏，一种进行。真的吗？真的吗？真的吗？真的吗真的吗真的吗真的吗真的吗-真的-吗-吗-。

一九八九年
    他们通信的事后来还是被罗思齐发现了。罗是朱浩的前妻，那时他们还没有离婚。后来他们离婚了，也不是因为王玉听说罗思齐为朱浩给王玉写信的事闹过一阵，由于抓不到确切的证据也就算了。她（罗思齐）曾询问过我此事。我能怎么说？不过是为朱浩开脱，以及说一些让她宽心的话。后来罗思齐给朱浩生了一个儿子，再后来他们就离婚了。其间自然发生了很多事，几乎每一件都比朱浩与王玉的通信来得重要。他们的关系自南宁一别后也只是通信，随时光的流逝也日见稀疏。王玉也和别人好过，并且时间都比和朱浩要长（几年的通信不算在内）。后来传来了朱浩离婚的消息，王玉将此当成一个喜讯，这就在一定程度上刺伤了朱浩。后者明确地表示过离婚是禽兽之类，据说在与罗思齐分手的宴会上还大哭了一常在此生离之际他当然不能接受王玉的过分亲近了。朱浩需要女人，给王玉信中写得直截了当，不免下流，不免有泄愤的意思。他让她尽快北上，最好连夜就来，来了就干。她为他的蛮横而生气，拖延着与他见面的日期。朱浩并没有在一棵树上吊死，在等待王玉的那段时间里也没有闲着。不用多久，他就发现了一个离婚男人具有的魁力了。和婚姻时期相比，他的处境已大不相同。他变了，世道也在变。王玉姗姗来迟，那时，朱浩已非常了解自己对女人们的价值和使命了，他没有叙旧，即要求同床。王玉尝试着拒绝。相隔多年，也想他应该有所表示。于是他就武断地给她下了一定义：只有爱情，没有性欲！他不会为那几毫升的精液而向女人恳求、服软，对王玉也不例外。他极为潇洒地理平了衣裳，风度翩翩地离开了房间。他总是干得那么漂亮。深感委屈、难以入眠的是王玉，她的下身已经湿润了，只等着他的坚持。他知道，也许不知道这些。他对王玉的评价到底是一种斥责呢？还是一个赞美？现在，我和王玉已经睡过了，除了猜度事情的前因后果以及肯定朱浩说法的荒谬，其实并不知道他的用心。也许王玉听出了朱浩话中赞美的意思，以致更加没有情欲了？也许她和我拼命地干、欲壑难填只是想说明她并非只有爱情？她想通过我而转达朱浩。她知道我和朱浩的交情，于是在黑暗中诡秘地笑了。
    交流与障碍
    "看你和朱浩怎么办"，王玉说，毫不掩饰她的幸灾乐祸。此刻我们已经干完了，她的头枕在我的右臂上。她的脸朝向我，我们之间隔着一条毯子。我很礼貌地没有马上穿上内裤。我靠在床头，一支接一支地吸烟，半天没说话了。我在想，但并不明确。王玉就给我点出来："你是不是在想怎么向朱浩交代啊？"我说了一句表态的话，大概的意思是：任何事情都不会影响我和朱浩的友情。王玉从鼻子哼了一声，她的好奇就有了挑拨离间的味道。
    我重申我的看法，即我和朱浩的友谊是第一位的。我的意思是说：由于朱浩的缘故我是不会爱上王玉的。这一点在当时听起来就是那么明显。那件事一过，我们都有点冷漠无情了。稍后，我有点恢复了。再次交欢以前我们把今后的调子定在性的交流上。
    王玉问我想不想知道朱浩是怎么回事？我说不想知道。她还是忍不住想讲。说实话，我真不愿意听。有关内容将成为我和朱浩今后交往中的真正障碍，甚至比和他旧日的情人睡觉还要严重。这样，我听了一点就把话岔开了。毯子随后从中间撤除。直到第二次我才能定下神来观察周围的环境和王玉的表情。
    她是睁着眼睛的那种，和大多数女人都不一样。那双眼睛在黑暗中闪闪发光，给我的印象如此深刻，以致都有点心惊胆颤了。她的眼睛反射着阳台外马路对过的那盏路灯，同时表明了她的热望和令人害怕的兴奋度。她的嘴里呵呵有声，不顾一切地连家乡土话都叫出来了，翻译成普通用语就是"真好！真好！真好！"或"真舒服！
    真刺激！真过瘾！"她如此投入、尽兴，反倒使我感到压抑。我一直在她的耳边叮咛："轻一点，轻一点……"实在不行，当她无法自控时我就用枕巾蒙住她的脸，必要时甚至需要去堵她的嘴。
    倒不是我过于谨小慎微、假装正经。要知道阳台上的门开着，距此不远，上下左右就都是邻居家的阳台。楼上楼下左邻右舍把我们包围在中间。他们在阳台上乘凉，有的干脆支了床在那过夜。我一面竭力制止王玉（决绝的办法就是把工具拿出来），一面想着邻居们的侧耳偷听并议论纷纷。
    王玉向我历数她有过的情人，描绘和示范她的性经验。她对我在这一方面无所保留。朱浩以外她还和四个男人睡过觉，有一个是有妇之夫。（他的家伙特大，我仅次于他，算是对我的恭维）。另外的几个就不怎么行了。一个是由于性情原因。一个，是她出差在旅馆里认识的，他在她的怀里叫了一夜的冷，可最后还是没成。她的运气总是不太好，所以碰见我无论如何也是一件幸事。我想起来了，刚才她曾大喊大叫："太好了！太好了！我要的就是这个！"当然，她也有必要表明自己不是那种随便跟什么人都上床的女人。与其说是在赞赏自己，不如看成是对我的表扬。我既是那个在身体方面仅次于有妇之夫的第二号选手，又是那在精神上略胜一筹的。我得到了王玉来自两方面的肯定，因此我认为她是一个温柔体贴的女人。
    她曾在南方某沿海城市干过，离开的原因是部门经理想占有她。他（部门经理）也是一个有头脸的人物，而她把他落在她背上的手拿开了。"其实我也很想，他按摩的手法也很舒服。但我还是拒绝了。"王玉对我说。表明她在这方面并不是一个毫无感觉的冷漠的人，但又有很强的自制力。她的自制力正好和她的感应度成正比，所以就更加难能可贵。她并不讨厌男人，这是实话。她迎合了我也不是一时的冲动，不说蓄谋已久，也是成竹在胸的。
    她谈起第一夜，我们各睡一室的情景。"这不是太滑稽了吗？各怀鬼胎，又都相安无事。我发现我的房门没有插锁。"她又夸奖起我第二夜的勇气来，说："你还有点胆子。要不然今晚再相安无事，即便你明天不去开会，我也会告辞走了。"我和她讨论更专业的问题。
    我说：据我的经验，性高潮时女人那里是会痉挛的。有的不会，会的只是少部分，大约十之三四吧。我问她会不会，她说："你没感觉到。"我说没有--"这哪能感觉得到？"她问："那些会的你是怎么知道的？"我说我是听她们说的。她就叹气道："你真可怜，还是结过婚的人哪，竟不如我这个做姑娘的。"
    然后她就自作主张，邀请我一定去感受一下。既然我的身体比较迟钝，那就用我的手。她的手带着我进去，自己两腿交叉动作起来，不一会她就高潮了。她一面呻吟一面也没忘了让我感受。我只感到又湿又热又腥，还有她肌肉的力量。说实话我并没有感到什么痉挛，但为了感谢她的好意，我说了假话："你跳得真厉害，三下？五下？"她说："至少有七下吧。"
    她真的完结了，看得出来她有多么地高兴。
    她让我开了电灯，将早已到头的磁带换一面，摁下。我看了一眼闹钟，凌晨三点一刻了。
    王玉兴奋地跳起舞来，又是劈叉又是踢腿，把水泥地弄得咚咚直响。她在席子上狂舞，变化多端。我担心地说："轻一点轻一点，明天再跳吧？不然楼下的邻居会有意见的。"不得已我让她到床垫上去跳，有弹簧海绵隔着，指望响动能减少一些。而她很快喜欢上了床垫上的弹性，在上面蹦跳不已。她裸着身子，腰肢柔软、四肢修长、双乳紧凑、胯下粉红，很美，也很奇怪。后来我说肚子饿了，她就踩着舞步扭着屁股去厨房里给我弄吃的。锅碗勺盆成了寂静中的乐器，我后悔不迭。厨房内的灯一亮，后面楼上的人就可以通过窗户看见她一丝不挂了。她的贞节、我的名誉只能寄希望于邻居们的按时入睡。而我们自己黑白颠倒。于凌晨四点我吃下去三包方便面。王玉吃了两包。我们真的饿了。

一九八九年
    送走王玉的当天，我给朱浩写了一封信。我告诉他王玉是个好姑娘，在我这里住了近十天。我告诉他：分别的时候我们彼此都流了眼泪。其实只是王玉流了眼泪，我没有流。我之所以谎称自己流泪的真实原因是想以一种方式告诉朱浩我和王玉之间发生的事。
    流泪并不怎么光彩，尤其是面对一个女人。但我没有更好的主意，只有让自己丢人一次了。信发出后我平静了许多，日后若是朱浩问起不能说我没有告诉过他呀！只不过比较婉转，差不多像是一次暗示。很快，朱浩给我回信来了。他扯了一通别的事，最后，才对我的流泪有所反应。朱浩说："真是难以相信。"我会和王玉相对而泣。
    他的话可作多种解释，难以相信，时值今日我这个人还有感情能力，还有哭泣--这当然是对我的赞扬了。另一层意思也许是：为王玉哭，那太不值也委屈我了。王是一个什么样的女人他朱浩是很了解的。某种程度上说我是受到了愚弄。他瞧不起王玉，不把她当一回事儿。朱浩想告诉我的是这个，同时也就告诉了我如果我和王玉之间发生了什么他会持什么样的态度。我说得暧昧，他也讲得模糊，这件事就这么暂且糊弄过去了。我们的相互谅解是最重要的，我已经感受到了这一点。但一段时间以来，我的自我感觉依然不好，给朱浩的信也稀疏了。
    当时，离婚后的朱浩已去了他们厂办的公司驻海南办事处，许城的一个朋友南下"捞世界"，我把他介绍到朱浩那里祝许城的朋友开始处境困难，我写信去安慰他。给他的信是由朱浩转的，然而我并没有同时也给朱浩写一封信去。接着朱浩给我来信了，非常明确地担心我们之间的友情。朱浩从来不是一个小心眼的人，这次的反应当然和别的事有关。他动了感情，说了如下的话："任何女人都不可能挡在你我之间。"这任何女人其实是指一个，即王玉。我想起后者的幸灾乐祸、她诡秘的笑容，心里不禁充满怜悯。
    生活与思考
    并没有必要通知我的朋友我没有去滁县开会。会期十天，这十天也是我和王玉相待或私守的日子。我们买菜、做饭，洗衣服，像模像样地过起了小日子。我离婚已经一年多了。说实话还真有点不习惯。有女人的生活并没有让我回忆起赵燕的好处来，相反，倒使我越发怀疑起过去的婚姻。我的意思是：我和赵燕结婚三年，但她带给我的快乐还不如王玉在这十天里带给我的多。王玉又在感叹我是一个可怜人了。"女人和男人在一起都是这样的。"她说，"我真不知道赵燕和你是怎么回事。换了我，那是不可能的！"
    她哼着歌儿，把洗好的衣服晾得到处都是。因为我禁止她使用阳台（避讳邻居），她就充分地利用两个房间。她把我积攒多日的衣服全都洗了，其中包括几天来我更换频繁的内裤。她洗了染上污渍的床单，洗了她自己的背心胸罩。最后实在没什么可洗的了她就洗手绢，一共七八块之多，在一根塑料绳上晾出，色彩各异，犹如万国旗。
    除了洗衣服就是做饭。她将我有限的钱计划着花，居然还买了母鸡，煨汤用以滋补我连日来亏损的身体。鸡汤里还放进了枸杞之类的中药。原来这一套她全懂呀！洗衣做饭外就是睡觉。
    那些天里我也特别地能吃能睡，再加上夏天要洗的衣服又多，每天王玉忙忙碌碌，几乎没有闲下来的时候。一般我总是躺在席子上看书或看报，感觉到王玉在房间里走来走去、忙进忙出。她什么事情上都不要我插手。只是让我躺着，睡觉，或者看报，和她说话也可以。除了那件事情上她需要我帮忙，其它的事她全都给包了。
    所谓的那件事，就是男欢女爱了。她心甘情愿地料理一切。当然是出于对我这方面豪爽的感激。她让我歇着，也是让我养精蓄锐。她那个年龄的女孩，是多么地正常和正当啊！乐此不疲、永无止境。很难说她对家务的热情是因欲望的不满足而来的转移，或是，那事的兴奋余波的扩散。就像我的能量注入到她的身体里去了。那个深夜的裸体之舞是她典型的表达方式。
    我们不怎么出门了。许城的风景与她王玉又有何干？许城的风景难道不已集中在此？出门转悠又能怎样？同时也没有人上门来看我。我的那些朋友都以为我已去了滁县。关于那次会议的情况我已四处散布。我想：最终他们会认为这是一个阴谋的--由于我未能及时告诉他们我改变了计划。包括我正式的女友，王玉来许城的前一天在一家咖啡馆里已告别过了。
    听说我要离开十天，她的眼圈红了。她持有我房间的钥匙，但我不必为此担心。她是一个老实的孩子，完全信任我。倒是这段时间里出门不太方便了。我和王玉的想法一样，宁愿呆在家里。
    和我女友一味顺从的态度相比，王玉是令人兴奋的。同是一个，为什么到了朱浩那里就成了没有性欲的呢？我想是因为他们有爱情，就像我和我的女友有爱情一样？看来爱情这件事与性欲多半是此消彼长的，而不是成正比例关系--像人们通常所认为的。问题是我们除了爱的圣洁之体验（所谓"没有一丝邪念"）外，是否也需要性的荒淫之感受？是否更需要了？是否荒淫无耻是圣洁的物质保证呢？
    在席子上无所事事、似睡非睡的时候我考虑了这些问题，用以消遣。
    再者，什么是荒淫的感受呢？这大约与某种禁忌和非正常状态有关，比如通奸，比如乱伦，比如朋友之妻、之妾、之情人、之性交对象，也许还包括同性交媾以及种种性错乱、性替代的发明和发现。
    压抑和禁令使人们普遍兴奋，同时又培养了他们个别的嗜好和怪癖，他们真正的私人性。但每个人的感受范围都是有其界限的，不可能有人有容纳一切的胃口。如果两个人的感受范围正好切合，那真是天赐。
    比如我和王玉，可能就是这样的。我们都能体会到那由于朱浩的存在所产生的公开的难堪和隐秘的快乐。在我看来，她是我朋友的女人。在王玉看来，我是她男人的兄弟。我和王玉，真是下流的一对，或者说：我们在一起体会着下流。从机会上说，也许还是千载难逢的呢。
    一连数天，我们不仅多次性交，不分昼夜，王玉还进行了许多小试验、玩了不少小花样。其中的一类是从未有过的尝试。一类，来自以往的经验中，与我共享。由于它们"真正的私人性"，我不便在此复述。但有一点是一定的，就是王玉的感应范围正好也是我的感应范围，我都能接受，并也教会了她一些新东西。

穴居
    卧室内的窗帘是双层的，用了红黑两块布料，红的在内黑的在外，据说这样隔光效果最佳。我完全相信，因窗帘是从一位搞摄影的朋友暗房的窗户上取下来的。整个夏天我都很依赖这块窗帘。室外阳光猛烈扫射，我的卧室里却很阴凉--有如啮齿类动物的洞穴。我用湿拖把拖了地，再加上电扇的阵风吹拂，日子总算能过下去了。再加上王玉的到来，那寂寞的洞穴中的白日就如真正美妙的夜晚了。
    大家都知道：没有女人的夜晚不能算是真正的夜晚。也许只有我一人知道：有了女人，即使是白天也可以当成夜晚来过了。
    我和王玉的日子基本上是黑白颠倒的，或者不分。台灯或蜡烛不分昼夜地亮着。我们饿了就吃，恢复过来就干，困了当然就睡觉。
    我的闹钟停了，手表不翼而飞，日历也很久没有翻动过了。我们没有或取消了时间。洞穴幽暗，世纪漫长，没有人来提醒我们。直到有一天有人在外面敲门，不是找我，竟然是找王玉的。
    他叫了十三声王玉的名字--"王玉"，根本没有提及我。他当然以为此时我已在安徽的琅岈山顶了。同时他还知道我不在的时候这里交给了王玉。这个敲门的人就是东海。我们没有开门，停止了任何动作。他来的真不是时候，我们又在干那事儿。东海敲门使我记住了无数次交欢中的一次--他敲门的那一次。
    我和王玉坐在同一把椅子上（在席子上我们已经腻味了）。实际上是我坐在那把椅子上，而王玉坐在我的身上。我们照例一丝不挂。她是背对我而坐的，正双手撑着椅面的边沿用力。我兴致勃勃地看着前面的镜子，以及里面我们的整个姿态。王玉不然，她是匆匆从厨房里跑进来的，并没有留意到我选择如此姿势和角度的用意。她褪去裙子就跨坐上来。是东海不合时宜的敲门，将画面固定住了。我们一动不动，生怕发出一点声音。这时王玉才有暇抬头，看见了正前方的镜子。
    铝合金边框内犹如镶嵌了一副淫秽的图画。卧室里光线昏暗暧昧，画面随即也变得陈旧隐约了。主题转向悠远的美，因而严肃。
    一时间我们都被那虚幻的价值所迷惑。现实的敲门声仍在继续。东海发起狠来，拼命拍打门板。每一次振动后在寂静中我都会听见墙皮碎屑沙沙落地的声音。我想那门是保不住了，东海将破门而入。
    他将看见我和王玉如两尊塑像般地定在那里。我们仍将一动不动，眼睛一眨不眨，不朝他看上一眼，也不作任何解释。东海肯定会知趣而返的。王玉的想法大约和我一样，所以她也一动不动，眼睛一眨不眨。我们等待着。
    突然，于东海狂暴的敲门声的间歇，王玉离开了椅子上的我。
    我以为她要去穿衣服，或者去找东西堵门。但是没有。她只是换了个姿势，又坐了上来。这次，她的脸是朝向我的，手也没有搁在椅子上，而是越过我的脖子将我搂祝她磨了磨屁股，注意让我进入到她的身体里去。然后她又一动不动，听任宰割了。
    我该怎样解释她的这个举动呢？我感到的确有什么地方不一样了。我感到踏实和欣慰，也许还受到了些许感动。也许，男女相拥入怀的姿势本身就使人产生了爱情，何况我们又是这样地一丝不挂、肌肤相亲呢？何况我们一动不动，犹如石像呢？王玉一定是希望东海这样看见我们。如果他一定要看见的话，就看见我们这样：连成一体、相拥入怀。她静静地将自己的嘴唇移至不远处我的唇上，如此一来就足够完美、无懈可击了。我越过王玉的耳轮再次观看了镜子。由于臀部的映入她的裸体更像裸体了，更苗条也更美。她把功能部分隐藏在她和我之间。也许王玉改变姿态的全部原因仅在于不好意思看见它们的实现？
    感谢东海，他使我们获得了一次宝贵的记忆。之后，他就走了，顶着一轮似火的骄阳，真叫人过意不去。我和王玉的雕塑状态随之结束。在一番恶性刺激后我们空前地激动，最后完成了必要的那幕。我们睡了一个长长的午觉。当夕阳西下、凉风乍起之际我骑车带上王玉，前去拜访东海。我们为重新来到人间而欢欣鼓舞，并对街景人物充满了好奇。
    我们到了东海家，注意不表现得过分亲热。我们不想让东海看出什么来。他劈头就问我："你怎么没走？"我解释了一大通，关于电报错误地址什么的。也许是太多了，听起来就像一个托辞。我干脆不说了。老保姆泡茶、让座，杨真隔着帘子问好。大黄猫也咪鸣叫了一声。东海并不提中午去演武二村敲门的事。甚至，他也不怎么答理王玉，光是和我说话，但说得也不起劲。他的焦虑人人皆知、情有可原，但还是有点不正常。倒好像他而不是我与王玉之间有什么不可告人的东西，或难言之隐似的。当时，我就是这样感觉的。东海对王玉的态度就像是和她睡过觉，在别人面前又需要有所回避。
    东海竟然把我拉进了他的书房，关上门，而让王玉一人在客厅里和老保姆呆着。书房里热烘烘的，东海居然破例抽了烟。他对我说："我们哥们谈谈女人吧！"沙发的表面发烫，我的屁股只担了一点边。汗水顺着我的面颊流下，连眼镜都戴不住了。我不知道能否抵挡得住东海的讯问。他再一次没有提中午去我家敲门的事，神情越发显得诡秘了。他谈到了他的妻子杨真，谈到她可怕的不治之症。他谈到今年夏天开始的她的全身溃烂，他怎样不厌其烦地给杨真换药，为她请气功师、四处求医、如今，她连呼吸都成了困难，他经过奔走借来氧气袋。东海告诉我他已经三月没过性生活了。说完眼巴巴地看着我，等待我的回答。
    找该怎样安慰我的这位朋友呢？我想，肯定是造成了错觉。三个月的时间不算长。在杨真和东海结婚以前，三十年的时间都已经过去了。现在，东海肯定已经忘记了婚前那难熬的日子了。就说杨真吧，如果她现在不是生病而是生孩子呢？那东海不是还得忍着？
    "那不一样，"冻海反驳我说，"那是能看到希望的。"也许，东海此刻的问题仅仅是绝望。
    天气越来越热，他们家里的苍蝇也越来越多了。布帘后面杨真在慢慢地腐烂变质，成为异己的东西。老保姆据说已经提出了辞工，除非一条，那就是杨真在三伏天到来以前"去了"，她才答应留下来。他们都在悄悄地盼望着杨真在医学上的死亡，好将她抬出这里。我很同情我的朋友，甚至觉得我和王玉的关系不是对不起朱浩而是无法面对东海，以及杨真。我们的苟且偷欢之事发生的太不是时候了。
    我对东海说："你误会啦！你以为就你一个人在受苦吗？你是不是以为就你一个在受欲火的煎熬，无路可走，而全世界都在狂交滥媾？每到入夜时分你是不是都这样想？是不是因此就感到委屈、绝望和不公平？你是不是以为左邻右舍都在干，唯有你一个空闲着？你是不是以为我和朱浩这样离过婚、没有家庭羁绊的更是呼风唤雨、不亦乐乎？你是否认为就你被排除在这场狂欢之外，因此就更加迫切和沉不住气了？"
    东海反问我："难道你们现在不是很方便吗？"
    我说："那你就大错特错了！每个人都有他的难处。像我们这样的自由人只不过在形式上更具有迷惑性，但真正如你所想的又能有几个？只不过我们不服软，为维护自己的形象，在已婚者前面总是拣好听的说。--也真的能把他们挑逗起来，以为我们如何地了得，如何地随心所欲和自如，如何地供大于求。就像那些出国的人，在同胞面前是决不肯服输的，无论实际处境怎样都要让你觉得他混得不错。但--"我拉长了声调，"真实情形又如何呢？真人面前不说假话：难哪！"
    我的一番掏心剖腹感动了东海。他告诉我：他去接王玉的那天火车并没有晚点。他告诉我们出了站，他没有急着把她领回家（因天色还早）。他们在外面一家小餐馆里吃了饭，之后还去了德山公园。他们边走边说，谈得不错，要不是考虑到给杨真换药，他们在一起还会多呆一会儿呢。因为杨真，他把她领回来了。东海突然抱怨起我来："那天你怎么就突然把她带走了？"我说："那不是很自然的事吗？杨真病成这样，你家肯定不好住，不方便。我就一个人，一个大中套。"
    东海说："那也不必那么匆忙啊？"
    "匆忙吗？"我陪笑道。"吃完饭，我们还在桌边坐了一会儿，我还抽了一支烟。"
    "你应该和我商量的。"
    "我主要看你有点不高兴，又很忙，所以想：还是先走算了。"
    "我不高兴是因为我知道你得把她领走。你把她领走我也没有任何理由反对。"
    "原来如此。"
    "我们谈得不错，吃了饭，还在山上逛了一圈。要不是杨真的病，要不是那天你急着把她领走……""用又能怎么样？"
    "我觉得我们相互都有感觉。"
    这时，我说了一句很虚伪的话："王玉可是朱浩的女朋友喔！"
    "那我不管，让王玉选择嘛！"
    "这样道德吗？"
    "有什么不道德？反正朱浩的女人多，他不会在乎的。"
    "是啊，他不应该在乎。"
    朱浩的问题解决后东海开始和我讨价还价。
    "我想请她吃饭。"
    "我们不是来了吗？"
    "不是在我这里，也不包括你。我想单独请一次王玉。"
    "行埃"--除此之外我还能怎么说？
    "你同意吗？"
    "你应该去问王玉本人。"
    "我是要去问她的。你说我有希望吗？"
    "你去问王玉。"
    "我能借你的房子用吗？"
    "那当然。"
    "你没有和她睡过吧？"
    "怎么会哪！"--密谈到此结束。我们开门出走。我在想：我们今天是来对了，至少让东海见到了王玉，这对松弛他的神经是大有好处的。我告诉东海王玉会跳舞，当即就示意王玉跳一段给东海看。王玉踢腿送胯的同时，东海也在一旁试探着扭动。他的确比上次高兴了许多。要是他看见王玉光着屁股的舞姿还不知道会怎样哪。临走，我对东海说："哪天去我们那儿吃饭。王玉在，我那儿也开伙了。"

  一九九○年
    王玉回去后给我写过一封信，并附了一篇小说。小说是她的第一篇，恐怕也是最后的一篇。第一或是最后的东西总是不能小瞧的，应该说王玉写得相当不错。其中的一段写灭鼠运动，一伙青年男女掘地三尺找老鼠，最后将它们统统杀死。然后是为庆祝胜利的举行的大会餐。他们举杯同庆的时候，身后的水泥平台上（似乎是一处楼顶）晾晒着长短不一的老鼠的尸体。最精彩的一笔是他们在死耗子的身上写上了各自的名字。原意是标明各自完成的任务，结果竟成了他们自己就是那些死耗子。
    王玉在我这里时帮我抄过稿子，几首短诗、一篇文章。我认为她的字不错，并对她说了。也许这就导致了她写字的癖好。她帮我抄东西，回去后自己也开始写，也抄得工工整整的，寄来，临走时留下的通讯处也是她亲手抄在我的笔记本上的。她的字很有特点，圆圆的，但不失力度。王玉不仅给我留了她所在学校的地址，还留了她的一个好朋友，也就是田恬的地址。后者在南宁市团委工作。
    我给王玉回了信，把调子降下来。就好像我们是普通朋友，之间什么事也没有发生过一样。我仍把她当成与朱浩有特殊关系的人，向她打听来浩的事。我想：这封信即使被朱浩看见了，也不会有什么。我很后悔当时给朱浩写了那封说我哭泣的信。另外我把王玉的小说寄回去，告诉她一些地方需要修改，一些地方需要删除，而之后剩下的即是需要保留的。我尽其所能地把王玉当成一个在文学上有求于我的人。信发出后约有一年，如石沉大海。我心想这件会总算了结了。我和女朋友朝夕相伴的生活不会再受到什么威胁了。
    可有一天我去东海那里，他交给我一封信，是写给我的。写信人是田恬，她以王玉好朋友的身份写了这封信。信中说王玉最近出事了，是什么作风问题，被人家老婆当场抓住了。信上说她（王玉）的心情很不好，希望我和朱浩有时间写信去安慰安慰她。田恬还说这封信是她背着王玉写的。她从王玉那里知道我和朱浩都是她（王玉）很信任的朋友。这个田恬看来有点糊涂，她怎么把我和朱浩搅到一块儿去了？我的意思是说来浩爱过王玉，他对她负有责任。而我，则另当别论了。还有，田恬使用的那些词句也让我不喜欢，什么作风问题、腐化堕落，还有通奸。也难怪，她是团市委的干部。
    信看来倒不像是在王玉授意下写的，不然，她为何不直接寄给我，而让东海转呢？她并没有从王玉那里得到我的地址，不得已才有求于东海--她昔日的追求者的。后者在他家昏暗的走廊里将信交给我。为避免他的疑心（田恬为什么给我而不是他写信呢？），我当面把信拆开看了。送我下楼的时候东海问："你打算怎么办？"
    我回答说："不怎么办。这件事本来就与我无关嘛！"
    我没有给王玉或者田恬写信。
    来访
    第二天东海果然来了。他敲门以后我们很快开了门，甚至都有心跳过快了，就像我们一直站在门后等着他。卧室里依然暗如洞穴、铺席点灯。同时另一间房子的床上也准备了一套夏天的卧具。
    我们要表明的是：我睡在那里，或者是王玉睡那里。我们不想给东海造成两人一床一席一间房子的印象。但此刻两个房间内的气氛是截然有别的。一间，阴凉幽暗，是避暑待客的好地方。一间，因没有窗帘的阻隔阳光直晒进来，烤得四壁发烫，犹如炉膛。我们的生活必需品（包括王玉的化妆护肤用品）都集中在卧室里。芳香习习、令人迷醉，对刚从外面进来的东海来说更是如此。
    他迷迷糊糊地进到里面，由于光线的反差一时不能适应，险些踩坏了一个磁带盒。我们将他扶到席子上坐好，递上靠垫和饮料。
    喘息初定，东海从腋下抽出一张当日的《许城日报》，递给我，说是他在楼下顺便买的。我开始哗哗地翻阅报纸，由于光线原因，脑袋凑得很近。东海咕呼咕呼喝下几大口冰镇酸梅汤，抬头向我建议道："你去隔壁看吧。这里光线不好，会把眼睛看坏的。"我合上报纸，说："没关系，我等会儿再看吧。"东海说："等会儿我就带走了。
    要看你还是现在看。"
    我已经看出东海的意思来了，他是要我离开此地，好和王玉单独呆着。于是我就作出起身的架势，王玉把我拦住了。她说："报纸有什么好看的？东海好不容易来一次，你们还是说说话吧。"她说："我这就去厨房做饭，你们先聊着。东海，想吃点什么尽管说，千万别客气呵！"王玉边说边拿眼睛看我，她恳求我不要离开，撇下她一人。
    看我没有走的意思，东海又说："饭我是不在这里吃的，你也不用去厨房里忙了。我想请客，你去不去？"王玉说："何必花那个钱呢？家里都是现成的……"东海说："那就石林留下来吃，我要单独请你。"他终于这么说了，弄得我十分尴尬，只好装作埋头读报。王玉闪闪的目光在向我求救，仿佛透过了那张薄薄的报纸，使我脸上不禁发烧。"你不是请过我了吗？"我听见王玉说。"我还想再请。"
    东海的意志异常坚定，口气却十分平静。
    "就让石林一块儿去吧！"王玉央求道，真让我无地自容。我再不能装作看报了，但也不能完全不看，只好稍稍落下报纸，在取烟点燃的当儿说："我不去，这么热的天，要去你们去。"然后又以报遮面。东海对王玉说："听见了吧？他不去。""他不去我也不去。"王玉说，口吻就像一个孩子。她终于找到了一种对付东海的有效方式，就是以孩子气对付孩子气。唯有我这个成人沉浸在读报中，汗如雨下。
    他们在我的耳边争执着、赌着气，有一搭没一搭地说着。这时东海才发现，关键在我，于是撇开王玉对我说："你不会反对她跟我一起吃顿饭吧？"我说："我不管。"我也只能这样了。只能采取一种不偏不倚的态度，方能自保。我不能吝啬王玉，而让东海看出什么来。可，那个"什么"也是事实存在的，也不能完全置之不理，而伤了王玉的心。急中生智，我发现：还是把王玉当成朱浩的女人，而我是朱浩的朋友，这样的意识和自我感觉比较好办。我对王玉是负有责任的，但不是一个情人的责任，而是对我的朋友的情人或女人的责任。于是我振作起来，放下报纸，面带微笑。我拍拍气得像一只青蛙的东海，对他说："就不要勉强啦！我们和朱浩是老朋友了，没什么好客气的。"
    不提朱浩则已，一提，东海马上怒火中烧。他骂骂咧咧，说老天有多么的不公平，朱浩搞了那么多的女人，完全是流氓，可女人还是爱他，女人爱流氓。而他东海，非但不是一个流氓，而且是一个少有的女性崇拜者。可这样的人遭遇又如何呢？他已经有三个月没有和女人亲热了。好不容易碰上了一个有感觉的，可又是朱浩的女人，流氓的女人，连在一起吃顿饭都不行。
    看东海又统回去了，我想方设法把他拉回头。我也骂朱浩，王玉也骂，骂来骂去像是一场歌颂，我们就闭嘴了，天色已晚，到了王玉下厨房做饭的时间。东海坚持要走，我们只好将他送到楼下。暮色中他的眼镜好像失去了镜片，镜架框出他的那双眼睛，说不出的悲哀和凄凉。我们目送他骑车远去。

  一九九二年
    朱洁依旧来许城看我，和我相聚。不同的只是我们很少有单独交谈的机会了。
    记得那年夏天朱浩被狗咬了，来许城打狂犬疫苗，每天晚上我们坐在演武二村的阳台上，聊天至深夜。窗台上放着杯子，里面是啤酒或饮料。朱浩坐在一张尼龙躺椅上，我是一把木椅。我们把腿蜷上去，中间的水泥地上燃着一盘蚊香。我习惯于面对一个人讲话，所以常常妙语连珠，令自己感动。朱浩很认真地听着，不无热烈地附和。每次，这样的谈话都以他的瞌睡而告结束。我把这样的谈话称为非常深入和过瘾的谈话。那年夏天赵燕外出旅游，我独自留在这所房子里。我和朱浩有太多的谈话时间。
    后来就不行了，朱浩来去匆匆。比如出差路过，仅有一天的时间，这一天就得把在许城的所有朋友都招集齐，大家在一起喝酒吃饭，见个面，意思一下就算完。当时流行的一句话是：见着了就行。
    在大场面上，我变得沉默，朱浩却如鱼得水，立刻就成了饭桌上的明星。总之，每次朱浩的到来都会给许城带来短暂的繁荣。大家出手更大方，花的钱更多，流速更快，都有点与他们的实际收入不相当了。朱浩把许城一伙人的生活档次一下提高了。出入频频打的，香烟也都换了牌子。朱浩一走，他们的生活水平陡降，甚至都不如朱浩来许城以前，有的人甚至都抽起拉板车抽的雪峰来了。
    大家还是喜欢朱浩。后来几次他住的时间稍长。有一年在许城过年，相对而言人要少一些，因为那些家不住在许城的朋友走了一大批，回老家去了。我以为和朱浩单独交谈的机会来了。特别是王玉走后，这样的谈话似乎不可避免。出人意料的是朱浩带了一个女孩来。那女孩似乎是被他临来拖上的，对来干什么懵懂无知。
    那年冬天很冷，我给了他们两条被子。我看见小曾铺了两个被筒，就问需要不需要在上面再加一条被子？朱浩说："不用加，不会冷的。"夜间气温下降至零下六度，许城室内又无火，盖一条被子怎么也是不够的，除非他们把两条被子合起来。第二天临睡前小曾当我的面仍铺两个被简，朱治仍告诉我不冷。直到他们离开许城都没有要求再加被子。
    除了小曾，还有那些家在许城没有外出过年的朋友，后来又新添了家在许城从外地归来的朋友。大家聚在一处，热闹非凡。我陪朱浩及小曾去各家吃饭。像滚雪球一样，人越滚越多，最后队伍庞大得都难以左右了。大家的意见不统一，有的人相互之间也并不认识，为确定下一个目的地会争论很久。那年的雪很大，我们站在雪地里争论着步行，或分乘几辆出租车。雪花漫天飞舞，我们难以抉择。小曾很兴奋，她漂白面料的羽绒服与漫天的飞雪很相称。还有她白色的运动鞋，踩在薄薄新鲜的积雪上，一踩一个鞋樱她张开双臂，用红扑扑的脸蛋欢迎空中的雪花。我在想，朱浩的女人都有她们的可爱之处。
    而朱浩则表现出对小曾的冷淡和不以为意。我知道他并不完全是故意的。并不是在以小曾举例，说明他对所有的女人（包括王玉）的态度。小曾在一截柜台前踟蹰，她在赞叹一块坤表、一条项链。朱浩装作没听见，却买了一块男式手表送给我。小曾被一张年历上的儿童吸引住了，朱浩看在眼里，也站下来和小曾一道看，并赞美了一番，但就是不肯掏腰包。最后还是小曾买的唯一的一件东西是一双动物拖鞋，好让她回去的时候在我的房间里拖。
    回到室内小曾不仅换了拖鞋，连外衣也脱了，挂在我的衣架上。这样做的也只有她一个。其他人则穿戴整齐，围着唯一的一台石英电热器，一面还在抱怨天气的寒冷和室内的阴湿。本来也轮不到我来提醒小曾注意保暖（她是朱浩带来的女人），况且出过王玉那件事，我来说就更显不便了。朱浩没有我那么敏感，但他如此麻木也太过分。他不再理会小曾，哪伯她只穿一件毛衣在许城阴冷的室内冻得瑟瑟发抖。我只好对小曾说："这可不是北方，进门需要脱外衣。北方的室内有火，温度高。许城冬天的室内与室外气温差不多，进门减衣的习惯是行不通的。"
    小曾答应着，但她仍然不穿上外套，任其挂在客厅里的衣架上。原来，她是怕那件白色的羽绒衫不耐脏，穿黑了。她是穷人无二件。看她冻得可怜兮兮的，又如此钟情于那纯洁的白色，难道朱浩就真的不为所动吗？他有十二分的理由给小曾再买一件棉衣。要不是出了王玉那件事，我宁愿出给小曾买棉衣的钱。可现在不行了，我只有看着她发抖的份儿，只有看着未浩继续地麻木不仁和冷酷无情。他到底在向我表明他对她们的不在乎？或是针对她们所犯的错误在施行惩罚？要是这样，小曾可就是无辜的了，她什么也没有干。可她和王玉一样，都有犯错误的天性，她们都是女人。可怜的小曾，她在为王玉担待！
    于是我对小曾的印象不免好起来，同时尽其所能地殷勤了许多。迟到的朋友们竟弄错了，把她当成我而不是朱浩的女朋友。我为这个严重错误而感到烦恼，对小曾的照顾因而就到此为上。后来我发现：不必为此担心，像小曾这样楚楚动人的姑娘还怕没有人搭理吗？当我和朱浩置之不理时另一些朋友则围了上去。谈话随即分作两拨，一是围绕朱浩的严肃与幽默，一是围绕小曾的轻松但无聊。谈话空前地热烈，我趁机走进另一个房间。不一会儿，朱浩也进来了，坐在桌边。这是我们不多的机会之一，我感到是谈论王玉的时候了。
    朱浩用喝咖啡的勺子刮着桌面，对我说：他去看东海的时候东海对他说"王玉通奸给抓住了，你知不知道？"朱浩对东海说他知道，田恬也给他去了信。我没有问朱浩是否回了信，或做了点别的什么没有。我只是告诉他我没有回信。既然有了这个开头，我想还是顺着说吧。既然说到东海，我就把东海如何追求王玉的情形告诉了朱浩。我的证词是很有利于自己的。
    也许，我根本就没有打算说我和王玉的事儿。我断定朱浩也不会主动问。我甚至觉得从此以后那件事儿就没有了，朱浩只管自己来找我好了，也不必带着小曾这样的女孩同行。开始我没有对他提起王玉，但并不是故意不提。像现在这样，提起来，也是非常随便的。可不是，我们已经聊到其它的话题上去了。我们再不会把它当回事情，再不会如此地郑重其事。我试探着绕回来，又谈起王玉，果然比前面轻松了很多。我说了东海的几个段子。朱浩告诉我：那次王玉来许城前一个星期他就搬到办公室里去住了，也没有给对方留宿舍门的钥匙。一周后他回宿舍，本以为王玉早走了，没想到她还在，只是他平日存放的一箱方便面全都被吃光了。真挺好笑。之后，他就把她打发到我这里来。我终于没有说起我和王玉之间发生的事。我以为没有这个必要了。

时间
    王玉回去的船票是我出钱买的，行期也是我定下来的。她现在越来越听从我，毫无反驳或有自己的意思。我已经开始感到烦躁，身体也受不了。其间王玉来过一次月经。她对我说："你真有福气！"
    好像那不是她的福气似的。我们的性生活发生在安全期里，不必有后顾之忧，也不必和橡皮干。她所说的福气应该是两个人的。然而王玉现在真有点对自己置之不论的味道了。她从我的角度考虑，听从我的发落。我说："你应该走了。"因为安全期已过，我怕控制不住自己。我借了钱，托一个轮船公司工作的朋友订了船票。我在电话里对他说："越快越好！"王玉知道我和朱浩的关系，所以我们成不了长久情人，也不会有什么前途的。
    先是她将一张照片留下来给我，半小时后又要了回去。没有这个必要了，她觉得，况且我也没有继续坚持。她在我的影集里看见其他一些女人的照片。她说："我可不愿像她们那样。"她的意思是说和我睡过觉了，再留下照片，好让我日后去炫耀一番。男人的秉性她知道得一清二楚。可让她烦心的是那些个女人，她不想与之为伍。我不表态。因为我想她的痕迹还是留下来的越少越好。王玉不比别的女人，会让我增光。倒不是说她的漂亮有什么问题。所有知道王玉的人没有不知道朱浩的，他俩的浪漫故事已传遍半个中国。当然，知道朱浩的人也没有不知道我的。我们的兄弟情义也是一则神话，在圈子里无人不知。
    我终于没有留下王玉的任何一张照片。我们进行了最后日子的散步。在晚间，饭后，天全黑定了，我们出来，来到露天里。我们匆匆走过有灯光的路段，绕过乘凉的居民和瓜摊。我们走上树荫浓重的校园路。黑暗中的草地上有相偎的情侣。自行车翻倒路边，镀镍的钢圈闪出一道亮光。王玉的胳膊伸过来挽着我--分明违背了约定，但我还是容忍了。天黑路偏，不会有人看见，被她那样挽着我产生了某种熟悉温柔的感觉。在更黑的一段雪松与榆树的夹道上，我的右手搂住了王玉的肩膀。我们这样走了一段，默默无语。后来王玉拖着我停下来，她要站着接吻。事已至此我只得照办。但我有心尽快越过缱绻缠绵的阶段，把她逼到围墙上，撩起了她的裙子。除了那件事我不想在任何事情上面停留。
    王玉对我讲起她的小时候，我哼哼哈哈地听着。我不想对此有所记忆，因为那将是十分危险的。那时候她们都还很小，很小的东西不禁叫人怜悯。小猫小狗尚如此，何况是幼小的孩子呢？我一面听一面忘，或者把它与赵燕小时候或小惠、卢倩雯她们的小时候混淆起来。那她们就成了同一个小东西。谁让她们都有小的时候呢？
    又都那么地幼稚和敏感。保护这个脆弱的集体可不是我份内的事。
    我只不过是和成熟了的她们睡了觉。我和那尚未长成的毫无关系。
    王玉因此对我说："你别泊，听听又不掉肉的。"我以为她说的不无道理。可我还是忘的多、记的少，也许和我目前的特殊情况有关。过度的性生活有碍记忆，对此我深有体会。可女人不同，交欢之后反而思如泉涌，童年往事呈现在一片令人吃惊的清晰明澈之中。
    王玉讲到小时候，一条河边，好像是她的弟弟淹死了。这件事给我的印象比较深。好像是一个风景如画的边疆地区，多民族的聚居地，他们的母亲是那里小学的一名教师。因为弟弟死了，或者在那以前，他们的母亲在叫："小飞鱼，小飞鱼。"那是弟弟的小名，他死后就成了王玉的。"妈的，现在叫这个名字成了朱浩一个的专利！
    小飞鱼，他总是这么叫我。"王玉说。她怕我叫她小飞鱼，也许是诱惑我这么叫她吧？我真的有点动心，因为小飞鱼的确是个好听的名字。我仿佛看见那名字在水面上飘着，就是淹死了她小弟弟的那条清澈的边疆的河。两岸的草很茂密，方圆数十里人烟稀少，一栋孤立的砖房是他们母亲任教的学校兼他们的家了。
    我问："这些事你对人讲过不止一次吧？"这么说是在提醒自己不可能独自占有。就像小飞鱼的名字不属于我的嘴唇一样，那臆想的画面也不属于我的眼睛，王玉顿时无言。她低头沉思片刻，说："是啊，我小时候的事朱浩都知道。""妈的！"我说："还会有更多的人知道的。"这样一来我就不会把自己局限住了。接着我也讲了几桩童年往事，作为平衡的需要。我不欠王玉什么，哪怕是珍藏多年的童年。此外我还饶上了赵燕和小惠的童年，以表明我对童年的看法：不过是一些深刻或奇特的记忆，一些被夸大了的片断，并没有珍藏和待价而沽的必要。
    本来以为这样的日子还要再过几天的--我的朋友声称这段时间船票紧张。我们谁也没有料到那竟是最后的一个晚上。
    突然，有人敲门，是我的朋友送票来了。他还带来一个，我从未见过，说是如此紧张的票能够搞到，全凭了这位。这位搞票的要和我交个朋友，这张票正好是一个见面的机会。他们进到屋里来，坐下，准备和我好好聊聊。这么说吧，我托的那位朋友姓周，最后搞到票的姓严。姓严的朋友和我初次见面。他们一来就拉开了长谈的架势，此时已是晚上十点多钟了。轮船第二天凌晨六点起航，我们的时间，加在一起已不足八个小时。即使如此我也没有想到过不走。
    这张船票如此难得，他们二人又是大老远（从码头）地跑来送票，而且死活也不要我的钱。这样的一张票是不可以浪费的。我知道王玉会怎么想：反正这张票是不花钱的，浪费了也不算浪费。我们可以用原来准备买船票的钱再买一张船票。说实话，我也觉得太突然了，时间太紧张，不够用。我也想过是否换一班船走，缓两天也行。说实话我也不是吝惜姓周和姓严的朋友的劳动，我是不想浪费那张船票的钱。多出一张船票的钱此时对我很重要，而减去一张船票钱简直就是灭顶之灾了。
    王玉来的这一段，搞得我经济紧张。我又是一个离开许城外出开会的人，不便向身边的朋友去借。东海，一来他的事多，二来，向他借钱用于王玉，似乎不妥。我的钱仅够一张王玉的回程船票了。
    我掐定行期让她走，除了生理上的考虑外也有钱的因素。突然来了这张免费船票真能解决我的不少问题，使我能把事情办得体面而不至于那么局促。我可以把原来用于买船票的钱拿出一部分来给王玉，让她路上用。另一些去买食品、水果，让她带着上路。这是十分应该的，也是最起码的。这么考虑我可不是为了自己呵。
    我耐着性子与姓周和姓严的聊，聊文学、艺术以及人生。我们围着圆桌的四周坐着，我感到王玉的脚在下面蹭我。开始的时候似是而非，后来就直截了当了。我还是第一次遇到这种情况，所以深受刺激。我有点心不在焉，桌面上的王玉莫名其妙地容光焕发了。
    这是下流的，我知道，但因为分离迫在眉睫，所以又是十分伤感的。
    我们俩都有些不对劲，有些陶醉和急切。也许姓周的和姓严的看出来了，他们起身告辞，嘴里说着："你们还得准备准备。"此刻已经是凌晨零点十分了。
    他们想起来问我们将乘什么交通工具去码头？这个时间上路很尴尬：早班车还没有出站，末班车早就歇了。通宵公交车没一个准点，怕误了船。看来只有利用自行车。姓周的和姓严的正好要骑车回码头上班，他们建议王玉和他们一起走--坐在姓周的或姓严的车后。如果我要送王玉也可以一道走，反正有两辆自行车。如果从时间上考虑，也是再合适不过的。若怕到得太早，他们可以留下来再聊一会儿。
    并非姓周和姓严的不是通情达理之人，主要他们对我和王玉的关系拿不太准。若按我托姓周买票的那个电话理解：王玉应是我朋友的女友，我管她吃住为其联系船票完全是出于对朋友的责任。
    这层意思是明明白白的。大约他们也想结交朱浩，所以提议顺路把王玉带到码头上去。我们聊天的时候，王玉可以抓紧时间睡觉。而他们带走王玉后我完全可以睡上整整一天。他们全都为我想好了，可有一件最正常的事他们怎么没有想到呢？我亦不能明言。为使这两个好心人逐步理解我们又花去了宝贵的两小时。
    我们还剩四小时。刨去路上得花的一个半小时（我们得骑车横贯许城南北），只能睡两个半小时了。我上了闹钟，我们熄灯睡觉。一会儿王玉翻身坐起来，她忘了收拾东西。其实也没什么好收拾的。这次她来我没有送她任何东西。好在走得仓促，否则又是一桩心事。不足五分钟也就收拾完毕，躺下又睡。我想起来，王玉自从来了以后就没怎么从包里往外拿过什么。要用的东西，比如唇膏，也是用过了就立刻放回去。现在想来她满怀临时栖身之感，根本就没有缠住我过一辈子的意思。是我多虑了。王玉是一个自觉的人。
    分别在即，我对她越来越具有好感。我闭着眼睛装睡，一面想时间不多了。如果我现在有所要求的话，似乎不太妥当。难道我真的把对方当成了泄欲的工具，而还要赚回什么不成？说来也很奇怪，在最后时候我有点怜悯王玉了，并把禁欲当成了好感或尊重的一种表达。我要让自己立刻睡去。
    我发现王玉在摸我。她的一只手伸过来，摸我，但无声。我想是否应该和她吻别一下，道声晚安？于是我转过去，拥抱了她。
    我想把她放回去，回来睡我的觉，可她不愿放开我。她用胳膊把我的上身支起来，然后将自己挪入我身下的那个空当。也许我已经在做梦，身体就变轻了。迷迷糊糊地，我任其摆布。巨大的快感使我不愿醒来。我闭着眼睛，顺流而下，像一截木头，或一具尸体。她高抬双腿，将脚交叉在我的背上，身体蜷成了一球。我的感觉也是整体的，挺得笔直，从一只水果的内部洞穿而过。这真有点像最后一夜，她的确是最后一夜啊！也不完全是。我都有点糊涂了。一般来说，我们还有相逢的机会，但说不一定。即使相逢了，能否像此刻一样亲密无间、如胶似漆？那真不一定。我们还能再在一起睡觉吗？
    至少，那最后一夜的想象是必要的，它使我们获得了前所未有的激情。所以我一面干一面在对自己说：这可是最后的一次，最后一夜。下次即便见面也不可能再在一起干了。其实不用自我暗示，一切都从身体的反应里相互感受到了。说实话，那的确是有所不同的。在到达高潮时王玉咬住我的胸脯，失声痛哭起来。我将自己留在她的体内良久，最后像灰烬那样无力地飘出。
    她的哭声真煽动情欲，我又在想那回事了，可身体已经失灵。
    我在想这是最后一夜，最后的一次，而且已经过去了。我们都不必在这以后死去，只是不会再彼此占有了。我的思绪突然开朗，是否可以这样总结整个事态：生活在继续，堕落到今夜为止？

一九九三年
    那一年朱浩来许城，很晚了，我们从东海家里出来。我们没有乘车，步行前往演武二村。夜深人静，行人稀少，街灯明晃晃的，月亮也很好。这是一个很平常的机会，反复出现，为什么以前就那么难以寻觅呢？王玉已经过去许多年，我们谁也没有想到过提起她。
    这件事已有结论，不必为此担心。
    经过五十分钟的步行我们来到室内。我去炉子上烧了开水，沏上解酒的茶（我们在东海家喝了不少酒）。现在我和朱浩分别坐在两只单人沙发里，中间立着一盏落地式台灯。我们喝着热茶，说了一些无关紧要的话。也许是为了和交心的气氛相适应，我提到了王玉的名字。完全没有想到朱浩会用那么自然的声音问我："你们睡过吗？"
    对此我毫无准备。在过去的几年里，我的戒备已逐步解除了。
    我从心里赞叹起朱浩的勇气，只有他能看着我的眼睛问出这样的话。这些年，他什么样的惊涛骇浪没有经历过？他一定习惯了很多严重的时刻，而能保持镇定。相比之下我是多么地慌乱呵，不仅红了脸，连声音也颤抖起来。我控制不了自己，回答得词不达意。但有一点是肯定的：我和王玉睡过，就在那次。
    我明确地承认了，但一点也体会不到一吐为快的轻松。此刻，我真正烦恼的还不是那件事本身。我讨厌自己的慌张，无法面对朱浩。他看着我取烟、续水，我也意识到自己的这一系列动作。我将水洒了一地，烟也额外带出几根，滚上桌面。我握着杯子，像要作长篇发言那样地拖延着、稳定自己的心神。朱浩轻声细语地说了几句什么，我一点也不理解。我完全被自己吸引住了，被自己的失态、错乱和丑陋。甚至，我都觉得有点故意的成分了，以某种瘫痪状态来应付眼前发生的事。我在搏取对方的同情，同时又为自己卑劣的行径深感羞耻。
    朱浩给了我几分钟的调整时间，见我不能自拔便把话岔开了。
    可我忘不了刚才的话题，几句话后又转了回来。朱浩温和地相随，尽量做到温和和随便。我听见他说："我让她去许城找你就是那个意思。"我听明白了，朱浩指的是我当时拮据的单身生活，他指使王玉来找我就有输送女人的意思。我知道朱浩在安慰我。他在安慰我，又不能显得太明显。不过这些他都能轻而易举地做到。我别无选择，只有从头说起。
    我说起王玉走后我给他写的第一封信。我说我其实并没有哭，这么说只是以一种方式告诉他发生的事。我说我没有哭过，更没有和王玉相对而泣--这有多么丢脸！想不到事隔多年我竟有机会洗刷自己。"是啊，我也很奇怪。"朱浩说。他的意思是我的哭泣比和王玉睡觉更不可思议。不论他当时是怎么想的，至少现在是这个意思。和王玉睡觉不仅可以思议，而且是题中应有之意呢。
    朱浩婉转地告诉我：他和王玉的关系早在他离婚以前就结束了，与其通信不过是一种惯性。后来她来济南找他，他完全没有感觉。我呢？也有一番肺腑之言，憋了这么多年，都快沤烂了。朱浩并不打断我，也不表现出特别注意的样子。他知道我现在很敏感，而且脆弱到不堪一击的地步。我对他讲了全经过，除了床上的那些部分和细节。我说本来这件事是不会发生的，正因为太相信它不会发生，因而放松了警惕。再加上巧合，那封错误的电报，以致我酿成了大错。
    练达的朱浩并没有在理论上与我争辩是非、论说长短。他开始讲海南的生活，讲他的故事。他说老方，有一阵也抛妻别子地去了海南。他和朱浩呆过很长一段时间，经营工厂、办公司。这些，我都有所耳闻。成功与失败，其中的甘苦不是朱浩今天要说的。他今天要说的与女人有关，大致的模式也是两个男人以及他们之间共同的爱好。朱浩说经常地（也就是说此类事发生过不止一次）他和老方会带两位小姐回来，然后分别领进自己的房间。事毕出来，有时候老方又会钻到朱浩的房间里去。这样的事很平常，也很正常。还有一次是去外地出差，他们各自领了一个在同一间房子里。虽说灭了灯，但声音动静还是听得到的。朱浩讲得很具体，时间、地点，以及那家发廊的名字、小姐的姓氏。朱浩暗示说他们进行了交换。他倒没有说起过俩人领一位小姐的例子，倒不是因为过于典型，而是，那意味着舍不得花钱，即吝啬，后者的罪过在朱浩看来显然要大于乱交。
    我得学会了解朱浩这些年来的处世原则和价值观，只有那样我才不会拘泥于王玉的问题而难以自拔。我感动于朱浩的好意，同时又很怀疑他所提倡的方式是为安慰我而临时捏造的。他和老方的事是真的，这我相信。但钻入别人房间的是老方，而不是他朱浩啊？若是他朱浩觉得那么做有多么地光彩，为什么不也和老方一样呢？朱浩是一个细心的人，大约从我的表情中看出了疑问，所以才讲了那个出差的故事，还暗示他和老方之间进行了交换。就我多年对朱浩的了解，我相信交换的事是没有的，是朱浩为安抚我而特意编造的。他又不愿撒谎，所以说得不清不楚。他的极至不过是和老方在同一间房子里，中间什么也没有隔，黑灯瞎火，有一些响动，这就是全部了。即使是在朱浩新式道德观的衡量下，我和王玉的事也不是那么露脸的。我知道朱洁尽了力，并不惜把自己昔日情人比做妓女。这些，全都是为了我。我没有表示不同意。因为，王玉是朱浩的王玉。

哦，朝霞
    凌晨四点，我骑车带王玉前往码头。虽说我一夜没睡，此刻却像刚刚醒来一样地清醒。我真愿意一切都不曾发生过，只是我在一个早上把一个人送往码头。这个人还是原来的那个，有原来的生活和背景，原来的情人，而那个情人决不是我。最好我也并不认识他。
    我不仅不认识她的情人，甚至也不必认识她本人。我只想一个人在这样的早晨骑车，前往码头和江边。我要从茫茫黑夜里一直骑到空气新鲜的黎明。我要骑到黎明里去，看见天光渐渐明亮。骑过昏睡暧昧的城市，骑过躯体以及那些垃圾。我要和早起的贩夫走卒们在一起，与他们在一条路上同行。我将看见那些坚持晨练的人，奔向路边花坛和公园。按一定顺序，年长者起得更早。我上路的时候也正是八十岁以上的老人上路的时候。其后，我将与七十和六十的老人迎面相遇。而二十岁以下的学生，他们出来的时候太阳也已经出来了。
    多么美妙啊！我以前为什么就没有想到？我有的是时间、精力和足够的好奇。甚至，我也有闹钟。我为什么就不能早起？与星辰明月为伴，并看着它们偏移西去。良辰美景总是和我相互错过，为什么我就不能停下来细心体察一番呢？我发誓，以后一定要那样做一次，而不是像今天这样有任务在身。两个人，我把另一个送到江边去。我在想把她送走以后的回程就已经非常接近纯粹了。我把她送走，把她扔下，那唯一妨碍我的东西。
    而现在她就像一只口袋歪倒在自行车的后架上。她的手揽过来，搂住我的腰，脸的一侧贴着我的后背。一会儿她昏沉睡去，身体的重量就变得令人担忧了。我的龙头上挂着她的包，不时碰着我蹬车的膝盖。经过五个十字路口后我已是大汗淋漓、浑身乏力。后来我们经过一个夜间施工的建筑工地，照明灯的强光直晃我的眼睛。
    车轮在沥青路上颠簸着，绕过窨井和砖块。在第六个十字路口我们停了下来，稍歇片刻，再吃早饭。
    不知道王玉的感觉如何，反正我是饿了。我是看见馄饨挑子上的灯光才决定停车的。它就摆在马路中间，低矮的小桌边居然有一个食客。
    我锁了车，领王玉去两寸宽的条凳上坐下。我要了一碗三鲜面，给王玉要了一碗馄饨。我们的还没有做好，旁边的食客已经吃完了。他问卖馄饨的多少钱？卖馄饨的说十块，十块钱一碗，我和王玉都吃了一惊。看来我们是遇见宰客的了。这时我才注意到卖馄饨的，的确是一个让人望而生畏的人物：黑脸膛、大胡子，一身颤悠悠的肥膘。他手持铁勺，让对方给钱。那人看上去也是一个赶火车或坐轮船的，一只手提皮箱靠在脚边，西装革履，操着笨拙的南方普通话。他直嚷今天出门遇见鬼了。
    这碗面条的价钱很关键。如果他给了十块，我们的面条馄饨也不能少给。我后悔事先没有问卖馄饨的价钱。那南方人显然也在后悔。凌晨五点，即便是十字路口也了无行人。南方人只得向我们求援，问我一碗面条值不值十块钱？我的脑子活动开了：如果帮他说话，势必得罪卖馄饨的。我们也得出十块钱事小，他的案板上就放着一把明晃晃的菜刀。况且他说了自己的身份，是从大牛山下来的。南方人也许不知，可我清楚，那儿有一个劳改农常卖馄饨的看起来也像那一类人。但如果不帮南方人说话我们也得按十块钱一碗的价给。
    急中生智，我问南方人："十块钱一碗，里头搁的是什么？"我的智慧不在于问了一句巧妙的话，而在于使用了许城方言。如此一来就与南方人拉开距离，而与也说许城话的馄饨挑主接近了。卖馄饨的说："是啊，你也不瞧瞧面条里头搁的是什么！值这个价。别说十块钱，二十、三十老子也敢要。你掏不掏？不掏就变二十了！"说着用勺子去敲南方人的头。南方人被迫掏了一张十元的，提着箱子过了马路。一面走一面回头说："今天算我撞见鬼了！"
    之后，我和王玉埋头吃。我们没有相互讲话。我在考虑吃完以后付钱的事。其间又用许城话要了一两次盐、辣椒什么的。卖馄饨的两次把勺子伸过来，给我盐和辣椒。总算吃完了，我问："几个钱？"卖馄饨的说："你是许城人，我不宰你。都是家门口的，我明天还在这块摆，你带两个人来砸挑子，我还划不来呢？他是出差的，乡下人，不是不宰白不宰呃？你说不是这个理？"我陪笑道："是是。"卖馄饨的说："我就收你五块钱吧。"
    五块钱，我们还是挨宰了。按当时的物价，一碗三鲜面和一碗馄饨加起来撑死也不过两块五。我掏出一张十元的给卖馄饨的，他说没的找。此时商店都没有开门，没地方换零钱，卖馄饨的也不可能不收钱。我不愿再逗留下去，所以最后还是付了十元钱。好歹和那南方人相比，我们赚了一碗馄饨。
    我带上王玉，继续上路往码头而去。此时天光已渐渐显露，路上出现了一些早起的行人。我们又穿过四个十字路口，最后抵达码头。王玉坐在自行车后，没有再抱我的腰，也没有说话。她默默无语，没有声息，从重量上感觉，也没有睡着。她大概为我刚才的表现在生气呢。如果她生气，也是我们相处以来的第一次。谢天谢地，事情已经到了最后收尾的时候。她气得很是时候--如果注定要生我的气的话，此时生气比任何时候都好。我是一个胆小鬼、自私的人，而且猥琐。谢天谢地，她能这样地理解我、后悔我们之间的行为，她但愿什么事情都没有发生过，离开我就像离开一块木头、一场恶梦，还有什么比这更好和更圆满的呢？没有了。对我来说，知道她生气也就得到了安慰。她会为我的软弱和卑微，为我的一切缺点而生气，和其他人一样，和赵燕、小惠一样，那真是太好了。我也就不必存有最后的一丝遗憾了。
    王玉始终绷着脸，当我们坐在防波堤的水泥护栏上遥望那条船的时候她也一样。后来太阳出来了，映在她脸颊上。我去买刚刚能分辨出颜色来的红红的苹果。我捧着纸袋向她走近，近到足以看见她流泪的距离。很难说她面无表情是生气还是为了忍住不哭。我呢？既不想流泪也不生气。我只想睡觉。我太疲倦了。接着我想起来了，韩东的一篇叫《利用》的小说是这样结尾：哦，朝霞，他们被它明确的无意义和平庸的渲染浸润了。
    然而此刻，某种无意义的感觉只属于我。我看见王玉在哭，泪流满面。我们知道：一个人在哭的时候就一点也不虚无，尽管他（她）悲伤、委屈或莫名其妙，同时也很充实。
    王玉回去后的一个星期，杨真死了。又过一段时间，从悲痛中稍稍解脱出来的东海找到我，向我表示感谢。他感谢我没有给他一个和王玉在一起的机会，否则他现在就会觉得对不起杨真了。他没有料到杨真会死得那么快。他说如果当时我给他机会，王玉肯定会和他上床的。他有这个把握。


前妻
金海曙

过了三个月清淡的日子，成功地把性从生活里驱除了出去，以至于他产生了一种错觉，认为自己可以一直这样过下去了。
妻子张乐跟一个男人离家出走，只留下一张小纸条，说是跟他过不下去了，原因不明。其后，他乱了一阵，先跟小袁，再跟小梅，直到幡然醒悟，认识到这样过日子总有毁了他的一天。小袁和小梅的故事前后有些交叉，三月份，一个星期天的下午，他坐在阳台上，阳光照着上半身十分舒服，房间里女性用品扔了一地，是小袁小梅不要了的东西，他冷眼看去，觉得人生不过如此。接下来的三个月老方活出了一点风格，一开始有些憋的感觉，后来就顺理成章了。没有女人，甚至什么也没有，老方却体会到了一种新的快乐。
首先是生理上的变化，头发原来已经有点枯燥发涩了，发端开叉，原因可以一直追溯到植物神经和内分泌，现在居然变得十分滋润，仔细看去，青丝隐隐，简直有了仙风道骨。其次，早晨开始恢复性功能，重新有了要求，三十三岁，很长一段日子，老方一觉醒来却觉得自己根本没有睡过，全身疲软，这种身体的焦虑年轻时倒是不曾想到。毫无疑问，一切都在好起来――这是老方的看法。
接着是四月，接着是五月，六月下旬的一个晚上，老方先是看碟，一部枯燥的法国片，然后给几个朋友打电话，时间大概是在晚上十点多，老方突然觉得自己非常受不了，这是一种没有来历，甚至没有目标指向的激情，生活本来已经理顺了，踏实了，突然在某个点上就出现了断裂，没有先兆，也不加说明，血液涌向脑部，神经末梢活跃异常，整个感觉是有个小人在他身体里跳舞。
于是，老方出门走路，一走走了四个钟头，沿着三环从农展馆往南，到大北窑，然后往东折上了长安街，继而往北，走到工体北路，绕了一个圈子后穿过三里屯，期间精力旺盛无比，毫无疲惫之感。老方希望通过这个办法，一举使自己安定下来。
到三里屯东路北端出口时，已经差不多凌晨一点，有几个小姐跟他打招呼，半夜三更在这一带风风火火走路的单身男人，看上去实在让她们吃不消。撇开老方的个人感受不谈，客观地看，老方此时面色亢奋，两眼通红，腿间夹着笔挺的生殖器，浑身散发一股足以让整条街的小姐全面垮台的情欲。小姐的招呼老方觉得很有趣，还跟其中一个面貌姣好的侃了侃价，聊了几句，想顺便了解一下她们到底是怎样生活的。最终老方没有跟其中任何一个小姐回家，原因并非出于伦理道德或其它什么，而是老方从多年的实际经验出发，认识到仅仅做这件事并不能解决问题。
夏天深夜的微风十分舒服，白杨树的叶子沙沙作响，仿佛很多只小手在不安分地乱动。这时，老方感受到了一点寂寞的伤害，进而想到人活一辈子实在是太长了。
三点钟，他一事无成地回到家门口，激情在他长距离的散步中消耗殆尽――最后有一段路他走不动了，打了一辆出租车回家。打开门时他真的感到意外，前妻张乐正坐在卧室里看碟，是他晚上看过的那部法国片。
这部片子有什么看头？他说。张乐没说话。
你要看碟给你找个好看的，老方继续说。
算了，张乐说，不想看了。
张乐关了电视去洗澡，期间，老方一动不动躺在床上，听着浴室里哗哗的流水声，觉得自己真是太过疯狂，但这是生活本身的疯狂，其中并无人为因素。
接下来，他们跟正常的夫妻一样埋头做了起来，双方都一声不吭。
抵近高潮，老方突然问：是我好还是他好？
张乐仍然没说话，闭着眼，好像在睡觉。
老方停了下来，又问了一遍。
张乐还是没吱声，老方打了她一巴掌，不轻不重，张乐的脸颊富有弹性，但更像是一块高质量的橡皮，于是老方左一掌右一掌劈劈啪啪打了起来。张乐终于有了反应，泪水从她闭着的眼里流了出来，这使老方更加火冒三丈，因为他看不出张乐是悔恨、是痛苦、是难受、还是在快乐，一切都是未知的，一切都让他搞不明白毫无办法，老方只好双管齐下，边打边干，动作非常别扭。
最终他们精疲力竭，一起软倒。老方爬起来，睡到了沙发上，觉得同妻子张乐虽然一起生活了多年，但她仍是一个不可理喻难以索解的人，深入想想，自己也是一个不可理喻难以索解的人。他睁着眼，看着天花板，没有任何想法，想法却纷至沓来。接着，他听到张乐也爬了起来，坐在床上，还在抽抽噎噎地哭着，这使他心中一软。算了，睡吧，老方说。张乐抽泣的声音更大了一些。算了，老方说，有什么事明天说吧。
过了一会儿，抽泣声停止了，张乐从床上下来，在沙发边的地板上躺下，他们一个沙发，一个地板，就这样睡了一夜，双方的姿势都很自然，似乎他们一辈子都是这么睡过来的，从来就没有分开过。


去年之底
曹寇

我想说件事。
去年12月31日，我起了个大早。这是我的习惯。不是说我有早起的习惯，而是说我有每年12月31日起早的习惯。在这一天，我的安排是固定的，是：先去我乡下的房子搞一下卫生。自从搬离，那里再无人住，已很破败，正如老年人所说的那样，房子自己也会迅速老掉。锁锈死了，要砸掉。这对我已非难事，随便操块砖头即可，无论其是否长满青苔。也就是说，我每次回去都会买把新锁带着，留着明年再砸。除了给房子及其里面的一些老式家具掸掸灰尘（当然，仅象征性的），我还会在院子里拔拔枯草，然后将其堆积，一把火烧掉。做这些很花气力，要用掉我一上午时间。午饭，早些年我一般在村西老陈家解决，他虽然年长我五十多年，但按照遥远的关系，乃是兄弟。但老陈前年死掉了。我只得饥肠辘辘地赶到镇上找家小食店吃点东西。当然，情况并无我所说的这么糟糕，邀请我吃午饭的乡亲有很多，他们有的甚至拽我的袖子，这令我很羞愧，尤其是那些我离开后才嫁过来的年轻女人，她们迫使我不得不红着脸粗暴地拽回自己，动身赶往镇上。
在镇上，用过午饭，我便去老方的理发店剃个头，剃个与我早已死掉的父亲生前一样的头。确实这样，当他从我的胸前摘掉白布，我都会被镜子中的人吓一跳。我太像父亲了，一如年轻的父亲与我相对而坐。父亲与老方是多年朋友，他只信任后者的理发才能，从不在任何一家理发店剃头。有一年，他犯了事，被隔离达半年之久，回到家中，乱发披肩，犹如野人，也很苍老。他说，并非看管者不给他剃头，而是他坚辞不受。然后，由我陪着他去老方那儿。我看见，父亲的长发委顿于地，镜中的他再复青春。这与我一种神秘之感，从而敬畏老方及其店中的镜子。现在，我每年来一趟，也是想延续这一点。老方已死，好在其子孙尚能于各种时兴的发型之外剃出当年的头来。
剃完头，差不多已接近傍晚。我便于暮色中穿过那些嘈杂而又幽静（确实如此）的小巷向江边走去。在江边，有一家名为"春江"的照相馆，多年以来，深居简出的店主一直将久远的领袖肖像悬挂于显眼之处。我每年12月31日在此留影一张。我并不需要他们极力推荐的布景照或者其他名目繁多的照相，而只选择一张大头照，一张准确到可以用于一切有效证件的照片。我头新剃，耳廓清晰。
照完相，我把地址留给他们，让他们洗好照片寄给我。虽然我年年都来，他们已把我的地址记在一本棕色封皮的厚抄本上，即便我不写，也没关系，但我总担心万一，所以执意要写。其实这样说并不确，因为他们并没有叫我不写。也就是，我要写，他们就让我写；我若不写，恐怕也无大碍。当我把钢笔盖上帽，还给店主，此时江面上已响起了汽笛，它回荡良久，抵达照相馆。我知道，轮船还有二十分钟即将离岸，于是我匆匆赶向码头，离开此处，回到家中。
但是，以上不是我要说的那件事，我说的那件事情是：去年12月31日我起了个早，发现窗外是个阴天。有些风，不大，但足以吹起许多塑料袋。站在窗前，可以直视菜场。一个卖萝卜的农民，他正挥动被冻得通红的双手与面前一位顾客争吵，那位顾客面露不屑，偶置一词。听不到他们的声音，只看见他们的愤怒和不屑。这是为什么呢？我不知道。于是，我又回到了床上，取消了上述计划。


烟女士
卢小狼

这些天一直都在刮风，直到今天风还是很大的，但是我却不得不出一趟远门，我的一个朋友去世了，三天前他的遗体被他几个勇敢忠实的堂兄弟们运回了乡下，本来我已经决定把他从我的记忆中抹去了，可是早上我却接到他家里打来的电话，那是个陌生的声音，他极力要求我去参加朋友的葬礼。似乎他对我们之间的关系相当了解的，我正在犹疑时他提出了许多关于我和朋友往事，有些事情甚至我也是不经常想起的，我只得答应他，并表示无论如何都不会失约。我的朋友死于酗酒，他单独住在城里，妻子带着他们的孩子住回了娘家，这种抗议不但没有效果，反而助长了他放荡的性格，他把自己的钱全部花在了朋友、女人和酒上，我知道他迟早有一天会死在这上面，现在终于应验了。
    我必须搭长途汽车去他的老家，我曾经和他去过一次，坐那种很破旧的老式公共汽车，辨不出颜色的座位，丑陋无比的女售票员和肮脏肥胖的司机，乘客也大多是惶惶然的，背着大包小包，他们的孩子不懂礼貌，不是大笑就是大哭，而那些大人们却是连起码的幽默感也没有的。在上车后我抽了一只烟，立刻感觉陷入了云雾之中，车上的情况和上次差不多，几乎没有什么光鲜的色彩，我坐在司机旁边的位置上，这样就不会受到太多干扰了。
    在路上的三个小时中我几乎一直在睡觉，最后因为汽车的颠簸醒来，我发现已经行进在乡间那种狭窄的柏油马路上了，我转过头看，发现车厢里烟雾缭绕，大多数人在睡觉，有几个人在抽烟，靠着窗户的几个妇女打开窗户，任窗外的冷风吹她们干燥的脸，我想她们是晕车的。我问那个坐在自带的小板凳的售票员还有多远，她想了想说："不到半个小时吧。"
    目的地没有车站，只是路边的一个锈迹斑斑的牌子，车停时几乎下了一半人，我跟在最后面，这时我才注意到和我一起下车的还有一个女人看起来和其他人有所区别，她穿了黑色的瘦风衣，系淡紫色纱巾，但个子不高，甚至有些偏胖，长的也一般，只是她的表情是那种悠闲的，眉头微皱，这大概是有些近视却没有带眼镜的缘故，她也看了我一眼，就匆匆的走了。我站在原地抽了只烟，风小了许多，但还是足以吹乱我的头发，我看着这个陌生肮脏的地方，觉得有些好笑，我的朋友已经死了，即使我不来，也不会有人怪罪我的，事实上早上的那个电话只是一种必走的形式，而我没有推辞。
    我依靠记忆去找朋友的家，村子的布局很简单，只有一条街道，而朋友的家就在街的尽头，我很容易就找到了，因为他家的门口停放了很多自行车和摩托车，还有几辆机动三轮，却没有花圈，没有喧闹的喇叭，只有几个脏兮兮的孩子，爬在地上弹玻璃球，我走进大门，看见院子里站满了人，堂屋门口贴了白色的对联，前面横了一张桌子，后面坐了一个穿着棉袄的老汉和一个年轻人，我径直向他们走去，从口袋里拿出两百元钱在桌子上，那个老汉惊奇的看了看我，"全是你自己的吗？"他混沌的眼睛尽力睁大，似乎见到了我朋友的鬼魂。"是的。"我说，"我叫L。"他低下头去记我的名字，那个年轻人则小心的把钱对着阳光看有无破绽。这时个一个看似精明的汉子走到我身边，和我握手，并给我让烟，他问："你是从城里来的吧？我是S的堂哥。""幸会。"我说："我听S提起过你。"他显得有些高兴，"是吗？我想你和S一定象兄弟一样亲密，你跑了这么远过来。""没错，我们情同手足。"我实在不喜欢他让给我的那种烟，有很大的生烟味，我抽了几口就咳嗽起来。他有些不安的看着我，问："你要喝些水吗？"我有些惊恐的说："不，我一点也不渴。"说实话，我实在不愿意把任何和死人有联系的东西放进肚子里带走。"哦，那好吧，现在我们这里不比以前了，白事要求简办，不准土葬，不准铺张浪费，你瞧瞧，连花圈也不准扎了。"他说。"是吗？那样也不错，省了很多麻烦事。"我说。"呵呵，当然，人一死就什么都没有了，怎么办都没用了。"他意味深长的笑了笑，然后向我示意他要去招呼刚进来的一批人，我笑着点了点头。
    院子里的人已经站不下了，一个老头子走过来对S的堂哥说，前面的那一批人已经退席了，这一批人可以过去了。那个汉子立刻清清嗓子说："大家注意了，开始吧？"人们立刻安静下来，并且在堂屋门口排成了不规则的队伍，我被挤到了前面。堂屋的大门被人打开了，里面扑面而来是一股潮气和一种刺鼻的药水味。我看见里面墙上挂了一幅的S的遗像，遗像下面几条长凳上放铺着白布，棺材相当小巧，似乎是量身定作的，材料也很奇怪，看上去很薄，象是钢化塑料或者白铁皮，表皮上粘了一层木纹纸。棺材上有几个冰袋，正在融化漏水，凳子下面洇湿了一大片，而白布的四角还在往下滴水。可能是出于好奇，我后面的几个人不停的向前挤，几乎要把我挤进屋子了，我扭过头愤怒的看着他们，他们立刻作出一种很担心的表情，并尽力向后面退，就在这时仪式结束了，堂屋的门又被关上了。"大家领了孝布去吃饭吧。"S的堂哥说。
    人们开始往外面走，一个老汉在外面发孝布，我走到他面前时犹豫了一下，但还是接过来塞进口袋里。酒席摆在了邻居腾出的旧屋里，院子里弥散着刺鼻的劣质酒味，几个蓬头垢面的厨子站在土制的炉灶边，阴郁的看着进来的人们。我被人拉到一间摆着数张桌子的大屋里，和一群年长的人坐在一起，凉菜很快就摆了上来，色泽令人不悦，每种蔬菜上似乎附着了一种粉状物，使我没有一点食欲。热菜也好不到哪儿去，肉的颜色过于红艳，应该是加了色素，鸡给人一种被水泡过的感觉。我只吃了半个馒头，就走了出去，没有人注意到我。我独自走到街上，希望找个干净点的小饭店什么的，最后我发现这条街只有一家出售席间那种色泽红艳的熟肉的半成品店。在街的正中间倒是有一个卖烧饼的摊子，但那个打烧饼的老汉面目可憎，他动作迟缓，活几下面总要把手放在一起搓两下，使粘在手上的面重新落到案板上，他的胡子和指甲正是藏污纳垢的地方，在烧饼炉旁边的一口黑锅煮了一大锅油红的豆腐干，在那里面我看到了不下十只死去的苍蝇，一个仍未发育却涂脂抹粉的小女孩正在用筷子小心的把它们夹出来。我走到他面前时，他呲着黄牙笑了一下，"刚出炉的热烧饼！"他说。我摇了摇头转身走开了。
    我决定不辞而别，提前离开这个鬼地方，正在我朝村口走去时，我听到有人叫："喂，你是来参加S的葬礼的吧？"我顺着声音看去，是下车时看见的那个女人，我点点头，她向我走来，这时我才发现她头发烫成了秀兰·邓波儿那样的小卷，"你大概想回去了，是吗？"我说："是的，已经没有什么事情了。"她作出一种很惋惜的表情，"我也想回去，可是刚才有个人告诉我这里每天只有一辆路过车，现在没车了。"她说没车时语气加重了一些，似乎在尽力让我意识到这点。这个消息并没有让我感到惊慌，"那么你是谁呢？你来干什么呢？"问过后我觉得自己有些无礼，便把头低了下来。她并没有察觉，反而更加用一种装出来的低沉声调说："我也是来看S的，我们是最好的朋友，我一直在他家门外转悠。你可以叫我烟女士。"我一时难以对最好的朋友这种关系作出正确的判断，就友好的笑了笑，"我还认为只有我一个人来了。"
    接下来我们站在一起突然觉得无话可说了，她拿出一只烟自己点着抽了，这个举动立刻引起一群孩子的围观，她厌恶的看了他们一眼说："我们走吧，起码找个能坐下的地方。"我只得带她去S的家，在门口我又碰到了S的表哥，有些奇怪的看着我身旁的女人，我不等他开口就说："这也是S的好友，我刚刚看见她。"他有些快乐的说："是吗，你们都是义气的人。"我试探着说："现在这里没有回程的车了，你能帮我们想想办法吗？""呵，是呀，只有一趟回城的车路过。"他颇有些为难的说，"我现在脱不开身，不然我可以骑三轮车把你们送上公路，在那里有很多车。"我叹了一口气说："那么这里离公路有多远呢？""哦，很远，大概三轮车也要跑一个多小时。"他又想了想，"这里太乱了，你们可以先在我家休息一会儿，等我有空就送你们走。"我和那个女人对视了一下，然后对他说："好吧，这样也可以。"
    我们终于坐在一个安静的地方，S堂哥的妻子开始好奇的观察我们，她是个骨瘦如柴的女人，眼睛很大，眉角下垂，天生了一种惊疑的表情，她最终按耐不住发问："你们是S的朋友？""是呀，我们是从城里赶来的。"我说。"哦，S有你们这样的朋友真幸运，我们一直以为他在城里一个朋友也没有，知道吗？这次把他偷运回来我那口子可费了大力气了，大半夜开了六个小时的三轮车，回到家又忙着张罗丧事，哎，谁叫我们是他唯一的亲人呢？""哦，他的老婆孩子呢？"我问，"我怎么没有看见。""别提他们，他们根本不是人，老公丧事还没办就已经在忙着改嫁了。"她有些生气的说，"她只是过来看看有没有什么遗产，S一个人在外面会有什么呢？他的钱看病早花完了。"说完后她不等我回答就象有什么事情一样急匆匆的走了出去。
    "可怜的S。"我有些感慨的说。"哦，呵呵，不要同情他了，他其实也是个风流鬼呢。"烟女士说。"他有若干个情人，他的钱全都给了她们。"这时那个瘦女人又回来了，她拿了一束积满灰尘的绢布花扔在我面前，"瞧瞧吧，这就是他留给我们的，去年过年时他带回来的，就这些东西。"她似乎很生气似的坐在我们对面，"我那口子太多事了，当然你们是朋友，我不应该这么说，我们这里也是不准土葬的，抓住就出大事了，他们今晚准备偷偷的埋掉，你说犯的着吗？人已经死了。"烟女士说："你说的不错，实在是没有必要的。"那个瘦女人听到她这么说很高兴，她又站了起来在房间里走来走去，激动的象一只蚂蚱，"我到他们家有很多事情是看不惯的，但是说出来也没什么用，没有人听我的，在乡下女人还是没有地位。"她停了下来，看着烟女士。"不象你，可以对男人发号施令。"烟女士有些尴尬的说："不，不，我从来不对任何人发号施令。"那个女人继续说："那是你不想这么做，我也在城市里呆过，知道那些女人的手段，再说我还在城里上过夜大呢，我那时在工厂里。"
    我感觉困的要命，房间的光线很差，非常适宜睡觉，可是在陌生人家里睡觉有什么好处呢，在你走后他们把你当成笑料来讲。烟女士倒是相当精神，她笔直的坐在那里很认真的听那个瘦女人说东道西，并且时不时露出会意的微笑。我终于支持不住，斜躺在沙发里，但仍用手撑住头，另一只手下意识的放在茶几上，不停的抽动几下。恍惚中我看见S的堂哥进来了，但又很快出去了。我清醒时发现身上多了一条充满汗味的毯子，而烟女士已经在和瘦女人一起喝稀饭了。看见我醒来烟女士笑着说："知道几点了吗？我们只能明天走了。"我吓了一跳，才发现天已经黑了。"今天晚上他们要偷偷安葬S，在十二点钟以后，你知道吗？我们可以参加呢，一定很刺激。"我懒洋洋的站了起来，"有必要吗？我们必须去吗，我们可能会坏事的。"我说。"我是一定要去的，为了S我也会去的。"她态度坚决的说。我知道她在撒谎，我没有看出她任何悲伤的情绪，但是我怎么可以责怪她呢？我的心里也是没有什么感觉的。他可能S诸多情人中的一个，而我是他诸多朋友中的一个，我们来到这个偏僻的地方，S的在天之灵起码不应该对我们再有什么抱怨。我吃了一些馒头和稀饭，可能是饿的原因，感觉非常可口，女主人殷勤的为我夹菜，同时告诉我如果真的要去未必是件坏事，"作为城里人你们可能一辈子也感受不到。"她肯定的说。这时S的堂哥回来了，他显得踌躇满志却又尽力作出一种疲倦的口气，"实在太累了，所有的事情都要我亲自操办，你们晚上就在我家休息吧。"最后这一句话无疑是在卖关子，因为他期盼的眼神表达了他希望我们作出反映，结果是我和烟女士同时说："我们还是希望再送S一程的。"
    我和烟女士再次到S家时，村子里几乎所有的灯都熄灭了，只有S家亮着微弱的门灯，几个人站在大门前抽烟，显得鬼鬼祟祟，我不禁有些紧张，而身体由于寒冷而打起哆嗦来，我走向S的堂哥问我们的行为是否会有人干涉，他笑着说他们已经和村长打了招呼，何况他们没有得罪过什么人，这种事情很少会有人揭发的。我算清了除了S的堂兄外还有另外四个人，他们已经开始往一辆三轮车上爬，同时小声的说着什么。S的堂兄不知从哪里拿出两件绿军大衣分别递给我们，我毫不犹豫的穿上了，烟女士则把它披在身上，用手抓住大衣的对襟处，"我很有安全感！"她声音有些颤抖的说。我们上了车，坐在一张席子上，装着S的那个盒子就在我们几个的中间，我甚至用手摸了一下，果然是很薄的铁皮，感觉手摸处的木纹纸已经鼓起了气泡。烟女士在我的左边，我右边是个尖嘴猴腮的家伙，他一双明亮的眼睛一直盯着烟女士，其他三个人我看不太清楚，但他们似乎都是一副昏昏欲睡的架势。S的堂兄在前面发动了车，车子猛烈的颠簸了一下，便开始前进了。我们很快进入了黑暗之中，好在车灯显得明亮无比，就在我们离开村子时，烟女士向我这边靠拢，并把头靠在我的肩上，她小声说："我有些害怕了。"我向四周看了一眼，几乎看不到什么黑暗之外的东西，车上的其他人都很安静，他们又开始抽烟，我右边的那个家伙朝外挪了挪，和我之间留出了相当大的空隙。烟女士轻轻的抓住了我的左手，并且尽力的和我靠在一起。我又开始发抖了，不是寒冷，也不是恐惧，好象事肌肉在自动收缩舒张，铁皮盒子在起伏中发出砰砰的声音，我想按住它，但无济于事，很快我就感觉那只手象浸在冰水里了，这时我看见靠在我右边的那个家伙又挪了过来，他大声喊到："城里人，你的手不冷吗？"说完他象咳嗽那样笑了起来，我把手缩了回来，放进口袋里。车子可能进入了那种田间的土路，有几次我几乎被甩到车外，烟女士现在把她的大半个身子趴在我的腿上，但我丝毫没有任何心神荡漾的感觉，更多的只是对她的保护之意。我从口袋里摸出香烟，费力的散发给每一个人，他们终于开始说话了，讲一些村子里的事情，我不知道他们说什么，但起码感觉不那么压抑了，我问："还有很远吗？"那个瘦子干笑了一下，好象是突然想起来一样说："不，不，不是很远的。"
    我凑在烟女士的耳朵上说："你现在好些了吗？"她立刻坐直了身子，故意让什么人听到似的大声说："很好，我感觉这是我最刺激的一场经历。"然后再也不肯靠在我的身上，我感觉有些沮丧，和她挨着的那个男人趁着车子的起伏装做不留神在她的胸前靠了一下，她一声没吭，只是悄悄的向后面挪了挪。
    正如那个瘦子所言，两只烟的时间车就停了，S的堂哥跳了下来，他说："前面有一条大沟，我们抬过去，大概走一百米就到了。"我们跳了下来，站在旁边，这样的事情的我们是插不上手的，那几个人各自站在了一角，用手拎住盒子上的铁环，而不是举过头顶。我们跟在他们的后面左拐右拐，S的堂哥手持电筒在前面引路，这时我才注意到了我们到达了一片荒地，没有庄稼，地上有很多废弃的塑料薄膜，就手电的光柱下随着风旋来旋去，烟女士重新搀住了我的手臂，尽力把身体的重量坠在我的身上，当然我乐于帮助她，给予她信心。走了不远他们站住了，把铁盒放在地上，S的堂哥举起手电朝四周照了照，他招呼我过去，然后得意把他下午找人挖好的坑照给我看，"作事情需要统筹安排。"他说。那个坑挖的很深，尺寸不算大，边缘被铁锹切的很平整，有两个人先跳了进去，发出沉闷的响声，我和另外三个男人抬起铁盒递给他们，他们尽量小心的把铁盒轻放至坑底，然后爬了上来，"现在就埋掉吗？"一个人问，S的堂哥说："好吧，开始吧。"他一边说一边从坑旁的土堆里抽出两把铁锹。我和烟女士向后退了几步，在他们向坑内抛土的最初听到了较为清晰的嗵嗵声，后来转化为简单细小的土块碎裂声音。忽然我们注意到周围亮了一些，只是亮到可以看出近处一些物体的大概形状，这是因为遮挡月亮的乌云正在变得稀薄了。在他们把土坑填满时，月亮彻底露了出来，由于刚才黑暗的显得一切都明亮起来，我看到我们只是站在了田地中间的一块儿荒地上，在不远的地方就是玉米地。我听见烟女士悄悄对我说："S就这么消失了，他的尸体渗出的水和地下水会一起腐蚀掉那层薄薄的铁皮，当盛放他的盒子化成红褐色的粉末时……"当我发现烟女士并没有说话时这种声音立刻消失了。在月光下一切显得清晰可鉴是让人感到奇怪的，幸好我们就要离开了，S的堂哥已经在把一些破塑料薄膜铺到新埋的土上，尽量使这里显得和其他地方没有什么区别，最后他非常满意的站直了身子，拍了拍身上的泥土，然后问我要了只烟，"好了，现在一切都结束了，如果你回到家还不想睡的话，我们就可以喝一杯了。"
    三轮车在回去上显得更加颠簸了，S的堂哥故意在田间的土路上转圈，目的是甩掉S的灵魂，而烟女士终于因为禁受不住呕吐起来，她把在车尾上把头垂下去，我试图把她拉到上面来，但是她强烈的拒绝了。我只得要求S的堂兄停下来，当我告诉他原因他迷惑的看着我，好象说：我有什么办法呢？其他人也跟着摇头并发出不满的啧啧声。最后我只得决定把烟女士搀下来跟在三轮车的后面走过这段的土路，"但是你们必须慢一些！"我说。S的堂兄表示同意，他笑着说："不过你们必须走快些。"三轮车的马达发出巨大的轰鸣，一汩汩黑烟从车尾冒出来，我们在后面深一脚浅一脚的走着，就在我们和车子的距离越来越远时，突然伴随着巨大的响声传来一声骇人的惨叫，我惊奇的发现三轮车的后斗翘了起来，我甩开烟女士冲了过去，后面车斗的人全部被摔了出去，S的堂兄趴在车头上，车把插进了他的肚子，他可能已经死了。伴随着雾气我闻到了血腥味，那几个摔在地上的人开始呻吟，但没有人能爬起来，烟女士也跑了过来，她没有说话，我可以想象她苍白的样子了，我想说些什么又止住了，于是我拉起她跳过挡住去路的大坑向前跑去。跑了不久我们就遇到了叉路口，我果断的决定朝一个方向跑，两边开始出现高大的玉米地，使得我们似乎钻进了一条小巷，天又开始黑了，大概是云层又要遮住月亮了，玉米地里不时传来扑棱翅膀的声音，可能有些鸟被我们惊起了。但烟女士的喘息声让我害怕，她的步伐变的凌乱，最后那种喘息终于变成哭泣，一种拉旧风箱的声音从她的喉咙传出来，几乎要穿透我的耳膜，我只得放开她，让她自己安静下来，她没有哭，仍然是不停的喘息。
    我觉得应该朝有亮光的地方跑，但是仅仅玉米地就似乎无法冲出去，烟女士终于安静了一些，她扑到我的怀里不停地颤抖，我抚摩着她的头发，说一些安慰的话。我们又开始往前跑，为了保存体力，我竭力使自己和她保持相同的频率，我感觉很快就可能看到开阔的地方了。但是结果出人意料，我们顺着这条路跑到了一个荒废的林场大门前，房子已经倒塌了一半，门窗被拆走了，我在门前坐下了，把烟女士拉到我的前面。"对不起，"我说，"我觉得我们已经跑了很久了，我想我们还是在这里呆到天亮吧。"她没有说话，重新开始抽泣，我点了一根烟递给她，但是她拒绝了，"我其实是不抽烟的，我刚刚参加工作不久"她哽咽着说："我和S之间没有什么，我不是他的什么朋友，我们甚至没有一起吃过饭。""这有什么关系？"我说。"我们现在急需出去，把过去忘掉吧。""不，现在永远也忘不掉了，我知道他有妻子和孩子，他告诉我他们关系不好，你知道吗？我同情他，同情也会害死人的，我也是从乡下考上大学留到城市的，我最常感到的就是孤独，但是我不知道怎样去勾引男人，我不信任他们，我觉得我最有可能遇到的就是骗子。"我开始感到烦躁不安，我说："烟，安静下来，会好的，天一亮一切都会好的。""能好到哪儿去呢？我们可能还会受到调查，我的领导是个混蛋，如果我被调查他可能会趁机落井下石，我甚至会丢掉工作，要是那样我就活不下去了，我再也不会有机会了。"她说完把头埋在了膝盖中间，更加剧烈的抽噎着。我轻轻的站了起来，用她无法察觉的方式向树林移动，她没有抬头，对我的离开一无所知。


莫小姐需要一本小说
何小竹

（一）
Ｍ发觉自己是一个女巫，还是上个星期的事情。Ｍ坐在城南的"老实人"酒吧，先是一个长得像哥哥（即张国荣）的男人走过来，称呼Ｍ为莫小姐。Ｍ先是一惊，继而哭笑不得，因为当时无论怎么说，Ｍ看上去都还是一个地地道道百分之百的男人。接着，那个晚上Ｍ就发现，酒吧里看他的男人越来越多起来，还有要请他喝点什么的。最先称呼Ｍ为莫小姐的那个哥哥似的男人后来干脆将自己的酒瓶和酒杯搬到Ｍ这边的桌子上来，和Ｍ坐在一起不走了。后来Ｍ和哥哥告别的时候，哥哥还在Ｍ的脸上做了一个标准的男人对女人的亲吻。晚安，莫小姐。哥哥告别的眼神很像那么回事。
当晚回去之后，Ｍ便做了一个梦。
周六，Ｍ去春熙路的太平洋百货店购物， 和那些穿吊带裙的女孩以及乳房饱满的少妇们混在一起，逛遍了店里所有的女性用品柜。Ｍ第一次体验了女人似的购物乐趣。Ｍ满载而归，两只大大的购物袋里塞满了应有尽有的女性用品：口红，眉笔，睫毛膏，香水，面霜，洗面乳，胸罩，底裤，丝袜……等等等等。Ｍ在选胸罩的时候很确定的就选好了品牌、颜色，以及款式，只是到选择型号的时候，显出了几分犹疑。柜台小姐很理解的说，像这样贴身的物品还是让你太太亲自来买比较合适。Ｍ赶忙说，太太是告诉过尺码的，只是自己一时忘记了。他佯装思索，眼睛却盯住柜台小姐的胸脯看。如果说以前Ｍ也有用色情的眼光注视女人胸脯的时候，那么，此时他看柜台小姐，却完全没有以往那样的心态，倒像是姐妹间的那种欣赏。他觉得自己如果有像柜台小姐这样尺码的胸脯，也是可以满足的了。于是他说，不好意思，请问小姐你是多大的尺码？柜台小姐很惊讶，脸上的表情几乎要转变为愤怒了。Ｍ也意识到自己这样的唐突是需要解释的。我太太与你差不了多少，他马上对柜台小姐做了说明，但眼睛却再也不好往人家的胸前看了。柜台小姐再一次表示出对Ｍ的理解，默默无声的取了一个型号递到Ｍ手上，Ｍ也二话没说，当即付款，窘迫地离开了那个内衣专卖柜台。
Ｍ用带黄瓜味的洗浴液很好的洗了个澡，他身上的体毛就是在那个时候随着泡沫被淋浴喷头冲掉的。Ｍ抚摩着自己很有光洁感的皮肤，对着浴室里的镜子，自己也感觉到那种表情是怪怪的。然后Ｍ用眉钳修理了眉毛，修成那种细细的，弯弯的，并用眉笔重新描画了一遍。Ｍ又涂了眼影。最后一道工序是抹口红，Ｍ呆呆的在镜子中把自己的嘴唇看了半天。那是和朱丽娅.罗伯茨相仿的嘴唇，这样的嘴唇涂上口红会是什么样的后果？Ｍ有点紧张。口红在他的手上已经旋转出暗巢，像一根湿润的小指头，泛着微暗的光泽。凡是小指头都是有魔力的。Ｍ突然记起曾经在哪本书上看见过这样的句子。那可能是一本童话，也可能是类似于斯蒂芬.金的恐怖小说。但不管是从哪里看到的，Ｍ的手都有点轻微的颤抖。当他终于将那根湿润的小指头对着镜中的嘴唇点下去，除了看见镜中那个有点僵硬的微笑之外，其余一切仍然是那么平静。
奇迹是在他开始穿内衣的时候发生的。Ｍ从购物袋里取出那只胸罩，当他戴上身系好背扣，一种从未有过的膨胀感便隆起在胸前。Ｍ长出乳房了。这是不用去照镜子就能感觉到的事实。长出乳房的Ｍ站在地板上，有点手足无措的样子。大约几秒钟后，他穿上那条带花边的底裤，并小心翼翼的朝镜子走去……

（二）
1999年春天，一位自称姓莫的小姐经朋友介绍与我认识。她说她很喜欢漫画，并有创作漫画的计划。但她没有故事，希望我能写一些故事作为漫画的脚本，也就是说，莫小姐需要一本小说。
第一次见面的地点约在玉林的白夜酒吧。约我们的朋友却没有来，打电话来说让我们自己认识。可我连她长什么样都不知道呀，我有点不高兴的对那位朋友说。别担心，朋友说，莫小姐能认出你，她已经看过你的照片了。这么说，我只要去酒吧坐着，就有女人主动与我打招呼了，毫无疑问，那女人就是莫小姐。你是何先生吗？我刚进酒吧还没坐下，靠玻璃窗的一个女人便从座位上欠起身来与我热情的招呼。你是莫小姐？她点点头，并抬起手来让我握了一下。说实话，她的手有点冰凉。这是下午六点过，白夜酒吧的客人还很稀少，干脆说，除了我们，就没有别的客人。酒保小赵坐在吧台前看墙上的电视，电视的音量开得很大。我喊小赵把电视的声音关小点，小赵这时候才知道我来了，便先去调了电视的音量，然后过来问我要点什么酒水？我坐下来，看莫小姐喝的什么，莫小姐说她喝的茶。我说喝酒好不好？莫小姐说她酒量不好。我说不需要酒量，就喝点甜酒问题不大。莫小姐笑着点了头。我也朝小赵点了点头，小赵也不问什么，就走开去了。他知道我请女孩一般要的是哪种甜酒。等小赵去调酒的时候，我才开始注意到莫小姐的容貌和衣着。莫小姐也用眼睛看着我。这样大约过了五六秒钟（心理时间可能还要长一些），莫小姐先笑了起来。我也笑着问她，你笑什么呢？莫小姐便笑得更厉害起来，并把头深深的埋了下去。我尽管也还保持着适当的微笑，但心里已经觉得，这女人有点怪。幸好小赵已经把酒调好送来了，莫小姐也抬起头来，脸上平静了许多，但看得出来，笑的分子仍然覆盖在她的皮肤，至少是那一部分裸露在外的皮肤。莫小姐端起酒杯来和我碰了碰，可能是还在为刚才无缘无故的笑感到几分歉意，甜酒还未入口，她的脸就开始红了。她迅速的抿进一口酒，与此同时，她飞快的朝我瞟了一眼。这一眼风也没能逃过我的眼底，我慢慢的将酒杯举起来，慢慢的饮下一口，心里却暗自在想，这莫小姐是有点怪。
我们一边品尝着百利甜+蓝橙的甜酒，一边开始了交谈。你很喜欢漫画吗？我问这话的时候，抽起了一支烟。我有这方面的天赋，莫小姐回答说。能不能抽一支你的烟？莫小姐问我。可以可以，我递过香烟，并表示歉意。莫小姐抽烟的神态真好看，厚厚的嘴唇夹住香烟更显肉感。我要画那种给成人看的漫画，莫小姐吐了一口烟圈出来，把香烟夹在手指间说了这句话。我对漫画没什么研究，但据我所知，成人漫画好象一般说来就是色情漫画，我这样说。她沉默了片刻。在她沉默的时候，我主要观察她抽烟的神态，以及她的嘴唇和手指。莫小姐沉默的那一分半钟，眼睛看着桌面的酒杯，这沉默便明显的带有思索的意味。她的头发是漂染过的，从肩上披下来，很艳丽的那种。仔细看，她脸上的皮肤还不是十分的细腻和光洁，毛孔有点粗。但或许正是这样的皮肤，让我觉得这女人有点神秘。你看过成人漫画吗？她突然这样问我。我承认看得很少，曾经在色情网站上有过零星的接触。你也上网？还看色情网站？她的眼睛透着兴奋的光芒。我说不是经常性的，偶尔，一般是小说写得很疲倦的时候。她要我给她推荐几个XXX网站的网址，我说也没有记得住的，一般在搜索引擎里介入三个X，就能找到。当然，我又补充说，那要看你用的搜索引擎是否也有相同的爱好。
第二次见面，是在百花潭芳邻路的漂流木咖啡馆，是下午，莫小姐开始为我即将要写的这本小说提建议。
总之，你可以写得极富幻想性，莫小姐说。那天我们一直谈到太阳落山。而整个下午，我都被莫小姐身上散发出来的香水味所笼罩。我几次在那种没话找话的时候，问她用的是什么牌子的香水，她都回答不出来。最后一次她好象还有点生气，反问我，这很重要吗？我说也不是，随便问问。她又说，能随便问女人的香水吗？我也有点不高兴了，我说，好象没这忌讳吧，除了女人的年龄，有什么不能问的呢？也许她突然觉得这话说得有点幽默，表情便放松下来。那也不一定，她说，还有很多都是不能问的，比如……。她又像那天那样把头埋到了桌子上。你又在笑了，我说，我能不能告诉你一句俗语？她说，你说吧。男笑痴，女笑怪。什么意思？她已经控制住笑，很专注的听我解释。就是说，男人无缘无故的笑就是白痴，女人无缘无故的笑就是妖怪。她半天没说话，只是静静的喝咖啡。我后悔跟女人说话不该这么直接。后来在共进晚餐的时候，莫小姐一边剥着基围虾，一边问我，你觉得我像个妖怪？我很不喜欢基围虾，主要是嫌它吃起来麻烦。我说，妖怪说不上，顶多是个女巫。莫小姐的牙齿咬着基围虾发出了吃吃的笑声，她笑起来就像朱丽娅.罗伯茨。你有点坏，她说。
（三）
我们已经有一个多月没见面了，因为我要专心写莫小姐需要的那本小说。我写啊写啊，自己也不知道在写什么。莫小姐有时要打电话来问我写得怎样了，还要我把写得精彩的段落念一点给她听。她一边听还一边吃吃的笑，完了她说，色情得很哦。我有点困惑，因为我不觉得这小说有那种色情的意味。我说，无非是有点卡通而已嘛。她说，好了好了，你自由写吧，我不干扰你了。随后，她就和我在电话上聊起了别的话题。最近我总是睡不好，她说，整夜失眠，白天又总是处于那种无助的状态。什么原因呢？我问。我也不知道，要知道就好了。她沉默了片刻，又说，今年的成都雨下得少呵。我说，下雨的日子可能还在后头。你喜欢下雨吗？她又问道。我想了想说，看情况，有时喜欢，有时不喜欢。你呢？我问。啊，怎么说呢，她的语调像是要撒娇的样子，也跟你差不多吧，或者说，没雨的时候我盼着下雨，真要下起雨来，我又烦得要死。是吗？那你是叶公好龙了，我打趣的说。这是我第一次觉得莫小姐还不完全是一个乏味的女人。
莫小姐真的是很需要这本小说。她虽保证了在这期间决不上门来打搅我（我们是有合同的），但却没说过不给我打电话。最初的一个月，基本上还是周末打来，以后频率越来越高，到最近几乎是每天都有电话了。
喂，你是不是写得很艰难？她有一次还这样问我。
我记得我们刚刚还在聊一件比较开心的事情，好象是在讲彼此都熟悉的某个人的笑话。我突然有点不悦，我说，你怎么以为我写得很艰难？她还没听出我语气中的情绪变化，她说，我不懂写作，但我听人说，写作是需要灵感的，你可能是最近没有灵感了，是这样吗？哈，这个傻B！我马上问她，你知道什么是灵感？她好象感觉到我的不高兴了，就说，我说了我不懂写作的，什么是灵感？你说呢？你最清楚嘛，我也是好意，你这么凶干什么？写不出来没关系呀，出来散散心也许灵感就有了，我就是这意思。
我得承认，我为自己刚才的态度感到了羞愧。说到底，我最近的小说是写得不顺，是出了点问题，这我知道。因此我的反应才会那么强烈，那么敏感，那么容易被一个女人真切的关怀所伤害。
好了，我需要冷静。记得那天在挂断电话之前我就是这样对她说的，我说：好了，我需要冷静。

（四）
根据我以往的经验，回忆是使人冷静的最佳途径。很多天我呆呆的坐着，陷入了深深的回忆。我先回忆我的童年。这很愉快，我童年还不算悲惨。尽管我的童年是在阅读高尔基的《童年》的过程中长大的，但高尔基比我惨多了。可能我的童年唯一算得上不愉快的一件事，是我在快满六岁的时候和邻家的一个小女孩发生了不正当的关系，这在我幼小的心灵中是一个阴影。回忆很快滑过童年，进入少年时代，我把从小学到中学的所有能回忆起来的女同学的面孔都回忆了一遍。还不错，痛苦的事情不多。接着就是青年。但我几乎没有那种称得上是青年的时期，我常常被人们说成是少年老成。我十六岁不到就和一个跳舞的女孩过上了准夫妻式的生活，直到二十五岁，我才找到机会跑去一个贫穷落后的山区补了三年单身汉的生活。我发现越到后来我的回忆越是晃晃荡荡，跳来跳去的自己也看不明白。尤其三十岁以后，简直是太乱了，回忆不出个名堂。我知道老在某个地方打转，老对一些问题纠缠不清，就不容易冷静下来。比如有三个女人，我有点分不清楚到底先认识的是她们中的哪一个。我努力去回忆当时的一些情景，也还是确定不了。太乱了。于是，我干脆跳过去十年，从认识莫小姐那天下午开始回忆。但是，从那个下午开始，我觉得事情更乱，比我一生中任何时候还要乱。见面时的那些情况还好一些，喝茶，吃饭，抽烟，舀汤，顶多当中夹杂一点眉目传情。乱就乱在不见面的时候。莫小姐的电话是世界上最乱的电话，我情绪的不稳定和心情的郁闷肯定就与她的这些乱七八糟的电话有间接的关系。比如，她在那些无数个电话中给我讲她所做的各种梦至少也有四十多个。一个女人四十多个怪里怪气的梦啊，全灌进你的耳朵里，想象一下那是什么概念！我没有选择。我必须理清这些梦的来龙去脉，给它们编号，取标题，并重新划分存储的空间，不这样我根本没办法冷静。但有的梦事实上已经有点残缺，不可能完整的回忆起来。关于有些梦境，我需要打电话去向莫小姐求证。好了，我突然找到问题的症结所在了，我不能老是被动忍受莫小姐的电话，我应该主动给她把电话打过去，这样，我就不会像以往那样老是被电话铃声所惊吓。当没有了那些让人心惊肉跳的莫小姐的电话铃声，我的被损坏的神经就有希望得到修复。莫小姐，你的那个梦……我可以在任何时间将电话打过去向她进行这样的求证。我可以在电话上深入她的灵魂。就是这样，我要了解莫小姐究竟想要什么。是的，以往的所有问题可能都出在，我只顾埋头写啊写啊，却并不知道，莫小姐究竟需要一本什么样的小说。
（五）
然后，就是我们的第三次见面。她告诉我，她是个女巫。
我说，当你发现自己是一个女巫之后，有什么明显的反应呢？她说，想画漫画，一种特别特别的想画漫画的冲动。我说，这倒是很奇怪的。为什么会有这样的冲动呢？莫小姐说，她也不知道。我也的确觉得这很费解，女巫和漫画之间，有什么联系呢？我又问莫小姐，那么生理上有没有特别一点的反应？我是说，比如，有没有什么不适和异常？好象没十分特别的，很一般吧。莫小姐表情茫然，我感觉她对我有所隐瞒。月经正常吗？我下意识的看了一眼她那正在呼吸着的小肚子。我希望我在问这句话的时候语气和神态都像个老中医。但也许是我的天性使然，那话连我自己听上去都觉得有点淫秽。莫小姐的回答却让我大感意外，她说，我一直没来过月经的。石女？我当时脑海中立即冒出这个疑问。但我没表露出来。哦，我轻微的发出这样一声叹息，就再没说什么了。
成都是女巫的多发城市。在成都，但凡有点幻想气质的男人，要相遇几个女巫，简直是轻而易举的事情。
所以，莫小姐说她是女巫的时候，我并不惊讶。这些年来，我已经和好多个女巫睡过觉。我对女巫的习性是比较了解的。一般情况下，她们跟普通的女人没什么两样。但是，不一样的时候，还是很明显的。我决定这一次坚决不和莫小姐睡觉。见一个女巫就上床，那太没意思了。

（六）
秋天来了，我把小说打印好，交到莫小姐的手上。莫小姐看上去气色不太好。她坐在南郊公园那片梧桐林前面的长椅上，背后是太多枯黄的树叶。我知道女巫的情绪周期一般都是很紊乱的。当一个女巫情绪低落起来，任何人都拿她没办法。
她并没有照我预想的那样，迫不及待的去翻看手上的小说。而是有点神不守舍的看着我。这很麻烦了，情况往往就是这样变得复杂起来的。她说她最近特别的沮丧。我问为什么？她说从进入秋天开始，她就发现她想要画漫画的冲动在逐渐减弱。她担心冲动最终会彻底消失，真要是这样，就太绝望了，她说。如此糟糕，却一点办法都没有。真无助，她强忍住眼眶里的泪水说。女巫们要哭起来，也是跟普通女人没什么区别的。尤其是当她们面对一个有幻想气质的男人，那一哭足以将其幻想全部摧毁。我记得以前遇到的好几个女巫就是这样，说着说着眼泪就夺眶而出。我又有吻女人眼泪的嗜好。但我也清楚，那一吻之后，非到床上去不可。我已经下过不和莫小姐上床的决心，所以这次我告戒自己，她就是把眼泪流出来我也不去吻。
我说，就没想到和别的女巫联络联络？她摇摇头，女巫之间是无话可说的。真的吗？我真是孤陋寡闻，到今天才知道，女巫们竟然是如此孤独。
后来我们去武侯大街的一家小水饺馆吃饭。我碰见了过去认识的一个女孩。我们互相打了招呼，还站着聊了一会儿。女孩穿了一件淡蓝色的毛衣和一条长裙，头发扎的是一根独辨，长长的垂在背上。而我记得，她以前留的是齐耳的短发。我觉得她那种精致的五官蓄短发更适合。我们先谈了几件过去的琐事，又问了一点近况，其间她发出过几次咯咯的笑声，我当然也跟着哈哈哈的笑了几次。我们聊的时候，莫小姐没有靠近，她隔了有两米远的距离站着，眼睛好象并不注意我们，但耳朵却分明是朝向我们的。而我也注意到，有一个男人也像莫小姐那样，站在离我们有两米远的地方，也是眼睛好象并没注意我们，但耳朵却分明是朝向我们的。男朋友？我轻轻的问了一句。女孩笑了笑，并含情的朝男人那边瞟了一眼。我看差不多了，就说留个电话吧。我拿了电话本出来，但没有笔。女孩就喊，老伍，有没有笔。两米外的那个男人像是早就准备好了似的马上握着一杆笔跑了过来。老伍，女孩接过笔，并顺便用笔头指了指那个男人说。我便微笑着和那个男人握了握手。然后，我回头往还在两米外的莫小姐看，我本来是想叫她也过来，但她瞥了我一眼，就躲进饺子馆去了。我从女孩手中拿回我的电话本，再一次和那个叫老伍的男人握了一次手。
莫小姐已经在水饺馆里找了个位置坐下了。我对她说，是以前认识的一个女孩，叫梅和眉，很久没往来了。莫小姐表情漠然，对我说的话一点反应都没有。我们就那样默默的共同吃完了30个水饺。


朋友即将来访
梁小指

李东给我打了个电话，他说他要来我这玩几天。我说，好啊，来了我们喝酒去。我和李东已经两年多没见了，偶尔会通个电话，说点鸡毛蒜皮的事情。在过去的两年多里，李东没有一点要来拜访我的意思，我也从来都没想过，当他提出要来找我的时候，我甚至有些吃惊，要知道我们离的太远了，从这里到那里，坐火车得一天半呢。我问他，你来这边是有什么事情么？他妈的，李东跟我说，没事我就不能过去了？我就是想过去看看你。
虽然我们两年半没见了，但是我对李东的情况还是比较了解的，并且了解的比较详细，他某一天见了个美女，或者某一天和那个同事吵了一架，如此之类。李东的情况我了解的如此具体，以至于当我坐下来想想象一下这个我两年多没见的李东会是个什么样子的时候，却没有了一点印象，就是这么回事，我掉进了他给我描绘的细节中出不来，而这些细节又没法子还原出一个整体的李东，我对他的城市对他工作的地方一无所知，但是我可以给你准确地说到他肥胖的女邻居，他的一个喜欢挖鼻孔的同事，以及他晚饭吃的馒头和凉菜。
我这个人不大喜欢和人交往，所以两年多来，一个又一个朋友从我身边走开却没有新的人陌生的面孔出现在我的生活中，我过的四平八稳，毫无波澜，越来越陷入生活的细节中无法自拔，我为离开屋子时忘了把剩饭放进冰箱回去后它是不是会变得和大便一样难闻，邻居的一只狗会不会趁我不在家到我的门口撒尿，衣服挂在外面是不是被别人给顺手牵羊拿走了而担惊受怕，就是这些东西，它们把我搞的筋疲力尽，体无完肤，它们把我的生活塞的满满的，让我感到生活是由大块大块的生铁构成的。
当我有意识地去反思自己这两年多生活的时候，我发现我和李东的交往对于我来说是多么的弥足珍贵，多么的不容易，它没有在某一处突然间卡壳或者断线，它持续了这么久的时间，几乎可以算得上一个奇迹了。我得好好的为李东的到来准备一番，我要把它放到一个显要的位置上，我已经好长时间都没有这么认真地对待过一件事情了，这一切让我感到兴奋不已。
我的老朋友李东，现在我这么称呼他，我想好好地招待他，我在电话里提到了喝酒，是的，喝酒，我知道李东这家伙喜欢喝酒，而且我也喜欢喝。刚开始李东不喝酒，我说，这怎么行呢，一定要喝，于是我带着他下馆子，后来我才发现这家伙几乎算得上一个喝酒的天才，他越喝越多，越喝越有水平，在酒吧里喝出了女朋友，喝出了一个记过处分，喝出了额头上的一条疤，现在我拿出毕业合照他的那条疤仍然一眼就看得见，毕业后他没找到工作，决定回家乡去混，临走的那天他灌下了七瓶青岛啤酒后跟我说，等着吧，不混出个人样来，我一辈子不见你们这帮傻逼。他显然喝醉了，第二天早上醒来，迷着眼睛背着个蓝色的大包上了回家的火车。
学校给李东处分的时候李东是怎么说来着，他说，操，老子不在乎！当时他的头上还包着纱布，被他打的那个人两处骨折，还躺在医院里。李东说，老子见他一次打他一次，还是他女朋友极力规劝，他才放弃了要把那狗日的放倒的打算。李东的女朋友张乐长的挺漂亮，系里许多带把的都在打他的主意，甚至有人传闻一个搞同性恋的也在追求她，一个星期一封情书，但是结果是李东把她搞到了手，当我们看到她吊在李东的胳膊上在校园里做小鸟依人状的时候，禁不住悲从中来，集体罢课一天以示抗议。
在这里我顺便说一下我老婆，我老婆是我老师的女儿，快毕业的时候，她突然间说对我有好感，当时的情况是这样的，作为一个没有任何背景并且在大学里吊儿郎当毫无建树的小人物，我要么接受这个长相一般的女人，那样的话理所当然凭他老爸的关系我就能留校；要么就卷起铺盖滚蛋，我几乎没有丝毫的犹豫就答应了她。我老爸对这个结果特别满意，要知道我从小到大都是给他添麻烦的货色，这次终于能让他长脸了，他在电话里激动得语无伦次起来，他说，小子，干的好，女人丑一点有什么关系，脱了衣服还不是一个样子。听听，我老爸连这话都说出来了，我还有什么好犹豫的呢！
你现在知道了，我，我老婆，李东，还有张乐都是大学时候的同学，所以当李东说他要来看我的时候我第一个想到了我老婆，因为在我现在的生活中只有我老婆一个人知道李东是谁，只有她才能和我比较深入地勾通。我告诉我老婆这件事情的时候，我老婆没有丝毫的意外的神情，她就是这么一种女人，生活中的任何意外对于她来说都没有丝毫吸引力了，她过的井井有条，对什么事情都是一幅成竹在胸的模样，这些都是我和她结婚以前所不知道的，结婚以前的我目光远大，对于她这种女人向来是不屑一顾。说实话我对她这幅德行已经厌倦了，我恨不得马上就把她一脚揣开远走高飞。我老婆跟我说，你激动个屁啊，不就是李东么，他来又怎么样，他不来又怎么样？
我和我老婆结婚以后偶尔会回去看一次我老爸，但是我老爸从来没来过我们这里。他认为在我和我老婆结婚这件事情上他受了伤害。事实也确实是这样。大学二年级的时候我突发奇想想退学，但是我又不敢让我老爸知道，于是我就私自找到了我老婆她爸，那个移冠楚楚的系主任，他说好吧好吧我明天就给你办。第二天我去他办公室的时候发现我老爸从天而降，我老爸黑青着脸，用方言不停地骂我，还向我老婆他爸道歉，事实上谁能听懂他在说些什么呢？我们的系主任一幅高高在上的表情，如果就是我老爸这么一教训就完事的话，那他现在也没什么话可说，可是当我老爸想从系主任那里抽回我的退学申请的时候系主任却不答应了，他说不行，这事情得按规章来办！我老爸一下子急了，什么规章？系主任说你以为学校是你家办的啊，说退就退说不退就不退啊，学校是有这方面的规定的，他这种情况，即使现在自己不想退了我们也不会要他的了。我老爸一下子急了，那你他妈的叫我来干什么？叫你来是让你了解一下情况，我老婆他爸说。
我老爸在我在学校附近租的房子里住了七天，这七天里他除了不停地打电话找熟人就是拍桌子骂我，他说，你这个狗日的，信不信老子把你扔下不管，让你小子去喝西北风去。我当时已经完全没感觉了，本来就是我自己想退学的，现在退就退吧，有什么关系。我这样子把我爸气坏了，他更响亮地拍桌子，你也不想想，你也不不想想……说着居然哭了起来。我能想什么呢？后来事情终于有了转机，一个我什么表哥的高中同学的大学同学的老师是我们学校的副校长，他说这件事情包在他身上。
结婚以前我没有告诉我爸我老婆到底是我哪个老师的女儿，后来他得知自己的亲家是谁的时候简直气坏了，就是骂我不会教育孩子的那小子？他叫道，他女儿？是的，我老老实实地跟他说。妈的，他女儿？他女儿！我老爸不停地叫了起来。
李东得知我要和我老婆结婚的时候对我说，其实也没什么，本来就是这回事情嘛，那时侯他四处找工作却四处撞壁，而张乐雪上加霜居然要和他分手。如果是我，李东说，即使张乐现在还愿意和我好，我也会把她甩了去跟你老婆结婚的！那段时间的李东显得憔悴而伤感，他经常在晚上失眠，我听见他在床上不停地翻身，频繁地上厕所。这些事情因为李东的即将到来而在我的脑袋里不停地出现，我仿佛又回到了我的大学时代，那些无聊而又充满幻想的日子。我老婆把灯打开，问我，你在穷折腾什么啊，搞的我也睡不着，明天还要上班呢，她把眼镜摘了，眼窝深陷，看上去丑陋无比。我不想理她，翻了个身把脸扭向了另外一边。
接下来的几天过的缓慢无比，我每天都在想李东即将到来的这件事情，因为我老婆没有表现出如我预想的激动，让我有了一种失败感，我急着想找个人来诉说我的感受，而那个人必须是一个熟悉李东的人，是一个熟悉我的大学的人。事实上现在我的想象已经不止局限于李东了，那些和李东无关的东西，那些遥远的已经被我象大便似的拉在厕所里的东西，突然间在我的脑袋里涌现，它们如此密集地朝着我的生活扫射，让我有了一种飞起来够不着地的虚妄之感。
一个阳光明亮的星期天下午，我从床上爬起来抽了支烟后突然感到自己的脖子右侧隐隐发痛，我老婆还爬在一边睡觉，我把她叫醒说，我的脖子有问题了，疼的厉害。她翻了个身，我看着她堆在脑门后的发黄的头发感到一阵恶心，去他妈的，我脖子疼关她什么事情啊。所以我扔下她走了。我去了附近的一个医院，我想找个人给我看看我的脖子，我对医生说，我脖子疼，我还没把这句话说完，突然看见一个熟悉的背影在门口一闪而过，我打开医生放在我脖子上的手冲了出去，那个人居然是李东原来的女朋友张乐，我高声地叫她的名字，她疑惑地回过头看着我，我说，李东要来这里了！我连着说了两遍，我多么希望她能象我想象的那样表现出一副激动而又高兴的表情来啊，可是她居然很平静，真的，我跟她说，李东要来这里了！她笑了笑说，你就想跟我说这个？我一下子愣住了，我和张乐已经有两年没见了，当我又一次看到她的时候我应该问候她最起码也要说点你好之类的话可是我居然脱口而出的是李东就要来这里了。张乐走了以后我一个人站在医院的大门口发呆，我突然间累流满面，过往的人奇怪地看着我，我用两只手把自己的头抱住，蹲在原地。
回家的路上我碰到了我老婆他爸，他从车子上下来，搂着一个女人进对面的酒店。我连忙快走两步，躲到了一棵树后，其实他根本不可能注意到我，不知道从什么时候开始我见了他总觉得浑身不自在，于是我一次又一次在他迎面而来的时候躲到电杆，树，一堵墙，IC卡电话后面，他过去以后我被一种自卑的情绪笼罩起来，沿着墙根往前走，我走的很慢，照这样走下去，我回到家的时候我老婆肯定已经睡了觉了。
后来天黑了下来，我掏出一支烟，一边走路一边抽烟，这时候我听见身后传来一种轻微的声音，刚开始我以为是别的行人，但是当我回过头的时候却什么也看不见，我又往前走，那声音就又出现了，如此反复了三四次，我终于忍不住了，我快速地跑了起来，我发现我由于长时间缺乏运动而表现出一种令人沮丧的迟钝来，我身上的肥肉上下摇晃，它们让感觉到了自己坚实的存在，是这样的。后来我停在一个墙角，发现了那只跟在我身后的狗，看到它我不由地承认事实上狗也有混的不好的，它就象是刚从一个垃圾堆里钻了出来，浑身的毛被脏物粘成一片片的，它在大街上跟着我飞奔，它显然是一只空虚的狗，所以对跟踪这么无聊的事情都有兴趣。
我把那只狗领回了家，我在路上考虑过怎样对待它，刚开始我是想把它杀了吃肉，可是瘦弱不堪的它显然给不了我多少油水，后来我又想到用棍子把它在我的房子里敲死，就这么一下一下地敲，直到它的血流成河，想到这里我不由地兴奋起来，于是我更迅速地奔跑，它显然还不知道自己将会面临的厄运，从我后面撒开脚丫子超过了我，然后一边跑一边回头看我。
我回到家的时候我老婆已经睡了，并且比我想象的睡的还要死，我带回来的狗在房子里突然地大叫了两声，我被它吓坏了，以为会把我老婆惊醒，但是我侧着耳朵听了一会没见她有什么动静。于是我伸手揪住了那只狗的耳朵，把它拉到了我的房子里。
事实上我后来并没有把那条狗给杀了，因为我给它洗了个澡后发现它实在是一只很漂亮的狗，它站在地上看上去尊贵无比。我决定把这只狗养下来，我在书店里买了一大堆关于养狗的书，每天空闲下来我就仔细地阅读它们，我把别人的心得用心地记下来，在做这些事情的时候我体会到了无穷的乐趣，我和一些养狗的人互相交流心得，和其中一些已经成了我的朋友的人一起去逛超市买狗食，当然另外一些烦心事随之而来，比如我再怎么打扫也消除不掉的房子里的臭味，比如我老婆每天长达三个小时的唠叨，但是这有什么关系呢，我的日子还是越过越滋润了起来。
我每天早上和我的狗一起去跑步，在房子里的时候我也闲不住，我甚至开始练起了倒立，有一天我当着我老婆的面头朝下脚朝上竟然走了好长一段路，后来我经常给我的朋友们表演这一手绝技，他们看着我露出羡慕嫉妒的眼神来，要知道他们已经完全退化了，他们上厕所的时候一不用那种细腻柔软的卫生纸肛门就会流出血来，一连疼痛一个月不止。
我的狗现在已经变的健壮起来，它显得朝气蓬勃，就象我现在的生活一样，但是，作为一个尊贵而精神空虚的狗，很快它就厌倦了这一套，它又开始跟踪不同的人，对此我没什么意见，因为，作为一个尊贵而精神空虚的男人，我自己是这么看自己的，我跟它有了同样的爱好，说实话，跟踪这样的事情实在是乐趣无穷。
五月的一天下午，我的朋友李东终于把所有该忙的事情都忙完了，坐车来看我，他被我的狗吓了一跳，然后蹲下来看着它说，是一条好狗，是的，真是一条好狗。李东作为我的朋友如此说我的狗我感到很高兴，我和他在一起喝酒的时候，他眯着眼睛看了我一会说，操，你一点都没变啊。我笑了笑。我又笑了笑，有一瞬间，突然有一种悲伤的感觉从我的心底涌了出来，但是，马上我就把它撇开了。


在城里找阿黄的婶婶家
华秋

阿华饿极了

    从九道沟村到市里的班车两天一趟，早上七点半在供销社院里上车，下午四点过到市里的大渡口桥长途班车站。中途到新民的时候，班车停下来让人吃饭，阿华和他的朋友没有吃，想省到市里吃，现在阿华觉得饿极了。
    他们在班车站东张西望，馆子到是看见了两个，可不敢进。他们希望找到油布支在墙角，胖胖的老板娘坐在下面扇着蜂窝煤炉子煮面条那种。他们，谭伯信、阿黄和阿华，三人的衣服都很新，书包也专门洗过，一看就是乡下来的少年。意识到这一点，他们不停地走动，只要一被人注意，就连忙走开。阿华说：我饿了。谭伯信说：你刚才已经说过了。他们扶着江岸上的水泥栏杆走。栏杆一直延伸连到桥头，桥上的栏杆是铁的。他们很快就跑起来，跑到桥上把铁栏杆扶着。阿华还是觉得饿。但是另外两个将脚背勾紧在栏杆下面的横杠上，使劲把上半身伸到桥外面。谭伯信说：我吹着江风了。阿华不敢象他们这样做，他说：咱们去吃饭吧。
    阿黄从栏杆上跳下来：我也饿了，不过我们应该到我婶婶家吃饭。外面吃，城里的饭怕不给咱们贵死。他建议三人赶紧到书店，买了书就去找他婶婶家，吃完饭正好看国庆焰火，他婶婶家住在六楼，全渡口市最好看焰火的地方。
    三人便问路到新华书店。书店在渡口桥头上坡300米一个转弯的地方，对面是百货大楼。真热闹，沿着边走还是要被挤到人群里。很多人都提着火焰棒、鞭炮、瞿瞿花。阿黄大声说：我说得对吧？今天晚上肯定是火树银花不夜天！谭伯信被挤在另一边，也大声说：当然，国庆三十五周年嘛。
我想起来了
    谭伯信和阿黄聪明地、故意地大声说的话还没有完，因为他们正聪明着。他们的声音既然落在我的耳朵里，自然也被当时的阿华所听见。现在我敢肯定，阿华第一次进城那年十三岁。进城是为了看烟火和买书。九道沟没有书店，这也是阿华第一次进书店。
    我很高兴这篇小说能够唤起如此清晰的记忆，而且还这么愉快地和过节的城里人挤在一起。一些姑娘，皮肤白皙，穿着连衣裙。她们不止一个，这很重要。这表明：一，这是在城里，二，既然都这么穿就说明是正常的。阿华甚至还遇到一个身上撒有香水的姑娘，听见她用很标准的普通话说："哎呀。"只有普通话才能说出后面那声"呀"，四川话和云南话都只能说出前面那个"哎"，最多把它拖长些，挽几个弯儿。
    我高兴还有那么一刻，阿华挤在城里人中间，觉得他们都那么友善。这和他们衣服整齐，过节，说普通话有关系。小说写到这里，我已经非常满意。就好像出门旅行，没有到达目的地就已经看到了好景致一样。完全可以停下来了。因为整个阿华系列小说，以自恋开始，以自恋结束。我爱那个被亲密称为阿华的男孩，超过爱一切男人和女人。他现在很高兴。我愿意永不推进事件的发展，让他高兴。

买了好多书

    他忽然间高兴起来，连肚子也不饿了。他跟着那个撒有香水的姑娘，想听她说普通话。可惜她只说了声"哎呀"。大概是有人踩着了她。谭伯信和阿黄在书店门口喊：阿华阿华，走过了。
    三人进到书店，买了好多书。阿华买的是《初中数理化守则》，《四川地图册》，《云南地图册》，《文笔精华》，《中国神话丛集》，《红与黑》，《约翰克里斯朵夫》等等。满书包。阿黄本来没钱，看到阿华买得过瘾，便要阿华借钱给他买，说等会儿到他婶婶那里拿钱来还。谭伯信买了两本，一听说阿黄可以在他婶婶那里拿钱，就把身上的钱都买书了。出了书店，谭伯信觉得不对，说还是把书退了吧。可是卖过盖章的书怎么能退呢？阿黄保证说没事，他婶婶一家都是攀钢的工人，有钱得很，于是他们就高高兴兴地找他婶婶家去了。

弄弄坪到底有多大

    阿黄的婶婶家在弄弄坪，阿黄也没去过。上了班车，看见大家都给两毛钱，阿华便掏了三个人的六毛钱給售票员。班车一站一站地停，人们只顾上车下车，也不说话，个个都心里有数的样子。阿黄问售票员：阿姨，弄弄坪到了吗？售票员问，你们到弄弄坪哪里？这会儿就在弄弄坪。三人傻了。阿黄对售票员说：我们到我婶婶家，她家在弄弄坪。售票员摇摇头说：弄弄坪大得很。
    刚才说过，班车里本来几乎没人说话。这无人说话的情况给阿华的印象是城里人总是心中有数的，或者又担心起来，以为班车上出现了小偷。一听阿黄这样说，首先是一齐把目光投在阿黄身上，然后是阿华、谭伯信，大家细细打量，最后，笑声和说话声就越来越响。阿黄问他们：我婶婶姓周，周馨芳。在攀钢当工人，有人认识吗？有两三个人对阿黄说：不认识。其中一个还认认真真地对阿黄说：我们都在攀钢当工人，不认识周馨芳。其他人大声笑了。那个人没有笑，还一直把阿黄看着，等他继续问。阿黄没敢再说。车又到站的时候，售票员说：赶紧下车吧。恐怕越坐越远了。
    三人赶紧下车，看见站牌上写着新二村。前面二十米远处有一片楼房，全部都是七层的，看上去又高又新，四面都挑着阳台。既然班车上都没人认识他婶婶，阿黄不敢说她婶婶能住上这种楼房了。阿黄分析他婶婶家住的应该是十年以上的那种房子，应该不超过四层高，应该比较旧。因为她婶婶和婶婶的丈夫都是老老实实的工人，不会舔当官的的勾子，这种一看就得势的新楼房不应该是他婶婶家能住的，也不愿住。边说边走，又走了一站地，两站地，阿华饿得要哭了。

阿黄婶婶家在格里坪，不在弄弄坪，旁边是清香坪

    从班车上下来，阿黄对他婶婶的概念全变了，所以他挑着那种比较破旧的小区去找。渡口市沿江而建，所有的房子都高低错落，三三两两地立在很高的水泥保坎护着的小平地上。只要站在相对高处，沿着金沙江上下看，就能看出哪片小区像是阿黄的婶婶住着的。阿黄指着那里说，肯定在那里。说着说着就朝着它跑起来。跑到小区门口，他们直接就进去了，也没給看门的大爷打招呼。反正他也在打瞌睡。里面一共有五栋四层的房子，他们把那些楼房挨着个儿看，绕着圈看楼房上的窗户，走到单元入口瞅瞅，觉得不像，然后走开。
    这些楼房上写的是攀钢冷轧厂职工宿舍。这么说，阿黄的婶婶是攀钢冷轧厂的工人了。阿黄说应该没错。他们回到小区门口，看见小区上写的是格里坪江左道十三号。他们问看门大爷：这里是格里坪？大爷说是，旁边是清香坪。阿黄没有问大爷认不认识他婶婶，阿华和谭伯信也没有提醒他。为什么呢？我在很多年后，才把这事想明白。

最后是这样的

    现在他们必须要找地方吃饭。阿华已经饿得走不动了，谭伯信就算是小伙子了，也饿得说横话：在不吃饭，老子就要发火了。
    他们吃了什么，我记不得了。因此我敢肯定，那时的阿华，心思一定不在吃饭上。他对城里很失望，觉得不高兴。不高兴还找不出话来说，就是郁闷。郁闷就是把一个人变傻的感觉。想想看吧，那时的阿华觉得自己变傻了，而且所有人都看出了这一点。在班车上他们不都是那么心中有数的样子吗？觉得自己被弄傻了是一种不高兴，还有就是他们很快就发现三人身上没钱了。不仅没钱住店，也没钱买班车票回家。
    吃饱了继续游逛，晚上九点过的时候，江上空升起了国庆礼花。这让他们高兴了一阵，后来他们睡在街心花园里。警察找到他们，检查他们的书包。书上都有章，警察说，好吧，你们继续睡。
    五年后我在市立师范学校念二年极，和一个姑娘深夜约会，突然间发现这里就是当年阿华和他的朋友露宿的地方。这里叫炳草岗转盘路，街心花园长满夹竹桃，叶子很青，阴影很重。我对姑娘说，警察走后，凌晨三点，他们决定走回九道沟。公路是九十公里，他们走到新民的时候，谭伯信找了条山路，应该走了七十多公里吧。


∷路6号∷
→ 朱庆和《高楼上》
→ 贾冬阳4个短篇
→ 吴又《无声电影或者马莉小姐》
→ 乌青2个短篇
→ 韩东《障碍》
→ 金海曙《前妻》
→ 曹寇《去年之底》
→ 卢小狼《烟女士》
→ 何小竹《莫小姐需要一本小说》
→ 梁小指《朋友即将来访》
→ 华秋《在城里找阿黄的婶婶家》
┩首页┡