koopee

www.koopee.com


街1号

序言
可可

写两句吧~1。是遗憾，遗憾有那么多的人没有进入《街7号》，这不是因为他们的作品不好，而是乌青只让我选20个人的。2。还是遗憾，遗憾的是只这两天自己没有写东西。没有写是因为看到许多好的诗歌不敢写了。

┩返回目录┡


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

卜卡 3首

《白杨树之春》

白杨树
的叶子
有五分钱
那么大
很密
很翠绿
风吹过来
它们哗啦哗啦
在另一个地方
定有一些经幡
和铁环
被出其不意抖动
在一场风中
它们跳起奇异的舞蹈
也哗啦哗啦着
在头顶响动
这声音
像风一样吹过来
唤醒了冻伤的灵魂
惊动了
那只金钱豹
它正傲然
迈过山腰
目光寒冷
注视着前世
众生开始翻转复活
出没其间
我看见
白杨树
跟着颤抖
它有着粉白的腰肢
长长的青色发辨
它在这时候
高举着双手
灵巧地拨打
一面羊皮鼓
像不停地拨打
内外发亮的
月面以及
一张娟秀的脸庞
直到
和四肢一起冰凉
好像谁
曾经说过
彼此珍重 白杨
又起风了
前方左右的白杨
还有看不见的白杨
定然像头顶的白杨
哗啦哗啦的
像一场雨水
从天堂的琴键
和手指间
不小心溢出
正对着一个人的心脏
往下倾洒
最终把他全身覆盖
而太阳
快要落山了
时间尚早
风也很慢
我得走了
白杨树
在身后
哗啦 哗啦
准确一点说
当我感到
一丝凉意
来自空气
的时候
我就记起
一个朋友
在一篇小说里
这么记载
他看到
一对小巧的
乳房
他说乳房
啊乳房
以两个独词段
他把当年的两个字
重复感叹
假若要我重复的话
我现在就说
春天啊
春天

《从来》

1

从来没有一种白
和瓷器
让中间的部分猛然渗出血
像那声音
好像花曾经开放过
也破碎过

2

从来没有一道闪电
像一柄刀
或者绳索
我是说我的头

3

从来没有那年的春风
穿透树
让眼睛夺眶痛快发芽
而一坡苜蓿开始滚动
翻过来把羊群淹死
我说的不是曾经的大雪

4

从来没有哪场雨
让一口锅张开
提炼出足够的碱
而翅膀没有插在心上
它不会扇动
也不会因为欢乐而抱住随便的一颗头大哭

5

从来没有一座房子
让影子跟着坐下来
伸手
她说不见五指

《在8个人的聚会上》

突然想起企鹅
它们生活在南极或者北极
南极和北极我都没去过
也就没真正见过企鹅
只是在电视上或者其他图片上
我见过它们 神情自若
举止优雅
迈着考究的方步
相互见面不说话
也不为取暖
它们不会飞翔
翅膀已经退化
相当于人的胳膊


猜拳 6首

《泡菜坛子》

我在屋后
找到一只坛子
一只泡菜坛子
把它搬到客厅
我出了一身汗
我不知道
这样做
有什么意思
可不想丢掉它
朋友来了
说不好看
他走了后
我想了想
在坛子里
装上自来水
放了几尾鱼
没过几天
朋友又来了
他说不错
死坛子活了
他话没说完
我就把坛子
搬到屋外
我不知道
这样做
有什么意思

《不信邪》

渔港小镇
来了个洋和尚
名叫约翰
传说
他会一种法术
能定万物生死
他在菜市场
说渔夫的活鱼
是死的
那条鱼就死了

有个
中国和尚
法号叫不信邪
提条死鱼
去找约翰
后来他们
把鱼吃了

《空杯》

2只杯子
一只有水
一只空着

把水杯里
的水倒入
空杯

2只杯子
一只空着
一只有水

《张美丽》

张美丽
打来电话
让我明天去火车站接她

那一夜
我梦到
一个选择题

A张美丽很美丽
B张美丽不美丽

选A
还是选B
火车都会晚点

《空盒子》

敲一敲
脑袋
掉出来的
总是
空盒子
把
空盒子
填满
空盒子
就不叫
空盒子了
不管
填什么
填满为止
再敲一敲
脑袋

《肉感》

食堂里
沉溺于红烧肉
的两个青年
不停抱怨着饭菜
有个
性感女人走过
他们转移了
对猪肉的渴望
真他妈肉感
跟
红烧肉一样
口感一定不错
缺乏性教育的
性感青年
总是那么容易冲动
XX年代的食堂
XX年代的红烧肉
XX年代的红烧肉
……
毫无美感的红烧肉 啊
跳进锅里
死在
这肉感里


陈小四 5首

《可能》

在杭州和青海之间
画一条连线
红红的
看起来
如此密切

在最困难的时候
就会再次翻开地图
说想去那里
找一个希望学校
为人师表

《叛逆为何理由》

走路的时候
把两只手插在兜里
下雨不打伞
就有了理由

阿哈24岁
走路总是抽烟
尽管雨水会打湿烟头
他说
我们的青春
就应该那么做作

《暗战》

小死的癞痢头
在春天又一次发作
他将屋里的镜子
用纸糊上
白天不上学
直到半夜
出门

同班的小玛给他送了
一顶渔夫帽
第二天
小死坐在课堂的中央
忍着眼泪
想尽各种办法
要将夺走渔夫帽的
数学老师
至于死地

《白玉糖》

小光挂着鼻涕
走5里路到
婆咯村
午饭过后
小死带着他去隔壁
偷铜片
一起
蹲在桥头看
小人书
太阳落山
他俩舔着冰棍
走到了5里外
打一个叫小白脸的人

《4/13》

昨天夜里的雨
不知什么时候停的
现在开始放晴
我踢着拖鞋
尽量踏在干一点的地方
有时候还会一越而过


杜撰 6首

《红梅》

雨滴真大
我走到街对面
买了打火机
雨又小了
走出电话亭
雨在街灯周围
更大了
我向另一条街走去
雨中的街
一会儿就成为
雨后的街
我点上
再点上一支烟
我还在走
一直走
好像经过了
预订鲜花的花店
我把烟头
扔向街边的花盆
烟头
被枝干弹出来
我返回去看
一张纸片上写着
“红梅”
直直的花蕊
像睫毛
我走开时
烟头还在地上
冒着烟
2003/2/9

《房子》

《房子》是
一本书
一本
黑封皮的书
白天我在书城
买到它
夜里
我找到一个房子
躺在脏床上
望着天花板
抽烟
望着
缺了块玻璃的
窗户
2003/2/9

《问路》

老年男人
他们大都是好人
他们
会带你找旅舍
或者让你留在原地
等他去问清楚
再告诉你路
千万别问
肥胖或腊黄的
妇女
她们只会装傻
最好是问
貌似白领的年轻女性
她会吃惊地停住
吃惊地望你
然后指给你方向
如果顺路
她会从后面赶上来
快步引着你
走一阵
然后说
这就是地铁站口
2003/2/9

《画家的女儿》

画家的女儿
是初中生
画家的女儿
总是反戴着棒球帽
我真想叫她
假小子
可她画的三幅油画
的确像女孩子
在画家的工作室
我们说这画可以卖
她就害羞了
因为她
并没有学过画画
那一天
我们坐老远的公交车
去画家村
走到塔楼下
画家的女儿小声对我说
这里住的画家
都神兮兮的
这里
只有我爸最正常

《这里》

你坐到苏州河边的
栏杆上
我没想到
这不是因为人少
我也坐到栏杆上
我撕下一页纸
你就生气
拱形的桥面
我们各自穿过行人
自行车
和机动车
翻过桥面上的
隔离栏
我跳下河堤
我们一直来到这里
2003/3/24

《放生桥》

窗户是木头的
绿的河水
流向不明
石头的放生桥
5孔
长75米
高7.4米
中间孔径13米
窗户这一侧
4棵树
长在桥身
人们在桥上看风景
大声说话
除了方言
她们是那么相像
人们往桥下
泼红色的鲤鱼
和白色的塑料袋
对岸的放生亭
这会儿
也有了一些人
水面上木船摇晃着
风
吹过来
人就冷了
2003/2/4


恶俗 4首

《陵》

进入地下
通过七扇厚重的
汉白玉大门
径直走进去
穿过厅
就到了停放棺木的地方
想当年
他也一定是踏着这条路
在众人的尾随之下
来到这里
并环顾四壁

《**节》

我出了店铺门
有人打架
有人喝糖粥
骄阳艳艳
很瘦的你从很远的地方骑大马
你在大马上磕瓜子观野景
美人成群
有人看人打架喝糖粥

《寻隐者不遇》

跳梁上房
俯视房间的每个角落
寻不到你
打开窗眺望吧
可天还寒
夜还长
窗是不可以
整日整夜都不关的

《你知道吗》

把一个又一个木乃伊
摞起来
跟我坐在一起吧
我们讲故事
围着这堆火
天更暗的时候
火也将熄
抬手从旁边的木乃伊堆里
抽出一具来
扔进火堆
周围忽一下
亮得能
看清你左脸的痣


与或非 4首

《生命体的形式》

屋子里除了我
再也看不到第二个人
但这里确实有生命存在
而且是千千万万
有五千万在吃饭
有五千万在聊天
还有五千万在做爱
他们同时发出满足的呐喊声
可是我只能听见
墙上挂钟的
滴滴答答

《升降机》

正在装修的大楼上
装了一台简易升降机
几根铁柱子
和几排铁丝网
上上下下
穿梭在20多层的楼间
这样的升降机
我从来没有坐过
离地三千尺
起落天地间

我梦见天堂
坐着升降机
直达天堂
几十米高的铁架
浑然间
向大地扑去
我的升降机
已经到了天堂

上帝带着安全帽
上帝的身上
散发着
钢筋混凝土的味道
上帝对我说
来到天堂以前
他曾经在一个建筑队
打过短工

《60号》

1号到59号在看黑板
61号到70号在作笔记
60号
到
60号今天没有旷课
60号从昨天晚上
就抱着被子
到了

《尔雅》

老圈说尔雅象日本人
我不信
仔细地端详了很久
得出两点结论
一，尔雅个子要比鬼子高
二，尔雅从不说
八哥压路


井井回 4首

《两个六面体》

我手里有个魔方
魔方这种东西是个六面体
而且是种特殊的六面体
它的六个面都是规矩的正方形
而且还有颜色，很漂亮
我的房间和魔方比起来
显然不是那种规矩的六面体
它没有一个面是正方形
而且周围只是白色，
在房间里我慢慢玩着魔方
发现
我在一个六面体的外面
在另一个六面体的里面

《车祸现场》

我回家的路上
经过了一个车祸现场
一辆自行车倒在地上
面前是辆奥迪A6
自行车的主人是个老头
坐在地上
在和司机交涉
看气色伤的并不重
有很多人围住了现场
我看了看就骑车回家了
等我吃完晚饭
再出来时
那辆奥迪和自行车依然在那里
只是人都不见了
我回来时是从
奥迪车后面进入现场
从现场东侧经过
我再一次出来时是从
奥迪车前面进入现场
从现场西面经过

《哥哥》

我们在铁道的两侧
沿着轨道的方向
向前走
你是我的哥哥
我是你的弟弟
一列火车从我们之间
穿过
它的声音好大
它的风也好大
火车终于开走了
我们依然向前
你已把我
落下很远

《蓝玻璃窗》

在整栋楼
前
你家的蓝玻璃窗
就那么一点
那一片的窗户中
有的是蓝色的
有的是透明的
我知道
你喜欢站在窗前
往外看
也许就在你看的时候
我正去找你
你看到的外面
全是蓝色
看到我
在一片蓝色里
正去找你


可可 6首

《由于活着》

由于活着
每天都要起来

在这个世界的
街道和有人的地方
晃一下

活动活动身体
说话喝咖啡

把残留在桌子上的
面包屑喂那条
趴在脚旁边的狗

看它对你摇着尾巴
表示友好

又由于活着
为了坚持活下去

得找个女的
繁殖得把她领到
家里

没日没夜
听她唠叨

把一个
有你血脉的
小家伙养育大

用自己的姓氏
给他名字

由于活着
还要活下去
还要继续喝咖啡

吃面包继续起来
在有人的地方走走

《小小》

小小是走在路上的
这样看小小也能够走
在人群里
特别是中午
好多的人和好多的阳光
都穿过那些缝隙
过来
小小就像一条鱼那样
在他们和它们之间穿行

《萦绕》

另一些的时候
还是在那里
越来越细小的声音
都被听到
还有越来越微弱的光
被暗淡下来的
眼睛一点点
的注意
那些曾经飞翔的
鸟儿
已经安静
在大地上那些葱郁的
树木萦绕着村庄
而萦绕着它们那些
树木的
有群山和温柔的
河流

《在去往天堂的路上的车子》

在去往天堂的路上

那也不会出现
许多车子的

那么
只有一辆车子
车子上只坐着两个人

而且一个男的和一个女的

他们都可能不会坐在一起

主要是老人
和孩子
老人坐在那拄着拐杖

孩子在看窗子外面
有那么空旷

在去往天堂的路上

当我们讨论到
这个的时候

有另一辆
塞满了人的
车子正经过我们

他们在赶往老人和孩子来的地方

老人和孩子来的地方是人间

这样看是有俩辆车子
它们正朝着它们各自相反的
方向开

在去往天堂的车上是老人和孩子
去人间的挤满了人众

可是它们交汇时谁也不会看谁一眼

《》

你们那么好
以至在天色暗下来的
那会我还可以看见
你们是站在那的
就像窗帘
被风吹开的
缝隙里的树木
那么安静

《白石子》

我看见石子
我看见的是石子
我看见的是白色的
石子

有一面湿湿的
我想有一面
湿湿的

我想湿湿的都是
石子有一面

紧紧的贴在地上的泥土里

我想贴在泥土里的石子
有一面露在外边

是白色
光滑
和泥土的颜色不一样

那么集中的
只有一个石子
看着牙疼
起来了

《都是安静的》

小的凳子挨着坐可以看清楚蚂蚁

它们爬过一片新鲜的落叶
又爬回来显现出他们整个的黑色

但是大的凳子有黑压压的一片

先是一个人尖起声音说话
一两分钟 接着是嗡嗡的声音

再是那个窗红衣的女人的孩子在台下哭


老蜡 5首

《花飞满城春》

《花飞满城春》
一部80年代的香港电影

“好看吗？”我问陈峰
他说“好看，
反映了人自私、贪婪的一面。”

后来，李志忠向陈峰借这张影碟

李志忠问我：“好看吗？”
我说：“好看，
陈峰说反映了人自私、贪婪的一面。”

《空袭》
--给伊拉克战争

1000架飞机
2000枚导弹
1400名士兵
4300名难民
240名死亡
24家电视台
130次人道援助
500次外交
470件乱七八糟的事
这混乱的程序绝对不压于
2690次空袭

《关于齐岳山的雪》

齐岳山的雪是很大的，
至少在我所见过的里面，
绝对是最大。
我这样说，
关于齐岳山的雪，
大家能不能有点印象！

本来是有照片的，
有照片，就可以比较客观。
但冲洗后，
照片都是模糊不清的。
师傅说可能是暴光不足。

《买卖关系》

我掏出20元给店老板，
我说话的声音很小，
我说话的声音本身就很小，
也可能是我现在太累了。
店老板找了5元给我，
我应该不会介意那5元纸币
很旧。
我买的CD是
平克.弗洛依德的《墙》。
这是一张很老的CD了。
我可能还没听过，
也可能是我以前买过，但弄丢了。
我应该比较喜欢听这样的迷幻音乐。
但这张《墙》也不是太好听。
我走出店门，
店门旁站着店老板的姐姐。

《重庆经济广播电台》

估计有上万人
在收听这个节目，
重庆经济广播电台
午夜交友。
估计有几千人
在往电台打电话。
估计有几百人
记录了主持人的EMAIL。


离 2首

《佛经》

我是一个不能看佛经的人
每看一次佛经
我就感到害怕
觉得自己要出家了
所以每部我看过的佛经
都只看了一半
前面一半
后面或者中间一半
甚至连想都不能想
佛经真是一个可怕的东西
我只看一半
想想关于佛
菩萨和阿罗汉们
是否犯错误
这种无聊的问题

《姥姥》

我的姥姥
她干瘦干瘦
做珍珠元子和米酒
我见过她没有几次
甚至她死的时候
我也不在身边
妈妈给她烧纸
就说起她
事实上我只记得她
干瘦干瘦
我叫她姥姥
也就是南方人叫的
外婆


六回 4首

《我一抽烟就打嗝》

我喝茶不是打嗝就停下了
我边喝开水
在电话里和我哥说
你别笑
我刚才喝了点酒
就打嗝
可我不是一喝酒就打嗝

《成都（一）》

玉林西路或者玉林东路
我要说的是那附近的华兴煎蛋面
说成都
我从华兴煎蛋开始
如果没意外
我敢保证那里现在还开着
此刻是凌晨两点十九分

我为什么要打隔呢
是我控制不住
它打得我很不舒服
旁边放着一种叫《西班牙斗牛士》的音乐
就和我们的国歌差不多

晚上我喝了点酒
我昨天晚上就想喝了
但没找到了人
今天他来了
那么我们就喝酒
没喝多少
一人一瓶

我说
我是小偷
那么你就相信我是小偷
我说
我不是小偷
那么你相信我就不是小偷
复杂的我就说不上了
请相信我说的吧

重庆啊
比成都的雨要下的大

《吃早餐》

我想等铁门开了之后去吃早餐
吃完早餐
我再回来睡觉
其实现在我出去
叫醒门口的老头
给他一块钱
出去并不能吃到早餐
现在还太早了

《三人行，必有我师》

三个人，坐在一张椅子上
看起来就像一张画一样
他们一动不动坐着
一个人坐中间
其余两个分别坐他两边
他叫竖
竖的右边是张羞
竖的左边是小虚
我认识他们
只是竖我并没见过
张羞，很早以前在杭州见过
小虚，最近住在我这
前几天他去了绵阳
这台电脑就留在我这
我每天打开电脑
就看见他们三个人
坐在一张椅子上
这是一张他们以前拍的照片
现在它被作为这台电脑的背景图片


六毛 4首

《村三窑》

三窑有鸟
一只 两只在叫
那时候
天还是黑的
所以
不知道是谁鸟
那个叫韩鸟的人总是
被吵醒
什么事也不做
耳朵帖窗户
嘿嘿笑

《村三窑2》

韩鸟睡在双人床上
此乃下午
忽听得窗外有人
唱歌
噢~哇 噢~哇 噢~哇
嚯 哈 嘿
每发一个音节
跺脚一次
渐渐地远了 又渐渐
近了
后来韩鸟也唱
那个驴子一样的人
就不唱了

《村三窑3》

“桃花开了梨花开”
在三窑
韩鸟念着诗
其实还有油菜花
他们的颜色
正如你所知
粉红 奶白和金黄
但油菜花也有白的
这是我
第一次发现
之后
至少有一小时是
快乐的

《是不是鸟，是不是鸬鹚》

树桩上黑黑的
也是灰灰的
是什么

是不是鸟 是不是鸬鹚
两根树桩站两只
第三只怎么办

它们三个
都在叫
灰灰的 也是黑黑的


∷街7号∷
→ 序言

→ 杜撰 6首
→ 与或非 4首
→ 叶青 5首
→ 陈小四 5首
→ 什么什么 5首
→ 六回 4首
→ 张维 5首
→ 井井回 4首
→ 葬马 6首
→ 水上漂 4首
→ 可可 6首
→ 离 2首
→ 张力 6首
→ 恶俗 4首
→ 乌青 6首 （自选）
→ 老蜡 5首
→ 猜拳 6首
→ 六毛 4首
→ 卜卡 3首
→ 张稀稀 5首
┩首页┡


什么什么 5首

《当时的月亮》

拿着1块钱的
硬币
上了107路车
107路车
从牛街庄到东寺街和
从东寺街到牛街庄的路线
是不一样的，这
是我上车之前没有
想到的

《一起去》

在去的路上
小动对小心说
“无论如何，你应该会
活到25岁吧
而且你今天还没有
25岁
那么
也就是说
虽然今天天气很热
街上的人又是
这么多
你应该还是
不会死
也就是说
我们
还可以
一起去”

《倒立》

院子
院子外面
外面的路
路旁的树

树的底下是泥土
我从树旁走过
一排树
一棵一棵的

水泥路面反射着光
路上的两个女人
都穿着裙子

风吹动
风再吹动

我慢慢的走
回到宿舍见到小动
他说在我出去后他出去过一次
不过
他在我之前回来

《绿颜色》

我说的
不是
窗口的啤酒瓶
它的瓶口缺了
瓶身上落着灰尘
还有我用蓝色记号笔写的
阳光
两个字
我说的是它的颜色
它不是咖啡色那种玻璃
酒瓶
也不是透明的

《早》

天亮得
还
不能让我看清
花的颜色
它们
在路旁

起床
跑出去
跑回来
回到床上
侧着身子缩
成一团


水上漂 4首

《温柔的东西》

一些温柔的东西，我现在
找不到它们了
上午我坐车穿过一座大桥
江水依旧，有一些淡雾
没有汽笛和江鸥
同车的女人将头侧向窗外
直到下车也没有发出一丝声音

下午我走了一段路
建筑工地被围墙包裹的很严
我穿过一条孤零零的弄堂
然后继续坐车，782路
淮海东路到海洋新村
中途停靠一些路口和车站
有人下去也有人上来

杨高南路到了
喇叭里又报出了一个站名
一个女人在车门后一闪
我想起今天上午
我坐在一辆782路大巴车上
有阳光从窗外伸进来
但我找不到那些温柔的东西

《回家的路上》

一个人站在马路中央
由于距离，我难以说清
他的长相是不是属于帅气的一类
但他的手一直在动
上下左右或者左右上下
偶尔也会动一下脚，但很标准

他的衣服也没什么特别
只是比我多了一些金属纽扣
臂膀上有那么一个标志
它们与他头上的帽子一起
组合了一个名称
我们通常叫他警察或者同志

我已经穿过两条马路了
走过街口，我就可以回到家了
妈妈已经做好了饭
那个人却依然站在马路中央
天马上就要下雨了
但这好像跟他一点关系都没有

《隐情》

他喜欢她的眼睛
他倾慕她的细腰
他迷恋她独特的气质
在梦里，他一次次地
抚摩过她的乳房
一次次坚挺着自己的阳具
进入她的身体……

97年8月21日夜晚
他迎来了雍容华贵的她
他为她宽衣解带
他跟她接吻，吻眼睛吻细腰
吻她的乳房也吻她的阴道
听着她痛苦般的呻吟
他心花怒放了

一切已经水到渠成了
眼看就要实现自己的梦想了
可是，他突然发现
刚才还是硬棒棒的阳具
现在却象一条可怜的蠕虫
他吓出了一身冷汗
他偷偷用右手使劲地搓揉着它

他继续持久地
吻着狂动不已的女人
显示出一个男人
少有的耐心……

《街景》

一个男人走出门洞
他左侧的衣角
留有一些水滴的痕迹
一条血红的印子
在衣领处若隐若现

几乎同时，从楼上
传来一声巨响，象是
热水瓶的破碎声
街上所有人都仰起了头
惟有逐渐走远的他


乌青 6首 （自选）

《有一天·8》

我个人认为
整个事态的发展
已经完全失去控制
到了这一步
小刘和小吴应该相爱
或者一起去西安
而小张
是不可能暗自实现突破的
我们可以满足小李的愿望
带他去海边
还有一件重要的事
不说也罢

《有一天·9》

既然如此
就首先保护好头部
现在请小姜
给各位示范一下
我们每一个人
都把刀磨得锋利
早睡早起
看远处
小刘和小张
正在接吻啊

《有一天·10》

始终没有提到一个人
他从东方来
带着鲜血和臭袜子
他的右眼
戴着眼镜
左眼也戴着眼镜
而嘴唇却流出口水
这不足以证明
他来自东方
但是我们有目击者

《有一天·11》

他血流披面
左胳膊已经
粉碎性骨折
摆动的时候
听到咯咯咯的响声
附近没有医院
我的兄弟六回
请他抽一根烟
已经很够意思了
我们决不离开沙漠

《有一天·12》

跳来跳去
无法解决问题
小吴，那你他妈的别跳了。
你不是青蛙
你是牛蛙
你也不是兔子
虽然你外号袋鼠
但这里不是澳大利亚
这里是中国古代78号
电视台正在直播
不要浪费时间
大不了晚上我请你喝酒
送你回家给你针灸

《有一天·13》

在湖边
大量绿色植物
好漂亮
说来话长
从前可不是这样
小姜来了以后
一天天在变
我们把小姜姑娘
扔进湖里
大家说好不好？
这个三八红旗手


叶青 5首

《就这样吧》

两只碗都放在桌子上
一个盛菜
一个盛饭
现在它们还放在那里
饭凉了
菜也凉了

两只碗都旧了

《五月，站在河堤上》

我完全不能相信
这是一个少数民族
的美丽少女
美到不可相信
就象
一列火车轰隆隆
轰隆隆地
开过去
不可能压到任何
一棵庄稼

《好朋友》

我很想念你
我真的很想念你
我的朋友
我在2003年5月的一天
很想念你
我们不同于一般的那种朋友
这一点
你也明白
如果你没有意见的话
我想在这首诗里
公开你的名字
我真的很想念你
王雪超

《甲和乙》

甲走在童家巷的时候
已经晚上十一点
星星很清晰
这是一个大晴天

乙于中午一点
在东大街瞎转
阴天，有雨
并渐渐大了起来

《喜欢你现在的样子》

有一些东西
是快的
比如一只鸟在飞
或者一架从你头上
过去的飞机
它们真的很快
有一些东西
是慢的
就象一个迟暮的
老人，或者
就象你现在这样
快就快的
一闪而过
象是突然消失了
一样
慢的时候
却又真的
很慢


葬马 6首

《铁皮屋顶》

我想向你介绍
介绍一个金属的屋顶
屋顶是上好的铁皮
被村口的大胡子大叔亲自打造
大叔还在屋顶镶嵌进金子
所有的人
都心怀感激

夜晚的屋顶，并不安静
高处的是猫头鹰
巡逻的是松鼠
不快乐的浣熊
就在屋檐下
抱怨自己的体形

屋顶
金属的屋顶
你镶嵌着金子
和你对视的是天上的星星
五百年前，或者更早的时候
你们来自同一个地方
你们是兄弟
你们彼此想念
彼此微笑
沉默

村里的人
还有动物
我们要过节
在屋顶上剥核桃
剥开胖胖的栗子

村里的人
还有动物
我们要过节
要在屋顶挂满糖果
糖果香甜

村里的人
还有动物
我们在屋顶上企求秋天
企求秋天的到来
更多的秋天
无以名状
循环往复
秋天
更久更久以后的秋天
我们一起企求神明！

《星星》

出门的时候，应该带上墨镜
老了也是
不管多老
多老天上都会掉下星星
砸死你
除非你带上墨镜
还有了那么一点点
一点点
生还的希望

《疯孩子》

那拉怀孕了
生下小那拉
小那拉不爱自己的母亲
不爱别人叫自己做小那拉
小那拉赚了一笔小钱
都用做买最好看的花布
做裙子
给门口的橡树穿上

《恐怖份子》

礼拜天的早上
鸭子带着噪音来访
十二只鸭子带二十四枚戒指
鸭子在院子里肆意歌唱
打翻酒桶和花盆
拔掉麦子
鸭子用巨大的火柴敲门
咚咚作响

鸭子在夜晚数数
从一到十二

鸭子们的力量无上伟大
霸占农场里最漂亮的妻子
在墙上画星星
还不做礼拜
谁都拿鸭子们没办法

又过了一个冬天
鸭子打了一个哆嗦
死了

《英英》

今年四月
英英就死在我的怀里
现在
我开始有时间给你们讲讲英英的故事
从我们刚认识开始
那是好几年前
那足够我讲上很久

你们，都已经知道她死了
所以
哪怕我讲到我们的第一次拥抱
和接吻
整个故事
也都在悲伤里度过

《赎罪的人》

赎罪的人
背负罪名
后背上，被种下金色种子
种子发芽
和路边的树一起生长
长出宽大的树冠
投下宽大的树阴
树阴下有孩子
玩玻璃球

赎罪的人走进森林
显的不那么特殊


张力 6首

《我的快活林》

我继续把
音量调小
直到再也听不见
什么了
就去楼下
兜一圈
兜一圈，然后再上来
反反复复做同一件事

《这个下午》

这个下午我在办公室
填一份表格
我的字很好
停下来的时候
窗外正好有鸟飞过
一只狗熊
正蹲在对面屋檐流口水
后来口水流光了
就有很多狗熊过来
将它分而食之

《活 寡》

稍后的一段时间
虫子们都听到了小d
那细细的哭声
它们被风
刮一下
又回到原来的位置

几里外
环湖大堤往东
几盏汽车前灯忽远忽近
照亮了邻近水面

《五花肉》

有人从桥上
摔下来
有人偷一把香葱
拿去市场卖
有人，卖五花肉
结果搞坏了嗓子
也有人卖嗓子
到头来嫁给张家
过了回姨太太的瘾
而张家人世代卖诗
如今那为数众多的
孤魂野鬼
个个正襟
端坐于房梁之上

《一场追杀的戏》

为了演得真切
他受尽皮肉之苦
他抓住
一根卡车上的绳子
在车后猛追
车越开越快
将他拖离地面
又重重摔下
他挣扎着爬起，赶上去
但再一次被飞驰的卡车拖倒
此时野地里响起雷声
绳子绷裂
将他远远抛出
差点撞上镜头
但他仍然爬起身
向卡车追赶
沙砾打在他脸上
直到最后终于
筋疲力尽
栽倒在荒野中

《昨夜下雪了》

早上还没起床
就听见小艾
在客厅喊
雪啊雪的
于是我就想
大概是昨晚上
我们这儿
终于开始下雪了
昨晚，临睡前
我半躺在床上
看一本侦探小说
小艾已进入梦乡
就像布朗神父的脚步
雪落下来的时候
一点声音也没


张维 5首

《面对面》

我不是有意
要坐在她的对面
我也不是因为她
才仰起脖子
大口地
灌啤酒
但她刚好
与我面对面
还时不时
看我一两眼
让我觉得
我就是故意的

《等人》

这次也是
我等你
等了五分钟
我等不及了
我想到处
去走走
我下了楼梯
又走了一段平路
向左
转了个弯
看见有块
球场
有人在打篮球
我看了一下
觉得没
什么意思
就慢慢地
走了回去
这时
你已经
站在了我
原先等你
的地方

《飘飘我爱你》

在一部电影里
男的
对女的说
飘飘
我爱你
女的听了
立刻和男的抱在了一起
我很想
也这样来上一遍
我想对一个我喜欢的人
说 飘飘 我爱你
不管她
是叫什么名字

《爬墙头》

爬上墙头
我不想马上下来
我不理会
那个在下面催我的人
我抬头
看看月亮
它和我之间的距离
还是和在地面上一样
我低头
看看下面叫我的人
头立刻晕得厉害
只好跳了下去

《艾丽多莫思的相片》

艾丽多莫思
站在黄色的路上
路很平
很直

艾丽多莫思
穿着蓝白相间的裙子
她的头上
是蓝白相间的天空

艾丽多莫思
斜侧着身子
眼睛
凝视着远方

一个相片之外
看不见的地方


张稀稀 5首

《所有说自己是村姑的女孩都是可爱的》

我知道的
说自己是村姑的女孩
有两个
一个叫张小静
一个叫张宿
我觉得
所有说自己是村姑的女孩
都是可爱的
但是我想
所有说自己是村姑的女孩
可能没有一个真的是村姑

《鲜花》

我站在街的左边
向右边看
心想，如何纵着
穿过一条街
不被一条马路
绊倒

到城市隔壁
的一块田野上
横着
拉出一排排大粪

《瘦子小初的一泡尿》

瘦子小初
半夜三更的时候
从床上爬起
在黑暗中
撒了一泡尿
一些撒到了寝室内的尿桶里
哗啦哗啦的
一些撒到了尿桶外的水泥地面上
噼啪噼啪的

《尝试新生活》

这么多年过去
你依然过着
混乱的
朋克大师生活
夜间上网
白天睡觉
黄昏走在风中

《马是天生就会游泳的动物》

来到秀水河边
我和我的马
就再也没了去路
当时我很清楚
马是天生就会
游泳的动物
可我还是决定
不过河