koopee.com

插图1（第一章第7节）

第二件让三余人感到惊奇的东西是大衣橱，
它被从四五层包装材料里拆出来。

A6工作室 果皮工作室 联合制作


插图2（第二章第8节）

植树、种菜，加上饲养家禽，
老陶家的园子不禁郁郁葱葱，
鸡飞狗跳，一派繁荣景象。


插图3（第四章第2节）

靳先生一家都不干农活，
但自留地上的庄稼却异常茁壮，
这多亏了靳先生的学生。


插图4（第八章第6节）

暮色中，三余人经常看见陶文江伫立在严妈河堤上，
面朝小墩口的方向。他的脚边卧着一条狗。


插图5（第九章第10节）

见人已到齐，苏群清了清嗓子，开始念报。
她刚念了两句，余书记嚯地站起来。


插图6（第十二章第7节）

那湖上到底有什么呢？除了野鸭、獐鸡、清晨的日出，
不就是破旧的小渔船和一望无际淼无人迹的水面吗？


插图7（第十三章第4节）

姑父说：“我们给你爸爸鞠躬吧。”