电子书

此网页使用了框架，但您的浏览器不支持框架。


1

    多么遗憾！直到现在我还没有能够活得体面一些。记得大学二年级上学期的一个周末，我苦恼极了，因为怎么都找不到一件干净的外套。早晨的好天气让我作出了一个错误的决定，把我的那套油腻腻的牛仔行头用半包肥皂粉泡上了。我说过，我当时苦恼极了，穿着一件宽大的白背心在寝室里转来转去，象一只没头但发了情的苍蝇。我截住几个油光锃亮的同学，希望这些白痴发发善心，把他们身上的外套借我用一用，就一个晚上。但是我这个人平常活得不仔细，所以人缘很差。其中一个白痴对我说，你如果去好好洗个澡，我就把它借给你。我把他拉到一边，从口袋里摸出一只避孕套给他，作为他身上那件兰博衫的租金，而且我并不苛求他一定要把他那玩艺洗干净以后再套上我的礼物。我只剩下两只啦，应该说这次手面够大的了，我至少给自己留上一只吧，遮遮雨，挡挡太阳。但是他还是不答应，他开口要整整一盒。去你妈的，一点同情心都没有。这时我回头猛然发现我的斜上铺的墙上挂着一件黑色的西服。我曾经深刻地讥讽过它的主人，那个苏南来的优等生，和这件西服一样软塌塌的，就值二十块钱，还外带一条裤子。现在我管不了那么多啦，我爬上去，迫不及待地把它扯了下来，套上以后我感到浑身发痒。我关上一扇窗子，然后在刚刚降临的夜色的背景下审视了一番自己。天啦，人模狗样。袖子短了一些，肩膀窄了一些，下摆不能盖上我注射了激素的屁股，但是我劝自己不要再挑剔了。一到周末，我就勃起得厉害。那是一个勃起的年代，人人都开始正视自己的勃起，人人都学着不用头脑而用龟头来思考。社会也在勃起，经济也在勃起，科学也在勃起，文化也在勃起，体育也在勃起，连同政治体制也在勃起，但是就是有点举而不坚。儿童提前勃起，少年人正在勃起，青年人当然勃起，中年人吞了春药，继续勃起，老年人因为无法勃起而痛心疾首，所以他们看不惯这也看不惯那，整天骂骂咧咧，怀念他们美好的从前，也就是怀念他们能够勉强勃起的那些岁月。太可怕了，整个世界都在抱怨内裤太紧，于是你走到哪都能听到沮丧的拉得长长的早泄的尾音。发财的梦早泄了，成功的梦早泄了，改革的梦早泄了，民主的梦早泄了，美国的梦巴黎的梦日本的梦还有土耳其的梦统统早泄了。换上一条干净的内裤，就到了九十年代。我们现在正生活在一个早泄以后顽强地坚持着企图再次勃起的伟大时代。
    那是我第一次也是最后一次穿西服。当时是深秋，空气象稀释以后的精液，灰白色的。我很后悔没有径直赶到照像馆去，拍上一张标准照。然后洗上一百张，用在身份证、学生证、工作证、结婚证、护照、寻人启事、讣告等等所有在我的一生中可能用得着的地方。当我的身体不再发痒的时候，我感觉好极了，我觉得我终于成了一个他妈的体面人，我希望我尊敬的父母在这个时候见到他们的孩子，我希望我的老师在这个时候重新对我恢复信心。当然我也开始壮着胆子对一些举止端庄的女同学发生兴趣。以前我从不这样，在直面穿连衣裙而不是超短裙、穿仔裤而不是剪得短短的剪得到处是洞的那种仔裤的姑娘时，我总是表现得很内向。所以我一直喜欢和烂货在一起，她们已经被别人搞过了，搞得不成样子，也就不在乎被我这样一个家伙再搞一次。她们中的一些人并不分泌那种蛋清味的粘液，而是分泌盐酸、硫酸甚至王水，淌到哪烂到哪。现在你就能理解我为什么总带着避孕套，到哪都至少带着那么一只夹在我的学生证里，可都是为自己考虑。这方面我吃过苦头，我不敢去医院，我还是个学生，最后我用自己的方法控制住了球菌的攻势，当然要彻底制服它还有些技术上的困难。另外，我还用同样的方法帮助了我的两个朋友，他们对我感恩涕零。不得不承认，在有些方面我确实是他妈的一个天才。所以，我进校刚一年多就挨了两次处分，一次是因为旷课，另一次是因为考试作弊。这些都是他们说的名目，只是源于想好好地整整我这种人的一个可怜的愿望而已。我知道，我真正的罪名只有一个，就是我至今仍是一个秘密的病菌携带者。那个歹毒的行动小组就隐藏在我的身体上，隐藏在一个阳光照不到的地方，在你不经意的时候，它们就会冲出来给你一点颜色看看。
    所以，那个周末，我出了文昌桥生活区，就直奔校本部，也就是教学区。我想看看周末还在苦读的那些女同学们。我已穿上西服，我有了向她们致敬的资格。当然顺便再看看我能捞点什么回去。我先去了前工院，这是一座刚重建的教学楼。老前工院的木质地板总是让我很怀念。从一楼到六楼，一个教室一个教室地逛过去，我很失望。上自修的人稀稀拉拉，这个曾经辉煌的学府眼下患了精子稀少的毛病。仅有的几个女同学都有一个男同学陪着，他们一般坐在教室的最后一排，根本不在学习。他们只是找一个地方，偷偷摸摸地玩一些萎琐的小勾当，并且为此而满足。真遗憾，我他妈什么也捞不着。我在走廊外面大喊了几声，放开搞吧！尽情搞吧！然后就出了前工院。但是这么一叫给我带来了不必要的麻烦。一个鱼泡眼的中年人忽然出现我的右侧，他质问我，你乱喊什么？影响别人看书。看得出来，他是一个认真的老家伙，也许是个教授。我尊敬这些就要不能勃起的先生们，真的，我非常尊敬他们。所以，我请他和我一阵回到前工院去。我们来到一楼一个教室的后门，我指了指里面坐在最后的一对校园情侣。这位老先生将信将疑地把头凑到跟前去。那位瘦瘦的男同学的右手从那位女同学的脖子绕过来，正努力地挤捏着她的乳房。与此同时，那位女同学不动声色地翻看着一本色彩艳丽的杂志。有意思吗？我拍了一下老先生的肩膀，先走了，你老慢慢受用吧。站住！他在后面叫我，你是哪个系的？我想这可不能告诉他，我麻烦够多的了，于是我加快了脚步。好在他并没有追我的意思。我想他吓唬我只是为了把我赶走，以便在我走远以后重新回到那个角度去，一边在眼冒金星地看，一边手淫，直到一道万有引力之虹射在教室的后门上，穿过门射到教室里，从学生们的头顶上飞过去，再从另一面的窗子射出去。事后我很后悔，因为我应该和他好好谈谈。在一个周末，他吃饱饭到教学楼转转仅仅是为了消消食吗？也许我们还是一条道上的朋友，现在却失之交臂，可惜啦。所以，现在我总不失时机地和比我父亲还老的人谈论他妈的性。那样的谈论，对我很有帮助，因为眼下也就只有他们谈起性来还有那么一点可爱的天真。他们是没有性病的一代人，他们成功地把性幻想变成了远大的理想，成功地把致命的女人变成了可为之抛头颅洒热血的人民，成功地把狭隘的床第变成了广阔的祖国大地。你知道，我是多么希望能有一个闪耀着理想主义色彩的性啊。
    这时，我到了材料楼的楼下。顾名思义，材料楼就是材料科学系所在的那座楼，就象动力楼就是动力工程系所在一样。我抬头看了看顶层自修室半明半暗的灯光，有些犹豫。这是一座老楼，建于一九五五年，地理位置较偏，设施比较差，损坏严重，平常没什么人来，除了期末的时候。临近期末，材料楼总是人满为患，因为该楼的自修室是通宵有电的，很适合那些象我一样习惯临时抱佛脚的学生。在此之前，我几乎把教学区里的所有教室都逛遍了，两手空空，什么也没捞到。我的下面仍然很坚挺，只是顶得有点痛。有的朋友顶得比我还痛，从北方跑到南方，从宽敞的街道到狭窄的阴道，从落后的中国跑到先进的美国，那玩艺还硬绑绑地顶着；从默默无闻到大名鼎鼎，从饥肠漉漉到腰缠万贯，从少年老成到鹤发童心，那玩艺还硬绑绑地顶着，让你一点办法都没有。你是一台性能良好的液压机，那条细细的管道里越来越高的压力经过另一些管道传递上去，一直传递到你的脑袋里，就成了难以克服的野心欲望。你了解你自己吗？你这个白痴。我的身体有点热了，这台派不上用场的机器的机壳温度上升了，所以我脱下了我的西装，拿在手里。我决定在楼下的台阶上歇上那么一会儿，那件西服当然得垫在我屁股下面。虽然我的裤子比台阶更脏，但是我还是把那件西服垫在下面，它应该在我下面，那个他妈的优等生应该撅着屁股在我下面。我把一个体面的身份垫在下面，于是就有一阵凉爽的风拂面而来。那是一阵八十年代初的秋风，刚刚有些淫秽放荡的苗头，更多的是无所适从。我同宿舍的两个农村来的家伙，好象是第一次意识到原来他们胯下也有一根从家乡带来的可以为之自豪的玩艺，他们握着它欣喜若狂，为了中午的一顿小炒，两个人比赛谁先把那该死的半袋可可奶搓弄出来，有很多人围观、押注，为他们加油叫好。到了最后的关键时候，谁胜谁负仍然难以预料。这种白热化的场面现在到处都可以见到，我想这是因为这个校园的小游戏已经传播出去了的缘故，事实也正是这样，这成了一项新兴的体育运动，可望在下一届奥运会上被例入正式比赛，你如果想展露头角，就请抓紧练习。有一个带眼镜的青年人从我面前的水泥路上经过，他低着头，腋下当然夹着一本书。从老远的地方，我就开始盯着他，一直到他走到老远的地方，我仍然盯着他。但是这个白痴就是始终没看过我一眼，是的，我觉得他妈的不可忍受，我就这么不起眼吗？所以我站了起来，冲着他的背影大喊起来，你丢了东西啦！喂！你丢了东西啦！材料楼前有一盏路灯，所以他再近视也能看见我。他犹豫了片刻，就寻寻觅觅地转回来了。什么东西？我把那件粘了不少灰尘的西服送到了他的眼前。天啦，这家伙真应该穿上这样一件西服。不是我的。他的眼神躲躲闪闪。不，一定是你的，我看见你掉下的，你穿上试试，肯定是你的。不，他又用手摸了摸西服的料子，肯定不是我的。他严谨的味儿让我喜欢，所以，我对他说，不管是不是你的，你把它拿走吧，没错的。但是不是我的，我为什么要把它拿走，这个家伙有些吃惊地看着我。就算我送给你的行吧？我准备帮他套上，我太想看他穿上西服的嘴脸了。你这人真有意思，为什么要送我西服？因为我觉得你穿合适，行吧？我看你不太正常，说完，他坚决地一转身，继续低头走他的路。我在后面大笑起来。谁知他又一本正经地走了回来。你笑什么？我笑居然还有这样的人，自己掉了东西都不知道，别人送来他还不认识。他一推眼镜，上前一步，更为细致地研究起那件西服来。掏了掏西服的口袋，里面什么也没有。你能肯定是我的？看得出来，他有些急躁。当然，你刚才把它担在你的左肩上。那么好吧，谢谢你。他将信将疑地拿过西服，担在左肩上，然后继续低头走路。没走出两步，他又转了回来，脸上一副恳切的神情，对不起，我还是想不起这是我的西服，还是放你这好。我开始讨厌这个家伙了，婆婆妈妈的，于是我对他说，这样吧，我住十一舍五零三，这件西服先放我那里，你什么时候想起来什么时侯来拿，行吗？他如释重负地笑了笑，这样最好，这样最好。我真担心这个埋头走路的带眼镜的年轻人，会有一天不小心一跤跌到哪个坏女人的黑暗的子宫里，那样他灿烂似锦的前程就完了。说真的，我真为他担心。为他担心完了以后，我觉得精力好转了许多，于是我决定不妨到材料楼上随便转转。上楼的时候，我觉得胯下磨得厉害，我不得不上得慢一些，两条腿分得开一些。天啦，我已经不太会走路了。不但是我，这个世界步入青春期以后，很多很多的家伙都不太会走路了。
    顶楼总共就四个大教室，黑板上是没有擦掉的公式和一些下流但缺乏想象力的图案，地上有很多废纸和痰迹。前三个教室都是空的，书包倒是有几个，我想它的主人们改变了主意，去了周末该去的地方。我进去翻了翻，希望是个女孩的书包，那样我可以有点作为。但是没有，其中一只书包里有半袋花生米，我把它揣到了自己的口袋里。花生米很香，使我放弃了把这些书包统统扔进厕所的想法。我总是不失时机地这么干，这可都是为他们好。生活近在眼前，他们却还要去啃那些没用的书本，真是不幸。第四个教室看起来很暗，大概有一半以上的日光灯不亮。我刚走到门口，不禁后退一步，凭直觉我就知道里面是有内容的，所以，我应该重新套上我漂亮的西装。为了不显得过于唐突，我还从第一个教室里挑出一只最象样的书包来挎在肩上。万事俱备，我昂首挺胸走了进去。

    我和周健的友谊可以追溯到一九八五年夏。他是青海西宁人，八四年高中毕业考到南方来以后，感到水土不服，于是病休了一年。这时，我带着一身的坏习惯进校了，最大的坏习惯就是写诗。他是个聪明的吝啬鬼，待人一身豪气，但是你别想花到他一分钱。我们见面第一次谈话以后，他就决定把他的堂姐介绍给我，当时我夹紧双腿十分感激。周健的堂姐周文英是十六系的，高我们两届，人长得很高，一米八出头，也很丰满。她的长相也就一般，但是你看见她就会激动，就会勃起。她喜欢文学，人而且很呆，周健说，她不喜欢空谈就喜欢实干的人，你可以强奸她，但不可以和她谈什么恋爱。竟然有这等好事，那你自己为什么不搞？我追问周健。他说，搞过，搞过，在青海的时候就搞过，但是我太瘦了，受不了，不如你壮得象头牲口。后来我就经不住怂恿开始给周文英写诗，一个星期一首，或者十首，当然是先拿给周健这个杂种过目，然后由他帮我送到女生宿舍去。我想踩着这一首首诗一步一步地踏上那块丰饶的土地。三个月下来以后，我仍然没有收到周文英的性交邀请，而周健倒是和他的堂姐出双入对起来。我知道准是周健这杂种做了手脚。但是对周文英的欲望已经被煽动起来了，我决定撇开周健自己来干。结果又怎样呢？告诉你，碰了一鼻子的灰，她是一个十足的性冷淡。没见过周文英以前，我还真不相信世界上会真有这么回事。夜里在空无一人的五台山体育馆的看台上，我抓住她的手，把它硬塞进我的裤子里。她象握手一样握了握我粗粗的玩艺，随即就轻轻地放下了。事情还不仅如此，在以后的近两年里，她还十分淡漠地先后放下了我五个朋友或大或小的玩艺，就这么若无其事地放下、放下。他们是建新、海门、老五、南方以北、纽约。他们全是被周健这小子鼓动起来的，走马灯一般，统统挺挺地冲上去然后挺挺地败下阵来。所以，周健在后面嘿嘿冷笑的时候，激起了我们的公愤，我们决定给他一点教训，暗地里单方面撕毁了战时合作条约。于是，大一下学期的期末考试，周健又挂上了两门红灯。后来这个杂种可老实多了。
    周文英是个奇怪的娘们，到现在我也没搞懂。她长得那么高大，往课堂里那么一坐，全班的同学连同老师就成了很可笑的小把戏。她的身材很匀称，就象一个放大了的窈窕淑女，皮肤也白，如果放在画报上肯定让你难以自制，但是出现在你面前，你就会发现你缺少勇气。她同年级或者是高年级的家伙看见她就阳萎了，周文英觉得孤单，所以不反对和她堂弟的小朋友们在一起混。而我们自以为是初生牛犊，屡败屡战，象一窝小跳蚤一样缠住她。今天他上，明天我上，说实话，每个人都多少捞了点好处。但是她是有尺度的，最关键的地方只允许周健进去，所以那个西宁的杂种得意坏了。这一切都是他挑起的，我们只要一天对他的堂姐不死心，只要一天还有求于他送送信传传话什么的，周健就永不知足地向我们提各种各样的过分的要求。我们深陷于她的乳沟中，看不到外面的世界了。于是周健的权力可大了去了，这个太监的意见可以影响到周文英是不是接受我们的约会。周健也经常把他堂姐对我们各位的评价传达过来，“你昨天闹得太过分了，以后注意点。”或者，“你的头要好好洗一洗，一股馊味！”。我还记得我们一伙人当衣服退酒瓶凑了钱，在鸡鸣寺菜馆为周文英过二十一岁生日。周健一分钱没掏，而且颇有些理直气壮的味道。这种事情我们也习惯了，这个杂种总认为自己已经掏了大头，那就是性感无比的堂姐。那一天周文英穿了一件白色的西服，里面是嫩黄色的高领衫，还涂了一点口红，面带笑容地和我们这些灰头灰脸的渣滓坐在一起，就连鲜廉寡耻的周健也他妈的拘谨起来。那两座嫩黄色的呼之欲出的山峰显得那么高贵，难以想象上面曾经布满了我们的肮脏的鸡爪印子。性格古怪的周文英就象那一晚的阳光一样让我们羞愧难当，我们不约而同地象老鼠挤作一团，而把大半张桌子留给她。后来我们憋足了劲高唱生日赞歌，感谢上帝给这个世界送来如此高大的女人。周文英哭了起来，我们全都把脸别到一边，很悲伤压抑。就在这时，我们的堂姐放了一个响亮的屁。这个屁很特别，刚冒出来时是一个五颜六色的肥皂泡，晃晃悠悠地飞到生日蛋糕的上方，然后才炸裂开来。我们如释重负，纷纷起来轮番向周文英敬酒。是的，我们早计划好了，我们的钱不能白花，我们要把她麻翻，我们要象一群蚂蚁一样把她扛到阴暗的蚂蚁窝去乱刀砍死。但是太让人失望啦，我们一个一个地倒了下去，狂吐不止，而我们的堂姐一点事都没有。周健也是个能喝酒的杂种，最后就剩他和他的堂姐在桌上慢慢地喝。我倒在墙角，头昏眼花，听见桌上的两个人正在说一些小时候的无聊的往事。我的内心充满了愤怒，我的家伙充满了愤怒，但是我就是站不起来。周健走过来拍拍我的脸，用桌上油腻恶臭的抹布擦了擦我嘴角的白沫，然后动作很快地从我上衣口袋里掏走了一叠东西揣在怀里。这个杂种，那可是我呕心沥血为我巨大的情人写的一首长诗啊！刚写完的时候，我兴奋不已，我认为用这颗炸弹就可以把周文英的性冷淡炸得粉碎。这下可便宜了西宁的那个杂种。
    后来，也就是周文英大学生活的最后半年，我们的堂姐出人意料地恋爱了。周健为我们带来了这个恶耗，他的眼眶红红的，他还带来了堂姐的话：请不要再来找她了。我们就象死了人一样，我们不知道这个夜晚如何去打发。一个个握着自己的玩艺左顾右盼，陷入了可怕的迷惘。堂姐的男朋友是新分来的一个体育系的教师，身高差不多有两米，他的脑袋离他的心脏有那么远，所以血供不上去，所以我们断定他是个白痴。南方以北义愤填膺，他认为我们才是那块土地上的土著，所以我们要拿起弓箭长矛给他一点厉害看看。但是也就喊喊而已，那个家伙太高大了，倒下来就可以把我们这窝老鼠都砸扁。周健每次眼泪汪汪地远远地跟在堂姐的后面，堂姐总是低着头慢慢地走在那个巨人的右边。纽约是从北京来的，一个小白脸，他用一口中央台播音员那么标准的普通话安慰我们大家，不用担心，这两个人长不了的。我们的堂姐她还会回来。但是为什么？纽约说，因为星期六在澡堂我见到那个蠢货啦，你们知道吗，那家伙的玩艺只有小指那么粗，而且是弯的。于是我们都放了心，好好地吃上一顿晚饭以后，就抱着吉它到女生楼下，等待我们的堂姐。周文英终于脸色疲惫地回来了，但是也就毕业了，她被分配回原籍青海。我们带着各人不尽相同的遗憾，扛着堂姐的行李，一直把她送到火车站。周文英穿了一件露肩的白色的连衣裙，天啦，高不可攀。进了站以后，我们不由分说一拥而上把周文英抬过头顶，就象抬一个满身硝烟的英雄，堂姐羞红了脸，大喊着，快把我放下！我们被压得直喘气，但是就是不放下，就这样我们一直把她抬到了十一号车厢。在这个过程中，我不知道我的同伙怎样，反正我是抓紧最后的时机狠捏了几把，再见了，我的堂姐。火车开动的时候，周文英从窗口探出半截饱满的身体，含着眼泪向我们挥手告别，她的傍晚阳光般的目光从我们的脸上一个一个地扫过去，一个也没纳下。这个放大了的女人，这个弄也弄不明白的女人，这个漫无边际的女人，就这么带着我们整整一火车的后悔、内疚和无用的激情去远了。火车的轰鸣声渐渐消失的时候，我们听到了周健这个杂种的哭泣。有什么好哭的？周健抹了一把眼泪说，其实，我从来也没搞成过呀！这么多年啦，我也没搞到，现在没机会啦。是啊，周健这番坦白让我们大家沮丧得要命，我们拔下各自的玩艺，象掷标枪一样，用尽全力向就要没影的火车掷了过去。

    也正是在那一段时间，尊敬的西格蒙德－弗洛伊德先生终于踏上了这块精通房中术的以精化气的土地，进行为期十天的迟到的学术访问。陪同来访的还有他最出色的合作者、最得意的高足，兰克、荣格以及维也纳郊外的犹太男孩阿德勒。弗洛伊德的脸色显得很灰暗，而他身边的荣格神彩飞扬，穿着一件银灰色的大衣，谦恭地微曲着身体，扶住前者颤颤巍巍的手臂。兰克总是自行其是，经常走到远远的前面去，或者顾自蹲在四川小吃的摊子边。阿德勒总不走到前面来，只是在最后远远地跟着，象个忧愁的孩子东张西望。弗洛伊德觉得很没面子，但是不便发作，那些黄种人正用并不十分好奇的目光看着他呢，他们面黄饥瘦的，但是也存在着性欲问题。在王府井大街，有一个系着花领带的年轻人走上前来，用英语问到，有没有美元？没有。荣格把那家伙挡在一边。那么，兑换券呢？也没有。这次访问的第一站当然是北京，有关部门举行了不很隆重的欢迎仪式。弗洛伊德出于谨慎考虑先拿出了一本小册子《少女杜拉的故事》，是为了让这个古老的民族对精神分析不觉得过于唐突。一位中方学者说，这本书在我国早有译介。他向尊敬的弗洛伊德先生赠送了一套全本的《金瓶梅》。既然是这样，弗洛伊德就让荣格拿出了几本大部头来，其中包括《兄弟动物：弗洛伊德和托斯克的故事》还有《论焦虑、抑制和症状》。另一位中方学者站出来，把几本古色古香的线装书送到弗洛伊德患得患失的手里。它们是《素女经》、《洞玄子》和《既济真经》。他还结合弗洛伊德的身体状况，建议尊敬的客人采用《素女经》中绍介的“凤翔式”。兰克和阿德勒转头看着其他地方，荣格觉得责无旁贷，他搬出自己关于炼金术的几本著作来，希望给东道主留下一点高深莫测的印象。但是马上就有一位年纪较大的中方学者随手扔过一本《易经》，让客人带回去慢慢研究。这次会见是非常压抑的。弗洛伊德接受荣格的建议，把原定的学术访问改为较为轻松愉快的旅游。在剩下的几天时间里，他们一行三人去了六朝古都南京、人间天堂杭州还有其他一些地方。弗洛伊德非常怕乘火车，所以途中他对其他三人很不满，经常发一些小脾气。在南京火车站的站台上，弗洛伊德先生质问荣格，在瑞士的一家期刊上和里克林发表文章阐释精神分析，为什么从头至尾都没有提到他的名字？荣格解释说，这没有必要。于是弗洛伊德脸色开始发白，大家非常震惊地看到他身体一软，倒在地上就此昏过去了。
    弗洛伊德苍老的形象还是给中国留下了点印象。他的著作陆续被翻译出版。喜欢读上一些书的中国人，多年以后发现，他们的性生活还是被那个老家伙用一种很隐秘的方式改变了。他们在梦中梦见自己握着根棍子把一个路人打得鲜血淋漓，醒来之后，他们就知道该走出门去找一个女人来消消火。他们更了解自己啦。
    南方以北、老五和我经常旷上几天课乘火车去附近的城市转悠。好象本地的女人已经被我们搞遍了似的。这是一个错觉。但是我们确实喜欢坐在火车上，和一个陌生的姑娘勾勾搭搭。其实成功的希望非常小，火车离床实在太遥远了，其中涉及到太多的足以让人厌倦的环节。通常都是南方以北先上，因为这家伙脸皮最厚，不怕被拒绝。他天南海北地乱吹一气以后，就需要我上，因为这家伙不知道重点，他不知道把话题引向何方。我擅长帮姑娘们分析她们的梦，告诉她们，你们其实很压抑，你们需要乱搞。而最后往往是那个可恶的闷头鸡老五，他看到时机成熟了，就会跳出来，二话不说就掏出玩艺来硬搞。这家伙是个强奸犯，他不知道什么是性交，他知道的性交就是强奸。所以，他大三的时候就进了号子，从号子里出来以后就滚回他的江西老家去了。我还记得我们一起去苏州的那次。我们在火车上左右前后搜寻了半天，也没有见到一个有性交价值的女人。这时，我看到斜对面靠窗的位子上坐着一个，满脸雀斑，但是看起来还不错。她已经发现了我们的存在，所以她装模作样地看着窗外。她的面前放着一杯车上卖的那种一块钱一杯的茶。茶叶装在一只小纸袋里，小纸袋由一根线悬着，线的另一头耷拉在杯外。我们先是注意到老五双眼发直，然后才看到那个装模作样的女人正拎着那根线，不断地把那袋茶叶提起放下，再提起，再放下。那袋茶叶拖着尾巴，在杯口进进出出的，就象一头肥大的精子。她一刻不停，而且做得越来越剧烈。到后来，我们三个人不禁啊啊地兴奋地叫起来，合着她的频率。我们控制不住自己，我们请求她千万不要再做这个动作，求求你啦，求求你啦，但是她还是乐此不疲。最后我们在座位上东扭西曲，这就到了高潮。火车，火车。


2

    建新是我信得过的朋友，除了他，其他人都要小心提防。南方以北也不坏，我也相信他，但是那是因为这个人智力上有问题，想不出什么坏点子。一天之中，有二十个小时，建新都是在床上渡过的。你想和他说话，就得搬张凳子坐到床边去，掀开帐子先把一根烟递进去。他一年四季帐子都不拆掉，好象那是他的茅屋，那是他的家。他有家吗？这是我见到他以后萌生的第一个问题。喝完酒以后，建新便会象父亲那样对自己说话，提一些实在的希望；太阳好的时候，他就会象小妹妹那样关心一下自己，细心地舔舔自己凌乱的羽毛。思乡的时候，他象他的母亲一样默默地流一会儿眼泪，流完了就拉倒。建新就是建新的一家。他活着不需要任何人，甚至不需要朋友。中学时的建新就酷爱睡懒觉，高考前三天他才开始复习，夜以继日，整整六天没合眼，考完最后一门以后，建新便一头倒在了考场里。他的同学老师帮助他那位一脸愁容的父亲把建新抬回家去，准备让他进厂做个工人。谁知一个月以后我们的建新，半夜觉得尿实在憋得厉害，只好不情愿地起来上厕所，但是没想到一抬脚跨入了这所高等学府的大门。但是对他来说，上了大学仅意味着换了一个睡觉的地方。不出操，不上课，不自习，不交际，不乱搞，不起床。他为什么这么喜欢睡觉？这是他妈的搞不懂的第二个问题。偶而他会穿戴齐整，一件白白的衬衫，一条洗熨得很好的长裤，还有一双擦得亮亮的皮鞋，还有一头梳理得很好的飘逸的长发。这种机会太难得了，就象雨季的日出一样。他的眼神是那么的忧郁，他看到你，好象又不在看你。从你的身边象一个影子那么飘了过去，你没法不认为他是他妈的一个人物，当你深究起来，又觉得他什么也不是，连狗屎也不是。但是下次遇见时，你还是会觉得这个人仍然不可忽视。建新就是这么一个人，有好几个姑娘压抑不住她们的好奇心，经常找上门来。其中有一个是电子系的，眼睛会忽闪忽闪地说话，我们都想把她搞到手。但是我们的建新还是在床上躺着不起来，好象这一辈子也没有一件事值得他中断那没完没了的该死的睡眠。为什么对女人不感兴趣？这是最令人费解的第三个问题。实际上一直到毕业，我们这伙杂种作鸟兽散时，我们也没有这三个问题的答案，有的至多是一些站不住脚的猜测。所以，建新这个王八蛋没费力气就赢得了我们大家的尊敬。
    有一天下午，南方以北在鸡鸣寺茶馆很神秘地对我说，他看见建新在厕所里吐了一滩血。他说得很具体，他说他进去时，建新正在手忙脚乱地想用自己的小便把那滩血冲干净，但是那泡小便太有限了。当时在坐的还有那个自以为见过大世面的纽约，他补充说，有一次和建新喝酒，各灌了十瓶啤酒下去以后，建新忽然严肃地对他说，我觉得自己已经快死了，我活不了多长时间了。天啦，我们一下子兴奋起来，太好了，我们中间有一个人看来是患了绝症，就要死去。终于有些事情了，这真是太好了，虽然没说出口，但是大家都是这么想的。于是我们开始关注事态的进一步发展，我们希望有一天清晨醒来，发现建新已经在床上死得硬硬的，到时我们将争先恐后地扑上去抬胳膊抬腿，把他抬到那座建于一八九三年的礼堂去，那他抬到大街上去，把他抬到这个城市最高的那座三十七层的大饭店的顶层璇宫去，然后从那里把他扔下去，让他的长发迎风飞起，让他有机会象一只小鸟那样飞翔那么一次。然后我们这些剩下的幸运的家伙就把身上的硬币凑起来，找个小酒馆去喝上那么一顿庆祝一下，另外再摸摸阄，看看下面该谁为我们大家生他妈一场绝症。最盼建新死的大概要算那个没生脊梁骨的海门。他是碰巧和我们混到一起的家伙，他如果稍微再多那么一点本事，也就不屑于与我们为伍了。天天找上门来，让我们指着鼻子羞辱他，让我们不顺心就狠狠地踹他的肥臀，对海门来说实在是不得已的事情，一进大学门他就向系里递了入党申请，但是没人答理他。他住在我们楼上，那段时间海门脸都没洗就兴冲冲地过来，把建新的帐子撩开那么一点，偷偷地看一看我们的建新是不是已经寿终正寝，枕边是不是还有一滩正在发黑的血。每次他都带着那一脸痛苦的表情回过头去，无奈地摇摇头。建新还没死，妈的，这个日子是没法过啦。我们当中如果谁还有两个余钱，就免不了去请那个最有希望率先死去的建新搓一顿。建新是个他妈的酒鬼，来者不拒，酒精中毒过两次，口吐白沫。我想我们不惜血本请他喝酒并不是为了在他就要离开这个世界以前充分享受一下活着的乐趣，其实我们都想在酒酣耳热之际和他商量了一下，能不能快一点，我们已经他妈的等不及了。
    还有个问题，就是建新据说还是个童男子。其实海门肯定也是，但是他为了和我们套近乎，说自己上小学的时候就和他们的代课老师搞过了，还不止一次，他说他那会儿毛还没有长齐，只是稀疏的十几根。每次搞完以后就少一根，作为补偿，他的代课老师就教他如何解应用题，所以他一直是学习尖子。建新是个诚实的人，他就是勇于承认他只是一个月跑一次马，别无更多的经历。不过说来也怪，这家伙这方面的知识却是惊人地丰富，我们几次都不得不谦恭地坐在他的床前，递上烟去，请他为我们排忧解难。建新曾经详细地向我们介绍过，如何把自行车的打气筒改造成打胎用的“吸尘器”，他从打气筒的构造与原理讲起，娓娓道来，真是让人茅塞顿开。现在他要死去了，如果他的博学不能留在这个世界上继续为人类造福，至少也得把他不同凡响的美丽的童贞留下。这就是我和南方以北多次讨论以后得出的又很快得到了其余几个杂种首肯的结论，我们要为这个决定作出努力。和海门商量这件事的时候，海门就直往后缩。这个杂种总是很敏感，他知道我们在打他那个额头上有两颗粉刺的老乡林庆梅的主意。林庆梅是药学院的学生，很容易上手的，只要星期六给她弄一张大学生俱乐部的舞票就行了。你也可以陪她跳上两个曲子，跳完她就浑身发热，那会儿你就可以把她领到宿舍来喝口开水，顺便把手伸进她的裙子里。她太渴了，一仰脖子咕咚一声一茶缸水就下去了，双腿一夹，噗哧一声你也就完事了。海门这小子看起来太萎琐，太肮脏，所以他只有赔舞票的份。一到星期六就低声下气地舔学生会那些自我感觉良好的白痴的屁股，可怜巴巴地弄来一张舞票用双手捧着献给林庆梅。但是后者连一点面包屑都不给他留。林庆梅额头上的那两颗粉刺也够特别的，粉红色的，非常饱满，就象两颗处女的小乳头。而且从来都是两颗，不多不少，只是位置在不断地变化。海门在坐标纸上记下了那两颗粉刺的轨迹，使出吃奶的气力去研究，最后他放下了手中的铅笔对我说，你看，当ａ点和ｂ点处于这个位置时，就是林庆梅的排卵期。现在我们要求海门把他耿耿于怀的老乡连同那一整套研究资料都交给组织，你就看看这个可怜虫的脸色吧，他简直要哭出来了。哭就哭吧，哭完还得交出来，你总不能占着茅坑不拉屎。更何况就要死去的建新也是我们大伙的朋友，他就要死去的童贞也是我们大伙的耻辱。于是林庆梅克服了种种阻挠来到了我们中间，我们谁也没有动过她一个指头，这是一种莫名其妙的责任感和相互之间的制约力共同作用的结果。我们除了竭力向她鼓吹建新的那些越传越奇的传奇，还不断地变着法子撩动她的春心，但是就是坚决不与她性交。你瞧，这只猫急得直叫唤。这是枯燥的前期工作，我们的大人物建新并不参与，他只是一如既往地在他的茅屋里睡觉。直到有一天，他的帐子被撩开了，林庆梅二话不说，拿出一只喷香水的喷雾器一阵扫射，我们的建新变得浑身上下香喷喷的。我们都躲在门外，一边帮他望风，一边通过打开着的天窗的玻璃的折射观察着里面的动静。从晚上八点到晚上十一点半，里面只有时断时续的说话声，一个声音很高扬，一个声音很低沉。说实话，我们太失望了。我们的建新象一个死人那样躺在那里，而林庆梅越来越端庄地坐在床边。她完全被建新的谈话吸引住了，大有自惭形秽的意思，从此她好象悟到了什么，把两腿夹得紧紧的。我们都沾不了她的边了。这个他妈的怎么死不了的建新不但自己不搞，而且还劝林庆梅不让我们搞，肯定是这样。我们忍无可忍冲了进去，建新闭上了眼睛一翻身继续睡他的觉了。林庆梅一改大大咧咧的习惯，有些害羞地向我们告辞。我们浑身都起了鸡皮疙瘩，她一下子就学会了害羞，真是不可思议。后来，建新这小子变得更不象话了，那就是脸色越来越红润，根本不象一个要死的人。他躺在那里跟你不紧不慢地说话，但你没法确定他是不是在说梦话。我们继而对他反感起来，一个人把他的一生都要睡掉，他的死和活就没什么区别啦。对，正是这一点，事后多年使建新重新赢得了我的尊敬，这个杂种是我们当中第一个理解了生的人。睡吧，除了尿憋破了你的膀胱，除了尿渗进了你的梦境。睡吧。

    我和纽约的火并惊动了很多人。纽约总想干出一些让人吃惊的事来，他认为北京是中国的纽约，或者认为纽约是美国的北京。很多人被他的夸夸其谈懵住了，被他的北京懵住了，这时他又会跳出来说，北京也是一个到处是白痴的地方。反正他要让你吃惊，这才是目的，如果那些陈词烂调不能再打动你，他就得借助一些动作。在一个阳光灿烂的星期天，纽约把他左边的半边脸用油彩涂上，然后来到了这个城市最繁华的街道上。他沿着车道中间的那条白线一路走过去，你看他有多得意啊，一个北京人长着半张人脸，另一半是猴子的屁股。周健对他佩服得五体投地，远远地在人行道上跟着。后来是周健这个杂种回来告诉我们，纽约被警察抓进去了。两天以后，他被系主任领了过来，带着一副深受迫害的持不同政见者的表情。这件事可以维持他两到三个月的优越的自我感觉，但是两、三个月以后呢？我把我的建议告诉了周健，让后者转达给纽约。其一，我建议他脱得光光的，把他的阴毛染成红色，把他的鸡巴漆成绿色，然后在他的玩艺上再系上一条漂亮的黄丝带。一切准备妥当以后再上路，他可以这样一直步行到北京去。第二个建议要简单一些，我认为他可以用一只精致的大瓷盘装上一两斤刚拉的屎，然后蹲在大礼堂的台阶上一口一口津津有味把它吃下去。如果他想这么干，我负责给他贴广告，我保证他一举成为这块土地上最引人注目的家伙。周健很快把纽约的话传过来给我了：后一个想法更好一些。紧接着，也就是第二天，我便在学校的布告栏上看到了这样一幅广告，夹在两张教务科通知的中间：

            峰回路转　人间奇观

    ３３８５１０２兹定于某年某月某日下午三时
    在大礼堂门口吃下自己刚拉的屎橛，然后当众
    拉出新鲜的米粒。有兴趣的师生请届时前往观
    摩，勿失良机。

    纽约还算给我留了点面子，没写上我的姓名，只写了我的学号。但是这已经足以让我们辅导员忐忑不安地找上门来。这位同学，世界上有那么多好吃的东西，你为什么要吃屎呢？纽约在一边很得意，是啊，你为什么要吃屎呢？这个问题值得我好好去想一想，为什么要吃屎呢？我陷入了沉思之中。辅导员认真地看着我，皱着眉头，好象他已闻到我满嘴的大粪味。是这样的，建新这时从床上坐了起来，他来给我解围了，学校食堂搞得太差了，他们以为是在喂猪，我们向学校领导反映过多次了，但是仍然没有改观。所以不得已，采用了这个方法，其实我们只是希望学校重视我们的请求，关心我们的生活。原来是这样，我们的辅导员恍然大悟，他说，我一定帮你们向上反映，但是这位同学，这屎就请你不要再吃了，好吗？我犹豫了片刻，然后点了点头，好的，这屎我就不吃啦。但是，我不能保证他也不吃，我指了指纽约对辅导员说，是他告诉我屎比我们的饭好吃一百倍，他说他已经吃过啦。有这种事？我们的辅导员已经是中年人了，做了大半辈子的思想工作，仍然不断地被新问题所困扰。瞧你，白白净净的，为什么要吃屎呢？纽约最喜欢别人这样问他，这个问题很合他的胃口。于是，他清清嗓子，开始了长达一小时的慷慨激昂的演讲，每句话都有屎，直说得宿舍里臭哄哄的。他说屎就象臭豆腐一样闻起来臭，吃起来香。我们的辅导员最后无奈地摇了摇头，说不出话来，他对我们失望极了，站在他周围的是想吃屎的一代年轻人。
    我想这件事情不能跟纽约就这么算了。吃了屎以后，这个杂种很得意，越发对什么都说三道四。他甚至认为我写的诗不如他拉的屎。当时我是多么在乎这一点啊，其实现在想起来多没必要，纽约说得对。纽约的肛门是这个世界上最有才情的诗人。他有个小巧玲珑的女朋友，叫小广东，想必也是被他才华横溢的肛门迷上的。小广东是个好奇的小家伙，纽约对她看得很紧。他想把她完完整整地带回北京去，做他的老婆。这个人就是这样，一方面标新立异，竭力邀宠，一方面也没忘了给自己想好退路。在小广东面前，纽约真象一个积极向上的时代青年。但是我不会让他如愿的，我要叫他难受。小广东最早是听到我的琴声来到我们宿舍的，后来被纽约捷足先登了。这一点大家都清楚。于是，当我邀请小广东去看电影的时候，她并没有拒绝。这伙朋友都知道，我一向有“一刀仙”的美名，生下来就没长包皮，纽约也知道，所以他慌极了。但是他觉得自己也不是好惹的，作为报复，他立即赶到女生宿舍去，去找我的刘丽。我跟你说过刘丽吗？没有，是的，刘丽对我来说就是这么一路可有可无的货色，纽约就是当着我的面和她睡，我也不会在乎的。更何况刘丽是个黑黑的新疆汉人，因为自己黑，出于自尊，她最讨厌象纽约那样的小白脸了，他不会得逞的，我可以跟你打赌，上半身他都攻不下来。但是我毕竟低估了纽约。这个杂种没放一枪一炮就把刘丽彻底放倒了。而且她还告诉纽约，他不象我来得那么粗暴，不通人情。纽约一得意就忘了形，他想出于礼貌他也该夸上她那么一句才是：其实，你的身体还是很白的。没想到就是这句话捅了马蜂窝，刘丽发作起来，一脚把纽约踹了下去。再说我这边，那个狡猾的小广东仍然和我玩着捉迷藏的小游戏，有几次她被我蹩到了墙角，插翅难逃了！我在黑暗中嘿嘿地冷笑了两声。谁知这个小家伙一猫腰就从我叉开的胯下钻了过去。最后一次，她没能钻得过去，因为我勃起的阴茎恰好抵住了她的小脑袋，她知道自己今天绝难生还了，所以就在那发抖，装出一副小动物的可怜巴巴的样子。但是，那个整天昏睡不起的不合时宜的王八蛋建新就在这个时候从哪个角落里冷不丁地冒了出来，抓住我的右手，一路把我拽了出去。建新的另一只手拉着那个油头粉面的纽约。我说，哥们，你们就不要再自相残杀了！建新打了个哈欠，继续说到，别忘了，在别人眼里，我们都是一些吃屎的人，我们是吃屎长大以后为了再吃屎的人，别让那些吃粮食的人看我们的笑话，算了！老五他们几个也齐声附合，算了。算了就算了。其实，我和纽约一直也没算，只是把那场光天化日之下的拳击转移到黑暗中去继续而已。只要有机会，我就想狠狠地操一操那个纽约，操一操那个既要做婊子又要立牌坊的北京小白脸，一直操下去，绝不手软。

    但是，没有得到重视的南方以北毕竟干出了一件不同凡响的事情。星期三下午的政治学习时间，我们照例躲在宿舍里打牌，加彩的，为了晚上能喝上一顿小酒。忽然有人敲门，我们以为是辅导员，所以一阵慌乱。当我们收拾停当打开门，却发现是南方以北，在他的身后，站着一个穿退色的蓝上衣的年轻人。南方以北一本正经地向我们介绍说，这是他的表哥，从如皋老家来，要在我们宿舍住段时间。他的表哥很冷漠，很深沉，眼白很大，眼黑很小，站在门口一动不动。我们把放箱子的那张床腾了出来，东筹西措，总算把床给我们的表哥准备好了。这时，南方以北说，进来吧，进来。别怕，进来，坐在这，对，坐在这，从今以后这就是你的床。表哥温顺地在那张床上倒下了，眼望着床顶，怅然若失。我们这时才注意到表哥的裤子已经肮脏到看不出原色的地步。纽约低声对我说，表哥肯定和你一样是个诗人。南方以北撕了半张报纸急匆匆地直奔厕所，我连忙跟了出去追问表哥的来历。南方以北只是笑笑并不急于开口，这个杂种。老五、海门不肯罢休，在坑位的一边垂手而立，忍受着最爱吃洋葱的南方以北散发出的惊人的臭气，和他那夸张的哼哼哈哈的快感的呻吟。南方以北终于摆脱了压迫他的最紧要的一截屎橛以后，心情开朗多了，他说，表哥是他从鼓楼广场领回来的。表哥淌着口水望着南来北往的车辆，扬起的灰尘沾污了表哥天真无邪的灵魂。无家可归的表哥生活在一个充满了白痴的世界里，反而被认为是一个白痴，我无法忍受这一点，所以我把他领回来了，说完，南方以北继续集中精力拉屎。表哥来得很巧，正好赶上了晚上的饭局。纽约一脸倒霉相，那天下午他整整输了二十块钱。冲表哥的那张狗屎黄的面子，我们每个人又自愿掏了两块钱或者菜票，接风的酒席要办得象样一点。我和表哥是最后到达兰园菜馆的，在这之前，我受众人委托陪表哥去洗了个澡，换了一身衣服。当表哥带着一脸被打怕了的老草狗的表情出现在菜馆门口时，酒桌上一伙杂种不得不一阵惊呼，我们的表哥真是风度非凡，一举手，一投足都与众不同。纽约的脸上红一阵白一阵的，不时地恶狠狠地瞪上我一眼。我用纽约的定型发胶为表哥做了一个和纽约一样的纽约常自鸣得意的发型，真是棒极了。小广东也在坐，肯定是纽约叫她来的，他认为今天是他请客，不吃就亏了。我让老五让开，把他的位置让给我们的表哥。小广东的左边是纽约，右边是表哥，她就象坐在一对孪生兄弟中间一样。我对表哥说，请随便一点。我的意思是说，如果他有兴趣，也可以像纽约一样把手放到小广东的肩上去，他有这个权力。
    第二天吃完早饭以后，老五为表哥别上校徽，周健找来一本最厚的《牛津双解字典》塞给表哥，然后让他和我们一起到校本部听课去。第一第二节课上的是《高等数学》，第三第四课上的是《新概念英语》。表哥对傅丽叶级数没有兴趣。在阶梯教室里，我们的表哥目不转睛地盯着讲台上走来走去的英语老师李玛丽。她高大丰满，有一个比她更高大的美国男朋友。被美国佬操过以后，她的胃口就大了，对中国小男人没了兴趣。但是不幸的是我们的表哥好象被她迷住了，一串口水从嘴角慢慢地挂了下来。我们放下课本，全被他的执着感动了，但是表哥啊表哥，你的感情是没有希望的。美国佬比你有钱，比你有修养，连那根家伙都比你的粗一号，表哥啊表哥，你是没有希望的，还是和我们一起，吃饭拉屎，操那些愿意给我们操的女人，过我们必须过的现实生活吧。为了表哥的拉屎的问题，南方以北确实伤透了脑筋。他没法习惯蹲在厕所里拉屎。而且他的屎特别多，大概是因为现在终于吃上了一天三顿饱饭的缘故。以前想拉也没什么东西可供他拉的，现在他要拉个痛快，把以前的一举补上。他把屎首先拉在了床上，然后拉在了桌上，拉在屋里的水泥地上，拉在了走廊上，拉在了楼梯口，拉在洗衣服的水槽里，在我们的帮助下，又准确地那屎拉在了海门的饭盒里，再然后，在海门的提示下，他把屎均匀地拉在了在地上一字排开的我们大伙的饭盒里。开始，我们看到表哥的屎橛就心花怒放，拿着苕帚簸萁，寻寻觅觅地跟在他屁股的后面。没处能找来碳灰，我们就用海门的肥皂粉来代替。一包肥皂粉也就勉强能盖上表哥一泡大便。屎橛移走以后，建新拿来拖把拖地，连建新都从床上起来了，实属无奈。但是一拖就麻烦了，整个房间都起了一层黄色的泡沫。纽约这个狗日的说了一句地道的话，他说，表哥干得没错，这个世界就是一个大厕所。我记得是在一个星期四上午的最后一堂课，我们最担心的事情发生了。表哥和我们坐在阶梯教室的最后一排，也就是最高一层，一个圆圆的屎团从表哥脚下滚了下去，沿着教室的中间过道一层一层地滚了下去，好象它本身是个生命，装有一个小发动机一样，一层一层不紧不慢地滚了下去，一直滚到了讲台的水泥台阶下面。我们的动力学教授正低头看着讲义，没有发现这一茬，我们不禁暗自庆幸。但是没想到，那个坚硬的屎团象一个小皮球那样弹了起来，奇迹般地跃上了水泥台阶，在教授亮闪闪的皮鞋边上，舒展徐缓地转了两圈，最后终于停了下来。当时是第四堂课，大家都肌肠漉漉，那个小皮球一定给大家带来了更为旺盛的食欲。我的耳边好象有了一连串屎橛滚下台阶所发出的悦耳动听的声音。
    看来，我们必须把表哥送回大街上去了。区区几个屎橛就让我们这群自命非凡的伪善的家伙统统现了原形，它让我们看到自己的边界。我们难以克服表哥的屎橛，我们多么让自己失望啊。面对脸色已经有了一点红润的表哥，我在心里咒骂那个想出风头的南方以北，他无意中给了我们一面镜子，让我们看到了自己的嘴脸，和我们恶毒攻击那些白痴一样，没有什么区别。我们的表哥就要重新枯焦下去了，我们感到很内疚。但是我们所谓的内疚也就是从食堂买来的十个大肉包而已。南方以北拒绝由他把表哥再送回去，最后只有我和建新来办这件事。我们把他一直送到了鼓楼广场，他所有的兜里都装着肉包和我们虚伪的情感。表哥为期两周的大学生活就这么结束了。事后半年的一个深夜，我送我后来结识的女朋友小初回她的邮电学院，回来时已经没车了。我一个人绕过鼓楼转盘，沿着没有路灯的北京东路往我的宿舍去。黑暗中我总觉得有一个人在跟着我，我紧张极了。当我放慢脚步时候，他也放慢脚步；我听到了那个人喘气的声音，很怪，又有点熟悉。当我被吓破了胆没命地狂奔的时候，后面那个人也在猛追。当然他没能追上我，我一直跑到了宿舍。我惊魂不定，推醒了下铺的建新。他没听我说完，就告诉我说，没什么，那个人肯定是表哥。不过是活的，还是死的，我就不能肯定了。

    那一年的秋冬之交。碰到换季的时候，我就睡不着觉，整夜整夜地胡思乱想。这是什么原因，我说不清楚但深受其害，那是一段应该诅咒的时光。我躺在床上摸着自己毕露的肋骨，希望能用它们弹出一首让我宁静的乐曲来，用它们弹出一首感恩的赞美诗来，献给这个就要到来的新的季节。楼上的海门在靠窗的那张上铺上，天天用他的那根腌过又晾干的玩艺弹奏，没完没了，但是枯燥乏味，毫无灵感。我在下面都听到了那存心不让你活下去的颤音。于是，我决定起来，撒泡尿。走廊里的灯差不多坏了个干净，只有尽头的那一盏还亮着，所以光线很暗。我出了门一抬头，就看见空空荡荡的走廊的中间有一个人，看不清他的脸。这个人把半边脸紧紧地贴在墙上，纹丝不动，就象一根靠墙放着的棍子。我只穿了一条裤衩，冻得厉害，连忙窜入厕所。当我出来的时候，仍然发现那个瘦瘦的家伙还在那里，还是那个姿式。看来，我必须过去看看了。竟然是建新，他是什么时候出来的，我都不知道。凑到近前，我看到了他脸上痛苦不堪的表情，和紧闭着的双眼。他还是那个样子，好象我并不存在。建新，你这是在干吗？妈的，睡觉！为什么不回去睡？妈的，牙疼得厉害，这边的墙最凉，我这么贴着好受些。但是这样，你能睡着吗？能，困极了就能睡着。我看你干脆别睡了，穿好衣服出去转转。不，我要睡。是吗，那你老就好好睡吧。


3

    老五迟缓地走回宿舍时好象已经虚脱，瞳孔放得大大的，就象泥塘中的一条水牛终于有一天抬头看到了天空。头发是潮湿的，脸是潮湿的，眉稍还有一滴就要落下的黄色的液体。我们很自然地闪到两边去为他让路，我们没法不闪开，因为老五身上有一股刺鼻的尿骚味。我们看到他站在那里，又觉得他其实并不在那里，他已站在了另一个现实之中。老五咧嘴一笑露出满口的黑牙，天啦，我终于过了一次深刻的生活。这一切还得感谢宿舍管理科的那些吃干饭的老爷迟迟不来修理厕所里那盏坏了多天的日光灯。老五蹲在黑漆漆的坑位上，凝神屏气地使着气力。他有很严重的痔疮，过一段时间就要到医院去割一次息肉。他为什么长不高，就是因为吃下去的营养都用来生长那花菜般的息肉了。就象大舌头的人说起话来不利索，长了息肉的肛门也没法高谈阔论。老五苦恼极了，他几乎要流出眼泪来。这时，有一个人走了进来，边走边解着裤子也许还哼着小曲。看那样子，他显然还没有适应厕所里的黑暗，他径直来到了老五的这个坑位前站定了。他想干什么？老五双眼已适应了黑暗，所以他能看清那个家伙已经褪下了三角裤。恍惚之中，空间时间发生了不为人知的平移，老五觉得自己是一个受伤的游击队员，一路滴着血，被敌人紧紧追杀，现在他不得不隐藏在野外的草丛中。巡逻队过来了，他可以听到他们皮鞋声和说话声就在他的头顶，老五的心就要跳出来，他紧握着手里的枪。一个鬼子来到了他的藏身之处，靠得那么近，他可以闻到了对方身上的气味。一定要坚持住，这是生死存亡的一刻。那个人现在掏出了他的老二，在老五看来，就象是一柄刺刀正对着他的脸，有几次，老五觉得他已经坚持不住了，他想大喊一声冲出去，和敌人拼个你死我活。但是老五想到留得青山在，不怕没柴烧。小不忍则乱大谋。他死不要紧，但是谁去完成党交给的任务呢？他的头脑一下子清晰下来，就在这个时候，一道温热的液体在让人不安的微妙的片刻停顿之后终于喷薄而出。
    没有份量的萎琐尴尬的、一阵风就可以把它吹得无影无踪的生活是不是真的坏了我们现实的胃口？这块土地越来越贫脊了，长不出像样的东西，越来越让你失望，让你痛哭流涕。哭都哭不出象样的眼泪来，哭出的只是让你辗转难眠的那几毫升精液。一些精神上的侏儒四下看了看，然后斗胆穿上巨人的服装，象个小丑一样跳了出来。小丑就是这个时代真正的英雄。所以，我劝自己还是去实实在在地谈一次恋爱吧，那也许会对我有所帮助。我和小初的感情从一开始就带有某种被迫的色彩。她最早是南方以北的女朋友。南方以北是从大老远的邮电学院把她挖掘回来的，可能已经跟她搞过，也有可能还没来得及，我不知道，这件事没人肯跟我说清楚。但是在我看来，她是永远贞洁的。起初，南方以北只是发现小初说话的口气越来越象我，也不多心，他是一个相当厚道的朋友。后来发现事情不对劲，但是已经没法改变了。是我勾引了公用通讯系的小初，还是小初勾引了动力系的我，这件事已很难说清。但是这帮王八蛋都认为我这个人他妈的不地道，做了一件下三滥的勾当，连建新都要和我绝交。纽约更是趁机兴风作浪，他说我最擅于这么干，把朋友的女人变成自己的女人，这样，我的朋友不得不出去找新的女人，经过千辛万苦把新的女人找回来以后，我又会这么干，到时我满头大汗的朋友又不得不出去再去找新的女人。反正我是不劳而获，整天躲在被窝里写诗，饭来张口，衣来伸手，把自己的朋友都变成了可笑的工蜂。我有这么有趣吗？纽约，你这狗日的。我去找南方以北时，后者流下了眼泪。我想这晶莹剔透的泪珠是献给我们破裂的友谊的，这让我有了那么一点不安。我不记得我是怎么说的了，反正我向他表达清楚了我的意图，我这个人更看重男人之间的友谊，如果你很在乎，我情愿断绝和小初的关系。我成功地营造了一种虚伪的情感氛围，南方以北上当了。他说算了，他并不怎么在乎小初。我说那怎么行呢，你还是把小初领回去吧。如此退避三舍持续了一个多星期，我们谁也不去找小初。后来不知道哪个该死的杂种把这内幕透露给了小初。星期六下午她气势汹汹地来了，在文昌桥小卖部堵住了正在喝酸奶的南方以北，抬手就给了他一记耳光。然后噔噔噔地上楼扑到了我的宿舍。我午睡刚醒，正在慢吞吞地套着我发硬的仔裤，小初的一巴掌让我更加不辨东西。你们当我是什么？一个商品吗？但是这一巴掌打得好，一下子打出了我由衷的爱意。我开始一日两次地往邮电学院跑，希望小初不计前嫌。南方以北也就此慌了起来。建新再次出面为我们这件丑闻寻求最后的解决。南方以北坚持要我当着朋友的面回答他那个愚蠢的问题，我这次是玩玩，还是正儿八经地恋爱？这算他妈的什么问题？但是那些杂种们那会儿都虎视耽耽地盯着我，一副不肯罢休的样子。我记得我是这么回答的：这是，恋爱。
    小初明显地比以前漂亮了，我认为这是爱的作用。是满怀希望的爱，使美好的多巴宁、新肾上腺素和ＰＥＡ来到了我们的血液中。从那一天开始，我就提醒自己：喂，我说兄弟，离性远一点吧，这样会更好一些。所以，我尽力使自己遵循经典的爱情之路，放弃那些抄近路的习惯做法。这就象一只品行恶劣的狼努力学习做一只温顺的羔羊那么不容易。老五提醒我说，我们不能忍受你这种倒行逆施的欺骗历史的做法。但是他能懂什么，他只是个强奸犯而已。纽约郑重地宣布，从今以后，“一刀仙”这个美名归后起之秀南方以北所有，现在只有他才能毫无愧色地接受这个称号。我也听说了，这个南方以北自小初事件以后，化悲痛为力量，四处搏杀，下刀比以前利索多了。但是我自有我自己的想法。我第一次用心去观察一个女人，每次总有一些令人欣喜的小发现。她很聪明，又有些天真，她对生活的憧憬就象一片突然降临我头顶的蓝天。她喜欢收集一些可爱的小杂碎，小泥人、小袜子、小虎头鞋、小帽子、小绒狗、小钢笔等等，好象她只要吹一声口哨，所有这些小玩艺都会集合起来，跟在她的后面一阵跑。唯一的例外大概就是我，他的男朋友，大个子、大脚、大鼻子、大嘴唇以及还没有机会展示的大鸡巴。有一次我甚至和她谈到了我们的将来，热泪盈眶。小初把脸别到了一边，我想她是想笑，又怕刺激我。早晨起来，我强迫自己把头放到水龙头下，让冰凉的水冲击我过热的脑壳。我意识到，这里面已经有了不真实的成份。我被欺骗了，不是被小初，而是被我自己。

    和我的智力相比，我更信任我的身体。在读初中一年级的时候，我曾陷入到难以克服的对两个同班女生的思念之中，一个叫韩鱼，一个叫叶熊掌。当时我非常想知道自己对其中的哪一个爱得更深一些，我的理智除了使我更加憔悴之外，没能帮上什么忙。于是我只能求教于我的身体，它给了我无庸置疑的回答。直到眼下，我仍然依赖它。方法非常机械但是很有效，不妨介绍如下：夜深人静，躺在被窝里当然也可以坐着，闭上双眼，调匀呼吸，然后对自己说，离开甲吧！我永远地失去甲啦！或者，离开乙吧！我永远地失去乙啦！如果甲是我最难忘怀的，那么当我说完第一句话时，我的身体里从小腹开始就会向上升腾起一种清晰的“扭曲”的感觉，有点象胃痉挛，也有点象肠纽结，我无法把它描述得很精确，但我相信这不只是我一个人的经验。从理论上，你也许可以向我提出一个难题，那就是如果甲和乙都能引起这种身体反应，我将如何判别？虽然我从没遭遇过，也相信不会出现这种情况因为身体总比我们本身来得专一，我认为但是，我在这里也不否认这种可能性的存在。即使到了那步田地，你也不必为此烦恼，我还有个好方法推荐给你，那就是抛硬币，国徽朝上你就爱甲更多一点，国徽朝下你就爱乙更多一点，很简单。小初和我经常在下午三四点光景时结伴爬上这个城市东南端的那截古城墙，俯看湖上的风光和另一侧流动的城市生活。小初双臂撑着脑袋，伏在墙垛上发呆，象一只就要睡去的小鸟。五步之外的我，坐在地上，凝神屏气，我说，离开小初吧，我永远地失去小初啦！那会儿，我虔诚极了。因为在此之前，我已试过多次，但是那种绝妙的“扭曲”始终没有如期降临。看来这些年我离我的身体越来越远，它已经对我感到了陌生。就在我神思恍惚之际，小初来到了我的身后，弯下腰，用她的手臂紧紧地箍住了我的脑袋。这是一个从没有出现过的动作，应该意味着一种从没有出现过的情感。我的脑袋整个地深陷于一个温热的情绪中，完全地停顿下来。我是谁？我在哪里？爱情在哪里？爱情是个什么形状的东西？爱情会出现在哪个方向？如此这般持续了足有半个小时，我忽然感到那双手臂慢慢地松开了，我的思想像一团被捏紧的海绵重新又缓缓地舒展开来，很多想法都在忙乱地跳跃，但又都不成形。那双手臂就像一圈栅栏正在慢慢地松开，慢慢地消失，栅栏里的野马就要失去它们的家，惶恐使得它们不安地嘶鸣。我猛然回过头去，看到小初有些不耐烦地转过身，正向城墙洞那边过去。后来我知道小初只是想去一个僻静的地方撒泡尿，但是当时，我怎么有了一种她要离我而去的感觉。就在这时那种绝妙的“扭曲”意外地出现了，那么逼真，那么不容置疑。我从地上蹦了起来，兴奋地大喊大叫。小初回头吃惊地看了我一眼，也就一眼，没有功夫深究，就继续向前了。她实在憋得厉害。
    再接下来就没什么好说的了。在千真万确的爱的名义下，我们能干些什么呢？我们又有什么不能干呢？我变卖了计算器，然后约请各位朋友到兰园菜馆搓一顿，就算我向那帮狗屎兄弟告别。我这就踏上爱的旅程，过一种纯洁的生活。那顿饭吃得非常狼狈，十分钟没到，桌上就只剩下一堆肮脏的盘子反射着日光灯惨白的光线。这帮家伙就象事先约好了一样，谁也不吭声，上一盘菜，他们就哄抢一阵，然后就在桌边剔剔牙，或者像一窝饥饿的猩猩一样东张张西望望，根本无视我与小初的存在。在建新的再三约请下，南方以北口头答应来吃这顿晚饭，但是后来又变了卦，妈的，不来也罢。我是想让这些杂种吃得好一些，吃得多一些，如果计算器能卖个更好的价钱的话。但是那只原价一百元的没用过几次的计算器只贱卖了妈的三十块大洋，买主是周健。这个王八蛋转脸就以六十元的价钱卖给了生医系的一个同乡，后者还觉得欠了周健的人情。纽约当然是要说上一些话的，他嘴里在嚼着，心里肯定在积极地琢磨着，迟迟没有开口，是因为他觉得他想说的还不够精彩，也就是还不够恶毒。邻桌的人都好奇地打量着我们这边，瞧瞧，这伙家伙灰头灰脸的，围着一堆空盘子坐着，不吭声也不离开。建新原可以出来打打圆场的，但是他已经沾了酒，这个人就大大地打了折扣，连世界观都变了。我也不想说话，由于小初在侧，有意无意我都想保持住应有的风度，所以，我肚子比进饭馆以前还饿。眼前的一切我觉得越来越陌生，越来越荒唐，我们这些人为什么要坐在一张桌边？我为什么要请这帮杂种吃饭？他们为什么要摆出这样的一副神色？这些盘子为什么是这个样子？我们周围为什么有这样一些脑肥肠满的家伙？他们为什么也在这会儿出现在这里？小初为什么要坐在我的身边？小初的脸为什么是圆的，而不是三角形的？小初这时用她的膝盖撞了撞我的膝盖。我机械地转过脸去，看了看小初。后者用一种像是有所意味的眼神狠狠地盯了我一眼。但是，她为什么要用她的膝盖撞我的膝盖？她为什么是这种眼神？她为什么冲着我这个方向而不是别的方向？纽约开始清嗓子，他四下看看，发现大部分人还没有把注意力集中到他这边，于是他又清了一次嗓子。但是小初先站了起来，拉了一把我的臂膀，她说，既然饭已经吃完了，那，我们就走吧。我像一头迷了路的老水牛非常顺从地被小初牵出了酒馆。她就这么牵着我，一牵就是妈的两年。
    第二天，纽约找到我宿舍来了。我知道，他昨晚想说的话终于没机会说出来，这会对他的身体很不利。想说什么就说吧，你这狗日的。我真羡慕你啊，老兄，纽约是这样开场的，你终于找到了你的爱情，虽然我们大家都清楚爱情也是他妈的一泡狗屎而已。我问他，小广东最近怎么样？怎么好久没见啦？纽约面露难色，我也不再追问。但是纽约却主动地谈了起来，诚恳得要命。他说，这个寒假结束，小广东从家里回来的时候，他就觉得有些不对劲，不再象是一个纽约的崇拜者。在纽约百般的追问下，她终于将事情合盘托出。她家里帮她介绍了一个香港的男朋友，当然很有钱，而且人也年轻英俊，好象还是剑桥出身，他们见了几面，他对她非常之温柔体贴，他要和她结婚，然后把她带到香港去，也许等不到把大学念完她就要走了。但是纽约说好了，要把她带到北京去的，所以纽约看起来非常伤心。你准备怎么办？我问纽约，香港好象比北京要更有吸引力一些，你看呢？我这一问，纽约又找到感觉了。他轻松地摆摆手，说，我是这么对她说的，你去吧，不过我可提醒你一点，就算是我的临别赠言吧，在你人没到香港以前，千万不要让他操你，一定要坚持住，只要在大陆，你就不能允许他操你。当然等你到了香港，最好也不要让他马上操你，谨慎些没坏处的，一直到娶你的那一天。即使你们开始渡蜜月了，你也不要让他想起来就操你一把，不然他会看轻你的。好了，再见吧。纽约点上了一支烟，继续说到，谁知小广东第二天就来找我了，想和我和好如初，就当什么也没有发生过，而且她发誓那个香港人没有碰过她一个手指头，也就是说，她是贞洁的，还是有资格去北京的。我也认为小广东完全有资格去北京。但是纽约来劲了，他说，不，我们之间已经完了，因为你已不再贞洁啦。我追问纽约，你怎么能认定小广东不贞洁呢？纽约说，因为她已经动念啦，所以就不再贞洁啦。纽约停顿了片刻，然后装着很天真地问到，我的诗人，你不会认为只有当那根玩艺完全插进去，或者至少三分之二在里面的时候才会对贞洁构成有效的伤害吧？如果是那样，那就太有趣了。不过你倒是可以放心，在你的标准下小初是绝对没问题的，南方以北跟我说过，他只有一次几乎就达到了三分之一，只有一次，其他的几次都远远没有能够超越这个距离，所以你尽管放心，继续你美好的爱情生活吧。我只觉得心口绞疼得厉害，双手在发抖。第二天，那个狗日的纽约头上缠着纱布躺在床上，对前来慰问的老五和周健说，真没想到，真没想到，那个要过纯洁生活的人只听了我几句话就口吐鲜血。其实我是善意的，你们可以作证，即使你们不肯作证，老天也可以作证，南方以北实际上说的是三分之二，的的确确的三分之二，我已经尽我的能力把它淡化到三分之一啦，他居然还这样，真想不到。我变得十分孤立，就连终年昏睡不醒的建新也不再答理我，但是爱情给了我力量和勇气去承受这一切。我双眼通红，手里提着铁棍从一个宿舍窜到另一个宿舍，从一个教室窜到另一个教室，谁敢再提到三分之一或这三分之二的问题，我就砸破谁的脑袋。那些杂种们此刻眼睛都装模作样地看着窗外，最后我把铁棍一扔，搬出了十一舍五零三。是的，我这就开始过一种崭新的生活。
    小初的一双小手胖乎乎的，指甲涂成了鲜红的颜色，说实话，不小心就能勾起我旺盛的食欲。现在她就用这样的一双手耐心地整顿我颓败的河山。戒掉烟酒以后，我的脸色好看多了，而且精力充沛。每次见面，我都能捧上厚厚的一叠诗稿，献给我们伟大的爱情。小初摇摇头，把它们扔到一边去，然后对我说，把写诗也戒掉吧，它对你的肾脏没有好处。于是，一个才情横溢的诗人就这么从汉语诗坛上消失了。小初的意思是，与其把我的肾脏无谓地贡献给没有前景的汉语诗歌，不如留着它，我们自己用。多年以后，我不得不由衷地感慨，妈的，我爱我的肾脏。

    小初所在的邮电学院距我所在的工学院大概有四站路，骑单车十到十五分钟准到。如果我晚上九点半下自修，骑上单车赶去邮电学院，找到小初抓紧时间搞一回，再骑上单车赶回宿舍，最晚不会超过十点半。然后我再洗个脚，刷个牙，可以在熄灯以前把自己平放到床上去。你说这样安排有多好！但是小初就是不答应。她要求一个星期我们至多只能见一次面，其余时间我们靠打电话或者写信来保持联系。是啊，我们要把精力放到该放的地方去，这样我们的爱情才会在共同奋斗的过程中得到升华。给一个近在咫尺的姑娘偷偷地写情书，这唤起了我多么美好的回忆，那会儿我刚刚发育，只要定神多看两眼我的心上人就立刻能达到高潮。但是现在还要我这样做，实在太勉强了。我大概只坚持了一个星期，第二个星期，我的身体就和我的信一起来到了小初的面前。我的信很冷，我的身体很热。小初从我手上接过了信，然后就掉头往自修室那边去了。妈的，我真成了一个邮递员了吗？我从后面追了上去，拉住小初的手，反复暗示她注意到那个诚恳无比的邮递员的凸起的胯下。小初苦笑了一声，冲我摇摇头，连这么一个小小的诺言，我们都遵守不了，那我们怎么还能相信相守一生的诺言呢？我说过要和小初相守一生吗？大概说过，头脑一热人就会变得不知廉耻。我紧紧地跟在小初的后面，一直跟进了自修室，灰头灰脸地，像一个盯稍的特务，在小初后面的那个座位上坐了下来。小初真是个意志力过人的姑娘，她头也没回扔给我一本《线性与非线性规划引论》，然后就在座位上一刻不停地做自己的事情，直到晚上十点下自修的预备铃响起。教室里的学生们都收拾起书包陆续离开，我们俩坐着没动。没一会儿，自修室的灯就熄了。我和小初几乎是同时从座位上站了起来。我们来到了教室后面的一个角落，我的手奇迹般地一滑就到了小初的两腿之间。女人真伟大。下面已是那么潮湿，连内裤都湿透了，但是她就是能坚持着，无视我的存在。所以，在这个世界上，忠贞的女人总多于忠贞的男人。但是，一个女人一旦尝到了堕落的甜头，局面就会变得难以收拾。她们习惯于顺应身体的惯性，上升或者坠落。忠贞的女人有继续忠贞下去的惯性，堕落的女人有继续堕落下去的惯性。而男人更多的始终处于一种摇摆不定的状态之中，在忠贞的时候忠贞，在堕落的时候堕落，随心所欲。不管他们怎么自我标榜，他们骨子里其实都有一个隐秘的愿望，那就是：搞吧。
    那会儿的条件真是艰苦，为了一次性生活，我们几乎跑遍了整个城市，希望能找到一个安全一些的地方。有时我们已经精疲力竭，却仍然一无所获。走在夜晚的大街，看着万家灯火一盏一盏地熄灭，我们就难以控制我们芒刺般的嫉妒。全世界都在快活，除了彳亍而行的我们，你说这算个什么世道。这个城市大概有五百万人口，据我们保守估计，一个晚上至少有一百万次射精，也就是平均每秒钟就有三十多次成功的射精，还不包括流动人口的，不包括猫狗以及老鼠的，为什么其中就不能有我们一次呢？小初狠狠地掐着我的手臂，开始埋怨我，你看，本来没事，就被你害的。但是我的小初毕竟是好样的，她一咬牙，一跺脚，拉起我的手。走，我带你去一个好地方。我屏住呼吸，尾随着小初来到了邮电学院女生宿舍的楼下。当时是初春，天气甚至比冬天还要寒冷。女生宿舍的门早关了，值班室的灯也已经熄灭。小初让我藏在暗处，然后她来到值班室的窗下非常镇定地敲起了窗子。我远远地看见不远处的松树下站着一对年轻男女，他们正紧张地注视着我们这边的动静。我可以叫他们同志，但是这二位同志和我们相比就显得有那么一些猥琐。值班室的灯亮了，没一会儿，窗子开了一扇，一个骂骂咧咧的中年妇女探头出来看了看。小初一个劲地赔着不是，说是去看一个老乡，谁知道回来就没车啦。那个中年妇女把钥匙从窗口扔了出来，然后说，那你干嘛不干脆睡在你老乡那呢？小初捡起钥匙，开了门，冲我一摆手。我很想对那个中年妇女说，小初不睡到她老乡那的原因，就是她老乡要睡到她这里来，这里舒服。小初示意我别出声，然后重重地关上门，疾走几步堵在了值班室的门口。中年妇女把门开了条缝，接过小初手中的钥匙，就把门关上了，紧接着值班室的灯就熄灭了。现在该门外的那两位同志来羡慕我们啦，是啊，幸福永远属于勇敢的人们。这是一种难得的奇妙的感受。当你正在和一个姑娘交媾，而身旁还躺着一群不知名的姑娘，你可以听到她们母马般的呼吸，可以听到她们的口臭味的呓语，可以听到她们翻身的声响，甚至可以感觉到她们潜在的对男人的炽热的渴望。该死的性幻想刺激着一个男人卑劣的德性，它使你空前地狂热，它使你忘乎所以，而一切又必须在黑暗中进行，在无声中进行。双重压力的作用下，我尝到了真正的刻骨的快乐。这次经历使我意外地喜欢上了这种方式。有时，我们在下晚自修之前就提前进入阵地，放下帐子，把我的那双臭鞋用一张报纸裹好也放到帐子里来。小初把帐子四周掖好，用两只木夹把帐子夹严。但是姑娘们熄灯后的闲聊，一句不纳地传了进来，她们原来是这么想的，真有意思，有时我甚至想加入她们的谈话，发表一下我个人的看法。小初把我的头按进被窝里紧紧蒙住，她是不想让我听到她同学的对话。她这么做是有道理的，现在我就像来到了一个女人身体的内部，我的一切活动包括思维都应该是被禁止的。但是，小初的做法又是多么简单而于事无助。我渴望更多地了解女人，更深入地了解女人，在一个已不存在发现的地方削尖脑袋去发现，在一个越来越让我失望的地方继续怀抱着希望，这已经是我一个根深蒂固的病了。
    我记得是一天下午，小初坐在我的对面，忽然流下了眼泪。这可吓了我一跳，因为当时小初的月经迟迟不来，我们多少有一点惶惶不可终日的感觉。她对我说，不对，我们的生活不应该是现在这个样子！都是你造成的。每次我都安慰自己，这样是暂时的，是暂时的，我和你的生活不会是这个样子。但是一天一天地过去，我们还是这样，好象还要这样下去！你原来是和你那帮狗屎朋友烂下去，现在是拖着我跟你一阵烂下去，这有什么区别，你说！但是亲爱的，我能说什么呢？认识你以前我就已经是一个烂了一半的人了，我还要烂下去，因为我已经烂出了一点价值感，烂出了一点意思，我的生活就是继续烂下去。面对小初的眼泪，我一句话也没说。我的脸上有一种显而易见的负疚感，但是我的内心却出奇地平静。连我自己都觉得奇怪，我怎么能如此无动于衷，看来我烂得比我以为的还要严重，已经到了无从收拾的地步。小初站了起来，在我身边走来走去，我的思维几乎停顿下来。我似乎看到自己的身体随着小初的抑扬顿挫，在一节一节地驳落。我用左手握住右手的两根手指，轻轻地一拔，那两根手指就脱落了，于是我把它们扔到一边去，有意思。接着我看到我的整个手臂也掉了下来，然后是我的腿，我的身体，我的头，一连串的声响萦回在我的耳边，我已经掉光了，完全掉光了，只有一种孤立的情绪还立在小初的面前。但是小初还在不停地说，我笑了一下。我的意思是，你看，我已经烂光了，已经不存在了，你还在那说呢。我想是我的笑触怒了小初，她骂了我一句掉头就走。我知道我们完了，小初肯定离我而去了。意识到这一点以后，我才有了那么一点点内疚。我很想叫小初不要走，但是就是叫不出口，我一时根本想不出一个说得过去的理由。第二天下午，我在我的新宿舍里开始收拾东西，准备搬回我原先的宿舍，也就是搬回那帮狗屎朋友的天地。我知道这次灰溜溜地回去，一定会让他们欣喜若狂，一个星期内他们可以不吃不喝，就靠变着法儿挖苦我过日子。但是这时，小初蹦蹦跳跳地进来了，脸上满溢着欢乐之光。当时宿舍里还有其他人，小初扑过来，抱着我的头，踮起脚尖，在我耳边说了一句：来啦。我不象小初想象的那么高兴，当然也足够高兴。困扰了我一夜的种种顾虑都显得没有必要，我拉起小初的手，走，我们顺着肉体的惯性继续堕落下去吧。不管在怎样的一个名义下，我们的堕落勇往直前，势不可挡。

    我跟在小兔子的后面，蹑手蹑脚地上了楼，在一楼的楼梯拐弯处停顿了片刻，然后准备继续上楼。我估计就是在这一刹那，那个看门的中年妇女出了值班室，趿拉着一双拖鞋，带着满眼的眼屎，提着一大膀胱的尿液，匆匆忙忙地往走廊另一头的厕所过去。后来我知道这位正处在更年期的中年妇女姓李，高大肥硕，脸色白得有点发青。为了叙述的方便，姑且叫她李氏。李氏小跑中抬头忽然发现一双大皮鞋正从楼梯拐角那里消失，连忙来了个急刹车，但是巨大的惯性使她冲出几乎一条走廊以后才终于停住。她费力地转身冲到楼梯口大喊了一声：站住！然后就嗵嗵地追上楼去。我定了定神，还想努力地听清她叫了一句什么。小初已经反应过来，拉着我的手，我们飞快地上楼。小初住在三楼最西边那间宿舍，我上了三楼以后，就准备往西边去，但是小初及时地拉住了我，我们一直跑上了最顶层七楼，然后轻轻地从另一边的楼梯下到了三楼，轻轻地进了小初的宿舍，轻轻地把门锁上。我们还可以听到李氏的叫喊和打夯一样的脚步声，只是这会儿显得有些遥远了。我想笑，但是忍住了，宿舍里还有七位可爱的姑娘正在和她们的梦中情人相会，我们不能打扰她们，我们还是过我们自己的现实生活吧。我们躺下了，我们进入了我们的极乐世界，但是令人不安的是李氏还在外面晃悠，一刻不停地叫骂着，不要脸的，给我出来，骚货，小妖精，给我出来。我心里非常坦然，因为李氏骂的好象并不是我，她骂得越厉害，我就越发得意。小初即使在黑暗中，也能发现我那副天生的幸灾乐祸的德行，她狠狠地掐了我一把。掐在我什么地方，不能告诉你。李氏的叫骂声近了，好象她现在就站在三楼的楼梯口。她不再像刚才那样高声叫骂，而是换了一种念咒招魂的调子。时而扬起，时而暗淡下去，然后再次扬起。反正她的目的很明显，绝不能便宜你们这对狗男女，我让你们进来了也干不成，进来了也硬不起来，天啦，我已不能分泌那快乐的液体啦，我要让你们这些多汁的骚娘们干着急，分泌了也派不上什么用场。但是我是不会让她如愿的，我敢说即使她就站在我的面前，我也能勃起一回让她开开眼。李氏如泣如诉的表演，终于招来了观众。我们在床上隐约听到了一些很有趣的对话，这无疑增加了我们快感的程度。肯定就在六楼还是七楼的哪个房间里，不会干好事的。你老这么大岁数还管那么多干吗？你懂什么，国家花钱培养你们，是要你们来学习的，不是要你们干坏事的。国家也没说不允许啊，人家爱怎么干就怎么干好啦，你管得着吗？你怎么这样说话，我看你也不是个好人，唉，国家真亏啊，培养了你们，唉，国家真亏啊。我看你不要影响我们休息，你在这吵，人家还睡不睡啊？对呀，我们明天还要为国家学习呢。楼梯口半小时以后才安定下来。那些睡不着出来看热闹的姑娘回到各自的宿舍，我想她们可能会更加睡不着了。是啊，这栋楼里有一个男的，这栋楼里有性，这栋楼里有一次性生活正在进行。我渐渐地进入了梦境，恍惚之中，我觉得自己飞行在这座楼里，象一只黑色的蝙蝠，沿途浏览着姑娘们仪态万千的梦境，有的带给我悲伤，有的带给我愉悦，有的让人振奋，有的却让我觉得活得真他妈没意思。我在任何一片天空都不停留，仅仅是经过。就在这时，小初又掐了我一把。她每次总能掐得那么准确，那么及时。掐在我什么地方？这次我可以告诉你，她总是准确无误地掐在我无可奈何的该死的性幻想上。
    这段无忧无虑的时光持续了两个多月，我们以为做得天衣无缝，我们以为可以继续这样无忧无虑地生活下去。一天下午，公用通讯系的辅导员把小初找去了。辅导员是个小伙子，三十多岁，尚未婚娶，一笑就有一颗长牙露到外面来，半天都收不回去。小初说每次见到她们辅导员时，她就担心他笑，他一笑就让旁边的人为他干着急。但是他每次见到小初总是要笑的，因为据说他想打小初的主意。我知道这个人，是因为一段时间小初经常拿他来刺激我，说，你看，人家多求上进，硕士以后读博士，博士以后还有博士后，而且他也用同样的热情对待我们娇小的小初。我这个人天生不会上这种小套子，我于是竭力劝说小初跟了辅导员算了。不但以后分配不成问题，而且医学资料表明，三十出头的男人和芳龄二十的女人是生孩子的黄金搭档，孩子一出来就会叫妈妈。小初非常严肃地对我说，你以为我不会？我也是这样打算的，主要是因为那颗牙，哎，不然我也是这样打算的。但是这次辅导员没有对小初露出那颗可爱的牙，脸色难看至极。我们还蒙在幸福的鼓里，小初同宿舍的七名同学已经联名把小初告了。原来她们早就发现了我们的勾当，只是暂时不说出来，屏住呼吸躲在被窝里一边竖起耳朵，捕捉那若有若无的玄妙之声，一边也许还自慰一番。后来她们厌倦了，于是就告到了系里。据说她们一起来到系办公室时，人人都很愤怒，脸色一个比一个还要发青，她们觉得自己受了天大的侮辱。关于这一点，老五事后为我做了一番分析。本来可以没事的，他这么认为，你太不顾及小初以外的那七个姑娘的感情了，她们认为你鄙视她们，因为她们原以为你会在半夜摸到她们床上去，至少也会隔着帐子捏上她们两把的，但是你没这么做。为此她们还耐心地等待了两个多月，你却仍然不思悔改，所以我们说，你是罪有应得。但是让人不安的是，我仍然落了个一身轻松，全部的后果由小初承担下来了：行政记大过处分。事情原来还会更严重一点，如果不是那位尊敬的辅导员出于对小初那份莫名其妙的感情从中斡旋的话。他对小初露出了那颗牙，然后费力而终于成功地把它收了回去，他说，院里和系里的意思都是开除，杀一儆百，但是我对他们说，你本来是个好学生，只是上了坏人的当，所以降到记大过。没关系，只要你不再和他来往，过一学期，我就给你处分撤消，不会让它留在档案里跟你一辈子的。你瞧，这个杂种有多优越。小初反而显得很平静，只是脸色有点苍白。一天下午她坐在我的对面，忽然笑了。她扳着手指对我说，你看，和你在一起我多有收获！挨了一次处分，挂了两门红灯，还做了一次人工流产，下面还会有些什么？我眼睛看着别处，在我的左侧，一个男孩一只脚上穿着旱冰鞋，他不在滑，正在一瘸一拐地走路。小初哇地一声号淘大哭起来，丝毫不顾及不远处来来去去的人。我坐在原地，不过去劝她，也不离开。


4

    在土木系学习的龙岗（音译）来自非洲的扎伊尔，体格健壮，据说他的老子是扎伊尔的一个什么部长。扎伊尔很穷，龙岗却很有钱。他还精通法语、德语、英语，中文的水平也够他出去花钱找姑娘用的。另外他的足球踢得很棒，并且有一些不必要的让人眼花缭乱的带球动作。但是令人庆幸的是，在一大堆工科课程面前，他笨得像一头十足的蠢驴。所以，他走在我们这些黄种人的视线下，走在我们这些黄种人的土地上，还不能象他希望的那样趾高气扬。但是他脸上那种遮掩不住的优越的神色已经让人讨厌了。电子系一个绰号叫唐胖的三年级女生肯定是被龙岗操过的，她心甘情愿地让一个粗壮无比的黑鬼给操了，肯定还不是一次两次。操完以后，她又被龙岗从窗口扔了出去。唐胖没有因此一撅不振，等身体缓过劲来以后，她又勾搭上了一个身高一米九几的扎着一条辫子的美国佬。那个美国佬一边操她，一边向她学习汉语会话。学成之后，他就拍拍屁股回到了大西洋彼岸。唐胖一下子心里变得空空荡荡的。当纽约在大学的最后一学年，力排众议，怀着满腔的人文精神，坚持为她恢复爱的感觉的时候，唐胖流下了眼泪。但是她的胃口已经被吊上去了，任凭小白脸纽约竭尽全力，她都感觉不到。所以，唐胖最后迫于无奈不得不离开了纽约，继续寻找属于她的大口径的生活。当初我们以为，不管怎样，唐胖从龙岗那里多少是捞了点实实在在的好处的。但是学院外事办公室的负责人在一次校会上告诉我们，说出来你们都不相信，同学们，少数女生太不自重，就为了两双袜子就上了这些外国人的当。两双袜子？这么便宜的事为什么就从来落不到国人的头上？而且在我们的视野范围内，经常看到的是，男老外搞上了我们的女同胞，搞了女老外的也有，很风光但毕竟是少数，总得来说似乎是我们吃亏。会场上群情激奋，但是无从渲泄，直到后来终于来了一次意外的机会。
    我是这样一个孤陋寡闻的人，上了大学以后才知道有圣诞节这么一回事。但是后来过圣诞节在大学校园里变得时髦起来，现在就更是这样。春节年年过，但是过春节想起来总有那么一股烟火味，而圣诞节则是一种崭新的情调。那一年圣诞节的傍晚，龙岗带着唐胖和另一个想过圣诞节的师大外文系的女孩来到了留学生公寓，被一位忠于职守的中国老头挡在了门外。龙岗上前与看门老头多次交涉无效，双方发生了争吵和不很严重的拉扯现象。龙岗象头牲口，而那位可敬的中国老头瘦弱不堪，于是一位路过的中国学生便过来主持公道。龙岗有些兴奋，退后一步，不知从哪个口袋里摸出了一挂花花绿绿的中国金湖产的“电光鞭”来。在场的四个中国人都有一点发懵，全不知道这个黑老外想玩什么花招。等这挂鞭炸响以后，他们才明白过来，但是已经迟了。五六个操着家伙的黑佬气势汹汹地从公寓里冲了出来，劈头盖脸的就是一顿乱打。那位中国学生虽然受了伤，但是还是逃掉了。没能逃掉的中国老头被打成了重伤，生命垂危。
    圣诞之夜，宿舍区冷冷清清。我本来准备去看双场电影的，我希望周健能够请我，但是周健打定主意不这么做。后来我对他说，算了，我请你行吧？但是你先借十块钱给我。周健这个杂种也否决了这个方案。所以，我只能在宿舍里呆着，看着对面铺上建新的那张在日光灯下像是有些浮肿的老脸。我不想向建新借钱，因为每次借他都坚决不要我还，所以我就不好意思再借了。这种时候我就会想念老五，他此刻正蹲在拘留所里，看着窗外的月亮。在我和小初热恋期间，老五企图强奸我们专业的一位实验室管理员，结果被后者痛打一顿以后，扭送到了校保卫科。校保卫科的付主任是一位复员军人，和我们本来就有过节，于是他把老五痛打一顿以后，扭送到了玄武区派出所。老五的家长也从千里之外闻讯赶来了，他老爷子刚下火车，二话没说，就把老五痛打了一顿。我们的老五是彻底完蛋了。我这会儿不断地想着老五，是为了让自己故意不去考虑小初。我已经整整十天没去邮电学院了，当然她也没来找过我。这是一个微妙的阶段，谁也不清楚对方的确切意图，谁也不想先站出来让眼下这个局面变得明朗一些。我没费气力就恢复了花了好大气力才结束掉的原先的在一起烂就好象觉不出烂的那种烂生活。他们很欢迎我搬回来住，就象接纳一个迷途知返的浪子。这时又交过了一次入党申请书的海门缩着脑袋，出现在门口，我连忙叫住他，是啊，今天我说什么也要从这个狗屎身上挖出几块钱来。我真有运气，正好碰上这个杂种心情好，要什么给什么。他给了我五块钱菜票，让我另外再找个人把它兑换成人民的币。但是，我已经没时间再看电影了。纽约和南方以北火急火燎地从外面冲了进来，兴奋得语无伦次，满嘴喷着火星。快起来，快起来，妈的，有事干了。南方以北见到我仍然有些尴尬，我回来的这段时间，他还是不跟我说话。但是现在不同了，他一拉我的胳膊，有些口吃地说到，走，走，革命了，真的革命了。我们去革，他妈的那些，黑佬的命。
    我们拿着桌腿、钢管、哑铃、砖头随着愤怒的人群冲到了留学生公寓。但是发现我们还是来迟了，在这里已经很难再有作为。所有的窗子都被砸烂，停放在外面的自行车都被砸烂，有的房间的门也被砸开，有人想进一步焚烧里面的东西，也有头脑稍清醒些的人出来制止。但是一个黑人的影都没有见到，连稍微黑一点的阿拉伯人都看不到了。海门一直提着那只十公斤重哑铃，现在觉得有些累了，他想把它放下，又觉得不甘心，于是他用这只哑铃砸碎了一扇已经碎了一半的窗子。那单调的声响招来了很多人的白眼。众人操着家伙正陷入一片迷惘，居然还有一个王八蛋不合时宜又毫无意义地来上这么一下。海门拍拍手，脸一红，知趣地站到了一边。这会儿既然闲下来了，我就趁机向旁边的人了解一下到底发生了什么事情，噢，原来是这样的，确实可恨。这种时候我们又怎么能忘记那个北京小白脸纽约呢？他站到了窗台上，号召大伙别在这傻站着浪费时间，大家分头到校园的各个角落去找一找，绝不能让他们跑了。这一喊果然管用，各路人马自由集结，分成若干方向散了开去。但是那天晚上我们连下水道都翻开找了，就是不见那一拨黑人留学生的影子。他们的反应真是妈的快，校方领导的反应又真是他妈的慢。我们刚刚嗅到一点为所欲为的味，怎么肯就此罢休，大家手里挥舞着棍子，只觉得憋得慌，说实话主要的压力还是来自被扔在阶梯教室角落里的那个长期未受重视的性。我注意到在这个过程中，纽约神秘地消失了一会儿。等他再次出现在校门口草坪上时，头上已经奇迹般地多了一根迎风飞舞的红布条。南方以北显然被纽约给震住了，当后者慷慨激昂地在一边演讲时，南方以北一直目不转睛地用一种崇敬的目光注视着那条在不停地颤动的红布条。最后他还是没能控制住他的好奇，上前一步，凑近仔细看了看，还伸出手去摸了摸。南方以北退了回来，转脸低声地对我说，他把海门的红衬衫剪了。这时纽约极具煽动性的演讲结束了，愤怒的人群冲出了校门，走上了大街。在我印象中就两个人没有出去，一个是海门，一个是建新。前者是因为听从了匆忙赶来的系辅导员的指示，后者是因为，太晚了，他该去睡觉了。

    谣言不断地传来，滋长了众人的狂热。从一开始我们似乎就不打算去深究种种消息的真伪，这不重要。重要的是我们需要发泄。纽约从外面走进来，脸色和天气一样悲伤。他说那位尊敬的中国老头抢救无效，已于凌晨死于工人医院。另外，那位负伤而逃的中国学生虽然没有生命之危，但据说某个关键部位遭受了惨痛的一击，可以活下去但是人是废了。同胞废了，我们就应该变得更加旺盛，我们更加旺盛以后，自然需要双倍的发泄。让人奇怪的是，这个城市的黑人都到哪去了呢？仿佛随着一声哨子就全部钻进了事先挖好的防空洞一样。这个防空洞又是谁为他们挖好的呢？校方没有充分估计到学生们的情绪，只是用单调的缺乏说服力的手段要求各位少管闲事，这件事涉及到外事方面的诸多因素，你们不懂，回到课堂安心读你们的书去吧。我们早就准备不信任他们了，现在正好让它成为现实。我们流体力学的教授是老中央大学的毕业生，受了一点刺激以后，又在跟我们讲当年日本人在南京的作为，我告诉你们，不要相信日本人啊，小日本是坏到骨子里去的民族，现在他们仍然没安好心，如果再来一次大战，我们中国还是要吃他亏的，记住这一点啊，同学们。虽然这一次不是日本人干的，但性质一样。一群老外，一群黑老外竟敢在我们的土地上殴打我们的男同胞，另外在此之前，还日了我们的女同胞，我不知道这二者哪一个此刻更让人不能忍受。第二天上午纽约在校门口贴了一张布告，然后悄悄地躲在附近的一个教室里，透过玻璃窗用一种恶毒的目光注视着从布告前走过的同学。一些人在布告前停了下来，看了看，然后犹豫了片刻又继续向前走去。更多的人看了布告以后变得无所适从，夹着书在那逛来逛去，交头接耳。布告上写着这样几句话：亲爱的同学，你还是一个有良知的人吗？去上课吧，我真为你骄傲。过了一会儿，一个穿蓝上装的人急冲冲地从一侧斜穿过来，三下五除二将布告撕了个干净，还四下用警觉的目光扫视了一圈。原本在那里踯躅不去的那群人渐渐地散去了。这个小小的插曲往往被人忽略，但是事后你就可以看出纽约这个北京小白脸的脑壳真是好使极了。
    星期三中午纽约愤愤难平地系着裤带从外面走进来时，我正在宿舍里发呆。真不知道自己在想什么，我觉得自己已经离开了我此刻的身体。纽约先骂了一通周健和海门，是没有脊梁的软体动物。我是觉得一个人在我耳边象只鸭子那样呱呱地叫实在讨厌，我就问纽约他想要他们干一件怎样的居然还需要脊梁的事情，是帮你把自行车扛到楼上吗？纽约说，妈的，其实是一件小事情，去骂一骂学生会的那帮白痴。我说，反正我现在也没事，不妨去骂一骂他们，骂完了回来吃午饭胃口会好一些。于是我们两个人就上路了。我也没问为什么要骂他们，反正那伙白痴怎么都该挨骂。来到学生会办公室，纽约把门一关，然后就把精心准备的一肚子恶水统统倒在了学生会主席的头上。那个可爱的白痴不停地伸手扶一扶眼镜。纽约最后说得动起感情来了，你们是我们选出来的代表，你们的责任不是组织几次差劲的舞会，而是要领导我们大家干一些该干的事情。这种时候你们还有心情在这聊天，你们太让我们失望了，今天我是代表一万在校生来的，他们要我对你说，你辜负了我投你的那一票！纽约是个天生的婊子，我跟你说，他演得真象那么一回事。我也不得不用一种欣赏的目光看着他上蹦下跳，但是，他是个婊子，这是千真万确的。那个戴眼镜的白痴非常诚恳地陪着笑脸，把我们一路送了出来。纽约很有些意满自得，猛然转过脸来对我说，刚才你怎么一声不吭？是还放不下小初吧？别想了，我们就要有事情干了。不知怎么搞的，纽约这张嘴提到小初就会让我他妈的难受，让我还想在他的脑壳上来那么一下。我已经两个星期没有见到小初了，我想念她吗，真的不知道。纽约还说到了老五，老五现在如果不在号子里就好了，他会大有作为的，他将是一个勇往直前的斗士而不会成为一个强奸未遂的强奸犯，哎，革命家，强奸犯，一念之差呀。我没有拒绝纽约中午请我吃上一顿大排，他劝我多吃一点，他说，这会儿说什么也应该多吃一点啦，因为身体是革命的本钱。这个杂种絮絮叨叨的，影响了我原本不好的胃口。但是你得承认这个杂种的预感是对的。当天下午，学生会就如同蓄谋已久般地跳了出来，利用它那一套完整的却一直没派上用场的体系，一下子就把全校师生无从排遣没有方向的热情给调动起来了。严惩凶手、还我国人尊严之类的条幅一下子刷满了整个校园。有点意思了。我想，首先是那个学生会主席，那个戴眼镜的可爱的白痴，第一次找到了一点至关重要的自我感觉。
    临近期末，周健就浑身冰凉，为了应付考试，他不得不夹着书本和面包天天去通宵教室。那也是做做样子而已，他这个人越用功，不及格的可能性就越大。忽然有消息说不用去上课了，不上啦，大家都一起不上啦，你就看看周健吧，他那双布满血丝的老鼠眼顿时放出一道灿烂的光来，哦，那是灵魂的喜悦。他连忙上街买了一只红色的大气球，回到宿舍手忙脚乱地用白漆在上面写到：我要参加三Ｋ党。然后这个杂种就一手举着气球追到了大街上，来到了游行队伍的最前列，象个正在过节的孩子一样一蹦一跳的，转到某个学院门口，他就把气球的气放了，握成一团揣到兜里，然后去找他的什么男老乡混顿饭吃，饭后找女老乡说两句悄悄话。有一天晚上，周健不无炫耀地把泄了气的气球硬伸到我面前来，说，你瞧瞧，这有多好，必要的时候还可以当避孕套用。每天早晨纽约过来敲敲门，说，喂，该走了。周健就一骨碌从床上翻下来，第二步就是掏出那只皱巴巴的气球来，叉开双腿使出吃奶的气力在那吹呀，吹呀。吹着，吹着，杂种周健竟然吹出了一点名声，他的气球已经成了我们这支游行队伍的标志，没有那只红气球，好象大家都会觉得不对劲，别人看我们也会觉得不对劲，谁会相信没有商标的产品呢？周健就是我们的商标。即使在澡堂，也不时地有人把赤条条的他认了出来，噢，气球。我们的周健得意坏了，刚洗完澡衣服还没来得及穿就掏出他的气球来，在屁股上擦了擦，浑身滴着水珠，站在衣柜上就吹开了。越吹越大，越吹越大，起初只有卵子大，后来变得比十个头还大，周健身体不得不一再后仰，旁边几个衣服穿了一半的家伙连忙过来，帮他从旁边托着一点，周健的脸涨得通红，但是他还在吹，竭尽全力。正如我们所想到的一样，澡堂里只听到啪的一声，气球终于炸成了若干卷曲的碎片。周健喘着气，一屁股跌坐在衣柜上，他短暂的革命生涯也就此结束了。考试还是在门外等着他呢，有点不见不散的味道，然后是一排红灯，然后是留级或者遣回原籍，周健的眼泪和鼻涕都下来了，相对而言后一种分泌物要多一些。我们能理解周健此刻的情感，说实话，他是多么需要这场短命的运动啊。

    校方的态度自始至终非常暧昧，不管从哪个角度来看，这种暧昧都令人费解、毫无道理。所以，我们尊敬的校长很快就被撤了，谁也不会去同情他。我们的游行队伍去了市政府，去了公安局，去了检察院，还去了一些莫名其妙的地方，比如环保局、规划局，我们的目的只有一个，严惩凶手。为什么得不到一个明确的答复，为什么得不到一个原本很简单的解决途径？这实在让人想不通。而大家的情绪就在这种没有必要的对峙中变得日益暴躁起来。纽约后来倒是很少亲自上街去游行了，一个人呆在空空荡荡的教室中，闷头抽烟，终日处心积虑，使他终于有了那么一些迷人的恰如其份的憔悴。他已经自觉地进入了他为自己安排好的身份之中，注意保持着与芸芸众生的距离，他似乎早已知道在这一过程中他的智力将比他的体力更有价值。海门反复估量了一下形势，然后涎着脸凑上前来，自愿地担当起为纽约和学生会主席传话的任务。每次看到海门的肥臀一扭一扭地过去，我们就知道第二天会有一些新花样出笼了。其他高校也纷纷动了起来，大家都不想闲着，大家都想有些事情干，有好玩的去处当然同去，你们怎么好意思独享呢？这个城市的居民也抱着浓厚的兴趣关注着事态的发展。平常他们见惯了白种人沾我们黄种人的便宜，我们漂亮的女同胞见到白种人就晕，见到美元就晕，见到大家伙就晕，甚至有一些女同胞认为被白老外搞是一件走运的事情，她们就是希望被搞了以后最好能把她们带回去带到美国去再搞，她们的希望往往会落空，但是她们仍然抱定这个希望。这一切我们的市民都已经习惯了，见怪不怪了，在情感上也已说服自己接受这件事情。但是现在又来了黑老外，他们居然也想学着这样搞，这一点无论如何我们是无法再忍受了。于是市民们在大街的两旁齐声为我们叫好，为我们鼓掌欢呼，你看，我们有什么理由停止前进呢？即使我们已经厌倦了这次目的已变得越来越模糊的行动。
    除了建新，其他人都在喊累。建新充分利用这个时机创造了三天没有下床的记录。但是没人怀疑他的民族正义感。我早说过，做人做到建新这份上确实不容易。海门虽然后来为了扭转第一次错误地估计了形势听从辅导员的话没有上街的坏印象，撅着屁股为纽约往死里卖力，但是还是吃力不讨好。大家从大街上回来，如果还不够累，就会趁兴再骂一通海门，骂他是可耻的奸细，是混进狼群里的阉羊。这样剩余的精力就释放掉了，然后就可以去睡觉了。但是也不能说海门一点收获没有，据说，这个家伙现在每天酣声如雷，意外地戒掉了手淫的习惯，这也算得到了应有的回报。那个中国老头的现状通过可信的途径传达过来，他并没有死，正在医院休养。但是这个消息于事无补，丝毫没有使公众愤怒的情绪有所平息。仍然不知道黑老外在哪，他们还没有得到应有的惩罚，这是无法回避的事实。我的脚底都磨出了水泡，躺在床上觉得浑身酸痛，我迫切需要这样的感觉。纽约神秘地掀开了我的帐子，摇摇头，说要和我谈谈。听我说，老兄，你这样每天环城跑上三十里路，喊一万次口号，是对你才华的不尊重，你，还有我，我们应该干一些更有价值的事情。他让我明天不要再上街了，找个安静的教室写几篇有份量的文章。你看大家乱糟糟的，一人一个腔调，一个运动不能缺少权威，不能缺少鲜明的理论引导。我对纽约说，你他妈的另找人吧，我还是要上街，我需要不停地走路，不停地喊叫，我需要不停地消耗，我需要每天回来都很累。顺便说一句，你这狗日的，你要小心你自己的野心。纽约不与我争辩，象个大人物那样摇摇头，转身象个小人物那样匆匆走开了。我说的是实话。下午当我在街上看到邮电学院的队伍时，我是多么希望能见到小初啊。我相信只要我在大街上转下去，会有一天能碰到她的。是的，我不去找她，她也不来找我，但是我们在街上硬是碰到了，会是怎么样的一个结果呢？虽然我不会承认，但是我知道自己正期待着这样一个似乎谁也不用多想、谁也不用为它负责的意外的相遇。
    非常时期的一天早晨，当大伙还沉浸在梦乡中的时候，南方以北忽然惊叫起来。他拍打着床铺，在那啧啧赞叹，就是迟迟不说为什么赞叹。这个杂种现在也变得复杂起来。我醒了过来，外面正播放着很吵人的早操音乐。要是往常，我们这会儿就必须离开热被窝，站到寒风中去做早操了，但是现在不用。就在几天前我们还必须遵守的规章制度，几天后就不复存在了，体育老师烦人的哨子声，走廊里的喧闹声，都没了，真让人有一种恍然若梦之感。原来我们是可以天天睡懒觉的，我们有这个权利，我们差点忘了。南方以北还在那赞叹，建新翻了个身，有些不耐烦地对他说，妈的，有屁快放！南方以北从床上坐了起来，撩开了蚊帐，他的鼻尖有一颗红红的小青春痘，你们说怪不怪，啊？这几天我们居然谁也没有谈女人！一句也没谈！不但没谈，妈的，我想都没想。南方以北的话没错，这确实是一个不大不小的奇迹。主要是因为我们象洒水车一样把折磨我们的那几毫升精液全都纷纷扬扬地洒在这个城市的大街上了。但是南方以北在赞叹之余，有了幡然醒悟的意思。他说，你看游行的时候有多少机会啊，有多少美丽的姑娘就和你摩肩擦背地挤在一起，她们用她们的胸脯顶我，而我还在声嘶力竭地大喊着妈的什么口号，我真是笨，我脑袋里怎么就差一根弦呢？后悔莫及的南方以北再也睡不下去了，他一下子从床上跳了下来，开始整顿衣冠，梳洗打扮，焦急地等待着当天游行的开始。是所谓，既以往之不谏，望来者之可追。正是从那一天起，南方以北的行踪变得诡秘起来，早出晚归，有时在游行队伍中露一下面，但是一转眼就不见了。那件事情，就是这个轰动一时的黑人事件以后，南方以北仍然是神出鬼没。我在想，他一定是喜欢上了这种神龙见头不见尾的方式，尝到了一种类似于通奸的乐趣。在众人的一再的追问打探下，他还是不露声色。看来我们不得不重新看待这个大脑不太够用的王八蛋了。直到毕业分手的那一天，这个有趣的杂种才向我们得意地摊牌。一位婷婷玉立的姑娘随着南方以北的魔术棒一晃，猛然从天降临，哎呀，瞧那皮肤，哎呀，瞧那眼睛，简直是天女下凡啊，我们每个人都毫不掩饰地流下了一串口水，但是我们清楚我们是他妈的没机会了。他们就是在那次游行中在一个如火如荼的大背景下相识的，相恋相爱的过程完全在秘密中进行过了，现在瓜熟蒂落。但是狡猾的南方以北也就只让我们看了一眼，然后就急忙把她装上了火车，火速奔回老家，过他的幸福生活去了。这是南方以北想达到的预期效果，与事实稍有出入。在站台上，我们终于有幸目睹了南方以北那位小宝贝的芳容。看得出来，他对我们仍然很戒备，没有丝毫的放松。但是他成功地晃过我们就要带回去的到底是个什么样的货色呢？脸色黄巴巴的，肩膀一高一低，眼睛有些斜视，更糟糕的是咀上有两撇黑黑汗毛。我们看着南方以北那副兴高彩烈的样子，看着他满头的亮亮的小汗珠，心里就有一种说不出来的滋味。这个杂种是怎么了？大脑里有屎吗？纽约叹了口气，非常感慨地对我说，不管怎样，革命毕竟让一个人变得成熟了。

    我们两眼一摸黑，听凭激情的指使，但是我们还是意外地知道了确切的消息。这个消息是怎么传来的，从哪个方向传来的，谁也说不清楚。纽约也许清楚，但是要知道他从来就是一个喜欢故弄玄虚的婊子，我们不能相信他。此刻纽约脸色激动得煞白，他让大屁股海门立刻跑步通知学生会，那帮黑人留学生当天晚上要乘火车秘密地去北京，去他们国家的大使馆，然后他们将会被皮毛无损地送回他们的国家。看来传言多半还是真的，公安机关及时地保护了这帮黑佬免受中国学生的冲击。从大局出发，这么做也许是对的。但是我们听不进这种话，我们一定要这帮黑佬付出他们应该付出的代价。多日来劳而无功的折腾，已经让人身心疲惫，甚至有些同学开始收拾书本准备重新回去上课，这时黑佬出洞了，目标出现了，这无疑给就要流产的运动及时地注射了一剂强心针。队伍马上就在学校大门口集结了起来，那个就要倒霉的学生会主席，意气风发，手里拿着手提喇叭，在那里用沙哑的嗓音招呼着。这种嗓音在这样一个时候是非常恰当的。那一天我有点头疼，有点泻肚，有点尿频，原不打算去的。回到宿舍看着建新躺在对面吞云吐雾，又觉得无聊透顶，妈的，他脸上还有一副怡然自得的神色，真是荒唐。于是最后我还是去了。纽约头缠红布条，再次出现在游行队伍的最前列，他的神色严肃，甚至有些悲壮，不时地低下头去在学生会主席的耳边低声咕噜几句，然后装做若无其事地左右看看。连这个北京小白脸都赤膊上阵了，可见今晚非同一般。纽约太清楚自己在这里是个人物了，所以举止总有那么一点生硬，他时刻准备着以一个动人的姿态出现在《时代》杂志的封面上。海门屁股撅得老高，诚惶诚恐地紧跟在纽约的后面，不停地摇着尾巴。我们的辅导员远远地站在西边那排教室的走廊下，心急如焚，嘴里好象还在自言自语。我眼眶发热，目光呆滞地看着眼前这一幕，脑袋里一片喧叫的空白。光线渐渐地暗了下来，路边的高压钠灯也亮了起来。等待的人们不时地抬头看一看那盏哧哧作响的灯，又低下头来继续等待。我忽然觉得那一张张脸，在一种语调中漂浮着，旋转着，忽明忽暗，那一张张脸上的表情异常熟悉，又异常陌生。我不知道我看到了什么，我只想大口大口地喘气，拼命地喘气，不停地喘气。但是那只从静止的画面中猛然伸出的虚无之手，一把就紧紧地握住了我的心脏，我想大叫，也许我已经在大叫，只是发不出一点声音来。我离开了队伍，想尽快地走到人群外面去透口气，但是这时哨声响了，歪歪扭扭的队伍终于上了路。有人领头开始喊口号。出了校门，走出一段以后，队伍变得齐整起来。
    我们的队伍走在街的正中，看热闹的人群在街道的两侧，一起向火车站方向过去。沿途不断有其他学院的队伍加入进来，蔚为壮观。他们得到了同样的消息，他们的消息来源更是一个迷。那群黑人留学生是不是正在火车站焦急地等待我们冲过去，将他们一网打尽？其实大家心里都没底，但是我们也只能这么相信，到眼下更是别无选择。杂种周健开始是和我在一起的，后来他追到前面去了，我看到他出现在纽约的左边。纽约的右边是喘着粗气的海门。过了一会儿，周健又慢了下来，重新回到了我的旁边。他一边走一边神色紧张地对我说，纽约这个杂种疯了，我问他，那群黑佬真在火车站吗？这个杂种怎么对我说，太可怕了，他居然说，在不在无所谓，意义在于过程。这话什么意思？我看这个杂种今天怎么收场！我对周健说，他倒是不用担心怎么收场，那个学生会主席应该考虑一下这个问题才是，那个白痴。到达钟楼广场的时候，我的小腿抽筋，我不得不到广场的中央去，对着路基踢了几脚，没有好转，于是又踢了几脚。我知道我已经成为很多视线的焦点。瞧瞧，这小子多有意思，从队伍中出来，对着路基踢来踢去的，好玩吗？但是我还不得不踢下去，因为抽得更严重了。队伍绕过广场，向火车站方向继续进发。我踢着踢着，好象就不好意思再踢下去了，但是还得踢，真是太不幸了。我觉得我的动作越来越生硬，越来越别扭。踢，踢下去，妈的，再踢一脚，再踢一脚。我越踢越急躁，越急躁情况就越糟糕。这时一个壮汉冲我走了过来，不由分说命令我坐到地上。我当然乐意从命，那种时候我就是盼望能有个人站出来清楚地告诉我怎么做。我一屁股就坐到了地上，按照他的要求，我用双掌撑着地，调整着姿势。他就站在我的对面，从我的角度仰视上去，这家伙更显得魁梧无比，一个巨人将对我做些什么呢？快来吧，来吧。但是妈的就在这个时候，有人叫他，叫得很急，他转身看了看，二话没说就急忙奔了过去，然后就淹没在行进的队伍中，再也没有出现。现在就剩下我一个人坐在地上，茫然四顾。他们不知道我坐在地上想干什么，幸好我自己还知道。我对一个朝我这边张望的王八蛋招了招手。他有些紧张地走了过来，在离我足够远的地方停住。帮帮忙，我说，冲我来一脚。他是听清了还是没有，这个杂种用一种吃惊的眼神盯着我的脸看了一会儿，就匆忙走开去了。
    在离火车站不到一里路的地方，一列卡车首尾相接，横断了街道。在卡车的前面有一队防暴警察胳膊挽着胳膊，不让游行队伍通过。这太出人意料了，大家为此激动不已。警察的出现为一次盲目的行为赋予了确定的意图。那帮黑人留学生难道真的会在火车站的候车室里？但是众人几乎不再怀疑这一点，在那种带有一点对抗色彩的氛围下，大脑都一下子变得很简单。对谁而言，这都算是从没有经历过的一次冒险，就冲这一点，谁也不会轻易罢休。这会儿，纽约的小脑壳肯定转得快极了。各个学院的代表们凑到了一块，紧张地讨论着什么。海门带着纽约的指示鬼鬼祟祟地过去，把我们姓彭的那位学生会主席拉到了一边。海门已经有点撑不住了，一副就要休克的样子，事后他坦率地承认，那天晚上他把尿撒在了裤子里。那个姓彭的，作为到场的所有学院的代表，精神抖擞地向警察那边走了过去，和他们的头进行了交涉。听不清他们在说什么，只看到姓彭的不断地做着幅度很大的手势。过了一会儿，他平摊着双手走了回来。纽约在海门耳边又咕噜了几句，海门似乎很吃惊，一副难以置信的样子，但是海门最终还是遵命往姓彭的那边过去了，他的胯下一路往下滴着黄色的尿液。姓彭的听到海门的话以后好象也大吃了一惊，不安地伸长脖子向纽约这边张望。但是纽约这时已经不知道到哪去了，这个狗日的。我旁边的一个穿人造革夹克的小子问我有没有香烟。我掏出烟盒来，发现里面只剩下一根。于是我就自己点上了，没有给他，也没有看他。过了一会儿，那个穿人造革夹克的小子问我能不能让他也抽上两口，我有点不耐烦，回过脸去看了看。应该说他长得一点也不讨厌，只是双眼靠得太近了一点。另外，他的右手在发抖。我又猛吸了一口，然后把剩下的小半截烟给了他，拿去吧。姓彭的拿着手提喇叭对焦躁不安的人群喊着，不要乱，保持队形，原地休息。于是，我们就地坐了下来，一坐下来才发现，妈的，我们累极了。眼下不知道这种僵持的局面还要维持多久，我们从大老远的地方来，在这样一个地方坐下来，而且还要坐下去，这算什么事情。天气还是很冷，我觉得我的屁股已经被冻得没有知觉了，我觉得我没有屁股，我正坐在大街中间一个凸起的土墩上。我站了起来，回过头去看了看。这会儿的视野变得足够开阔，因为大家都坐着。在离我二十米左右的地方，有一个女孩正坐在人行道的护栏上，她一边左右摇晃着身体，一边在东张西望，悬在空中的两只脚不时地碰上一碰。她显得非常悠闲，与正在发生的事情好象没有一点关系。她正是我的小初。

    马自达的司机是个患有白化病的年轻人，他想到火车站方向去看热闹，他不想做生意。我们说我们也是去看热闹的，刚刚回来，听我的没错，那里没什么热闹好看，就是人多，人多好看吗？但是他不信。为了让他相信，我们不得不把通常的车价翻了一倍。我和小初离开了队伍步行了一条街以后，实在懒得再走了，再走下去，好象就要丧失对生活的全部热情。马自达司机开着他的车在我们面前兜了个圈，然后对我们一笑，说，算了，你们还是另找人吧。说完，他一松离合器，便哒哒哒地往火车站方向去了。他妈的，这算什么事，读书人不读书，生意人不做生意。后来，我们还是找到了一辆。车主是个上了岁数的老头，浑身捂得严严实实的，只露一双眼睛在外面。你只要看看这双眼睛就知道，他不再是一个有好奇感的人，到他这份上，妈的，还有什么没见过呢？他不紧不慢地把我们送到了邮电学院的大门口。老头接过钱，忽然问我们，你们不是说你们不是学生吗？语气之中似乎有一点责备的意思。我连忙说，是的，我们不是学生，我们住在这所学院里，但是我们确实不是学生。老头没再说什么。你从他的眼睛里判断不出他相信了我们的话，还是根本不相信。但我能感觉到，他知道我在说谎。妈的，到他这份上，还有什么谎话他没听过呢？老头哒哒哒地去远了。小初问我，你干吗要扯谎？好玩还是怎么的？你就照实跟他说就是了。我说，也是，我这个人尽扯一些没有必要扯的谎，没有明确的目的，也不能带来乐趣，扯的谎也没有想象力，听的人心里难过，说的人心里也不舒服，我也不知道我为什么还要扯下去。也许这是我的一个习惯，不会给别人造成伤害，也不指望它给自己带来好处，这个习惯的本质就是无聊，就是没边没际的无聊，就是如影随形的无聊，就是要了我的命的无聊。我说，小初，你肯定也看出来了，我的身上可有的是这样的习惯。
    学校里空空荡荡的，所有的教室都亮着灯，更显得空空荡荡。我们就象在一则故事的结尾来到了这里一样，每一个动作都会让自己觉得是多余的，是妈的没有必要的。因为天时还不晚，再加上当天值班的不是那位让人望而生畏的中年妇女李氏，所以我填写了会客单，堂堂正正地进了女生宿舍。再次躺在小初的铺上，我想我应该有点感慨。我们互相机械地问了这一段时间来各自的情况，不知道是问题还是我们的回答，让双方兴趣索然。最后，谁也不再说话了。因为无话可说，我们就开始脱衣服。她脱得不太顺利的时候，我就过去帮她一把。寒冷的天气，完全控制了我们剩下不多的激情，整个过程有条不紊，闪耀着理性的光辉。我听到了精液喷射在糊墙的报纸上的声音，小初肯定也听到了，非常清晰。我们还听到了一种更为清晰的声音，没有疑问了，我们已经到了什么事情的尽头。
    比起我和小初的感情来，那次黑人事件结束得更早。元旦那一天，学校食堂准备的聚餐真是丰富极了。一人一张盖了章的小纸片，就凭这张小纸片，我们可以吃到吃不完的大鱼大肉。我不记得在学校还有什么时候吃得比这一顿更好。大家吃得非常满意，满嘴是油，吃完以后打着饱嗝就回教室去了。纽约说，妈的，这帮王八蛋，把民族正义感都蘸着醋吃了下去。他看起来非常伤心，但是这并没有影响到他良好的胃口。天天睡大觉的建新那一天终于从床上起来了，夹着一瓶白酒直奔食堂。他喝得很痛快，喜形于色。海门不知怎么搞的，哭了起来。这个杂种哭什么，谁也不会知道。屎拉到裤子上了吗？海门说没有。没有你哭什么？海门大概是觉得这回他肯定把屎拉到他的档案里去了。建新晃晃悠悠地从座位上起来了，左手拿着酒杯，右手沿途拍打着众人的肩膀，嘴里不断地说着，谢谢，谢谢，非常感谢。你还别说，就在建新说感谢的时候我们才有了一点感觉，我是说，确实干了一件事的感觉，如此看来我们并不是一无所获。过了一段时间，当大家为期末考试忙得焦头烂额的时候，这个事件终于有了一点回响。但是那时已经没人再关心这件事了。那个彭姓的学生会主席挨了个记大过处分，因为他不恰当地鼓动罢课，动员游行，破坏了正常的教学秩序。我们的纽约屁事也没有，一身轻松。他狠狠地咒骂那个倒霉蛋是个无能的白痴，他早该知道这一点才是。骂完以后，这个狗日的转过脸去，马上投入到对电子系那个而今炙手可热的新闻人物唐胖的追逐中。你们不知道，纽约对我说，她这会儿其实最需要人关心了。


5

    早春二月的一个星期天，这么一大帮人忽然决定一起投身艺术除了天气方面的原因，还有，就是迫于无奈。既然大家认为没什么事情值得我们花气力去干，我们也没能力干好任何事情，那么我们只好去搞艺术了。纽约是这么说的，马上得到了众人稀稀拉拉的响应。南方以北非常认真，他说他早就想和艺术沾点边了，但是一直苦于没有缘份，另外五音不全、色盲耳背等等先天的不利因素，也使南方以北谈到艺术就不得不感到深刻的自卑。周健拍了拍他的肩膀，安慰他说，不要这样嘛，至少你可以写诗，对不对？实际上还不是“可以写诗”的问题，后来众人都回忆起来了，我们当中的每一个人在不同时期不同地方都曾经确确实实地写过诗。我是一个例外，不管是过去、现在，还是将来，我都首先是一个诗人。我从来都是这样自我标榜的，这一点已经得到这些杂种不同角度的认可。现在这些王八蛋统统来写诗了，那么我的地位自然而然地就变得突出起来。换一个角度来说，这些杂种献身诗歌的第一步，就是要先学会尊敬我。这个道理大家都明白，上厕所还有个先来后到。另外已经留了一级的周健也是一个经常为女人写诗的人，他认为自己是有些资历的，虽然写这个环节对他来说比较简单，只要把我的诗拿去换上他的名字就行了。在我们学院知道诗人周健的是颇有几个的，相形之下，我的诗名反而要逊色许多。海门在一边嘿嘿地笑，他还不敢明说他也想做个诗人玩玩，但是迫切地希望别人能认可这一点。这个杂种是个明事理的人，他知道这会儿我的意见才是至关重要的，就象搞运动的时候，纽约是他应该抱定的大腿一样。所以，他有点害羞的笑容，主要是冲着我来的。出于矜持，我不准备立刻注意到这一点。于是，海门就继续地尽力地笑着，眼泪都要出来了。建新躺在床上一言不发，看着帐顶，目光忧郁，不用说，建新这个王八蛋早就是个诗人了，而且应该属于那种诗人中的诗人。老五不在，可惜，纽约说，他一定是一个不可多得的激情诗人，当然他写诗是不需要笔的，用他的鸡巴就可以了。最后，我们也不应该忘记，纽约终于向呆在一边的局促不安的海门转过脸去，海门将是一个不错的乡土诗人，他经常写入党申请，文字功底差不了。如此看来，好象没什么问题了，那么大家就一起来做一个诗人吧。
    我从席子下面、抽屉里、箱子里翻出自己不同时期的诗稿来，大概有三四百首之多，我把它们象分破烂一样均匀地分成几堆，然后让这帮杂种拿回去好好学习。我觉得我的权威性无疑将从这堆垃圾中产生。但是一个星期以后，他们个个目光如梦地来了，随手把我的诗稿像扔大便纸一样扔到了一边，开始谈论荷尔德林、史蒂文斯、弗洛斯特，还有一些人名我都没听说过，那语气就象是在谈论他们家的亲戚。妈的，别忘了我才是你们的启蒙人，我才是！你们这些杂种！海门成了我唯一的安慰，他把我的诗一首一首工工整整地抄到了他的听课笔记上，并在每一页的空白处用彩笔画上了一朵小花，一只小鸟或者一个怀春的少女站在柳树下。我浑身的汗毛都竖了起来，一口酸水吐在他脸上。但是海门这么做，我倒是不好意思不改变对他的态度了。到了第二个星期，情况变得更糟。在纽约的带领下他们群起而攻击我的诗歌，把那些呕心沥血之作批得一钱不值。我脸上虽然不动声色，我毕竟是前辈嘛，不好与这些后生计较的，但是我的心里在流血呀！海门知道。这帮杂种骂完乐坏了，一个个打着唿哨，蜂拥而去。他们通过无情地践踏我这个老革命获得了良好的自我感觉，他们以为可以开始自己的创作了。第三个星期，这帮杂种皱着眉头捧着他们刚拉出的热哄哄的臭哄哄的大作来了，虽然脸上个个依然自命非凡，但是心里也不得不忐忑不安起来。嘿嘿，你们也有这种时候。我点上一支烟，去厕所不慌不忙地拉了一泡屎。回来以后，又给自己泡上一杯茶。然后我才漫不经心地拿起他们的稿子。当然，我说过我绝不手软，我挨个把这伙杂种骂了个狗血喷头，而且骂得他们心悦臣服。最后我告诫他们，艺术家是凭作品说话的，不是凭你们那张吃屎的嘴，你们懂吗？总之，他们老实多了，顺便，我手一伸就重新确立了我作为一流诗人不容动摇的地位。海门见时机已到，终于抖胆把他的诗用双手捧着送到了我的面前，请我雅正雅正。我多次提醒自己对海门这个杂种应该客气一点，他长了一张人脸，也吃饭拉屎，就有权得到最基本的同情和最基本的尊重。但是当我读了他的诗以后，不知怎么的，浑身就他妈的难受，就像慢慢地咀嚼一个绿头苍蝇。我实在控制不住自己，我把他的诗稿握成一团，狠狠地砸在了他的脸上。去你妈的，你要我说你什么好！海门脸憋得通红，两行眼泪顺着他烂红的眼角就下来了，而且他不哭出声，像个倔强的小丫头。谁要同情他就来同情他吧，反正我们不管，我们这些诗人要喝酒去了。南方以北说他请客，他刚收到他老爹寄来的汇款单，喝完酒他还想和我们谈谈他近期的创作计划。
    据不完全统计，八十年代中期，中国有一千万诗歌人口。几乎每一个识得几个字的人从生活的水面下昂起头来，对着天空喷了一口水以后，都觉得他妈的有话要说。但是说话的地方实在有限，所以绝大部分人只好关起门来对自己说。诗言志，当然也可以抒情。全国官办的诗歌刊物大大小小大概有两百家，大多被一些老诗人和他们少量的女弟子所把持，他们的艺术青春被耽误了，所以他们要抓紧时间加倍抒情，把失去的好年景夺回来。由于精力不济，他们一般抒不动了，所以他们自然就用一种敌对的态度对待精力旺盛得到了亢奋地步的新一代。北岛是那个时代的英雄，他创办了影响深远的地下诗刊《今天》，给那些有话要说而无处可说的富有才华的年轻人提供了一个难得的舞台。舒婷、芒克、顾城，江河等一长串而今名满天下的汉语诗人就是从那本不起眼的油印件上起步的。他们转身准备走向世界，但是这时更年轻的一代人叫嚣着，从全国的各个角落里冲了出来。他们的口号是，打倒北岛！ＰＡＳＳ北岛！各种地下诗刊如雨后春笋一下子就冒了出来。据不完全统计，大概有一万家之多，其中最为著名的有两家，《他们》和《非非》，前者以作品见长，后者以行动而为人注目。韩东、于坚、丁当、吕德安、周伦佑、扬黎、柏桦、陈东东、西川、翟永明等一茬子人都有了相当的知名度，但是和北岛那茬人相比，他们还不能算是名人。而且不管这些后来者怎么努力，也不可能再象北岛舒婷那样家喻户晓，你得承认时代不同了。第三代以后的年轻诗人们相形之下就显得更为不幸，他们没能赶上末班车，那就只好默默无闻地等待了。下班车还会不会来，谁也不知道。一千万的诗歌人口在九十年代的今天，有八成去了卡拉ＯＫ厅，他们不知道北岛，他们只知道郭富城。这样的结果是必然的，也没什么不好。现在让我们重新回到有一千万诗歌人口的八十年代，那是多么可怕呀，夜幕降临以后，每天至少有八百万人因长夜难熬而一头伏到桌上写啊，写啊，没完没了地写啊。他们的笔管里装的不是妈的碳素墨水，而是挥之不去的精液。据不完全统计，全国每天平均有五百万首新诗上市，其中还不包括政协老干部写的格律诗。听听！听听！妈的，这真是一场灾难啊。
    当纽约迅速地如他所希望的那般顺利进入自觉创作阶段时，周健连一首完整的诗都没有写出来。他拿出了一些支离破碎的段落，希望我们能从这些小杂碎中肯定他闪光的才能。这是办不到的，连建新都不答应。虽然后者从来不写，但是大家认为建新不写就是一种写的方式。周健这个杂种感到了一些压力，把寝室那张千疮百孔的桌子腾出一小块空档来，然后就整个人趴了上去。他用左手紧紧遮住那两张皱巴巴的信纸，右手使劲地挖着鼻孔。没一会儿，他又把鞋脱了，十分快感地抠了十分钟脚丫。这是他写出来的玩艺一直很臭的根本原因。但是这个杂种诗没写两行，就开始躲躲闪闪地向我打听起女诗人来了。他的问题引起了众人的关注，这帮王八蛋都抬起头来，饶有兴味地看着我，好象我这个人曾经沾过女诗人的便宜，尝过女诗人的甜头似的。怎么跟你们说呢？你们这些杂种。我觉得我作为前辈至少有责任去纠正一下他们的错觉。给我听好了，杂种们，首先我要说明，女诗人并不都是渴望乱搞的人，就象女老外并不象我们以为的那样随便和人上床。而且，女诗人这方面大多有些古怪，或者说，她们因为这方面有些古怪才不小心成了一个诗人。这点常识谁都懂，没什么，纽约打断了我的话，但是你说，到哪才能找到一些女诗人呢？怎么我连一点味都嗅不到？这个北京小白脸确实认为自己已经是一个不折不扣的诗人了，他已经有了问津女诗人的资格。南方以北说，按你现在这速度，纽约，再写个一年半载的就行了，不愁没有女诗人找上门来。那太遥远了，周健说，等我们大名鼎鼎的时候，女诗人都人老珠黄了，或者就是我们老了，给你搞你也搞不动。所以，我们必须动动脑筋先弄他几个来。海门仍然是束手束脚地缩在一边，嘿嘿地笑，我们知道他怀里正揣着一叠温热的诗稿。他没有发言，他暂时还不会去想女诗人。由于找不到女诗人，大家献身艺术的热情显然遭受了可怕的打击。这种局面海门实在是看不下去了，于是他说，女诗人他倒是认识一个，是他的老乡，高我们一届，在师范大学中文系念书，但是听说她因为写诗而得了精神病，上个月病休回老家去了。你们看看，纽约非常感慨，还有精神病在和我们争夺，我们的动作一定要快一点才是，不然什么也捞不到。
    北岛是怎么起家的？办《今天》。对，那我们也得办一本《明天》才行。《明天》这个刊名后来被七嘴八舌地否定了，我们最后准备亮出的旗帜是《大路朝天》。首先面临的当然是经费问题。纽约这个杂种是个天生的婊子，我看不起他但倒是从来不怀疑他的能力，他没费口舌就找好了一个解决经费的途径。当时学生会正在换届选举，社科系的一个杂种做梦都想被选上，他是个高干子弟，凭这点优越感也笼络了一批人。纽约装着很随意地说，他可以让这个杂种梦想成真，只要我们出面为他张罗拉选票准没问题。那个杂种马上就被纽约迷住了。纽约也就提出了他的条件，只要他一当选，马上从学生会经费中拨一笔钱给我们印一本诗歌交流资料，这也可以算是学生会组织的一次活动嘛。你们还是诗人？当然。于是成交了。我们也确实为他忙了几天，到处游说、贴告示、串通人做假票，另外选举那天我们还让那个杂种掏腰包抬了几箱可乐到礼堂，投那个杂种一票的就可以过来拿一瓶可乐，瞧瞧，多好的事情。反正，这个杂种如愿以偿了。但是该他兑现诺言的时候，这个王八蛋换上了学生会主席的语气对纽约说，快不起来，还要研究一下。纽约这个杂种不是好惹的，他把眼一瞪，明天中午以前不把钱送到我宿舍来，我就把选举的内幕全兜出去，你就看着办吧。长话短说，第二天中午纽约坐在桌上，翘着二郎腿，得意洋洋地数着那叠脏兮兮的钞票。他俨然以一个诗歌艺术的救世主自居。但是这时意见出现了可怕的分歧。建新认为，钱已到手，我们应该先喝上一顿，庆祝一下，刊物嘛，喝完了再说。周健说，干脆简单一点，我们把钱分了，这样我们每人每天可以吃一个小炒。南方以北痛心疾首，同志们啊，别忘了，我们是诗人啊！他一说完就低下了头，潸然泪下。这样一来，大家都不太好意思再打这笔钱的主意了。只有建新不吃这一套，他对满脸是泪的南方以北说，去你妈的。《大路朝天》的主编当然由我来担任，舍我其谁？纽约负责刊物的印刷和宣传。为了给这个杂种一个社长的头衔，我们成立了“大路朝天诗社”。你听我说，“社长”这狗屁玩艺是确实存在的，但是，“大路朝天诗社”？那是从来没有的东西。
    一个月以后的一天中午，我们花了点精力各自打扮了一下，所谓打扮也就是不让自己穿得太整齐，然后捧着一摞黄色封面的《大路朝天》站在了校门口。上午第四节课刚刚结束，饥肠漉漉的书呆子们出了教室，匆匆向食堂走去。这时，纽约晃着手里的《大路朝天》叫开了，快来看！快来看！《大路朝天》！文学女性必读书！这个北京小白脸还是有那么一点魅惑力的。每本售工本费两元，一元也卖，漂亮的姑娘白送。在纽约大嗓门叫卖的同时，周健在一边低声地对过往的男女说，要不要，要不要？正宗的黄色刊物。后来，我们还去了其他高校，总共卖出去一百多本，不包括被医学院保卫科没收的三十本。在邮电学院卖得最差，只卖了一本，买主是小初。一个戴着宽边眼镜的瘦高个一直陪伴在他身边，为她付钱，付了钱以后，又为她小心地拿着那本《大路朝天》。她是想来看看我，还是想让我看看他？瞧，多标致的小伙子。或者，她仅仅是出于好奇，来买一本《大路朝天》？我不知道。我只知道这样的会面无聊透顶。我看着她慢慢地走近，又慢慢地走远，我生理上没有任何反应，脑袋里有，一种趣味，一种情调，但脑袋里的玩艺你能相信吗？都是些毫无意义的狗屎。如果憋不住想说话，想谈些什么，那么我会选择那个该死的瘦高个作为谈话对象，而不是小初。怎么样，你这个杂种，我们谈一谈，不认识我？她没跟你说过？对，我以前跟她搞过一段时间，印象不错，现在该你了，怎么样？怎么样？随便谈谈嘛，也许你比我棒，能找到更多的东西。我目光呆滞地看着前方，脑袋里的对话仍在持续着。忽然，我感到眼前一亮，不得不吃了一惊。小初正狠狠地瞪着我。我不得不慢吞吞地回到眼前的现实中来，朝她笑笑。这时她又恢复了原来那种没有内容的表情，转身走了。我知道小初不是因为恨我而瞪我一眼的。她还能准确地知道我在想什么，她依然了解我的德性，所以她要瞪我一眼。但是，这又怎么样呢？妈的，大路朝天，各走一边吧。
    海门原名郑爱国，一九六四年出生于江苏，他的家乡是肝炎发病率最高的一个地方。但是纽约喜欢这样向别人介绍，喏，这个王八蛋叫海门，另外他还有一个绰号叫郑爱国。诗人郑爱国鼓足勇气，拿出了誊写清楚的一百首诗歌供《大路朝天》选用，当时我觉得我是遇到麻烦了。幸好编辑这个环节纽约也想插上一手，我便把海门的稿都给了这位旋风般崛起的诗坛新秀，由他从中选出十之一二来。纽约充分利用了他手中的权力来展示他不同凡响地鉴赏力。诗人郑爱国觉得非常委屈。另外纽约还执意为海门取了一个笔名叫：嘟嘟。海门说他一点也不喜欢这个笔名，他希望第一次抛头露面能用他的原名最好。原名？海门？不，郑爱国。太可笑了，纽约说，“郑爱国”像一个烈士的名字，但是你是一个诗人。嘟－－嘟－－这名字听起来有多棒！非常性感，让人浮想联翩，不用看你的诗就接受了你，听我的没错，海门，就叫嘟嘟吧。海门撅起他的肥臀，恳切地邀请眼前这位来自首都的大人物操他，然后，他希望纽约能满足他的小要求，让他能用他的原名在《大路朝天》上登场。这使纽约非常生气，他对海门说，如果不用“嘟嘟”，《大路朝天》创刊号就没你的份了，你到一边玩去吧。海门这个杂种的眼泪都快给急出来了，这时，他连忙转过脸来，眼巴巴地看着我，希望我能给他说一句公道话。但是，这不符合我这个杂种的习惯做法。就我而言，如果能在《大路朝天》的目录上看到“嘟嘟”这样一个名字，一定会感到赏心悦目的。于是，就这么定了。诗人嘟嘟满含着两眼泡廉价的泪水，一扭一扭地登上了汉语诗坛。
    为了保持住诗歌界说大也大，说小也小，和我们的寝室或者寝室对门的厕所一般大的头把交椅，我也不得不比往常多花一些时间，从事诗歌写作。其他人就更不用说了。南方以北昼夜不眠，神经迅速衰落下去。一到了夜里，他就成了一个半死不活的幽灵。刚刚还躺在床上的，一转眼，他已经坐到了操场正中的一小块没有长草的秃疤里，双手托着腮，出神地看着头顶的月亮。其实多年以来，纽约对我说，我们对南方以北一直放心不下的也正是这一点，这个杂种如果对一件事情着了魔，那就坏了。我和纽约二人不安地站在操场最西边的那排双杠旁，闷头吸烟，我们暂时还不打算过去，我们怕惊扰了南方以北的玄思。这也算是一个诗人对另一个诗人的理解和尊重。南方以北仍然一动也不动，我们只希望他偶而能动上一下，也好让我们宽宽心，但是这个杂种就是坚持着不这么做。纽约用胳膊肘捅了捅我，你看，此刻的南方以北像什么？月光很好，操场显得很空旷。像什么？就象从月亮这个肛门里拉出来的一截屎橛。看看，纽约这个杂种的才华。这时那眼美丽的肛门又拉出一截屎橛，落在南方以北的东西方向。我们定睛一看，不是别人，诗人嘟嘟一声不吭地看着南方以北的背影，垂手而立，也是半天不动弹一下。屎橛当然是不会动的，但是我们不能不过去看看了。离南方以北大概还有五米距离时，那个杂种忽然转过脸来，伸出他的食指，嘘。我想，这是要我们别出声的意思。纽约和我于是猫着腰，迅速地来到了南方以北的旁边蹲下，怎么了，怎么啦？南方以北没有说什么，而是出神地盯着一个方向，眼白很大，眼黑很小，他似乎在倾听一种我们听不到的玄妙之声。事情竟然发展得如此之快，一泡尿的功夫这个杂种已不可小视。对我们不能了解的神秘事物，我们最好保持我们的缄默，不然就会露出遗笑大方的马脚。海门知道他继续直挺挺地站在那个地方是不合适的，于是，他非常自觉地在我们身后趴了下来，他的肥臀免不了会撅起来，不要跟他计较。我们可以听到海门越来越粗重的呼吸，纽约回头狠狠地瞪了他一眼。我们蹲在那里，没有怨言，甚至可以说还有一点兴趣。但是也不能让我们蹲太长时间，南方以北这个杂种就是对这一点没有认识。于是我和纽约都妈的站了起来，跺了跺脚，我踢了踢南方以北的屁股，纽约踢了踢海门的屁股，喂，喂，你他妈的也太过分了吧？太过分了，太过分啦，搞得像他妈真的一样，起来，起来。南方以北再次转过脸来，伸出他的食指，嘘。纽约对他说，嘘你妈的屁，我双腿都麻了。我们的南方以北憨厚地一笑，摇摇头，然后神秘兮兮地压低了嗓门，用一种快感无比而又奇怪无比的音色对我们说，你们知道吗？就在此刻，在这世界的一个角落，有一个人正在读我们的诗，我感觉到了，我感觉到了。
    先锋诗刊《大路朝天》第一辑的印数是两百册，已经成功地散出去一半。其中的每一册在没有被当作大便纸用掉以前，至少被十个读者翻过。每个读者在完全忘记这回事情以前，又至少在谈话中或者写信中向十个人提到过《大路朝天》。那么就是说，我们至少已经拥有一万名读者。天啦。周健从前天的一张晚报上得到了一个精确的数据，调查表明，眼下中国大陆的男女比例是5.6:4.4，也就是说，从理论上我们已经拥有了四千四百名女读者，你不为之激动就只能说明你有问题。即使我们把躺在床上的建新、关在号子里的老五都算在内，每个人也能分他个六、七百个。当然你不能头脑一热，认为其中的每一个都肯和你上床，我们知道，这不可能。你也不能这样要求，就看了你两行诗，你就要把别人好端端地往床上拽，于情于理都说不过去。但是一般来讲，十成之中总有一成肯定是不反对这么做的，你不这么做她反而会有意见。这是相当保守的估计了。那么，也就是说，现在我们每个人都已经拥有了六、七十个可以和你上床的女读者，或者叫女诗人。海门拿来计算器，在众人的监督下，认真地重新核算了一遍，没错，确实是这样。于是我们这帮杂种就全部失眠了。我只在凌晨四五点那会儿，迷糊了一刻钟。但是绝对没有睡着，只是有了点睡意，再后来想睡也不可能睡了。纽约和周健从床上窜了起来，一人手里提着一条桌腿，一路乱砸过去。他们把抽屉全都拉了出来，里面的东西倒得到处都是，又趴到地上去，在床铺下面翻了一阵，然后就到厕所去了。我们听到玻璃破碎的声音，坑位上的木门被砸得噼哩叭啦乱响。过了一会儿，他们又转了回来，掀开每一顶帐子，撩开每一只被窝，枕头也要翻开，是啊，仍然是什么也没有。纽约用桌腿重重地击打着桌子，妈的，人呢？人都他妈到哪去啦？妈的，六十个！七十个！怎么连根毛都看不到！这种暴躁的情绪，我很乐于去理解。我懒洋洋地爬了起来，趿拉着拖鞋，来到门口蹲下。在我的面前，是一条空空的走廊。南方以北也起来了，来到我旁边蹲下，递给我一根烟，是啊，人呢？海门从楼上一步一顿地走了下来，像一尊被搬运着的海门的蜡像。他穿着一条粉红色的衬裤，肮脏无比，胯下有若大的一块湿漉漉的精斑。是啊，人呢？这个日子是没法过了。这时，我们都听到了靠窗的那个铺位里传来的非常甜美的均匀的鼾声。我们愤愤不平地围了过去，站在建新这个杂种的铺旁，恨不得把他一口吃了。但是就是吃了他又管什么用呢？这个日子是没法过了。
    纽约总是有办法的。这个杂种擅于在上一次失望与下一次更大的失望之间，为你营造出一些零星的希望来。他让周健、海门骑着自行车把“以诗会友”的告示贴到几大高校的布告栏里去，而且很不理智地把“大路朝天诗社”的地址留在了我们宿舍。十一舍五楼的这间狗窝要变得像样点，或者说有点味道，实在是不容易的一件事情。每一个人都想让自己那张铺比其他铺更有吸引力，谁都希望自己的那个小舞台率先上演一出有趣的独幕剧。纽约提醒各位，不要那么狭隘，大家都有份，到时女人会多得你心烦，撵都撵不走。果然话音刚落，我们就听到了敲门声。众杂种磨拳擦掌，提着大刀长矛，找个旮旯隐蔽了起来，只等敌人进入包围圈，然后杀她个措手不及。纽约对着镜子把自己收拾停当，然后就兴冲冲地过去开门。门外一下子来了三个人，纽约满脸是笑，很礼貌地请客人进来，然后指了指我，说，这位就是《大路朝天》的主编，你们也是写诗的吧？或者说对诗歌感兴趣？他就是主编，就是。只见为首的那位穿着一件旧军大衣，右眼的眼白上有一个鲜红的血团。我怎么会不认识他呢？他正是把老五扭送到号子里去的校保卫科付科长。在他身后站着的两位也见过，都是熟脸，其中的一位去年夏天一个夜晚忽然出现在图书馆后面的小林子里，坏了我的好事。付科长没有急于表达他的诗歌观，而是从大衣口袋里摸出了一个纸团，慢慢地把它展开在我的面前，这是你们贴的吗？我一看，正是纽约写的“以诗会友”启事。但是纽约这个杂种此刻又在哪呢？肯定在妈的下水道里。你们到底在搞什么名堂！付科长说起话来比外语还难懂，我琢摩着估计说的是这个意思。好好的一个学校，被你们搞得乌烟瘴气，搞什么搞，你们把这当成婚姻介绍所了是吧？这也只能是个大意，反正付科长认为我们肯定在搞一些见不得人的勾当，妈的，真有眼光。我必须跟他去一趟保卫科，尽力帮助付科长澄清有关的疑问，如果有可能的话，再谈一谈艺术。周健把我送出门外，让我好好跟组织回去，好好讲，没事的，艺术无罪。然后又压低了嗓门，你就放心去吧，这边如果有好处，我会给你留着的，去吧。妈的，但是这一去就是大半天，晚上九点多钟，口干舌燥的我才获准离开。而且付科长还明确地告诉我，事情还远远没完。我一回到宿舍，纽约就满面春风的迎了上来。他向我解释，这次顺便卖我一次，实属无奈。因为上次黑人的事，学校就一直想找他麻烦但是没有借口，所以这个节骨眼上他纽约不宜露面。我说，这个就不用讲了，你这个狗日的，我还不知道吗？你就讲讲今天的收成怎么样吧。纽约摇摇头，一副非常痛心的样子。他说，诗人倒是来了三个，但是是三只公的，一看那鸟样就知道压抑得很，他们在这磨磨蹭蹭的，消耗了我们不少茶水，说了一大堆屁话，最后，还是忍不住害羞地问我，嘟嘟在哪？我把海门的裤子扒了下来给他们看，给他们看嘛，三位诗人张了一眼转身就走。我在后面怎么喊，他们头都不回一个，这些狗日的。看来，我对纽约说，这个女人问题还是一个相当普遍的问题啊。
    周健报告说，诗人南方以北近来行踪较为诡秘。海门受大路朝天诗社社长的派遣，前去监视南方以北，一周下来，没有任何线索。不知道应该认为是因为海门太笨，还是南方以北太鬼。我们之所以对南方以北的去处感兴趣，完全是由于我们自身在那段时期实在没有好玩的去处。我们有充足的把握认为这个越来越精明的杂种正一个人躲在阴暗的角落里品尝着一盒可口的小点心，却不肯让我们也吃上一口。说不定女诗人已经出现，但是南方以北从中做了手脚。这个杂种的创作状态非常稳定，一天一首，或者两天一首，这就已经值得怀疑了。纽约说必须和他严肃地谈一次，前者对自己的个人魅力从不怀疑。你听我说，南方以北兄，你最近的诗大有长进，这一点，连我们那个主编也充分肯定了。但是，这是有原因的，你我都清楚。诗这玩艺，有没有女人就是不一样。我还记得你的两句诗，“女人是一种润滑剂/使事物运转正常”。多棒啊。你回头看看我们呢，你的兄弟们不像你那么走运，他们都卡了壳。包括主编，那个号称第一才子的主编也江郎才尽了，当然他江郎才尽已经不是一天两天的事了，但是得承认最近这种状况变得更为残酷了一点。我们先不谈他，还是说你。你以前可不是这样的，有福同享，有难同当。他们告诉我你最近在吃独食，我起初都不信。就是现在我也不愿去相信。南兄，我们现在处于一个什么样的阶段啊，共同创业，百废待兴。谁也不愿意看到，一伙兄弟因为在个把女人问题上相互猜忌最终分道扬镳，你说呢？南方以北脸色庄重，打断了纽约的话，不要兜圈子啦，我把话说白了吧，我手头如果真有什么女人的话，一定让出来，让你们一人搞一把，说话算话。但是我确实没有，你要我怎么办呢？纽约当即就懵了，你真的没有？那你最近怎么写得如此顺手？南方以北站了起来，指着纽约这个小白脸怒斥到，别忘了，我们是诗人啊，艺术家！有女人当然更好，没有女人，你还不得写下去嘛？我就把写诗当成性生活来过，不可以吗？实际上，只要你全身心地投入进去写，就一定会心平气和下来，这是我的经验。请你把这一点转告各位兄弟，这也算是我的一份心意。纽约从此用一种非常欣赏的目光来看待走火入魔的诗人南方以北。得到这个杂种如此爽快的首肯是相当不容易的，但是也绝不是一件好事。纽约如果无条件地赞扬某个人，那是非常可悲的，因为纽约只会心甘情愿地赞扬那些在他看来虽竭尽全力也注定毫无希望的人。周健和海门当然顺着纽约的口吻，不再怀疑南方以北诡秘的行踪，对后者之于艺术赤热的忠诚啧啧赞叹。他们都表示要向先进分子南方以北学习。建新有点不耐烦了，他说，行啦，行啦，别吹了。妈的，这个世界又少了一个诚实的人。
    一封没有落款的信如一只幸运的白鸽及时地降落在我们班的信箱里，给这伙火烧屁股的杂种送来些许清凉的安慰。这封信是写给我的，我对它拥有显而易见的权利。但是，那个留了一级却仍然赖着和我们住在一起的周健像他惯常做的那样偷偷地把它拆了，准备看完以后再偷偷地把它糊上。但是当这个杂种看到内里以后，就很自然地觉得这后一个环节没有多大必要了。一只白色的航空信封里，装着五首诗和一张便条。便条上写着：向大路朝天的诗人们问好！筱晨。这只幸运的白鸽在劫难逃地在这伙杂种肮脏色情的手中被传来传去。有的杂种掀起它的尾巴来看一看嗅一嗅，有的杂种狠狠地拔下它几根羽毛来，有的杂种干脆拿出剪刀来“嘎嘎”两下剪掉了它美丽的翅膀。纽约最后一个过来，他一刀破开了鸽子的胸膛，然后伸手进去把她温热的内脏全扯了出来，扔得到处都是。这只意外的白鸽缺胳膊少腿，还没有完全咽气，但是众杂种已经作出了他们的判断。“筱晨”，多好听的名字。但是他妈的谁是筱晨？每个人的脑海里都在快速地勾画着，按照各自的趣味。纽约对女人的脸蛋颇有研究，海门对一种乳房情有独钟，周健对脖子脚腕等细部有难以割舍的偏好，南方以北想不到对女人的小腰有独到的看法。我嘛，和这些杂种相比，我更关心的是女人的精神世界。我们互相递了个眼色，然后动作麻利地把各人提供的零件装配起来，当然还差一些小件，由躺在床上的建新提供，另外还在号子里的老五只会向我们提供一样东西，大家都清楚。这样我们没费多大功夫就得到了我们的“筱晨”。至于那五首诗，好象没人仔细去看，看到那娟秀的笔迹，闻着信纸散发出的子虚乌有的幽香，这些杂种的大脑就坏了，所以这诗没法再看下去，当然也没有看下去的必要。我们都清楚筱晨没打算马上出现，但是她的存在无庸置疑。这些杂种不再多加猜测，各自回去在期待之中埋头写诗。这种积极的局面让《大路朝天》的每一个人都看到了乐观的未来。感谢筱晨。但是她一直不出现，也会让我们厌烦，因为我们除了感谢她，还想操她，就是这样。纽约后来开始怀疑筱晨是我们当中的一个人，我也深有同感。这个人之所以这样做，无非是想帮我们一把，让我们安静下来好好写诗。如今谁还会有如此好的心肠呢？我们自然开始怀疑起南方以北这个杂种来。星期三下午，纽约、南方以北和我从校本部回来，正准备过马路，忽然看到一群姑娘拿着羽毛球拍迎面过来，她们的脸像阳光一样灿烂。我们就在原地站下了，直愣愣地盯着她们。这群健康活泼的姑娘绕过我们，向校本部方向走去。南方以北忽然神经质般地转过身去，对着就要拐弯的姑娘们撕肝裂胆地大喊了一声：筱晨！这一嗓子喊完以后，南方以北就说不出话来了，声带严重充血、痉挛，一个星期以后才略有好转。再说那群姑娘，真没良心，继续说说笑笑地向前，一个回头的都没有。妈的，她们不是我们的筱晨。
    南方以北要命的一嗓子彻底打消了我们对他存有的疑问。海门于是就来到了前台，成为最可疑的人物。越是这样想就越像那么回事。细究起来，筱晨诗歌的风格和诗人嘟嘟的还真有几分相像，细腻、委婉、纯情。我打开了一本《大路朝天》，翻开到嘟嘟的那一页，我强迫自己认为我是在读筱晨的诗。奇迹就这么发生了，我没想到我真的读了进去，一首又一首，甚至为其中的某一句感动不已，妈的，写得真好。但是当我意识到是海门所为时，禁不住又一次哇地吐了一地。吐完以后，我决定找海门算账，这个杂种不能因为想引起我们对他作品的注意，而采用如此卑下的手段。谁敢玩弄我们的感情，我们就叫他滚蛋。纽约不动声色地盯着海门的肥臀，后者有些紧张，但是脸上伪装出一副无辜的表情。是啊，海门，你太过分了。如果你告诉我们你就是让我们天天夜梦阳台的筱晨，我们会有什么样的反应你知道吗？你是存心不让我们活下去是吧？海门被逼得一步一步地后退，他对天发誓，如果他是筱晨，他就是狗日的。纽约说，你本来就是狗日的，你想这样糊弄过去，门都没一个！你就老实承认吧，这才是唯一的出路。海门非常绝望，但是应该说，更加绝望的是我们。就在这时，周健出现在门口，脸色非常悲伤。热心的南方以北问他怎么了，他就是不肯说，脸色更加悲伤。我们不得不暂时把海门抛在一边，过来给周健这个杂种一点安慰。到底怎么了？是不是在大街上被人阉割了？周健摇摇头，从口袋里摸出了一只白色的航空信封。啊，这是筱晨放飞的第二只白鸽，扇着她美丽的翅膀，盘旋在我们的头顶，拉下了一泡稀稀的鸟粪，和十首诗。这一次没有便条。这伙杂种再次安静下来，用袖子擦掉了脸上的鸟粪，各自找了个僻静的去处，继续埋头写起诗来。实在写得太累的时候，我们就抬起头来仰望天空。半个月以后，我们的脖子实在酸得受不了啦，于是我们免不了要低下头来发发牢骚，这个筱晨，真是，就知道挑逗我们。牢骚以后就是难以克制的愤怒。但是当第三只白鸽翩然而至时，所有的情绪又在倾刻间一扫而光，我们一拥而上，拼命争抢落下的鸟粪，啊，小白鸽，这一次你又给我们带来了什么呢？没什么，二十首诗。经过这一番折腾，我们对妈的筱晨反而不敢轻易深究，因为对我们来说，她变得越来越重要起来。纽约不无忧虑地说，这样搞下去，哪一天筱晨就是来了，我也不敢上去啦，因为我肯定会阳萎的。会阳萎的纽约接着说，不过，我还是想有机会试一试。
    种种因素促使我们认为有必要再办一期《大路朝天》。没能一炮而红的第一期，从某种角度说，可以认为是我个人的诗集。虽然作者的姓名列了一长串，但是作品大多只是我作品的仿制品或者原作。现在每一个杂种都觉得自己著作等身，自我感觉空前膨胀，他们想让世人看看他们的真实面孔。另外，这第二期不办，筱晨大该也不会自己走出来的。谈到经费问题，大伙就把目光转向了那个北京小白脸，但是后者颇有点王顾左右而言他的味道。于是我建议第二期由纽约这个杂种来担任主编，但是他还是有点支支吾吾。这伙杂种七嘴八舌地又提出了许多补充建议，也没能真正搔到纽约的痒处。南方以北沉吟片刻，然后得意地冲纽约点了点头，那么这样吧，这个筱晨的初夜权归纽约所有，你们看呢？这么一来，纽约好象没有理由再推辞了。他站了起来，说，这一次的钱还是要靠我们自己来出，我想好了，为了表现我们这伙杂种对艺术的忠诚，我们一起去卖血，怎么样？南方以北是第一个响应的，但是没有第二个。患有肺炎的周健说，他如果很干脆地响应，大家会觉得他做作，因为他的血十有八九是卖不出去的，谁都清楚。所以，他决定不表态。另外，建新终年半死不活，大家也不好意思把他抬出去放血。目前看起来，能放血的也就纽约、我、南方以北、海门四个人而已。老五不在，要是能早一点把这个杂种拉出去大放一回血，他也不会落得眼下这步田地。海门说，我看只要一个人卖血，这杂志就能办起来了，要不了那么多人。纽约说，是啊，谁是最佳人选呢？这个名额好象没人能跟海门争，他当然是最佳人选。丰硕的海门很后悔自己多嘴，呆在一边，像一只豺狗，机警地瞄着四周。这是一件光荣的事情，我请求大家把这个机会让给我吧，南方以北说。自从写诗的那一天起，这个杂种的大脑就出了问题。但是应该说，我们都很喜欢这个杂种，再加上他瘦得只剩下几根筋，我们不能由他去。诗人嘟嘟这时瞅准了一个空档，猛地一窜，没命地往门外狂奔。但是纽约早料到了，一把从后面牢牢地攥住了他的裤带。海门大头朝前，拼命地摆动双臂，拖着纽约继续向前。纽约也不急躁，一手拉着海门的皮带，一手还不时地在那个硕大的肥臀上来上两巴掌，嘴里吆喝着，驴驾！他们穿过了整条走廊，在一栋栋宿舍楼间穿行，然后又来到了阳光明媚的小营操场，海门嘴里唿哧呼哧地喷着白汽，沿着四百米跑道哒哒哒哒地跑得欢快极了。一圈，驴驾！两圈，驴驾！第三圈刚跑了三分之一，海门实在跑不动了，一头栽倒在地上。于是，我们一拥而上，用晾衣服的尼龙绳把他捆了个结实。海门只知道在地上嗷嗷地乱叫，你们不能这样。纽约和我一个人抓住海门的一只脚，合力把那个杂种不慌不忙地拖回宿舍。路上，纽约和我谈到了《大路朝天》第二期的一些设想，我对他说，关键是作品质量这一关要把好，绝不能因为哥们义气而降低了标准，你这个杂种，就尽管放手去干吧。
    我们专业的王小媛来自乌鲁木齐，因为没事就爱到男生宿舍来转悠，所以有了一个“来来去去”的绰号。她热情奔放，乐于助人。但是令人遗憾的是竟然没有一个男生能够原谅她的长相。其实还是颇有几个男生古道心肠，愿意体谅这一点，但是他们见大家都不理她，碍于面子问题，也就没了接近来来去去的勇气。这对王小媛来说太不公平。她敲敲这个宿舍的门，又转身敲敲另一个宿舍的门，诚恳得像一个上门兜售刷子的安徽小贩子；她帮这个宿舍打扫卫生，帮那个宿舍勾两床被子，勤劳得象一个四川小保姆；她给这个男生吃新疆的哈密瓜，给那个男生一大把吐鲁番葡萄干，慷慨得象一个台湾小老板；她给这边送去阳光，给那边一个月亮，啊，小天使。大学二年级，王小媛再也无法忍受冷眼与嘲讽，一举戒掉了来来去去的毛病，开始了一种完全不同的阴郁生涯。不出半年，她就变得相当古怪，脸也苍老了许多。看着她一天天地丑下去，我们心里很不是滋味。但是我们又能做些什么呢？整个专业男生的责任心在一天早晨猛然苏醒，大家争先恐后地为王小媛拉皮条以弥补以往的过失，但是已经迟了，来来去去对男人一下子变得毫无激情，她打定主意继续古怪下去。那种景象简直惨不忍睹，王小媛板着脸一天一天地丑下去，丑下去天啦，总得有个尽头吧？但是就是没有止境，我们只有干瞪眼啦。我们曾经多次想把海门收拾干净，为王小媛送去。现在不行了，星期六下午海门刚刚被架到血站放过血，要过段时间才行。这伙杂种那天都围坐在诗人嘟嘟的床边，一个不少。我们向双唇发白的海门致敬以后，便开始分食为他准备的那堆营养品。那一天的气氛相当好，因为《大路朝天》第二期的经费问题已经解决，似乎不用多久，我们就是著名诗人了。纽约就这一期谁排头条的问题征询各位的意见。南方以北说，当然是嘟嘟头条。海门在床上转过脸来，泪汪汪地看着纽约的背影。那个北京小白脸头也没回，就一口否决了。那怎么行？感情归感情，艺术归艺术。周健这个杂种当即附和说，对，有你这样一个主编，《大路朝天》就有希望。妈的，周健，你这个杂种还想排头条不成？这时门吱地给推开了。王小媛穿着一袭黑衣，站在门口。她的出现有些意外，我们一起用吃惊的目光看着她，连海门也半撑起身体。那个绰号叫“来来去去”的王小媛有些害羞地对我们说：我就是筱晨。


6

    不记得还有哪个夏天比这个夏天更加闷热。气象科学把炎热的原因归结为氟利昂无节制的使用对大气臭氧层的破坏上。而纽约这个杂种有他自己的看法。诗人生涯以一种惊人的速度彻底结束以后，纽约一度情绪低落至极，怀旧的倾向油然而生。他厚着脸皮去找了一次小广东，希望能够重修旧好，他仍然希望能把那个剔透玲珑的小东西带回北京去。至于小广东在过去漫长的一年里是不是已经被那个剑桥出身的香港男朋友搞过，纽约决定不去深究。拿出这样的姿态对这个杂种来说实属不易，纽约仍然相信自己无坚不摧的个人魅力。但是小广东已今非昔比。她成功地甩掉了那个剑桥出身的香港男朋友，随即又搞上了那个香港男朋友的父亲。老子比儿子有钱，也更懂得怎样博得一个小姑娘的欢心。眼下小广东虽然还在校内读书，但是早已不住在肮脏龌龊的集体宿舍，下课以后，她就回到珍珠饭店七楼的一间豪华包房里。纽约也正是在珍珠饭店楼下的大厅里和小广东会面的。当然还有一种说法，当初那个香港老头就是打着为儿子找老婆的旗号来找小广东的妈的，这样好开口一些，后来小广东的妈也认识到让她女儿跟老头前景更好，便默许了这一对父子交叉换位。还有，小广东的妈起初在希望那个剑桥出身的小伙子看上她女儿的同时，也希望那个香港老头能看上她，但是香港老头仔细端详了一番，又上前用手捏了捏，然后说，你老了，不能用啦，后来小广东的妈也就死心了。个中细节我们无从进一步深究，反正小广东现在就是住在这样的一个包房里。这里一天的房租可以管纽约一到两个月的生活。小广东没有请纽约到包房里坐一坐的意思，后者很是失望。纽约这个杂种到吧台要了一杯咖啡，准备向小广东把一肚子的离愁别绪侃侃道来，但是小广东根本没有听的兴趣，轻声地说了一句，请你以后不要再来找我了，然后转身就上了电梯。这个杂种默默地喝完了那杯掺杂了眼泪的咖啡，觉得痛心极了，当然更让他痛心的是，他必须还要为这杯咖啡付钱。与此同时，纽约也没有放弃对那个被黑人搞过又被白人接着搞过的性感明星唐胖的追求。在没有老外的氛围里，那个杂种还能勉强把唐胖的注意力吸引住，但是一有老外在旁边一晃，唐胖就走了神，所以纽约对唐胖契而不舍的追逐也迟迟落不到实处去。是所谓时势造人，这个北京小白脸受了点刺激以后，牙痛就发作开来，左半边脸肿得老高。每天一起床，这个杂种就剧烈地晃动着那颗严重变形的脑袋，唾液横飞地到处胡言乱语。海门和周健急忙找来笔记本跟在纽约屁股后面，拼命地往下记，就怕遗漏一句。在他们看来，纽约说的都是他妈的一句顶一万句的名言警句，闪烁着咄咄逼人的智慧之光。其实，这个杂种能又拉出些什么玩艺呢？都是些无病呻吟的狗屎而已。比如，这个杂种说，为什么天气变得越来越难以忍受？氟利昂？不，是他妈的钱、钱、钱，这个他妈的钱让全世界都发了疯，气温是下不来了。这么解释天气倒还有点道理，但是说得一点也不精彩。自从纽约那张小白脸变形以后，我才第一次发现，这个杂种还是蛮可爱的。
    我们刚进校那会儿，晚上校门口只有一个老太点着盏乙炔灯卖卖茶叶蛋。后来来了两个馄饨挑子，晚上吃下去，当天晚上就让你拉出来。就连这样的摊子也不是天天有，他们还要躲开有关部门的检查。现在可好，一到晚上，文昌桥宿舍区那条水泥道上摆满了各种摊子，竟相叫卖，热闹非凡。胃还是原来的胃，但是杂种们的胃口已不是原来的胃口。我们要吃，你们要吃，他们也要吃，大家都要吃。吃下去的丰富多彩，拉出来的依然单调无比。想到这一点，大家才稍微心定了一点，妈的，生活还是可以把握的。南方以北、纽约、我还有周健在小吃摊前坐成一排吃着炒螺蛳。周健不时地离开座位到其他摊上转悠，回来的时候，他总能顺手弄点什么回来，一只春卷或者一片西瓜，这个杂种注定没有什么大作为。在我们对面坐着一对男女。男的萎琐无比，腰间别着个ＢＰ机，一副生意人的打扮，女的非常动人，穿着一件露肩的裙子。他们叫了好多菜，把桌子占去大半。在他们一边调情一边喝着冰啤酒的同时，我们四个人缩在桌子的一边吃着最便宜的螺蛳。我注意到纽约的脸色开始有些不对了，眼睛直直地盯着那个男的，这个杂种近来非常脆弱，受不得刺激。我之所以有点为纽约担心，是因为我知道对面那个不起眼的小个子是谁，我们惹不起的。纽约这个杂种慢慢地从座位上站了起来，探身把吃剩下的小半碗螺蛳送到那个女人的面前，小姐，吃点螺蛳吧。那个女人感到有些莫名其妙。吃点，吃点吧。我用膝盖撞了撞纽约，但是这个杂种不理我。对面那个小个子显得非常镇定，还笑着对那个女人说，你就尝一颗嘛，没关系的。但是那个女人就是不吃，她说螺蛳看起来不干净，她不想吃。纽约有些尴尬地坐下，脸色青一阵白一阵的。我用右手按住纽约激动不安的大腿，示意他到此而止，不要太过分了。但是这个杂种大脑里被小广东拉了一泡屎以后就再也没有清醒过，他还是站了起来，我知道我们有麻烦了。纽约指着那个小个子，用一口标准的普通话大声地对我们说，比如这个家伙，你说他有什么？要长相没长相，要文化没文化，再看这位姑娘，如花似玉，这么年轻，这么漂亮，她怎么会看上这个家伙呢？还不是因为他可能有两个臭钱吗？钱也不会多到哪去，但是她就是愿意跟他走，你有什么办法呢？纽约说得非常激动，周健一听就乐了，马上跟在后面起哄。那个小个子冲我们笑笑，也不多话，站起来就走。纽约还以为他是自惭形秽呢，趁机向坐在对面没走的那个女人大献殷勤。那个女人对他说，你死到临头了。没一会儿，从宿舍区门口西瓜摊那边就有四、五个提着砍刀的家伙向我们这边冲过来。我们四个人只有没命地狂奔，奔得最快的竟是纽约，关键时刻他的脑子一转就转过来了，南方以北反应慢了一点，屁股上挨了一刀。事后的好几天里纽约白天一言不发，惊魂不定；夜里梦话连篇，荒诞不经。这一刀虽然是砍在南方以北的屁股上，但是却一举治好了纽约疯疯颠颠的毛病。接下来，我们有事干了，所有的杂种不得不行动起来，怀着沮丧的心情轮流照顾南方以北不走运的屁股。那个夏天就是这么打发的。
    谁能想到有生之年我们还能再次见到老五这个杂种呢？他从号子里出来就被学校开除了，他只能回他的江西老家。那已经是一年半以前的事了。大学四年级一开始，大家就计划用一年时间好好收拾行李，准备各奔前程。南方以北的屁股上有一块褐色的疤，颜色正在慢慢地淡去。只有建新似乎有点留恋大学生活，但是说到底，他只是留恋这么一个睡觉不花钱的地方，想到又要把床挪一挪他就觉得厌烦。我在继续写诗，我也不知道我为什么要写下去，就像习惯性流产，但是因为我确实还在实实在在地干着一件事情，所以我被认为是最有希望的。纽约是完了，即使唐胖有机会和他在一起，这个杂种也找不到感觉，他甚至变成了一个很不自信的人，他觉得自己根本配不上唐胖。这个杂种安静下来以后，一下子我觉得身边静得要命，没劲透了，所以我还是怀念以前那个让我讨厌的纽约。老五来得正是时候。他穿着一件雪白的衬衫，还系着一条金利莱领带，头发和足下的皮鞋都是光可鉴人，右手提着一只密码箱。他推门进来时，我们正在午睡。老五这个杂种一个健步跨上了桌子，然后在上面踢踢踏踏跳起舞来。桌上的饭盆、酸奶瓶一阵乱响。即使这样，我们也还躺在床上，没有人愿意睁开眼瞧瞧。过了一会儿，才听到建新有气无力地说了一句：哦，是老五回来了。

    老五当年卷铺盖滚蛋的时候，丢下过一句话，等老子从江西回来请各位去六朝松吃一顿。我们从床上爬起来，去盥洗间用冷水洗了一把脸，马上就忆起了这句话。为了不至于使六朝松降格为兰园菜馆，我们谁都避免去问老五发财了没有，我们就当他已经发了大财。言谈中我们也把老五这个杂种定格在肥得流油的大老板之列，坚决不让他从那个位置上下来，想下来也不行。老五松开了他的领带，对我们摇摇头，看到你们这样，我真难过，一两年过去了，兄弟们还处在温饱阶段，只想到吃！吃！吃！你们不知道外面已经变成什么样啦！老五这一当头棒喝相当管用，众杂种都没了章法。谁也不置一词，任凭见过世面的老五从精神上尽情宰割。就这样，我们糊里糊涂地被老五领到了兰园菜馆，忘掉了六朝松那一茬。建新清醒得最早，一杯白酒下肚以后，他借着酒意斜着眼过来，一把抓住老五那条领带，把依然瘦骨嶙峋的老五从座位上提了起来。你他妈的，太不地道啦！说话不算话！我们不要他妈的怀旧，我就是要吃上好一点的东西！吃上平常吃不到的东西！你清楚吗？你这个杂种！众杂种齐声叫到，对呀！现在该老五发懵了，但是他懵得不厉害，他说他这次来就是为了让大伙去六朝松就象去兰园菜馆一样方便的，但是他需要时间，也就仅仅是个时间问题，很简单。没想到老五这么一说，众杂种更加暴躁起来。我们现在最听不得这种话了！谁胆敢再拿希望、未来、明天来刺激我们，我们就叫他滚蛋！我们绝不再受骗啦！我们把老五抬了起来，准备从窗口把他扔出去。这下老五是彻底懵了，只得连声求饶。这时一直没吭声的纽约冷冷地说了一句：算了，有这吃不错了。你就瞧瞧纽约那副熊样吧，一个人缩在一个角落里叼着一只烟屁股，目光躲闪。现在你只要看上他一眼，就会觉得浑身乏力。被放下地的老五，整整凌乱的衬衫，把服务员叫了过来，又狠点了几个菜。我们这才回到原先的位置上坐下，继续喝酒。等满满一桌大油大荤的菜都被干光以后，我们开始动了些感情。妈的，真想念你啊，老五，这些年你都是怎么过来的，回江西以后没有再犯事吧。老五说，不但是他不犯事，现在喜欢犯事的人都他妈的没时间犯事了，他们全去做生意了。老五也做了些生意，小捞了一笔钱，因为势单力薄，所以他还是决定回来看看。我转脸看了看纽约，这个杂种脸色又不对了，他听不得钱字，他受不了刺激。
    我们把那张堆放杂物的床又收拾出来，让老五住下。老五说他还真有点不习惯呢，这么多人象一窝老鼠挤在一起，但是创业阶段嘛，就不去计较了。但是老五反复提到的“创业”，没有人感兴趣。我们的意思是，你他妈自己玩去吧。海门见到老五仍然是嘿嘿地笑，他见到新玩艺仍有一份可爱的好奇，但是打上领带的老五又能算他妈的什么新玩艺呢？前诗人嘟嘟厚着脸皮向老五提了个小要求，能不能让他见识一下那只商标还没撕去的密码箱？老五也是闲得无聊，对海门说，让我踹一下你的肥臀，我就让你看，很简单。海门当即撅起他的肥臀来，老五也不谦让，一脚把海门就踢到对门的厕所里去了。我们非常理解老五这一脚，他终于有个机会把多日来郁积在心中的一团怨气给发泄了出去。他没想到我们这帮杂种已经沦落到这种地步，一点锐气都不剩了。踢完以后，老五就蹲在地上痛哭起来，他说他认错人了，他的兄弟原来是一群窝囊废。但是任凭他怎么哭，也没人答理他。海门在水龙头下洗去了脸上的泥巴，然后缩手缩脚地过来，再次要求见识一下老五的密码箱。老五站起身来，一跺脚说，好，他妈的，让你看！让你他妈的看个够！海门见状有点心虚，连忙摆手说，算了，算了，还是不看了吧。老五说，不行，你他妈的一定要看！一定要看！说完，老五抹了一把眼泪，打开了密码箱，然后一手抄住海门的后脖埂子，把那个杂种的头整个按进了箱子里。密码箱里有些什么呢？一条脏兮兮的裤头、一本地摊上买来的那种通俗杂志、一小塑料袋大蒜头、半支牙膏、一双酱红色的尼龙袜，还有一只裂成两半的领带夹，就这么多。海门看完以后，我们也一个一个地象瞻仰遗容一样围着箱子鱼贯走了一圈。事后南方以北对我说，他当时只感到鼻子一酸，差点当场落下泪来。我觉得相当可笑，比老五的那只他妈的密码箱还要可笑。发达了的老五不能感动我们，没有发达依然寒酸的老五就更不能感动我们了。如果老五没有钱再次请我们吃一顿的话，我们就继续忙各自的事情。纽约给了老五五十块钱菜票，让他在学校食堂解决一日三餐，这样毕竟可以省点钱，但是纽约也毫不犹豫地向老五索取人民币五十元。老五零钱只有四十九块五，纽约愣了一会儿，然后伸手从那叠菜票中又抽回了一张五角的菜票，就是这样。吃完早饭以后，我们就争先恐后地夹着几本书，到校本部去，就怕被老五这个杂种粘上。老五心灵遭受如此冷酷的打击，心灰意懒，干脆就躺在床上不起来了。这样，建新不得不和老五朝夕相伴。在漫长的一天里，老五不断把香烟准确地扔进建新的帐子里。建新实在躲不过去了，只好貌似关切地问了一句：老五啊，我这个人肯定是发不了财的，但是我看你还有希望，你说你准备先从哪一环入手啊？老五唿地从床上坐了起来，坚定地说，我准备从尿素入手。老五还打算从尿素谈开去，但是从建新那张铺上已经及时地传来了均匀的无比甜美的鼾声。准备从尿素入手的老五下了床去对门厕所撒了泡尿，回到空荡荡的宿舍来，穿着一条三角裤转悠了几圈，把桌子剩下的半根油条塞进嘴里，又从一只没洗的饭盆里刮出些稀饭来喝了喝，然后，再次回到他那张只铺了破草席的床上去了。
    后来，老五这个杂种想通了，如果想把人心再拉回来，只有再放一回血试试。他用水把他那头又脏又油腻的头发重新梳了梳，用枕巾把已蒙了一层灰的皮鞋擦了擦，然后邀请我和纽约两个去夜总会开开眼。从邀请的名单上就可以看出老五的眼光过时了。我当然仍是举足轻重的杂种，但是纽约而今已排不上号了，他已经被吓破了胆，连海门现在都不太把他放在眼里。老五很轻松地掏钱付了夜总会的门票以后，我们就对他改变了态度。纽约自始至终以一个冷静的旁观者的角度去观察老五的举止投足，嘴角带着几分没有理由的傲慢，只要你在花钱，这个杂种就会这样看你，他想看得你心里难过。老五继续花钱。我在一边感到纳闷，这个王八蛋前几天把钱都他妈藏到哪去了？藏在鞋垫下吗？或者为了不让我们敲竹杠，他把钱卷成一小卷塞进了他的肛门里，这种事老五这个杂种是干得出来的。当我们不再满足于对老五本人的好奇以后，我们开始注意我们的周围，妈的，灯红酒绿，美女如云。搞不到，看一看也令人愉快。老五有些得意，身体往后一靠，似乎还在冷笑，看一看吧，这是现实的世界。在纽约病态的讥笑，和老五的冷笑面前，我毫不掩饰我的贪婪。我渴望金钱，我渴望女人，从来都是这样。为了让我们看得更清楚一些，老五把我们领着去看看旁边的一排包厢。有一个侍应生在前面带路，老五边走边在我们的耳边讲解着。里面有女人，只要花钱，她就陪你，很简单。陪你干吗？你想干嘛都行，象这种天气，她们一般穿得很少，很简单。前面的几个包厢关着门，侍应生告诉我们这几个包厢里面已经有客人。老五伏到我们耳边说，听见了吗，里面正在干。里面正在干什么？摸摸弄弄是最简单的，不摸白不摸，但是也可以就在里面玩真的，可以的，没问题，只要肯花钱，很简单。我和纽约喘气都急促起来。妈的，很简单。最后，我们来到了一个空着的包厢里坐下。里面的光线非常暗，我看到纽约和老五的脸在那种暗红色光线的映照下都显得非常色情，我想我那张脸此刻也是。老五让那个侍应生找两个小姐来看看。侍应生一出去，老五就连忙探头过来低声对我们说，不管他找来的小姐有多漂亮，你们都要摇头，说，换一个。记住了吧？纽约不解地问：为什么？老五说，我没那么多钱付账，知道吗？但是看一看是不花钱的。很简单。

    老五仍然准备从尿素入手。我们对这样的起点缺乏应有的热情。为什么不从汽车下手，而从尿素，老五自有他的道理。但是他的道理我们不感兴趣。他跟我们一提尿素，我们就找一个借口走开去。海门愿意帮老五忙，但是老五又看不上他。老五的痔疮仍很严重，这个杂种想到用他多灾多难的肛门来感动我们。每次他用手提着一件血淋淋的裤衩在我们面前晃来晃去的时候，我们就干脆闭上眼睛。时间一天天地过去，老五的银根也一天天地收紧，最后他咬咬牙只好一个人去折腾了。老五的早出晚归、怨天尤人都不能给我们带来丝毫的压力，你做你的生意，我混我的日子就是了。同时，我们也希望他身上的银两早点花光，花光以后，他就只好乖乖地滚回他的江西老家，我们也就落个耳根清净，什么也不想地把剩下不多的一点让人厌烦的大学时光给打发掉。南方以北和周健有时觉得看不下去，就花上一个下午陪老五出去钻营，他们的目标主要是化工公司的营销科，掌握尿素的科长简直成了老五的尿素上帝。南方以北去了一次，就再也不去了。周健倒是去了几次，但是这个杂种鬼头鬼脑，别人一看就知道是个靠不住的，象这样一个杂种站在身边只会把生意搞砸，所以，老五对他说，你还是去准备你的积欠考试吧，我就不麻烦你了。我们意外地发现老五这个杂种还真能坚持，几次以为他就要挺不住，就要滚蛋了，但是他还是坚持住了。坚持住又能怎么样呢？那只会是一时半会的事情，这个杂种反正迟早得滚蛋，很简单。建新在一边对形势看得最清楚，这个人实在，所以他一天晚上干脆跟老五把话挑明了，当时其他杂种们也都在场。老五你还有多少钱？现在这样子你也看到了，大家都没有心思帮你了，也是没办法。你还有多少钱？别在这撑了，你把回去的路费留下，剩下的我们再去搓一顿，把那点钱花了，这样你也就没其他想法了。老五说，你这帮杂种不是没心思帮我，也不是没时间，就是因为长期以来没有看到过希望，所以你们都萎掉了。这一次我一定要做个样子来给你们看看。建新说，你可以去做个样子，没人管你，但是告诉你没谁会去看了，不同了，老五，我们都不年轻了。老五没有立即反驳，而是盯着我们每一张脸看了一圈。我们只觉得他的目光越来越凶恶。只见那个叫老五的杂种，呸地一口把唾液吐在了建新睡眼惺松的脸上。你他妈的还有脸说！老五用手指着我们对建新破口大骂，这些年这些杂种怎么会成了这个样子？都是你害的！你他妈的就知道睡！睡！睡！一年四季只要有你在，这个房间里就永远弥漫着萎靡不振的风气！他们潜移默化地都被你传染上了！你要负责！从来没有人这样骂过建新，建新的脸色难看极了，看到那张莫测高深的脸忽然成了这个样子，我们都很失望，同时也很好奇。他那种处乱不惊见多识广的风度也没了，他朝老五一瞪眼睛，他妈的，我睡我的觉，关你屁事！老五头上的头发都竖了起来，像一只上了性子的公鸡。不管我事？我不能不管啦！瞧瞧，整天躺在床上，装模作样地，象一个高手，这也瞧不上，那也不感兴趣，你他妈的要我当场揭穿你吗？老五的吼声让我们一下子兴奋起来，我们齐声为老五助威，揭穿他，老五！揭穿他，老五！老五停顿了片刻，然后义正辞严地说到：建新自己最清楚，他上大学以前就是一个阳萎！其实，很简单。这条消息确实令人震惊，我们有了一种豁然开朗的感觉，于是我们齐声为老五欢呼。脸色铁青的建新一指老五对大家说，我，我，不说废话，今天要么是他走，要么我走，你们决定吧。我们一齐把脸转向建新说，你走吧。于是建新卷起铺盖到其他宿舍去了，我们暂时不打算去管他。妈的，老五这个杂种真了不起。
    了不起的老五仍然准备从尿素入手。但是有了我们几个杂种为他义务帮忙，事情相信会有一些改观。实际上起初也是毫无头绪，不同的是现在是五、六只苍蝇在那瞎转，感觉上比一只苍蝇在那瞎转要有希望一点。纽约的状态仍然令人失望，老五试图用他记忆中纽约的风彩来刺激这个杂种，但是不管用。逼着一个有恐高症的人从事高空作业，毕竟是一件很危险的事情。南方以北临睡前从一本心理分析的书上找到了一条重要的理论根据，他向我们保证他有办法帮助纽约。南方以北说，纽约的病根子说到底是因钱的刺激而起的，所以如果他能用自己的努力去赚他一笔钱，纽约也就能克服住对金钱的恐惧，可以一举战胜自己。纽约坐在那里低着头，南方以北说个不停，他怕纽约不懂，还不时地用手比划。这种场景以前经常见到，但是不同的是接受开导的总是大脑不够用的南方以北。纽约此刻一定颇有感慨，汪汪的泪水只能往心里流。我们在一边看得心花怒放，这个杂种是要开导开导。没想到南方以北一下子迷上了这回事情，一有机会就抓住纽约开导一番，不想听也不行。纽约终于受不了，嘴角一咧，哇地哭了起来，他说他不行不行，怎么都不行。说完，这个杂种就伏到了桌上，肩膀一耸一耸的。南方以北连忙过去，抱起纽约放到他的腿上，用一只手拍着纽约的背，另一只手晃着拨浪鼓，噢，噢，别哭，别哭，不说了，不说了，叔叔给你买糖吃。老五过来，用塞在席子下面的一只袜子帮纽约擦掉了脸上的鼻涕和眼泪，然后拉着他的一只小手，出了门。他们当然是一起去找那位至关重要的尿素科长。路上老五一再地安慰纽约，别怕，别怕，做成了这笔生意，你的病就会好的。纽约摇动着老五的手说，不，不，我没病。老五弯下腰来，快别这么说，你如果还说自己没病，就说明病情更严重了。老五他们天黑以后才回来，我们正捧着我们的饭盆。北京小白脸的脸色好看多了，我们都抬起头来夸他，这个杂种还有点不好意思呢。老五劈手夺过我的饭盆，然后把那一盆猪食倒到了厕所里的泔水缸里。走，兰园菜馆！杂种们欢天喜地直奔菜馆，我去建新现在住的宿舍张了一眼，这个杂种果然在床上。我对他说，走，喝酒去，阳萎归阳萎，这个酒还是要喝的嘛。叫了半天没有反应，我凑近一闻，一股冲天酒气，天刚黑下来这个杂种就已经喝足了。那就算了吧，有酒喝我来叫过他，也算对得起我们的友谊了。
    从老五点的菜的质量和数量上可以看出，尿素问题还没有完全解决，充其量我们只是离尿素近了一点而已。事实也正是这样。但是，老五在桌上一顿手里的酒瓶说，我已经找到了解决问题的关键。经过多方查询，老五得知尿素科长的女儿正在我们学院夜大部读书，她的专业是国际贸易。下面的问题就是派谁上，把那个尿素的女儿搞上手，然后再通过女儿把他老子搞倒，尿素就到手了。而我们的幸福、我们的未来就建立在这批尿素之上。有点意思了，先要搞上一个女人，但不是为了搞这个女人，是想通过这个女人，搞到钱、钱、钱，搞到钱以后，我们就可以搞到更多更好的女人，很简单。但是谁能当此重任呢？大家清楚眼下可不比从前了，老五在号子里倍受过虐待，纽约吓破了胆，我因为一次爱情伤了元气，南方以北神经有点问题，建新据说是个阳萎，周健被功课压得死去活来，就剩海门还顽强地保持着一个正常人平庸的精神，但是你又怎么能指望海门呢？老五不愿承认，这是一群没有希望的伤兵，这个杂种穷凶极恶地举着一把刀，站在我们的后面，谁敢后退，他就劈了谁的脑壳。喝完酒以后，我们被老五这个杂种驱赶到校本部的一块草坪上，他命令我们原地休息，但是谁也不许离开。说完，他一个人蹑手蹑脚地到了对面那座教学楼的门口，往教室里张了张，然后又蹑手蹑脚地跑了回来。这个强奸犯激动地告诉我们，她在里面，在里面，一会儿下课了就会出来的，等着吧。海门提出要上厕所，但是老五朝他亮了亮刀子。海门说，那我尿到裤子上行不行？老五说可以，可以。于是我们当即就看到海门的裤管在往下滴水。这时下课铃响了，众杂种全都瞪圆了眼睛盯着教学楼的出口。老五用手一指，她就是尿素的女儿！国际贸易专业的丰美艳应声而出，挺拔的身材，飘逸的长发，穿着一件天蓝色的学生裙，顾盼生辉。我们就觉得眼前有很多亮点在晃，就是看不真切。但是这个妞肯定是非常骄傲的，不太容易得手，这一点我们都看清楚了。丰美艳从我们面前三划两绕地就过去了，甚至没有注意到我们的存在。我们谁也没有吭声，老五问到，怎么样？很漂亮吧，谁上？没人答茬。老五把刀子举过头顶，妈的，谁上？南方以北上前一步说，人我们都看到了，不要急，心急吃不得热豆腐，我们回去商量一下，没问题的。众杂种闷声不语地往回走，心里都在咒骂老五，妈的，这个强奸犯。刚到宿舍，另一个宿舍的一个呆子出现在门口，慌里慌张地对我们说，正找你们呢，快过去看看，建新不行了。我们连忙跟着那个呆子奔过去。建新躺在床上，他床头的地面上有一滩暗红色的血。我伸手在他的鼻子下探了探，谢天谢地，呼吸还算正常。这个杂种又吐血了，真有意思。老五对我们说，有什么好看的？他吐他的血，我们做我们的生意，走，走，都给我他妈的走。老五这个杂种了不起，心真够狠的。心够狠的老五打定主意从尿素入手。

    我对老五说，现在可不比从前了，光凭一张嘴搬弄几个名词就可以把个女孩蒙得团团转，这一套行不通了，人都变得实在了。她们想看到的实实在在的东西，我一样都没有。老五说，别这么不自信嘛，你的大家伙总是实在的，去告诉她们这一点吧。但是，我对老五说，在我告诉她们这一点以前，总要和她们谈点别的吧，我干脆跟你说白了，我需要一点活动经费，老五。为了让我出马，老五这个杂种考虑再三之后不得不掏了腰包，拿去吧，不过，你要清楚这是我的血汗钱。不要这么说嘛，老五，我付出的也是我的血汗，甚至我的精液，你说对吧？周健等几个杂种见我得了手，也连忙凑过来，向老五伸出手。事情到了这一步，军心当然不可动摇。老五只得乖乖地一一满足了他们。海门最后一个向老五伸手的，他只得到老五唾在他手心的一口痰。老五把所有的衣兜都翻开给我们看，还反复抖了抖，然后说，我现在真正一无所有了，快行动吧，你们这些狗日的，这笔生意不成，我就只有死在这了。老五尽力地想把气氛搞得悲壮一点，但是我们彼此之间都在打听对方得了多少钱，拿得多的很得意，拿得少的还有些小意见。当时是下午两点左右，天气还很炎热，老五疲惫不堪，打了个哈欠。于是我们一起过来把老五抬起，平放到那张床上去。我们劝他好好睡一个午觉，傍晚的时候，我们就是绑架也得那个活蹦活跳的丰美艳给你弄来，您老就安心地睡吧。老五摸着并不存在的大肚皮，频频点头，这个杂种就这么睡了。出了门以后，周健这个杂种问我，怎么办？什么怎么办？瞧你笨得！笨得跟海门似的，别的不会，花钱还不会吗？海门拦住我们的去路，你们必须带上我，不然，你们会有麻烦的。这个杂种居然还学会了恐吓，真没想到。不过，我们这次心情好，带上这个杂种也没多大关系。纽约拿了一张一分的纸币，涂上点胶水，然后糊在了海门的嘴上。走吧，你这个杂种。
    老五躺在床上迷糊了一阵。梦见了丰美艳朝他款款地走来，你就是老五吧？老五说，对。请随我来，我有样东西要交给你。老五跟在她的后面，进了对门的厕所。你等一下，过一会儿我就有东西给你。什么东西？到底什么东西？还会是什么呢，尿素呀，以最便宜的价格给你，你可大有赚头啊。老五说，那太好了。这时这个杂种听见了敲门声。老五不打算答理，只是翻了个身。但是敲门声更响了。老五很不情愿地从床上爬了起来，晃晃悠悠地把门打开。他也没看敲门的是谁，就转过身去，准备重新回到床上去，他实在太累了。但是来人厉声叫他站住，那口音老五似曾相识。他慢慢地转过身来。站在门口的是眼白上有一颗鲜红的血团的保卫科付科长，在他身后站着两个敞着胸的壮汉。老五一下子睡意全无，像个猴子一样敏捷地窜上了窗台。保卫科付科长看在眼里却一点也不着急，他干脆找了张方凳坐了下来，点上了一支烟。老五在窗台上俯瞰了一下楼下白得耀眼的水泥路面，回头问到，从五楼跳下去还活得成吗？其中一个敞着胸的壮汉说，要看你是用哪种方式落地了，但是一般来说，是活不成的。老五又迟疑了一会儿，然后自己从窗台上爬了下来，掸掸手上的灰，恍然大悟一般地朝保卫科付科长走过来，噢，我没干任何违法的事，我不怕你们。保卫科付科长扔掉了手里的烟卷，抬手就给老五一个耳光。你这个小杂种，你还会跟我来这一套，没干违法的事，你干嘛要逃！还想用自杀来吓我，瞎了你的狗眼！两个壮汉不由分说，过来就把老五打了个鼻青眼肿，然后一人架着老五的一条胳膊就出了宿舍。老五的双脚悬在半空中，拼命地蹬来蹬去，就像踩水车一样。你们为什么抓我，为什么抓我！救命啊。保卫科付科长是最后一个离开宿舍的，他小心地把宿舍门关上。过了一天，保卫科差人来我们宿舍拿走了老五的密码箱和其他一些杂碎，并且转告我们，以后不允许容留不三不四的人住在学生宿舍里。我们的老五就这么给打发走了，很简单。
    老五走了以后，建新又搬回来住了。这个过程就像计划的那样干净利落。我们很清楚，我们当中有人去告了密，说那个被开除的老五又回来了，扰乱正常的教学秩序。但是这个人是谁呢？我们互相猜测，不亦乐乎。建新值得怀疑，因为老五说他是阳萎。海门值得怀疑，因为这个杂种没有从老五那捞到好处。我们几个也值得怀疑，因为我们花了老五的钱，但是压根没去找丰美艳。当然如果一定要交出一个告密者的话，这个名额我们乐意留给海门。周健说，各位不要那么认真了嘛，反正老五人也走了，我们也落了个清闲，没人再在我们这里妖言惑众了，没人再逼着我们出去穷折腾了，这不是大家乐意看到的局面吗？这话也对，众杂种哈哈一乐。南方以北似乎还有些良心不安，他说我们这样做是不是太过分了，老五决心把我们带上致富的道路，而我们却把他坑了。把他坑了？南方以北，我们可从来没有干过这样缺德的事情。如果你不改变你的看法的话，我们就一致同意，南方以北正是那个告密者。不，不，南方以北说，我只是随便说说，老五嘛是罪有应得，我们不去管他。这时，建新在床上发话了，我说你们能不能安静一点？头都给你们吵大了，我要睡了。海门还有几分天真，他悄声问我，这个建新到底是不是阳萎？我说，搞不清楚，你可以去试一试嘛。纽约说，不用试，他肯定有问题，哎，我真怀念老五呀，这个杂种真了不起。说完，纽约用袖口擦了擦眼角。是啊，我拍了拍纽约的肩膀，即使我们没花他的钱，我也很怀念他。我是想说，就冲我们这份怀念之情，我们也算对得起这个杂种了。


7

    多么遗憾！直到现在我还没有能够活得体面一些。大学毕业以后，我有了一份体面的工作，又远离了那帮不体面的杂种，我想这下我可以活得体面一些了。但是没过多长时间，我的同事、我的领导就不再把我当作一个体面的人来对待了。其中的原因没人愿意跟我讲清楚。妈的，什么叫体面？他们不回答这个问题，只是告诉我像我这样的就叫作不体面。我的长相无可挑剔，我的穿着无可挑剔，我的家庭无可挑剔，我的文凭无可挑剔，难道说，是我的灵魂不体面或者不够体面？如果真是这样的话，我也没办法好想了，就请你容忍我吧。再来一遍：就请你容忍我吧。起初我在新环境里只有一个熟人，他叫郑爱国，过去叫海门，或者嘟嘟。我们不得不在同一家电力机关工作在同一个财务办公室领工资，真是太不幸了。但是不在同一科室，这一点使得海门有可能最终没有暴露我曾经踹过他的肥臀这一事实。郑爱国每次见到我，都只是匆忙地打个招呼或者仅仅把头一偏，然后贴着墙根，飞快地往楼梯口过去。他走得很成功。这些年我一直在考虑，这个杂种在我无可救药地成为单位里遭人唾弃的臭狗屎的同时，是怎样一步一步地成为一位腼腆的青年表率的。这里面的诀窍我一时半会无法完全领会，但是首当其冲的，我认为，海门一出校门以后脑袋就变得非常清醒，他迅速地找到了一种款式的西裤，把他的肥臀完美而又彻底地包上了。这是一个关键，其后的事情顺理成章。有一次我们在二楼的男厕所不期而遇，他正对着便缸小便，我一眼就认出了那露在外面的一小半肥臀，我控制不住怀旧情绪的困扰，上前就是响亮的一巴掌。郑爱国当然吃了一惊，但是他没有立即回头看我，而是紧张地四下看了看，厕所里当时没有其他人。青年表率郑爱国这才朝我转过脸来，嘿嘿一笑。系好裤带以后，海门跟我没头没脑地发了一句感慨，妈的，这社会和学校就是不一样。说完，海门就匆匆地走了。我想我没能好好领会海门的话，以至于后来混得那么糟糕。肥臀已不存在了的郑爱国没费多大气力，就赢得了汽机室主任王庭威女儿王小红的爱情。这是另一次关键的胜利。结了婚，分了房子，有了孩子，有了付科级的职务，有了正科级的岳父，还入过了党，郑爱国就此一举拉开我们之间的距离。如果我再说我曾经踹过他的肥臀，大家会以为我在和郑科长套近乎，就是这样。当我们再次在男厕所相遇时，海门见四下没人，就憋足了劲狠狠地对我的后脑勺唾了一口，你这狗日的，还有那些现在不知道在哪的狗日的，都给我到一边玩玩去吧！
    于是我就到一边玩去了。这年头富人有富人的玩法，穷人也自有穷人的玩法。穷人玩不出富人的趣味，富人也尝不到穷人的乐子。但是我这个人即不是富人也不是穷人，不阴不阳，所以我只能继续采纳我故有的玩法。现在我要习惯一个人烂下去，那就是单纯的烂，烂一点是烂，烂到底也是烂，你绝对别想烂出一点价值感来，你绝对别想边烂边以叛逆者自居。喂，你这个杂种就是一个烂货而已。但是我尊敬的顶头上司、调试科付科长栾玲起初并不这么认为。她是一位年近四十的老女人，由于长年累月的调试工作而有了一张尿黄的脸。只有早晨来上班的那一会儿，脸上稍稍有些亮色，一转眼就暗了下去，到了中午两三点光景时，那脸色惨淡得让你不忍面对。有时她很内疚地用她沙哑的男声对我们说，她的青春都献给了工作，献给了祖国的电力事业，连她老实巴脚的丈夫都没能捞到多少，更不要说她的女儿了。那天我刚发了薪水心情好，就恭维了她一句，不，栾科长，我看你还年轻嘛。一般人会认为这是一句讽刺，但是栾玲却执意从中听出了弦外之音。妈的，天地良心，哪有什么弦外之音啊，她硬是听出来了，我这个小百姓又有什么办法呢。她多次大胆地暗示我别拿空洞的同情心来唬弄她，要拿出我的实际行动来。我大叫一声，被吓得在办公楼里不停地上下乱窜。但是这在栾科长看来，又另有一番理解，这个年轻人生龙活虎，充满了可贵的激情啊。你看，为了躲过这场一言不慎招致的灾难，我只能装病或者装死。但是傍晚栾科长就提着一小兜水果到单身宿舍看我来了。她推门一看，宿舍里就我一个人，便随手把水果一扔，扑了过来。栾科长一手按在我的额头看我有没有发烧，另一只手就上下左右死命地捏我。我连声惨叫也不能感动她丝毫。我只能奋起反抗了，是的，我没有让栾科长就此得逞。但是逃了初一，还有十五呀，所以我想我只能向她丈夫求救了。那位锅炉专家不太答理我，继续看他的图纸，他说工作时间不谈私人问题。向组织上反映吗？他们不会站在我这一边的，他们反而会认为是我对我们科长图谋不轨。这会儿，我是多么想念我那帮杂种朋友啊，但是他们远在天边。栾科以职务之便，耐心地对我施加着压力，她好象已说服自己改变了急于求成的打法，她有的是机会。一个月以后，我被安排去徐州参加新机组调试。调试队负责人不是别人正是栾玲。在去徐州的火车上，栾科坐在车窗边呲着一口东倒西歪的黄牙朝我灿然一笑。我只觉得一阵寒意渗透了脊梁骨，妈的，我知道这次我是在劫难逃了。
    从徐州回来以后，我疲惫不堪，在楼梯口碰到了海门。意满志得的郑副科级满面红光，上前一拍我的肩头，然后压低了嗓门神秘兮兮地对我说，怎么搞的，脸色怎么这么难看？要节制一点，老弟。说完这个杂种就上楼了。我从后面有幸看到了郑爱国久违了的一扭一扭的肥臀。听说王小红结婚以后也终于发现了海门精心掩饰的肥臀，开始对郑爱国不满起来。所以，我想对那个杂种说，不要那么得意，有我收拾你的时候。不过，在我收拾海门以前，栾科长先来收拾我了。下班以后，脸色红润了一点的栾玲非常严肃地要求我留下来。同事陆续离开以后，她把办公室的门一关，然后背着手在我面前走来走去，看起来她非常痛心。真想不到啊，她说，真想不到啊！真搞不懂你们这些年轻人。我不知道她想说什么，这年头还有什么想不到呢？还有什么搞不懂呢？栾玲忽然两眼一瞪，双眉倒竖，劈手就锁住了我咽喉。你给我老实交待你是不是有性病？一个刚跨出校门的小伙子，真想不到！我觉得喘不过气来，我问她，有反应了？她点了点头。我说，是的，我有性病，一直没条件得到根治。那你为什么不事先告诉我？栾玲厉声呵道。我说，但是，但是，你也没有给我个机会让我告诉你呀！这难道，还能怪我不成？我只听到我的喉骨在嘎嘎响，我想我是完了。但是栾科忽然一松手，长叹了一声，摔门而去。当时我想对她说，知道我的厉害了吧？以后离我远一点！但是最终因为没力气没能把话说出来。我只能等第二天缓过劲来以后，再清楚地告诉她这一点。但是还是没机会，跟栾玲这个老娘们在一起，我总是落后挨打。第二天我刚要开口，栾玲忽然伸过手来，这次没有锁住我的咽喉，而是用她那张满是老茧的手温情地遮住了我的嘴，别说了，一切都不用再说了，没什么可怕的，不要担心，不要自暴自弃，让我来帮助你，我的小乖乖，我们一定会战胜它的。

    等等，让我再想一下，我是怎么变成这个样子的？我做过一些什么事情？我正在干一些什么？当年我的父亲一大早就往我脸上泼冷水，然后拎着我的耳朵，把我赶到操场上去，他在后面用鞭子吆喝着，逼着我一圈一圈地跑下去。印象中总是寒冷的冬天，我一路喷着白汽，像头牲口，他到底要我跑到哪去？我以为我自己是知道的，但是跑着跑着就忘了。进入青春期以后，我跑得更欢了，一下子跑出了父亲鞭子的范围。我的身体是父亲送给我的礼物，我把它大卸几块送给了从我身边路过的不相干的女人。为了攒下这份礼物，父亲终年不辞辛劳，但是我转手就把它贱卖了。所以，每当面对你，我就会羞愧难当，父亲。但是羞愧从来帮不上什么忙，因为我已不知廉耻。栾玲正努力使她的形象日益滑稽起来。她为我弄来先锋系列的药物，同时还试图朝我溃烂的精神世界里注射一支青霉素。栾科，你以为你是个什么东西？在我不时地在办公室的地板上满足她邪恶的性欲同时，她还希望我能成为她工作上的好帮手，这未免太过分了。年轻人总要奋发向上吧，前途是你自己的。栾科，如果你还想从我这捞点什么回去，就得承认你也是他妈的一个烂货，不认为自己是婊子的那种婊子从来没有人会感兴趣。我这么说，栾玲受到了刺激，不得不到厕所去用冷水洗洗脸。洗完脸以后，栾玲重新变得不苟言笑起来，她觉得她已经把那层肮脏的关系洗掉了，她现在就仅仅是我的领导。我想清楚了，过去我头脑发热，但现在我想清楚了，现在让我们忘掉过去，就当什么也没发生过吧，栾玲说。这种结果我求之不得，但是应该说明的是，即使从今以后栾科能恪守本份，在我眼里她也仍然是一个烂货。栾科长希望我早日过上正常的生活，她认为她有责任帮助我，是所谓，扶上马再送一程。她的责任感来路蹊跷，而且非常顽固，实在让人无法忍受。栾玲甚至非常热情地为我介绍女朋友，不是和我上床的那种，是要和我结婚的那种。我说，算了，栾科，不要麻烦了，干脆把你女儿介绍给我，我见过，她比你可漂亮多了。但是她才读六年级，你这个小流氓。读六年级又怎么样？你像我这么大的时候，我也才读五年级。真没想到这么一个比方，可以使栾玲脑袋里硕大的性窒息好几天。她的脸青一阵白一阵，看到我就带着非常厌烦的神情走到一边去，这真是大快人心的事情。我以为从此可以摆脱这个老娘们的纠缠了。但是没两天，栾玲就又来了，对我大喝一声，小杂种，你想得美，给我继续。于是继续。我又再一次把那个比方搬了出来，栾玲的反应不像上次那么剧烈，只是高潮来不了啦。第三次再搬出这个比方的时候，栾科长就像没听到一样。我还有什么办法呢？如果你还不知道什么叫下流，那你就来看看我们的栾玲吧。
    调试工作要求你日夜颠倒，要求你的身体就像机器，随时随地接通电源，你就得开始工作。栾玲早已习惯这种生活，虽然她身体各个系统的功能都已变得非常紊乱。一会儿浑身发冷，一会儿又会满身虚汗，一会儿胃痛，一会儿又是抽筋。还有一些更为有趣、更让我好奇的症状，栾玲对我说，你还小，你不懂。面对这样一具身体，面对同是出自上帝之手的这样一件造物，你的情绪没法不低落下去，妈的，活着真是没意思。和这个娘们睡一次，我就觉得自己多了一点沧桑感。栾玲在这一点上非常坦率，她说她全身就剩神经系统暂时还没问题。她是在一个下半夜对我这样说的，我闻到了她嘴里一股说不清的味，顿时我的头就开始疼了。你已经看到了，和栾科长相处下去，对我来说首先是一个毅力问题。我因此也理解她尊敬的丈夫，他为什么能够把精力完全投入到锅炉研究上去，实在也是没有办法。如此看来，我还是在帮他忙，我是在做一件好人好事。栾玲大概把我也当成调试队的一件仪器了，走过来，接通电源，就让我开始。我说，今天我请求休息，我是夜班。但是栾科长说，你的岗位现在缺人，我不能批你假。你胆敢不批我的假，我就向组织上反映，说我这个农民交不出租子，小地主还硬逼着我交，这样会出人命的，我恐吓说。那很好嘛，那样组织上就会给我安排新的人手来。栾玲根本不吃这一套，她根本不在乎影响，这是她那具腐烂的身体上唯一闪光的地方，到这一步，这个女人就变得非常难对付了。在这样的一种没日没夜没完没了的没有丝毫亮色的氛围中，凭空收到一封建新的信是多么令人愉快啊。这个杂种的信总是用文言文，之乎者也，我断定是在酒后写的，没有任何内容，只有欣赏价值。他在一家工厂上班，出了校门，建新就一直在抱怨睡眠不足。他死的时候一定会这么说，妈的，这下好了。纽约也来过几封信，这帮杂种什么时候变得会写信了！那个北京小白脸给我的最近一封信所表现出的失落是空前的，因为失落，所以他正在努力学习英语，准备出国，当然最好的去处是他妈的纽约。信的结尾是这么写的，听说海门那个王八蛋也混出点模样来了，而且对我颇有微词，现在没人踹他的肥臀，他就以为他的肥臀没有了，但是到底有没有呢？当然还是有的。你一定要替我多踹几脚，让他长点记性。他那个老婆据说长得还有几分模样，你干嘛不和她上床呢？我认为事情迟早会是这样，你也就没有必要过分谦让了，我了解你的。顺便说一句，我就是到了纽约，我也会想念你这个王八蛋的，不指望你回信了，就此再见。
    海门老婆王小红是个相当谨慎的人，在机关资料室工作。她把资料和郑爱国都收拾得很有条理。我借故到资料室去过，当然我是想去嗅嗅，是不是能有些作为。王小红待人接物十分端庄大方，激不起你的邪念，和栾玲是截然不同的。我心里觉得很不是滋味，这样的女人怎么就进了海门的家，成了海门这个杂种的私有财产，我实在想不通。上帝是按照什么原则来分配个人所得的？简直是乱弹琴。海门肯定给她打过防疫针，叫她好生提防，我从来就不是个玩艺。但是这只能给我的工作带来难度和趣味，并不能影响到最终的结果。堕落是女人的本性，关键是你要设法让她们自己去认识到这一点。我一想到要打王小红的主意，就感到有点上气不接下气，是啊，我首先要把栾玲摆脱掉，休整一段时间才行。但是栾科长是很难对付的，她即能吃苦，又有经验，更重要的她不要面子。难道我会要面子吗？没错，我要面子。我一想到全世界都知道我曾经和象栾玲这样又丑又老的女人在一起苟且，我就觉得难为情，别的倒无所谓。栾玲没有一只器官功能完好，但是她却依然很敏感，有谁能想到呢？她开始尽其所能地想营造出一些新鲜感来。为了达到目的，她很费了一番脑筋。一次匆匆完事以后，栾玲擦了擦汗，非常神秘地对我说，今天我要告诉你一个秘密，你绝对想不到！语气中颇多炫耀的色彩。你猜猜看，猜猜看。我厌烦极了，我说我猜不着，你就说吧。栾玲说：我没有子宫。什么？我没有子宫，三年前里面生了个瘤，不得不做手术把它摘了，怎么样，你绝对想不到吧？我说过嘛，你们毕竟还年轻，自以为见过世面，其实早着呢！没有子宫的栾玲当时确实把我震住了，我不得不对她肃然起敬。我也劝你学会尊重这样的女人。只是我心里一直在盘算，我以前慷慨馈赠的那些热情都给排到哪去了，那只能是到虚无之中。

    和栾玲相处，我开始感到恐惧紧张，我不知道这是不是她想要的结果。有时我甚至从恶梦中大喊着惊醒过来。在梦中我尾随着一个美丽的姑娘，从大街到小巷，从城市到乡村，从白天到黑夜，她是那样窈窕动人，但是这位姑娘忽然回过头来对我一笑，说：我没有子宫。那段时间我见到谁都担心，我就怕你对我说，我没有子宫。怎么会有这样的事情，我没有子宫。这时，社会女青年甲出现在我的生活中，我拉着她的手，非常恳切地对她说，跟我说实话，你有没有子宫？她说，有。你没骗我吧？她说，绝对没有。于是我就和社会女青年甲开始恋爱了，我是要做给尊敬的栾科看一看，我不能到你什么也没有的那里去继续干徒劳无功的事情，我还年轻，你看，我在恋爱，你总可以放过我了吧？栾玲表现出出人意料的宽容和大度。她不但不加任何阻扰，而且在时间上为我大开方便之门。平常在办公室栾玲还多次热情地问及社会女青年甲的情况，为我提供参考意见。就连一些偷偷摸摸的抠一把掐一把的小动作，栾玲也戒掉了。我有理由对栾科大加赞赏一番，我说，你现在端庄得可以做我的岳母大人啦。栾玲说，你想得美，告诉你，你这个小流氓，别想打我女儿的主意，还是好好谈你的恋爱吧。来自栾科方面的压力暂时不存在以后，我就有精力回过头来好好打量一番社会女青年甲了。妈的，她没说假话，是有子宫，但是没有的东西也太多了，没有脸蛋，没有屁股，没有乳房，没有鼻梁、没有眉毛、没有文化、没有教养、没有工作、没有父母、没有兄弟、没有经济基础、没有上层建筑。所以，我不能和她相处下去，请你能理解。但是社会女青年甲没那么好说话，她说分手也可以，但我必须给她两千块钱，不然我会有麻烦的。天啦，我两手空空，到哪去弄两千块钱呢？栾玲过来对我一拍胸脯说，两千块，小意思。我当然是感恩涕零，但是抬头见没有子宫的栾科趁机凑了过来，我又慌了手脚。啊，我没命地往街上狂奔，在鼓楼广场一把抓住社会女青年乙，我非常恳切地问她，跟我说实话，你有子宫吗？那玩艺？有，当然有了，有的是。于是与社会女青年乙的恋情也就这么宣布开始。栾玲把迈出去的那只脚收了回来，朝我耸耸肩，她不打算打扰我们，她有的是耐心。现在让我回过头再来好好打量一番我选定的恋人吧。社会女青年乙也没有骗我，她有子宫，但是又岂止是子宫，她有的东西也太多了，有钱、有房子、有没钱的情人、有有钱的老板、有文化、有情调、有身材、有长相、有气味、有病。所以，我不能和她相处下去，请你能理解。社会女青年乙非常好说话，她轻轻地对我说，你滚吧，这个小乡把佬，过两天，会有人去找你的，我让他们不要太为难你，就断你一条腿就可以了。我躲在墙角，缩成一团，瑟瑟发抖。栾玲过来了，她让我放松些，不要害怕。你说我这会儿又怎么能拒绝我们科长的好意呢？我又怎么能继续计较小小的子宫的问题呢？我沮丧极了，是的，我好象觉得自己注定要和没有子宫的女人生活下去。来吧，栾科。
    如果我现在开始着手，该经过怎样的一条途径，最终能够把小初从这个世界上再次找出来？有一天下午，我忽然给自己出了这样一个题目。我已经好些年没有她的消息了，不知道她是不是还活着。我为什么忽然给自己出这样一个难题？我想，无非是想考察一下自己的智力，别无其他意图。于是我饶有兴致地在纸上琢磨开了，从这条路，或者从那条路。回过头来我还得说，小初真了不起，因为她给我留下了印象。我不知道她现在身处何处，我不知道她现在有没有嫁人，我不知道她现在是胖是瘦，我不知道她现在怎么看待我，所以我心目中的小初就有可能变得越来越丰富，越来越完美起来。栾玲有那么一些嫉妒，但是她绝不会因此妄自菲薄，因为她清楚在我现实的生活中，她栾玲才是我实实在在的女人，有温度，有湿度，有粘度。为了表示她对我的关心，栾玲甚至加入进来，和我一起思考这个智力题。她觉得最有效最简单的方法就是到报纸上登寻人启事，在寻人启事上最好再配上一首动人的小诗，你的小初就会自己衔着一支玫瑰飞出来的。你以为我不会这么做吗？你这么做就是了，没谁阻拦你。但是最终我劝自己还是算了，别穷折腾了，小初对我意味着什么呢？什么也不是。但是即使没有小初，我也不能和栾玲再这样搞下去啊，你说呢，栾科。她不表态，总是那么成竹在胸地一笑了之，似乎她已经掌握了某种秘诀。有没有秘诀可言呢？我们的身体有着堕落的惯性，你越是想遏止，它就会表现得更加不可遏止，这大概就是秘诀。我从办公室的地板上爬起来，衣服也没整理好，就靠到椅子上去抽根烟。我说，栾科，我实在想不通。栾科从办公桌最下面的一只抽屉里拿出镜子、口红等等小杂碎，她在紧张地工作着，五分钟以后，她将以一个无可厚非的母亲、妻子的形象走上大街。栾玲抿了抿嘴唇，问我，又怎么了？我的小乖乖，你有什么想不通的？你看看你自己，栾科长，允许我说得坦率一点，你看你这边开过一刀，那条腿里还有一条钢筋，对吧？胃又不好，还有心肌炎，对吧？每次掉下这么一堆头发，这还算小问题，但是整个牙床在动，问题就大了去啦，当然最重要的一点，你还没有子宫，全部摘掉了，就象变戏法一样，我实在想不通你他妈的欲望是从哪个旮旯里来的？我实在想不通！请相信我，亲爱的栾科，今天我没有任何污辱你的意思，天地良心，绝对没有，我只是从科学的角度出发，想搞清楚这个问题，我百思不得其解，我困惑极了，和你做爱，越来越让我觉得是在做一件哲学上的研究，我事前事后都清醒得要命，我在努力干，我在努力思考，但是我只会越想越糊涂，也许你可以帮助我，是吗，亲爱的栾科，请告诉我这到底是为什么？你可怕的无边无际的欲望是从哪来的？栾玲已经把自己收拾好了，她不急于回答我的问题，她在办公室的桌上地下搜寻着，看有没有留下什么痕迹，她总是很细心，所以她从不失手。最后，她把那几团湿漉漉的卫生纸用半张报纸包上，握成一团，塞进了她的包里。临出门的时候，栾玲朝我摆摆手，这个问题你就慢慢去想吧，但是我可是要回家啦，明天见！
    我们一位处长出车祸死了，那是一个星期前的事情，我觉得和我没有什么关系。和你更没什么关系。但是有谁能想到，这位处长的死，后来给我带来了那么多的烦恼。处长这一死，科长们都蠢蠢欲动，他们都想上前一步去填那个空缺。挑来挑去，最后只剩下两个最具实力的候选人，一个是郑爱国，一个是栾玲，前者年富力强，后者经验老到。事情到了这一步，我仍然不觉得和我有什么关系。但是一天晚上，海门抱着他的宝贝儿子找到我门上来了，进门就一个劲地让他儿子叫叔叔，这可是破天荒第一回。我摸摸他儿子的光脑袋，说，小杂种都这么大啦，真是想不到。看见海门的儿子，我有一种奇怪的感觉，我好像是第一次知道，性生活并不是一些无意义的动作，原来还可以带来孩子。那件越来越虚无飘渺的勾当，忽然变得实实在在起来。海门这次带他的小杂种来，无非是为了使气氛融洽一点，不至于过分尴尬。这种考虑不多余，但是郑爱国如果能带他老婆来就更好了。我看着海门抱着他的儿子，脑袋里马上反应过来，这会儿，王小红一人在家，寂寞难耐你看看，一个训练有素的通奸者的职业反应！非常迅速，我就是这样一个时刻准备着和这个世界通奸的人。我对海门说，转过去，让我看看你的肥臀，解放这么多年了，总得有些进步才是。海门嘿嘿一笑，非常恭顺地转过脸去时，我就知道这个杂种今天有事求我。但是郑科长，我能帮上你什么忙呢？海门和我忆了一番旧以后，相当委婉地提出，他想当处长，只要把栾玲搞掉，这次他就能顺利地干上处长，我就在栾科长手下干，自然掌握了不少栾玲的把柄，你就帮兄弟一把吧。我对海门诡秘地一笑，你算是找对人啦，栾玲那个人工作是没说的，尽责尽力，只有一处瑕疵，那就是生活作风不好，她完成一项工作以后总要通奸一次来庆贺一下，我不知道这条信息是不是对你有所帮助？海门一听就把儿子随手扔到了一边，凑到我的面前来，两只小眼睛交叉射出五彩的光来。快说，快说，和谁？还能和谁，你说还能和谁？当然是和我了，我，你还不知道吗？海门嘿嘿地笑起来，你别逗我了，老弟，我在和你谈正经的，没人会和栾玲通奸，你别逗我了。为什么？栾玲一点女人味都没有，你瞧她长的，又那么老了，再说她已经被摘掉了子宫，这是全机关上上下下都知道的。那又怎么样，我说，我的趣味就是特别，你又有什么办法呢？好啦，好啦，海门变得不耐烦起来，我说老弟，你不想帮我就算了，没关系的，没关系的，你不仁往后我也不义，就这么回事。我说海门，他妈的，我跟你说的可都是实话，你应该相信我。海门抱起他的小杂种对我说，去你妈的，连我三岁的儿子都在这里直摇头，我们走啦，你这个不长进的老杂种，再扯谎，小心我儿子毙了你。

    是的，作为一个男人我感到了那么一点耻辱，甚至还有愤怒。我说过，栾玲是个敏感的娘们，心地也不象你以为的那么坏，她花了一番功夫为我找来了一堆她年轻时代的照片，当年她是多么滋润，多么娇艳。我想她有一个朴素的愿望，那就是希望我在和她做爱的时候，想着她年轻时的模样，那样对事情可能会有些帮助。我说不用，我就是要鼓起勇气来面对这个现实。栾玲来到我的生活中，就象是给我毕业后那段时光的一次总结。只要看看每个时期你和什么样的女人在一起，就知道那个时期你混得怎么样了。现在我的状况确实像那个饱经沧桑的栾玲那样糟糕，那么我又有什么必要回避这一点呢？这是你的现实。再来一遍：这是你的现实。在激情丧失的尽头，我没想到厌恶也能成为另一种激情。栾科，你清楚了吗？我们之间的勾当不是作爱，而是通奸，偷偷摸摸的、萎琐的、卑鄙的、下流的、遭人耻笑的、没有希望的通奸。我们要清楚这一点，这样我们才能做得坦然一点，这样我们才能无所顾忌。栾玲这时出人意料地退却了，她带着非常内疚的心情要求中止这个历时两年多的罪恶关系。但是我不答应，我坚持着，我要看到自己欲望的界限。我还得感谢你，栾科长，你使我头脑从没有过的清醒，我知道我的热情没有方向，没有结果，没有意义。我只是我自己无情的挥霍者，我只是自己野蛮的入侵者，我只是自己怀抱着一肚子虚情假意的恋人，我只是自己没有一丝忠诚可言的背叛者，我只是从自己这块土地上茫然走过的一个行色疲惫的路人。天渐渐地黑了下来，我坐在办公室的地板上，抽着烟，顺着百叶窗倾斜的整齐的缝隙看上去，我看到了正在不紧不慢地流动着的时间。栾玲急躁起来，来啊，我要回家了，快点，快点。我只能更加专注地看着窗外。那么今天算了，明天吧，明天下午政治学习，有的是时间。栾玲从地板上爬起来，拉开那只小抽屉取出镜子来，开始梳理有些凌乱的头发。我又点上了一支烟，我对自己越来越好奇起来。栾玲说，我先走了，你过会儿再出门，明天见。我急忙说，等等，我这边正发生着一件有趣的事情，你就不想知道吗？搞什么鬼？栾玲将信将疑地走过来。你看，我说，我并不在装模作样地想什么问题，其实我是阳萎了，你知道吗？这会儿，我阳萎了你知道吗？栾玲蹲下身来，不会吧，你可从来没有这样，大概是太紧张吧，或者太累了，没关系。这我知道，知道，我说，不管怎样，现在反正我是萎掉了，不是吗？我顾自笑了起来。
    我有好久没这么兴奋过了。我同宿舍的同事平常和我不太罗嗦，但是这一次也忍不住好奇地问我，今天是怎么啦？像中了头奖似的。我说，没什么，今天我阳萎了。什么？今天我阳萎啦！我的同事有些紧张地看看我，然后就走开去了。我从箱子里翻出我的毕业留言册来，上面有建新南方以北那些杂种的信址。我一口气写了七、八封信，每封信上都只有一句话：告诉你们一个好消息：今天我阳萎了！连夜我就去邮局把信塞到了那只邮筒里。但是我仍然感到意犹未尽，于是我晚饭没吃就上了大街。下班的高峰期已过，但是大街上的车辆和行人还是非常多，大家喜气洋洋的，就象过节一样。是啊，我终于萎掉了，过节了。一辆单车从右侧的一条巷子里斜穿出来，从后面一下子把我撞了一个跟头。那个戴眼镜的年轻人从地上爬起来，一个劲地向我陪不是，他说车没刹，实在控制不住。我起来拍拍他的肩说，没关系的，没关系的，今天我萎掉了，所以没关系的。那个年轻人千恩万谢地走了以后，我才觉得我的右腿疼得厉害。我就这么一瘸一拐地继续向前。不远处有部公用电话，我把口袋里的零钱都翻了出来。一位姑娘正在给她的男朋友打电话，嗓音甜得让人发腻，而且说起来就没完没了。我对她说，快点，我有急事。这个姑娘非常不乐意地一扭身子，背对着我继续和她的心上人倾诉起来。我实在等不及了，我轻轻地拍了拍她的肩膀。喂，我说，今天我阳萎了。什么？今天我萎掉了。那位姑娘电话一扔就跑了，连钱都没付。我拿起电话，把我记得的号码都拨了一遍，因为我没有多少零钱，所以每个电话我都尽可能地说得简略一点，喂，你好，今天我萎掉了，没其他事，就这样。打完电话以后，我一瘸一拐地走到了鼓楼广场，我站到了广场的中心，我展开双臂，朝着天空，大喊：今天我阳萎了！今天我萎掉了！哈哈！所有的车辆绕着转盘急速地旋转起来，所有的行人围着转盘急速地旋转起来，所有的声响绕着转盘急速地旋转起来。后来我累了，而且肚子也很饿，我就爬上了天桥去休息一下。天桥上已经有了一个人，一脸的胡子，正趴在栏杆上往下看，他看起来很忧郁，好像对我的出现感到很不满。你看你的风景，我喘我的气，妈的，跟你又有什么关系呢？他不时地转脸警惕地盯我一眼。我没精力理他，我要喘气。过了一会儿，这个杂种大概觉得我没什么恶意，就放松下来。喂！我朝他招招手。叫你呢！对，叫你呢！他有些迟疑地向我走了过来，干嘛？我轻声地对他说，今天我阳萎了，萎掉了。我吃惊地发现这个杂种的脸在神经质地抽搐着，天啦，我做错了什么了吗？这个杂种猛然冲了过来，抱住我的两条腿，就想把我往天桥下掀，嘴里恶狠狠地骂着，妈的，你敢骂我阳萎，看老子杀了你！我拼命挣扎，等等，等等，你听清楚了，我是说，今天我阳萎了！是我！我！大胡子杂种这才放下了我，大口大口地喘着气，妈的，你到底是说谁？我指着自己的鼻子，我说我，我今天萎掉了。噢，是这样，那很好，很好，他对我说。他感到很不过意，举止越来越不自然，最后只好离开，把整个天桥都让给了我。但是我在天桥也没呆多长时间，我一瘸一拐地去了火车站买了当场票，一刻不停地踏上了回家的路。火车颠簸完了以后，我又坐上汽车。下了汽车以后，我又上了船。上了岸以后，我就开始步行。就这样，我终于到了家。我抖擞起精神敲了敲门，我有好久没有回老家了，心情自然有些激动。开门的是我满头白发的父亲，他的手里还拿着一副老花眼镜。我对他说，爸爸，我今天阳萎了。我萎掉了。对，我是这么说的，我是想告诉父亲，我终于萎掉了，我终于可以心平气和地过我现实的生活了。

1994.12-1995.1
南京


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


他们电子书：《弟弟的演奏》 作者：朱文

制作：他们文学网 2003.5.10

第一章

第二章 第三章 第四章 第五章 第六章 第七章