电子书

此网页使用了框架，但您的浏览器不支持框架。


坐飞机

很多人谈到性关系并非生活的全部内容，而现在的小说又大写性关系，既俗套又对生活的丰富性缺乏想像力。对李若晖来说，生活很丰富，这没有问题，但他看小说喜欢看这方面的，因为他认为从性关系中讲出来的道理比较实在，比较深入人心。最近他出差较多，看小说这件事就有点耽搁了，加上晶晶跟他的关系搞得满城风雨，很失败，朋友们都说他做得不对，他有点失望。更要命的是，他发现一次失败的恋爱，完全有可能导致一个男人的ED综合症，这是心理问题，也是生理问题，他向不同方向测试了几次，开始有点担心这毛病是治不好了——起码是不好治。

于是，他下决心出门旅行一次，调整心态。回来后就把精力集中到工作上，争取从前一段生活的阴影里走出来。一心不能两用，网站最近收成也很差，这是一个全球性的问题，需要全力以赴才能解决。出门时，李若晖下了一个决心，就是一定要让自己放松下来，旅行既不是工作，也不是谈恋爱，用不着如临大敌。

一上飞机，他就摸出一本小说来看，他的前女友是个文学爱好者，对他有影响，也多少改变了一些他的生活方式。飞机头一翘，开始飞，他系好安全带，继续看书。这是本什么书啊，那么好看？边上坐着的一个女人问他。

飞机不大，是老式的三叉戟，中间一条通道，左右各坐两人，很拥挤。这个女人李若晖落座前就注意到了，三十多岁，很寂寞的样子，说不上漂亮，但另有风韵，就是所谓成熟的美，边看书他边猜测了一下她的职业，没猜出来。他把书递过去给她看封面，是一本法国人萨德写的书。是讲什么的嘛？女人继续问。他一愣，一时不知怎么回答：好像是讲一个人吃大便的事情。女人吃吃笑起来，现在真是，什么书都有，连这也能写出一本书来！她说着摇摇头，埋下头去，看飞机上免费提供的航空杂志。

李若晖被她说坏了，注意力变得有点不集中。过去他出差的时候，总是盼着能有一、两次通常所说的艳遇，但从来没有邂逅过。很早以前，李若晖就对交通工具抱有一种相当奇特的迷恋，他喜欢会动的东西，至于具体怎么动，倒不是很有所谓，只要能够从甲地移动到乙地，就会让他感受到一丝若有若无的兴奋。随着年龄的增长，兴奋变得很含蓄，却尚未达到无动于衷的境界。

特别是一想到，假如能在三万英尺的高空，来上那么一下子，那种快乐将身不由己，随着强劲的气流一起一伏——肯定不是地面活动所能比拟的——他叹了口气，如果不是上次恋爱坏了胃口，说不定这女人还真有可能发展一下呢。

他去上厕所。亚光的金属面板充满了后工业社会的现代感觉，厕所里没有窗，但他知道外面肯定是蓝天如洗，阳光如金。他冲水，看着淡蓝色的液体被轰鸣的压缩机吸走，就又冲了一次，这些水会在高空中分解成细小的雾，然后将随风飘落在某个地点的某些人头上（从原理上讲应该如此）。这世界真是太大了，绝大多数人可能一辈子只会跟你发生这么一点点类似的、微不足道的关系，更可能的是永远没有关系。

回到座位上。我小时候第一次坐火车，他对那个女人说，大概是六、七岁的时候吧，边上坐着的一个女人跟你真的非常像。

女人很高兴：那么小时候的事情，你也记得！

李若晖：当然记得！她是一个小学老师，又漂亮，又和气，对我可好了，还给我买了一碗面。你叫什么名字？

女人：李素素。

李若晖：这名字真好，我也姓李。

女人：你是干什么的？

李若晖：我在一个网站工作，很俗气，没什么可说的。

女人笑：哦，又是一个CEO。

李若晖：是啊，现在满地都是CEO，我都不好意思说了。

女人：出差？

李若晖：这次是旅行。天天出差，累死了，想让自己彻底放松一下。

女人：怎么一个人？

李若晖：咦，你不也是一个人吗？一个人旅行很正常的。

女人笑：我可不是一个人，我老公坐后面。

李若晖回头看了看，一堆人头，彼此相似，看不出是哪一个，但感觉到内心在冒起一股失落情绪的苗头，尽管他对此事并未抱有任何幻想。

女人继续笑：是不是有点失落呀？

李若晖：是的是的，但人活在这个世界上，又有什么办法呢。

谈话上升到人生观的层面有点出乎意料，但也未尝不是一个自我解嘲和摆脱困境的方式。在心理上顿挫了一下后，他合上了书，开始闭目养神。女人碰了一下他的胳膊：帮我把上面的小箱子拿一下好吗？

李若晖站起来，打开头顶的行李仓盖，取出了她的小行李箱。女人把小行李箱放在膝盖上，再打开盖子，从某个角度看，能看到一小角乱七八糟的妇女用品，女人把手伸到箱子里一通摸索，似乎找到了她要找的东西，然后合上盖子，李若晖又帮她把箱子放了回去——以下场面有点匪夷所思——女人的动静突然大了起来，翘起左腿，把脚搁在右膝盖上，由于空间关系，姿势相当别扭，左膝盖顶在前坐椅背上，和腹部成四十五度角，于是丝质的裙子向大腿根部滑落，露出了一截白肉，然后，女人又把长丝袜撸了下去。

李若晖有点尴尬，一时也看不出她要搞什么名堂。

女人：好奇吧。

李若晖：有一点点。

女人：我最怕坐飞机了，一坐飞机脚趾头就发痒，痒得受不了，怎么挠怎么不行！

女人从软膏管里挤出了一些半液体状的物体，涂抹在脚趾间，随手把软膏管的包装盒递给他看。李若晖不由自主地小声念起来：达维邦盐酸环丙沙星软膏。作用与用途，广谱抗菌药，用于治疗脓孢疮、疥疮、毛囊炎、湿疹合并感染、外感染、癣病合并感染及其它化脓性皮肤感染，等。用法与用量，外用、涂患处，一日2－3次或遵医嘱。禁忌症，对本品或其它喹诺酮类药有过敏史者禁用。

女人轻声一笑：你真是个念书狂，连这也念！

若干年后，李若晖迄今说不明白当时到底是因为什么，女人的那一声轻笑，就像给他下了春药一样，让他迅速地勃起了，并且全身肌肉僵硬，在座位上保持一个姿势直挺挺地坐了两个钟头。一直到飞机落地，他再没敢跟那女人搭话，也没再看书——什么书能达到这样强烈的效果！事后他像智者一样安慰大家：没什么病是治不好的，你们都放心好了！


前妻

过了三个月清淡的日子，成功地把性从生活里驱除了出去，以至于他产生了一种错觉，认为自己可以一直这样过下去了。

妻子张乐跟一个男人离家出走，只留下一张小纸条，说是跟他过不下去了，原因不明。其后，他乱了一阵，先跟小袁，再跟小梅，直到幡然醒悟，认识到这样过日子总有毁了他的一天。小袁和小梅的故事前后有些交叉，三月份，一个星期天的下午，他坐在阳台上，阳光照着上半身十分舒服，房间里女性用品扔了一地，是小袁小梅不要了的东西，他冷眼看去，觉得人生不过如此。接下来的三个月老方活出了一点风格，一开始有些憋的感觉，后来就顺理成章了。没有女人，甚至什么也没有，老方却体会到了一种新的快乐。

首先是生理上的变化，头发原来已经有点枯燥发涩了，发端开叉，原因可以一直追溯到植物神经和内分泌，现在居然变得十分滋润，仔细看去，青丝隐隐，简直有了仙风道骨。其次，早晨开始恢复性功能，重新有了要求，三十三岁，很长一段日子，老方一觉醒来却觉得自己根本没有睡过，全身疲软，这种身体的焦虑年轻时倒是不曾想到。毫无疑问，一切都在好起来――这是老方的看法。

接着是四月，接着是五月，六月下旬的一个晚上，老方先是看碟，一部枯燥的法国片，然后给几个朋友打电话，时间大概是在晚上十点多，老方突然觉得自己非常受不了，这是一种没有来历，甚至没有目标指向的激情，生活本来已经理顺了，踏实了，突然在某个点上就出现了断裂，没有先兆，也不加说明，血液涌向脑部，神经末梢活跃异常，整个感觉是有个小人在他身体里跳舞。

于是，老方出门走路，一走走了四个钟头，沿着三环从农展馆往南，到大北窑，然后往东折上了长安街，继而往北，走到工体北路，绕了一个圈子后穿过三里屯，期间精力旺盛无比，毫无疲惫之感。老方希望通过这个办法，一举使自己安定下来。

到三里屯东路北端出口时，已经差不多凌晨一点，有几个小姐跟他打招呼，半夜三更在这一带风风火火走路的单身男人，看上去实在让她们吃不消。撇开老方的个人感受不谈，客观地看，老方此时面色亢奋，两眼通红，腿间夹着笔挺的生殖器，浑身散发一股足以让整条街的小姐全面垮台的情欲。小姐的招呼老方觉得很有趣，还跟其中一个面貌姣好的侃了侃价，聊了几句，想顺便了解一下她们到底是怎样生活的。最终老方没有跟其中任何一个小姐回家，原因并非出于伦理道德或其它什么，而是老方从多年的实际经验出发，认识到仅仅做这件事并不能解决问题。

夏天深夜的微风十分舒服，白杨树的叶子沙沙作响，仿佛很多只小手在不安分地乱动。这时，老方感受到了一点寂寞的伤害，进而想到人活一辈子实在是太长了。

三点钟，他一事无成地回到家门口，激情在他长距离的散步中消耗殆尽――最后有一段路他走不动了，打了一辆出租车回家。打开门时他真的感到意外，前妻张乐正坐在卧室里看碟，是他晚上看过的那部法国片。

这部片子有什么看头？他说。张乐没说话。

你要看碟给你找个好看的，老方继续说。

算了，张乐说，不想看了。

张乐关了电视去洗澡，期间，老方一动不动躺在床上，听着浴室里哗哗的流水声，觉得自己真是太过疯狂，但这是生活本身的疯狂，其中并无人为因素。

接下来，他们跟正常的夫妻一样埋头做了起来，双方都一声不吭。

抵近高潮，老方突然问：是我好还是他好？

张乐仍然没说话，闭着眼，好像在睡觉。

老方停了下来，又问了一遍。

张乐还是没吱声，老方打了她一巴掌，不轻不重，张乐的脸颊富有弹性，但更像是一块高质量的橡皮，于是老方左一掌右一掌劈劈啪啪打了起来。张乐终于有了反应，泪水从她闭着的眼里流了出来，这使老方更加火冒三丈，因为他看不出张乐是悔恨、是痛苦、是难受、还是在快乐，一切都是未知的，一切都让他搞不明白毫无办法，老方只好双管齐下，边打边干，动作非常别扭。

最终他们精疲力竭，一起软倒。老方爬起来，睡到了沙发上，觉得同妻子张乐虽然一起生活了多年，但她仍是一个不可理喻难以索解的人，深入想想，自己也是一个不可理喻难以索解的人。他睁着眼，看着天花板，没有任何想法，想法却纷至沓来。接着，他听到张乐也爬了起来，坐在床上，还在抽抽噎噎地哭着，这使他心中一软。算了，睡吧，老方说。张乐抽泣的声音更大了一些。算了，老方说，有什么事明天说吧。

过了一会儿，抽泣声停止了，张乐从床上下来，在沙发边的地板上躺下，他们一个沙发，一个地板，就这样睡了一夜，双方的姿势都很自然，似乎他们一辈子都是这么睡过来的，从来就没有分开过。


洗澡

事情要从欧亚十九岁的时候说起。当时是他个人生活中的困难时期，没考上大学，当然也没有工作，更糟的是他已经离家出走。在一个陌生的大城市里，他跟一个朋友合租了一间简陋的公寓，房间里除了一张旧床垫外没有更多的家具，也没有更多的空间。不知为什么他迷恋上了洗澡，而且是有浴缸的那种洗法。

那年冬天里的某个日子，在一个集贸市场他看上了一个非常大的塑料盒子，透明的，一般人在夏天用来收纳冬季被子的那种。他很满意，唯一让他吃不准的是，这只盒子里是否能放热水呢。小贩有点迷惑，但还是起劲地解释了塑料盒的种种好处，结论是七十度左右的温度应该没有问题，欧亚想了想，觉得差不多了。第一次用这只盒子洗澡费了不少事，他用房东蒸馒头的大铝锅连续烧了四次水，再兑上凉水倒进大塑料盒里。当水的高度升到勉强可以淹没一个平面的人，他就脱得精光，躺进了盒子。虽然两腿必须搁在外面，水也有点凉了，但欧亚躺在里面仍然觉得很享受，房间里漂浮着一种肥皂水的爽快的气味。令人扫兴的是，洗完澡后，他意外地发现盒子装了水就会变得非常沉重，房间里也没有下水道，由于开水和凉水的比例大约为四比二，所以大体上他就必须分七次用铝锅把水从盒子里弄出来，再端到外面的厨房里倒掉。

二十五岁时，欧亚独自租了一套两室一厅带卫生间的房子，租房时他的选择标准之一，就是必须有一只浴缸。这当然很重要，他告诉自己，第一，它可以用来洗澡，搞好卫生；第二，它可以用来享受，虽然生活的乐趣只有一点点，但却是人生的希望所在；第三，最重要的是，它象征着自己的生活是向上发展的，是个人奋斗有所成果的一个阶段性标志。所以，他租下来的这套房，果然有一个浴缸，工艺粗糙一些，是用砖和水泥垒起来，表面贴着瓷砖的那种，他仍然和第一次用塑料盒洗澡一样，觉得非常满意，也非常舒服。洗完澡后，如果女朋友在，他就会很起劲地跟她做爱，然后回到浴缸里再洗一次。

今年欧亚三十三岁了，他买给自己的生日礼物是两瓶进口浴液和一套一百八十平米的高级住宅。欧亚指点装修工人打掉了一堵墙，把卫生间和一间卧室连通起来，地面全都做上防水，再铺上黑白花纹的大理石，这样他就拥有了一间几乎可以称作奢侈的真正的大浴室。其面积之大我们只有在进口大片里看到过，除了一只带优雅弧度及按摩功能的大浴盆外，浴室还可以用西班牙进口玻璃做的推拉门搁开，某处的小喷嘴能奇迹般地喷出水蒸汽，在必要的时候，欧亚想，就可以把自己蒸一蒸。玻璃门外，当然，还在浴室以内，有电视、电话、几本书、躺椅、浴衣和浴巾柜，墙上则挂着一只飞镖的木牌。现在欧亚洗完澡后的习惯是往墙上扔上五到七支飞镖，飞镖扔完之后，妻子差不多就从健身房回来了。

欧亚的妻子是个个子小巧的漂亮女人，作为他第七个女朋友，在做了第三次人流后终于跟欧亚结婚了。对丈夫富有想像力的浴室设计妻子赞叹不已，还请了很多女朋友来参观，那些女朋友则带了自己的丈夫或男朋友一起来，所以参观过这间浴室的人数大体是他们所邀请的一倍，这在他们的熟人中掀起了一个装修浴室的小小高潮。当最后一拨参观者离开以后，欧亚关了灯，在一百八十平米的面积里全都点上了蜡烛，浴室里的蜡烛比卧室还要多出一根。这是他们结婚一周年的纪念日，欧亚破例在洗澡之前就跟妻子做了起来。事完之后，他们躺在床上，欧亚抚摸着自己已经有了点赘肉的小肚子，终于向妻子说出了十四年来从未向人提起过的，关于自己洗澡的种种小故事。

对丈夫为了能洗上这样一个好澡而奋斗至今，妻子的心里不由得产生出一种近乎崇拜的激情。真美，她说。说完他们又做，如果我们不知道他们在做，那么下面的对话听上去，就会像有人在一家非常安静的酒吧里畅谈理想。

真好。

还不够好。

那，你还要怎么样嘛？

我要在屋里，挖个，游泳池，这就是我人生，的目标。

啊，太好了，太，好了。那我，就可以天天去游，泳了。

那个，不叫，游泳。

嗯？啊！那叫，那叫，什么啊？嗯？

那个，就叫，洗啊澡。


在路上

若晖把车开得风驰电挈，油门踩到底，因为他现在正在发脾气。晶晶蜷缩在一旁，一副无所谓的听天由命的表情。星期六，风和日丽，他们出去郊游，准备到北戴河住一个晚上再回来。昨天晚上他们就没过好，为一些鸡毛蒜皮的事情发生了争执，但郊游已经计划了一个月，放弃也不合适，所以出门的时候两个人都有点不爽。若晖一不爽，脸上就挂不住，晶晶却另有一套，她跟每一个见面的人都快乐地打招呼，以便让若晖不爽到底。

刚才在加油站加油，她跟一个举着加油枪的临时工调侃，赞美他的肌肉，话说得让临时工心惊肉跳，裤子都鼓了起来，若晖看着远处的屋顶，装做什么也没有听见。这个女人跟他交往了半年，一星期见一次，节奏控制得很好。双方都没有结婚的要求，生理上又都彼此需要，能维持成现在这样简直天衣无缝，非常完美了。

事情出在晶晶是若晖唯一的，而若晖却不是晶晶唯一的。时间一长，男人就有些架不住了，特别是昨晚晶晶匆匆赶到他那里时，刚跟另一个男人分手，进门以后，鞋还没换，手机又响了起来，那个男人意犹未尽，需要在电话里再诉衷肠，晶晶居然当着他的面，跟电话里的男人左调右侃，互涉隐私。对此，若晖内心里火冒三丈，电话一结束，他就表示要跟晶晶谈一谈。晶晶脸色一变，大声说：“李若晖，我们一开始可是就约法三章了。”

她说的约法三章是：一、互不干涉外遇；二、长期维持下去；三、杜绝感情因素。

晶晶这么一说，若晖只好一言不发，因为这三条都是他提出来的。提的时候，他以为条约对男方有利，现在的结果却恰恰相反。一夜无话。当然，他们尝试做了一次，但一想到刚才的电话，还有她那里面也许刚有别人的东西拿出来，若晖就不由自主地萎掉了，费了好大的劲，七拐八弯地塞了进去，实际上也等于没做。

现在视线良好，高速公路一马平川，开车跑在路上，能让人体会到什么叫春风得意。如果晶晶再温柔一点，专情一点，那生活就真的是美不胜收了。但现在晶晶没有温柔下来的迹象，她蜷缩在椅子上，戴着MP3的耳机听音乐，根本就不理他。若晖强迫自己想点别的事情，希望以此转移注意力，过日子烦人的事情肯定不少，挣钱、升职、专业技术的提高，作为一个网络公司的部门经理，办公室里的那个小骚货也让他烦，但那是CEO的小姨子，你讨厌又能怎样？过日子说到底，就是一个不顺心的过程，这样一想，他看一眼身边的姑娘，心情稍微理顺了一些。

别听音乐了，他说。说了两遍。

干吗？晶晶摘下了耳机。

我们随便说说话不好么？

说什么？

你说，我们这到底算什么关系啊？

你说算什么关系？

好好说话么，干吗火气那么大？

是你火气大，我火气一点都不大。

我现在火气也不大了。说着，若晖一笑。

那就对了。晶晶看着车窗外说，外面是一大片秋天的田野。

算啦，若晖说，算我不对。

本来就是你不对！晶晶说，你不就是想要这个么？说着，她伸手碰了它一下。

别动，现在乱动要翻车的！

偏要，偏要，偏要。

车速降低了一些，但还在一百二十迈。

我看不起你。晶晶说。

车猛然向右一偏，幸好后面没车上来，离北戴河还有八十多公里。刚才晶晶不仅碰了它，还使劲捏了一把，以至于若晖一跳，勃起了。晶晶咯咯笑了起来。

求求你，现在千万别动，要出事的。

出什么事？你说，会出什么事？

若晖叹了一口气，靠边停车。

你为什么要对我这样？他拉起手闸，问。

你不就喜欢这个吗？这样不好吗？

没什么不好。可你为什么要说看不起我？

哼。

若晖点了一支烟，把车窗摇下来，边上有几辆大货车冒着黑烟轰隆隆地开过去，一股浓烈的汽油味呛得他咳嗽起来，但竟然不影响勃起，真是奇怪。

想知道我为什么看不起你吗？

想啊。

你想要的太多，晶晶说，但一样也得不到。说着，她又搓了搓它，除了这个。

我要什么了？我到底要什么了？

权力，名声，感情……太多了吧。

我可没那么贪。

有的，你们男人都一样，越年轻的越贪，越老的也越贪。

若晖觉得自己有点晕，完全跟不上她的思路，过去他们在一起时可没发生过这种事，天知道为什么说变就变了。他转过脸来，看着她一头乌亮的黑发，突然觉得自己真是爱她，而且爱得铭心刻骨，没完没了。

你想要我一辈子跟着你，爱你吗？晶晶问。

想啊。

你觉得自己办得到吗？

若晖犹豫了一下，把拉链拉开了。

办不到。他说。

对了，你这样想就对了，你要真这么想，昨天你就不会生气了。

我以后不这么想了。

放屁。你以后还会这么想的，你是个男人，就会想这些，巴不得自己是皇帝，其他男的都是太监——但现在没有皇帝了。

现在你希望自己是皇帝吗？

希望的。

假如，假如你现在是皇帝，你现在最想干吗？

什么也不干。

又骗人，晶晶说，不过你现在骗我没关系。

你为什么那么没原则？

因为所有的道理都是相对的么，有的时候，就可以有例外呀。
晶晶从纸巾盒里抽出两张纸，擦了擦手。
你们男人就是脏。她顿了顿，又补充了一句：还不讲道理。
若晖重新启动了车，道路像一条光滑的手臂，从身边滑了过去。秋天，十月份，斜阳西下，自然是美好的，生活是混乱的，你几乎不知道接下来会发生什么事，也搞不清这个女人是怎么回事。顺便问问，他说，你真的爱过我吗？爱过的啊，晶晶又开始看着窗外，只是跟你爱得不一样而已。有什么不一样的？若晖又抽出一支烟，点上。我会爱好多人，她说，比你还多，说的时候她的语气和心情都有点疲惫。
北戴河近在眼前，一转弯，上了海滨路，大海在眼前缓缓飘动。他们停车，下来，已经过了旅游的季节，海边没什么人。他们看了一会儿，若晖突然转过身来，举手打了她一个耳光，这个耳光清脆响亮，集中了若晖全部的爱和仇恨。我们不知道这是一个周末的开始还是结束。正如晶晶所说，这里面所有的道理都是相对的。


人要放弃执着心是很难的

人要放弃执着心是很难的。

傍晚，从小说包间出来，觉得非常空洞，和朋友约了出去吃晚饭，然后继续回到包间坐下，但高谈阔论的心情已荡然无存，只是呆着，什么也干不下去。再过了一会儿，来了一个姑娘，就抓住她跟她说话。姑娘很聪明，心地也很好，看得出她谈话只是为了陪陪一个心情不好的人，但她努力不让你看出来。谈话内容是漫无边际的，两个多小时过去，我开始感觉到自己很过分。自己低潮，别人并没有陪你的义务，但又不愿意放弃谈话，就一直说，心里其实也知道很对不住她。

夜深了，明天还要上班，就收线上床，准备睡觉。

这时忽然想起了自己小时候的一件事。

当时非常小，小学四年级，地点是在福建某山区的一个工厂附近，学校是公社办的。同学一些是工厂职工的子弟，一些是农民的孩子。我的朋友们都是工厂职工的子弟，形成了一个自然而然的小圈子，和农民的孩子不大一起玩的。当时的玩，无非一起上山挖笋，挖金毛狗脊（一种中药，根茎上的绒毛据说可以止血），还有就是砍芦苇卖给造纸厂。

有一天，一个圈子里的朋友说不清为什么独自上了后山，也可能是去砍柴吧。回来的时候出事了，他脚一滑，一屁股坐在被砍过的竹子上。所有人砍竹子，都是斜下刀子，这样被砍过的竹，就等于在地上戳起了一把把刀，他一屁股坐下去，竹签一直插进了小肚子。路很远，他一路爬回来，弄得浑身是血，还想办法把肠子塞回肚子里。

我听说这件事后赶过去，他已经坐在宿舍后面的水泥洗衣池上了，一个人坐在上面，放自来水冲着自己身上的血和泥。边上围着若干小伙计，都是朋友，那时我们都还不知道这家伙马上就要死掉了。

有人提议是不是要告诉他父母，他不同意。他父亲是个很严厉的人，平常他犯了小错就会痛打他，出了那么大事，那还了得。我们围着他，谁也想不出好办法，跟傻屄一样看着他洗肠子，后来这孩子当然就死了——不是当场死的——人的生命力之顽强会达到让你可怕的地步。

我也不知道为什么就会想起这件事，而且想起了就放不下。平常睡前吃两颗安定就能睡觉了，今天却没睡成，想着要把这个事情写下来。就又起来，打开电脑，开始写，实在不愿意写多余的话，也理不清前后的因果关系，只是想到哪写到哪。

实际上，我和李师江吵架，就是因为他说了一句我的小说里有散文的屎味，其它道理都是后来胡乱衍生出来的。尽管我对此那么明白，这和我想起的这件小时候的事又有什么关系呢？我说不出来，只是觉得心里硌得慌，但我相信这两件事情里一定有点什么玄妙的关系，要不然我就不会想到那么久远的事情上面去了。

我从来不喜欢意识流的东西，现在意识就这样流了过来，好像是要来给我一个什么下马威，考验考验我似的，看看你怎么处理。从头再看一遍，要做些小说处理我还是可以做到的，但我决定就这样放着，并认定这就是小说，而且过一会儿我就把它贴到包间去。

人要放弃执着心，真的很困难。

但无论如何，那个姑娘总要谢一谢，否则今天晚上我非常有可能就出去胡乱打炮了。那种事情，政府是不提倡的，弄得不好，就得在清河抬半年的沙子，真的是很危险。


李苇离开北京之后

我不知道李苇那天晚上是几点离开北京的，至于他娘的他离开北京后，又要到哪里去我就更不知道了。说实话，我自己的事情都操心不过来，搞得一壁屌糟，管他上哪儿呢，反正他来也没什么事，走就更没什么事了，他上哪儿我能管得着吗？反正我自己是走不了的，只能坐在家里想想他一路上发生的好事情，心里很不舒服。

第二天，南京有个能为他两肋插刀的好朋友打电话来，问李苇在我这里住得好不好。我一时觉得不大好回答，因为李苇作为朋友从广州来，我居然不让他住，而让一个过路的女人住，这种话实在是很没面子。我就说，李苇嫌我这里没女人，说你那里女人多，要到你那里去。他一听，沉吟了起来，说：我这里有什么女人啊，他也想得出来！

这时，我的过路女人正在往脸上贴黄瓜，叫起来：一个电话也打那么久！水不热，电热器坏掉了！

我赶紧对朋友说：这种事情电话里说不清楚，如果你手边没有现成的，现在就赶紧找起来，反正李苇那小子路上还会停几站，搞一搞，你先找起来存着，他来了好用。

说完这几句，我就撂下电话，去看电热器，电热器一点毛病都没有，水也很热。我就对过路女人说：以后我打电话，不要乱叫，本来没什么事，你一叫，人家以为我在干什么。再说，我的电话都是讲很要紧的文学上的事，被你一打岔，好多事情都忘记了！

她说：我不管，我现在肚子不舒服，你要想办法！

我想了想，拿了两片安定给她说：吃吧，这是马丁琳，吃肚子的。

她说：我不要吃肚子的。

我说：你糊涂！这是吃肚子的，同时也是吃孩子的。

她将信将疑，就把药片吃了下去。

说实话，我让过路女人吃安定，完全是想到了李苇的缘故，想到他一路上会碰到许多新鲜的洞，活泼的洞，没有更多要求的洞，我的心里就很不爽。因为我的过路女人，经常要我干这干那，还要我把黄瓜切成很薄很薄的，她好拿去贴脸。每到这时，我就觉得心里钻进了一只老鼠，怎么掏也掏不出来。

又过了一天，朋友继续打电话来：不对啊，李苇这小子怎么一点消息都没有？我说这怎么不对了？他现在说不定在哪里风流快活呢，你管得着吗？他想想也对，就问我最近过得怎样？我说很不好啊，过日子就是受苦，这我是已经明白了。朋友听了很高兴，说：你过得不大好，我们大家都很替你高兴，因为你过得一好，就把所有朋友都忘记了。

这个电话打得我很窝囊，想想不舒服。半夜醒来，专门打了个电话回去，问他给李苇的女朋友找好了没有，他从山东打电话来催了。朋友睡得模模糊糊，说：你放心，如果没有，我就把自己的女人介绍给他。我听他说得那么爽快，就又鼓励了他两句，把他头脑搞得清醒了一些后，我放下电话接着往下睡。

说实话，一般来讲我是不做这种事情的，但这件事情很特殊，整个事情发生的来龙去脉把我逼到了这一步，让我不得不说谎骗人。这一来反而让我想起李苇了，还真不知道这鸟人到了什么地方，他胆子大，什么地方都敢去，弄不好就会碰到了劫匪。别的还好说，朋友在南京帮他费劲找好的女朋友，可就浪费大了。一想到这里，我就着急起来，恨不得自己赶到南京去，把事情替李苇先办妥再说。

以后的两个星期，发生了很多事，慢慢就把这件事情忘记了。楼上开始了装修工程，天天打冲击钻，打得我六神无主，一头扑到墙上，有时想想，真是撞死算了。过路女人受不了，就搬走了，我坐在四壁颤抖的房间里面，什么也干不成，早晨一醒来，就是冲击钻，搞得鸡巴都不会硬了。万般无奈之下，只好拣起了上网的老行当，上QQ，进聊天室，希望把冲击钻这件事也忘记掉。

一上网才发现，李苇这小子居然已经直接回到广州了，哪都没去。这可真是出乎我的意料之外，因为在我的印象里，他在广州憋得要命，已经着急到没事就观察男人鸡巴大小的地步了，怎么忽然又立即急匆匆赶了回去呢？正在疑惑，接到了两个电话。一个是李苇本人打来的，说他已经想清楚了，必须干活，必须成名，先弄个诺贝尔奖什么的干干，然后再用九十七万美金去干一干朱丽叶罗伯茨。至于他为什么对朱丽叶罗伯茨这样的女人感兴趣，我想我是一辈子也不会搞明白的，就没有多问。第二个电话是南京朋友打来的，他劈头就说：帮李苇找的姑娘找到了，可好了，但现在听说李苇不来了，你来吧，不来就浪费了。我说我礼拜五晚上就过去，你千万要留着，别自己用掉了。

说实话，我们都知道，我们彼此肯定都是在说谎，真不知道这样骗来骗去到底有什么意思。我想照过去的样子总结一下，但始终没有总结出什么有用的道理来，在我这是一个比较特殊的情况。于是就模仿顾前的小说写下一句，作为本篇故事的结尾：有个叫李苇的小伙子，来了，又走了，其它什么事情也没有发生过。

附：李苇《我来北京之前》

我来北京之前，其实也没什么事。就是来之前的前一天，哈建打了个电话给我，问我想不想去游泳。我想想自己都快要去北京了，我就说游泳我就不太想了，他妈的一身肥肉的，不是很好意思脱给人看。我还告诉哈建，我明天就要去北京了，票都已经买好了。哈建就在电话那头说哦，是吗。然后就说，其实你不游泳也行，我们也可以打打乒乓球什么的。哈建说，我们这次去的是一个叫作天河公园的地方，天河公园那里不仅有游泳池，还有乒乓球室、羽毛球场、网球场什么的。我就说我明天要去北京。哈建就说，反正你去不去你决定，反正到时候你去的话你到了天河公园门口打我的手机就是了。我就有些犹豫地问他，那么，这次去游泳的都还有些什么人。哈建就说也没什么人，就是王宁德，这次游泳就是王宁德请的，游完泳后我们就一起出去吃饭。

哈建是这样说的，这次游泳也没什么人，就是王宁德，这话说得清清楚楚一点多余的意思都没有。可不知道怎么的一提到王宁德，我就有些心动。我可能是想起以前见到王宁德的时候王宁德身边总是美女如云的情景了。一群美女腿脚鲜亮活动在天河公园的游泳池中，然后到了晚上，我们还一起吃饭。所以我就不再犹豫地出了门，七拐八拐转了好几趟车遥遥远远就像自己已经动身去北京了似的，来到了石牌岗顶那边的天河公园游泳场。

当然了，在天河公园游泳场，哈建和王宁德两个人坐在一把太阳伞下，两个人一肥一瘦形影相吊的旁边一个女的都不见，就是这样了。然而，到底是那些女的重要，还是哥们朋友重要？我就在游泳场门口那儿临时买了一条游泳裤，愤怒地跳进游泳池里游了起来。可是那条游泳裤我好像是买得有点小了，游了一会我爬上池边时我就发现，它紧紧绷在我两腿之间，我低头一看我就看见我那家伙小小的像个小茶壶。于是我也钻进那把太阳伞下，趁哈建和王宁德起身不注意的功夫也瞅一眼他们的。哈哈，我看见啦，尽管哈建那个人很高有一米八高，但是，因为他跟我一样胖，所以他那里也不明显。

但是，再看王宁德的时候，我简直就是倒吸一口冷气。这家伙简直太大太明显了，它紧绷在王宁德的游泳裤里头，像里头有一条大水蛇似的给人以一种生动而柔软的感觉。特别是，这个王宁德，可能是他自己也意识到自己这一点了，所以他站着的时候，他就尽量向后仰着头向前挺着腰，一边还自己拿眼时不时目光朝下迅速瞄自己一眼。而走起路来，他就走成这个样子：

∮

我到北京来之前的事，想来想去，实在就只有这些了。那天晚上，我们在员村一马路的一家大排档吃一种叫什么来着的鸡饭，吃完了我们就顺便到王宁德的宿舍玩。王宁德一开门，我们就听到一阵女孩子的笑声，原来是跟王宁德同宿舍的那个人，正在跟他的女朋友在浴室里洗澡。笑声一阵阵传来，王宁德就打开自己房间的音响，放了一张拉赫玛尼诺夫的唱片。听着听着我就说，操，明天晚上的这个时候我都在火车上了。哈建就问我，那你是明天几点的火车啊。我说，大概是晚上7点59分吧。哈建就突然哈哈笑了起来，给我指着他正在翻着的一本画册里头的一段话，好笑得不能再好笑似的说，我操我操，他妈的什么叫“残酷青春”，这种话。

他妈的什么“残酷青春”啊，这种话确实是说得不好。我低头望了望哈建手上的那本画册，只见里面有个人，果然长了一副果然不出我之所料的他妈的要死要活很他妈艺术家的样子。

说起来，其实我这次到北京来，真是一点什么屁事都没有的，我就是莫名其妙的突然想来来北京。之前我在橡皮上跟一个叫竖的人吵了一架，吵得我浑身不舒服的，就想四处走走散散心。到买完票那天，我才突然想起来，到了北京之后我住在哪呢？我就漏夜打了个电话给金海曙。我说海曙，到了北京之后我想住在你那里。电话那头海曙就叫了起来，哎呀老李，我跟你说，我这里现在有点……不方便。如果是李冯在就好了，李冯那里大，有三房一厅，可是李冯刚好又去了拉萨……操。这样，我到北京之后住的问题，居然还成了个问题。

还有一件事，就是上次我来北京是在20年前。20年前，我也是什么屁事都没有，一个人说来就来了北京。我怎么能真的什么屁事都没有我就一个人跑到北京来呢，想到这一点真是让我难受无比。我越想就越觉得事态真是有点严重。


孤单的女人

王霓觉得自己是吃饱了撑的，没事找事。厌倦，哪又怎么样？有什么特色吗？没有。既然没有，她对自己说，哪你还烦什么？这里面什么也没有，只有一滩狗屎，让自己沉浸在一滩狗屎里真是意义难言。

月白风清，王霓觉得自己有点想不通，又觉得自己已经想通了。

下午到邮局取钱，她就差点发火。前面一个秃头讨厌极了，本来队就排得很长，哪哪都是人，像屎和屎堆在一起，轮到秃头，他还缠住邮局的小姐问个不停，邮票是不是应该这样贴？地址是不是应该这样写？把自己弄成一个白痴，边问还边向王霓这边瞟过来，恨不得眼睛里伸出一只小手，能顺着领口摸下来。妈了个屄，那么老了，也不自己想想。

日子真是不能过了，那么烦。烦成这样也真让自己不理解，三十岁以前这样烦还有道理可言，但现在已经不是了。从邮局出来，沿着新源街往西，阳光有点灼热，她把自己的心情归结于换季，现在五月份，夏天说来就来，一年这样烦一次也不算太过分。

口袋里放了一笔钱王霓觉得踏实了些。是前夫寄来的，一千块，一个月的生活费，三年来月月如此，前夫履行承诺，总还不算太糟，王霓自己也有份鸡肋一样的工作，过日子尽够。出了新源街左转，到燕莎她买了一副墨镜，八百块，过去男人的钱用来买点没用的东西最合适了，再说，这副墨镜她也早就想买。

晚上吃饭，是老夫子约的。老夫子喜欢了她好多年，今天王霓准备让他得手。王霓还没离婚时老夫子就隐隐约约喜欢她，离婚后这个男人就变本加厉花样百出了，一个男人为一个女人喜欢成这样，真是让她受不了。当然，主要还是自己没有跟他睡，睡了就踏实了，感情这东西，你还能指望它什么呢？这样一想，王霓觉得自己有点像个救世主，再戴上新买的墨镜，感觉有点上来了。

晚饭没什么可说的，老一套。饭桌下膝盖相触，弄得她咯咯想笑，一直忍住了，老夫子竟然还那么纯情，倒是没有想到，四十五岁，孩子都好大了，怎么还会这样？哈哈！真奇怪。一顿饭下来，王霓想到这个男人真是不讨厌。然后，老夫子送她回家，她约他上去喝杯咖啡，等等，暧暧昧昧，半推半就，水到渠成，一个男人就为这喜出望外，说不出是生活的喜剧还是悲剧。他要留下来过夜，这个想法被王霓断然拒绝，凡事都有分寸，睡觉和过夜完全是两件事情。

十一点，送他出门，老夫子打车走了，她不知为何突然有些失落，下午的烦躁感重新回头，像意外涨起来的潮水，一个浪头就把她打翻在地。站在天桥上，看着车水马龙的三环路，王霓想到这日子过得真是无趣之极。

回到房间，好像是进了陌生人的房间，所有的物体都跟她有了距离感，这是从来没有过的，天知道这是怎么回事。具体讲，就是房间变得宽敞了，空空荡荡，并且让她感受到了空虚的压力。她打开电视，一些无聊的名人在座谈，讲他们过日子忙得如何五彩缤纷，像一些傻屄集中在一起开会。她把电视关了，空虚感还是没有过去，王霓想到自己在本质上是一个没有力量的人。打开空调，上了床，床单上有几点精斑，她又起来，把床单扯下来，愤怒地团成一团扔在屋子的一角。躺在光秃秃的席梦思上，她开始抚摸自己，三十如狼似虎，四十坐地吸土，王霓把思路往性上集中，试图恢复自己跟日常生活的亲密感受。

当然，这是没用的，她开始哭了起来，泪水细细流过眼角和耳朵，滴在枕头上，把枕头都弄湿了。她哭得越厉害，动作就越猛烈，并且强迫自己叫出声来。她想起去年在广州的时候，一帮朋友给她吃了一颗淡绿色的小药丸，那种感觉真是美不可言，十几个钟头她沉浸在疲软和快乐中，所有的人都变成了软软的儿童，满怀善意，换一个角度，也可以说他们都变成了一些听话的小屌，要大就大，要小就小。后来她趴在抽水马桶上似睡非睡，卫生间门开着，一个男人进来小了一次便，冲干净后想要把她扶起来，但他们谁都没有力气了，就一起趴在地上谈话，说够了人生的甜言蜜语。当时在场的大概有七、八个人吧，两个女的，其他都是男的，奇怪的是没有一个在那里发生性关系。相互爱护，相互关照，天堂就这样轻轻巧巧落到了三室一厅的房间里，当时的感觉真是太好了，如果人的一辈子都这样，她相信自己的一生就绝不会流出一滴眼泪水，也不会再需要任何其它什么了。

现在的手边缺的就是这样一颗药丸。


妈的！一个倒霉鬼

女友不辞而别，不知不觉间戴了顶绿帽子。

很不爽，但做男人就这样，谁不戴呢？这样一想，心里好过多了。草草弄了点吃的，入夜，街上很黑，很失落，东晃西晃，想了若干打发时间的办法，都是些私人秘传，不足为外人道。上了床，反复念叨着凯丽·罗兰德的歌词：

我爱你，我需要你，奈利。

我爱你，真的，我需要你。

无论我做什么，心里想的总是你。

即便你和我最亲密的女友一起干，

我也依然为你而疯狂，深深爱着你。

凯丽是个大波黑美人，这歌词，境界也很高，她能做到无条件献出自我，自己为什么就做不到？老念叨一、两个女人是没什么意思，没什么出息的，也很自私。

我有个坏毛病，就是喜欢想像跟自己有关的女人同别人上床时的样子，因为熟，想得就很细，如何喘气，如何骚，衣服一件件往下脱，最终彻底打开身体和心灵。这习惯很激动人心，也很自虐，我下决心要忘掉这件事。

半夜，牙床肿起来。全身发虚，冷汗，觉得有根筷子不停往脑子里捅，那种疼，这么说吧，如果当时有把枪往嘴里来一下，肯定要爽飞了。牙髓炎，吃芬必得、片仔璜没用，必须吃倍平，那是癌症晚期或大手术后镇痛的，略能管点事。辅助消炎药是可立泰，就是替硝脞了，一种广谱抗菌药，凡厌氧菌通杀，从牙龈红肿到阴道滴虫一起治了。首服四片，连服三日一疗程，副作用是让你全身上下彻底变软，软过一块橡皮。

肉体的折磨往往有益于灵魂，我信了。女友跑掉和戴绿帽子这件事情，因为一次牙疼变得不再那么重要了。若干天后，我确信自己已经恢复，就上了街，阳光白花花一片，活着真好，风挺大，从过街天桥上下来，身体有点飘，但没事，一切都好起来了。穿过七圣路，满江红大桑拿，那里面有个东北小姐会写诗，七律，边搞边给你念首诗，什么山山水水路迢迢的，又糜烂又恍惚，那感觉，你自己想吧！

药店，邮局，报亭，这些全浸在光里，没什么声音，也许有声音，但距离很远。到朝阳百货时走不动了，坐下来晒了会儿太阳，商店沿街是一排大玻璃，卖风味小吃的。进去吃了碗面，很柔软，汤好喝极了，没经过胃就直接进了血管，有种把营养直接吃下去的感觉。而且只要三元钱，这样过日子成本很低的，我想，运气不算差，我想。出来，往前走了约20米，突然一个孩子追着我喊：叔叔！叔叔！

一个干干净净的孩子，五、六岁，距他十来米处，站着一个妇人，很矜持。刚才有三个人站在你背后，把你手机偷了！孩子向我报告。一摸口袋，果然，抬头看了看妇人，应该是孩子他妈，很白，有气质，身材也好，一切正合我意，而且我还感觉到，她在为她刚才没有挺身而出、见义勇为感到了一点点歉意和羞涩。那种表情很撩人心思的。

你自己不小心呀，她边说边挥手招呼着孩子过去。

是的，我自己不小心，那又能抱怨谁呢？我明白的。真可怕，我说，要是他们打几个国际长途，这个月电话费可就爆了。嗨，你还想那么多，她冲我笑了笑，笑得真好看，那种人，会有什么海外关系！她说得很对，但我心里想着的却是这女人真好，要是我老婆就好了，孩子都那么大了，真省心。

回家，给自己手机打了几个电话，我想跟那个贼谈谈，把手机赎回来，贼不接。只好去电信局中止了网络服务，另外买了片神州行。心里很郁闷，就给一个当编辑的女朋友打电话倾诉。不爽的时候有个可以倾诉的女友至关重要，心灵的安慰是不可替代的，说着说着，我就说到了手机上，她哈哈大笑，说没事，我刚好有个手机，从来没用过，就款式老了点，你要不嫌弃，就送给你将就用着吧。

好运气来了！最近刚好没钱，省一点是一点。我们约了在三联书店二楼咖啡厅见面，一路上，边开车边想做人他妈的就那么回事，你说它有劲它就有劲，你说它没劲它就没劲。违规并线，被骑摩托的警察追上，罚款五元。到书店，在不远处的柯达冲印店门前泊车。朋友已经在咖啡厅等着了，一见面她就递过来一个盒子，原装，全是英文，看懂了爱立信三个字，她叔叔若干年前从英国帮她带回来的。来以前就给你充好电了，一直没用过，觉得好用就用吧，不好用就扔了算。

谢。

咦，你怎么就客气了？她很诧异。我咳嗽两声，说了说近况，她就是笑，仍然跟以前见面时一样，挺能安慰人的，我们聊了一小会儿，然后分手，下楼，出门，突然发现车没了，我感觉空间有点错位，东张西望了一阵。一个修自行车的老头坐在路边，往盆子里若无其事地浸轮胎。看见车了吗？我问他。警察来拉走了，这里不准停车的。老头看着我说，看得出他觉得我很可笑，挺得意的。我很茫然，妈的！

你个呆屄！警报器叫得那么响，你也不出来看看！老头为了表示亲热和安慰，骂了我一句，骂得很结实，也很对。我在他身边坐下，给李冯的太太少爷打电话，她是律师，跟警察什么的有关系，说不定就能免了这罚单，最近罚单吃够了。她沉吟了一会儿，说试试看吧，那一片我也不是太熟，你别抱太大希望。我说我的手机也丢了，你要联系好了，就给我这个号码打电话吧。她又一顿：你这人，怎么老是那么倒霉啊，以后可再也不想见你了，真是晦气！我坐在路边等她的消息，无所事事，看着人来来往往，每个人都跟李红旗一样，像幸运儿。

到五点，没希望了，我去交警中队取车，缴罚款200元，扣2分。出门不多远，爱立信手机响了，少爷说已经帮你打点好了，去领车吧，不用缴罚款了。我说罚款已经缴了，刚办完手续。你个呆屄，少爷说，你个倒霉鬼，你到底想干吗？以后再不帮你做事了！

我真的没做错什么，今天连着被人当呆屄，心情很坏。回到家，手机没电了，充电，很快充满了，嘿！真没想到，进口货就是好。但接下来的事很受打击，我发现这手机只要摁一下电就少一格，一共四格电，打两个电话就没电了。该你花钱的时候，想省是省不下来的，手机这东西，说没用也没用，可要是真没了，还真不方便，老觉得自己会错过了什么好事情。会错过什么呢？天知道，也许是美女吧。

礼拜六。没什么事，脸还有点肿，我决定去卖手机的地方，我找了一个爱立信专卖店，也许配块电池这手机就能用了，能省还是省点吧。买个新手机还真有点舍不得，妈的，总是没活对，但你说怎么办呢？一个手机就有本事把你搞得心神不定，真的，我心神不定，这件事情必须解决。

当然，没什么电池，这手机是水货，全国配不到这种型号的电池，你这个等于废物，买个新的吧，小姐跟我讲得很积极，她无情地打击我的手机，并向我推销各种新款，我不吃这套，我就是要配电池。妈的，人是不能这么倒霉的，我已经为它付出了205元罚金了，再买一台新手机，那不是有病吗？刚出门，一个民工叫住了我，一看就是个民工，穿着一件咖啡色西服，袖子短了一大截，还挺时髦，妈的。他叫住我，我越来越恼火，一个民工叫住我要干吗？

你看看这手机怎么样？说着，他一侧身，亮出了一只小手机。我接过一看，摩托罗拉998，挺新。多少钱？我有点兴趣了。他很踌躇，你也知道，他说，这种手机来路不正的，就1000元吧。去你妈的，我说，200元，爱给不给。他一愣，你真黑心！他几乎叫喊起来，这个手机在市面上要卖3200元的！那算了，我砰地一声关上车门，说实话，在手机这件事情上，我已经花了205元，再花200元我是能接受的，要是再花1000元，那我是肯定有病了，还不如当初就买个新手机呢，1205元，买个新手机还有什么问题吗？他敲了敲我的车窗，再讲讲价钱吧。

那还讲什么？没什么可讲的，在生活上我有我的原则，女友不辞而别了，再买个1205元的旧手机，妈的，那算什么？人已经够倒霉的了，我不能给自己雪上加霜，真把自己弄成个呆屄那不成笑话了吗？

算了，你这人真黑心，就200吧，他向地上啐了一口，说，操，干这事，你不明白风险有多大。

我把手机再次接过来，仔细检查了一遍，电池、入网许可证、西母卡、各个按钮的接触，我把手机翻盖啪啪地敲了两下，声音好听得很，没什么大问题。怎么没电了？我说。那是正常的！他也恼火了，他妈的，你要就要，这手机明告诉你是偷来的，要是那人把充电器也带身上，就一起偷过来给你！这说法满有说服力的，回头上摩托罗拉专卖店，我想，买个充电器也不过就再加百来元，505元一个八成新的摩托罗拉998掌中宝，这笔账我还算得过来。好吧，我掏出200元甩给他，妈的，以后少干这种事，老子的手机就是被你这种人偷走的！

我喜滋滋地揣着这只手机跟李冯、贺奕、少爷去约会，他们约我晚上吃饭打台球。少爷最近换了一个手机，她发财了，但她那只手机没我现在的这只好，我很高兴。事不过三，人倒霉到一定程度，妈的，就是会撞上好运气，你说呢？

果然，李冯、少爷、贺奕都围着我的手机看，他们都很羡慕。200元，太便宜了！李冯说，下次也去整一个，做备用也好啊。少爷说，西直门邮局前面就有一个卖偷盗手机的小市场，她有点嫉妒我碰上了好运气，就跟李冯说，明天礼拜天，我们也去那里看看。贺奕拿出自己的手机跟我比了比，然后又劝我去买个进口的充电器，说这样的手机比较娇贵的，用国产充电器不好。整个晚上，我球打得好极了，一想到只用405元买了一个摩托罗拉998，我的心里就乐开了花。

第二天，我就近去了一家邮局，顺便寄两封信，买了一个专用充电器，50元，总计455元，比我的预算还便宜。那还有什么可说的？妈的，一个人坏运气走到头，好运气也该接着往下走吧。

回家接上电源，再插上手机，灯不亮。妈的，果然便宜没好货，还得修，还得花一笔钱，有点不爽，但好心情还是占压倒优势的。修个手机，顶多再花两、三百元吧，怎么说都是划得来的。我这次找的是摩托罗拉专卖专修店，小姐听了我介绍的情况，满面狐疑，不可能吧，你这手机怎么来的？一朋友出国，我回答得很镇定，他不要了，就送我了。嗯，她把手机接过去，插上，果然灯不亮。也可能显示屏有问题，她说，你等一等啊。好的，我说，你先看看修这个要多少钱。她转过头向里屋喊：小刘！小刘！

小刘出来了。这是我们技师，小姐向我介绍说。我说，情况是这样的，它插上充电器，灯怎么都不亮。

技师看着我，过了大概有十秒，我想大概有十秒吧，突然就对我咆哮了起来：

你个呆屄，拿个模型来充电，你什么意思你！

走在往停车场的路上，觉得坏运气没完没了的。455元花出去了，手机还是不能用，妈的，这倒霉还真没完了！我紧紧握着这只手机模型，深深感到了生活的屈辱和无奈，前面走着的那个姑娘，特别像不辞而别给我戴上绿帽子的那一个。我跟在后面，大步流星，风大得要命，当然，如你所知，那天不会是什么好天气，阴沉沉的，我跟她越走越近，看着她屁股上上下下，心里真想恶狠狠地给她干一下，把她干出白带来！妈的，这时，我突然想到，假如天上真的有什么神仙，又假如这玩意刚好瞅着我的话，说不定就把我当成一条青菜虫子，一巴掌就把我拍死了。

我爱你，我需要你，奈利。

我爱你，真的，我需要你。

无论我做什么，心里想的总是你。

即便你和我最亲密的女友一起干，

我也依然为你而疯狂，深深爱着你。

这歌词写得真是好极了，我一辈子也写不出来的，只能念念它。这种歌，永远是一个倒霉鬼该唱的。


一个故事的七个开头

很多人对我的开头不满意，认为我作为一个写小说的，根本就不会开头，或者说我的开头都很屌，本来我想，茶余饭后的事，用不着太较劲，但现在我不这样认为了。同时我也认识到，要想把生活原汁原味做成一道菜，表达出其中内在的紧张和冲突后再让人吃下去，不在开头上下点功夫，在朋友和陌生人那里都是通不过的。所以这篇故事，全部都是开头，每一段，都可以看做是开头，当然，也可以看成是结尾，因为这里的每一个故事都写到开头为止，至于下面怎么办，你们就自己看着办。

1

王霓早晨醒来，第一个清醒感受到的动作，是自己的手指头从生殖器上相当灵巧，相当抒情地划了过去，这个动作是完全无意识的，但同时又充满了象征意味，她一清醒，就意识到了这一点，这让她心里很难过。昨天上床的时候很仓促，有点醉了，窗帘几乎没拉，阳光粗暴地倾泻进来，像倒进来一桶没有水分的开水，把她浇得浑身发烫。夏天不打招呼，说来就来，其中似乎带有某种强迫性的意志，让你不得不屈服就范。前夫也不再给她寄钱，每月的汇款单就此没了，她准备打官司，好让政府来教育她前夫做人的义务到底是什么。你操了屄，还操出了一朵花，这些都不是免费的。这样一想，她心情好了一点，觉得自己也并不是想像中的那么孤单和没出息。

2

李若晖放下电话，下楼去吃晚饭。酒店相当高级，大堂里那个头上夹着耳机的女服务员相当漂亮，她表情严肃、清淡，似乎对生活毫无欲望，只有责任感。昨天他进店办登记的时候，他想试探一下她的这副面具到底有多厚实，就开了两句玩笑，女服务员公事公办：先生，请走左边通道，到头右拐弯，那里是电梯入口。说这些话时，女服务员还抬手做了一个标准的指示动作，不知为什么，这个标准动作让他发狂，让他觉得充满了色情意味。今天他在旅馆里窝了整整一天，干的全是工作，一会儿接一个电话，还接待了若干个来谈业务的无聊男女。现在到了吃晚饭时间，他决定要好好放松一下，首先想到的，就是这个面无表情的女服务员，他下了决心，今天晚上一定要让她说出一句跟工作无关的话，否则，今后的他娘的日子就不过了。

3

李苇暗自使劲把屁股在椅子上蹭了蹭，道理很简单，就是因为它在痒，但现在又不是挠它的时候，左边坐着的姑娘属于白领阶级，对生活有一套看法和规矩，而且他也是动了脑筋才约出来的，应该给她留下一个好印象。现在，李苇有点后悔了，原来他以为这种女人才新鲜，没想到乏味如此，搞得吃饭不像吃饭，全身被一根绳子捆了个结实，他心情不耐烦到了极点，加上屁股又痒！他们紧凑地坐在一张小餐桌前，西餐吃到了一半，桌面上剩下了半块烤猪排，一份还几乎没动的鸡翅膀，甜点尚未上来，姑娘不大喝饮料，一时半刻料她也不会上厕所，但痒得又受不了，他剔了剔牙，突然站起来，大声说：就这样吧。然后从嘴里拔出了牙签，狠狠往左边屁股扎了下去，姑娘吓了一大跳，一抖，罗宋汤就洒在了她刚买的裙子上。

4

你现在说这些还有什么用！

怎么没用？

我看你是傻屄啊。

你爱怎么说怎么说吧。

沉默片刻。

你既然下了决心，我也不来拦你，你好自为之。

那当然，他说着，提着鸡巴使劲抖了抖，摁下开关冲水。

两人拉上拉链出来，在厕所门口又站住了。

那么说，你真的下决心啦？那个比较老成一点的说。

真的。

那好吧，老成的人使劲点了点头，但愿我们今天都没醉。

当然没有，你傻屄怎么就会想到我们是喝醉了啊？

5

在一条闪亮的金属中，某种声音正在展开，而它并非通过一个敲击动作引起的震荡，如果仔细观察，你就会发现金属是自己动起来的。震动持续的时间很长，幅度也很细致，如果你不仔细看就看不出来，但如果你看出来了，就会联想到某种声音，某种声音一定在这条金属中快速地传递，像一个小秘密，一次不为人知的甜蜜的暗恋。

6

哈建约我去游泳，这句话说得明明白白，一点多余的意思都没有，我完全听清楚了。但和他一起去游泳又有什么意思呢？他那么胖，腰上挂得肉可以从身体上分离出来另外称，如果再穿上小小的游泳裤往上一勒，你就自己想想吧。现在是下午两点钟，他约的是半个钟头以后，还有不少时间可以再考虑考虑，说实话，我根本不想游什么鸡巴泳，而是想打炮，实实在在的那种。这个想法并不是突如其来无缘无故的，刚才顾前来电话，说他们打麻将，来了一个外国屄，很地道的，约我过去聊聊，一想到他们那里人那么多，我去了也不可能轮到我，就非常明确地拒绝了，这样也好让他们看看，我并不是一个什么恋屄狂，这和他们想像的有出入。但这个电话钩起了我的某些想法，不得不答应哈建去游泳，在水里浸一浸，多少也可以解决一些问题吧。

7

风相当猛，太猛了，简直就只能说是猛，而不能说成其它。下面可以是一个比喻，也可以接一段色情描写，或者是一件丧事或一朵玫瑰，当然也可以就此结束，它是应你的需要而生的，在这个世界上，可能性永无穷尽。只要想通了这一点，你就明白了事物的实质，可以继续写下去，或者干脆就再也不写。生活给人痛苦和快乐，同时也给人教育，但其中最关键的，就是无论情况如何，就是你总有一天，会被这世界收拾得干干净净，就像大自然放出来的一个屁，噗的一声，转眼就没了。


癌

我到马路拐角口买报纸的时候还没有感觉到什么异常，每隔一个月，我就要去报亭买些报纸和杂志。我买了一份《电脑报》，一份《书市》，一份《精品购物指南》、一份《科技生活新闻》和一份《三联生活周刊》，内容够了，我和我的女朋友都爱看这些扯淡的东西。隔一个月买一次报纸是我过日子的办法，很规律。阅读、消遣，然后把它们忘掉，看它们的时候我一般是在临睡前，忘起来很容易，这样就常常闹不清其中哪一些是看过的，哪一些又没看过。报纸和杂志在我的床头柜上可以足足放上一个月，甚至更长时间，它们总是新的。卖报的老头和往常一样多嘴，跟我很熟，就讲了几句鸡巴话。天气不错，街上吵得很，各种声音混杂，但感觉上是吵在外面，其核心部分仍然很安静，这跟我当时的内心安静有关，其形式像一个蛋。回到家里，女朋友已经从医院回来了，她是一个现代派，而且一直认为她对生活的看法跟我不一样。我随她便，一般来讲我也没什么看法，同时又认为任何看法都很好，这样我们相处起来就很和谐，感情日深，像一对正正经经的夫妻。但因为其实又不是，性生活方面也就够刺激，正经的夫妻关系在本质上不是两性关系，这个道理我早就明白了。她一个人坐在沙发上发呆，这种情况比较少。我问她医院情况怎么样，她不回答，我问她中午吃什么，她也不回答。表情看起来有点像脑筋搭错了线，我到厨房去下面条，烧水的间隙里，我又去打开音响，让她听音乐。她是一个喜欢听音乐的人，而音乐对我有没有都一样，我很容易就进入蛋状态，跟外界不发生关系，既然如此，那么，打开音响，起码能让两个人中的一个更舒服。面煮好了，碗里每人两个蛋。叫她过来吃，她也过来了。沉默在继续。我很纳闷，又问她医院怎么样，中午吃什么之类的问题，她突然就哭了起来。转身回卧室，趴在床上痛哭了起来，这样一搞，我面条也吃不下去了。过去坐在床边上，摸她屁股，她的开关就在那里，这我知道，一般来讲摸一摸她就会通上电，房间里就又会亮堂起来了。但这次不行了。原因就不一句一句讲，概括起来是：她得了卵巢癌，已经确诊了。面对病，我们没有办法，我们都是吃五谷杂粮的。我也只是一个男人，不是药，更不是手术刀，只能听任着一个什么鸡巴癌在她的卵巢里发展起来。我感觉到心痛，但我没有办法。有病就治吧，我说，听医生的，该怎么办怎么办。她流泪不止，我抽了一支烟，等她哭完，抽到第四支，她哭完了。我们继续去吃面，大家都把两个蛋吃掉了。过了几天，我送她去住院，要做手术。一切都按计划进行。这些天里，她思想斗争得很激烈，最主要的原因是，她认为如果卵巢割掉了，她就不是女人了，不能生孩子，身上也缺了一个女性最鲜明的性特征。如果这样，活着就没有意思了。她看过一则新闻，说有一个女孩，也是卵巢癌，但为了继续做女人，坚决不治疗，任由癌细胞发展，直至她作为一个女人死去。这个新闻大概是从《科技生活新闻》上看来的，对她影响很深刻，她也想按这种办法活一活，意思是生命是绚丽的，应该焕发其光彩。我说服了她去做手术，我记得这是我第一次说服她去做某件事。她真的是个很倔强人，不仅有看法，而且有意志力和行动力，我很爱她的。

她到医院里先住下来，做手术还有几天。我把她安顿好了，就到了午休时间，我出来坐在医院门口的台阶上抽烟，天气还可以，但不如前几天，具体感觉自己还是坐在一个蛋里面，周围发生的事情和我没关系。我坐了一会儿，准备回家，这时有一个男人也在我边上坐下来，也抽烟。男人风度很好，像一个有出息的，我问他老婆是不是也得了卵巢癌，来做手术的。他说不是，是肝癌。我原来是想顺便问问就走的，听了就又坐下来，陪他抽了一支。过了一会儿，他说那是很疼的，我说是，他说很多肝癌病人不是被癌弄死的，是疼死的。我说不出什么，就陪他再抽了一支。


我要跳楼

一个下雨天，我从阳台上看出去。灰朦朦的世界里，街道两旁的银杏像一些被遗弃的孩子。在我的童年时代，周围的孩子常常蓬头垢面，印象不可磨灭。这是个静悄悄的时刻，奇怪的静寂，这时我还看不出地震的迹象，接着，就开始了地震。先是一阵摇晃，然后我们的阳台就像一艘船轻巧地滑了出去，我从阳台上探出身去张望，除了楼房平滑地移动外几乎看不出什么异样。八十五楼阳台上的一个少女正跨过阳台的栏杆试图往下跳，风吹过时掀起了她的短裙，以至于我看到了她内裤鲜红的一角。

我回到屋里对我的妻子说，地震了，我们在免费旅游。

神经病！

说话简明是我妻子的一贯风格，我一时无法继续往下说，继续向窗外望去，外面的风景仍在变化着。我想了想，还是再说了一遍，是真的，地震了。妻子漠不作声。她怀孕了，但却莫名其妙地不断地提起了离婚。于是我坐下来，和往常一样开始阅读一些刊载流言蜚语的小报。一个气功师预言世界将在未来某个时刻毁灭于一场流行性感冒，在第一版和第二版之间的夹缝里是一些带有隐隐约约色情意味的小故事，我就喜欢这些小故事。故事和故事间插入的征婚广告也令我心旷神怡。

我下意识地从小圆桌上取过一杯咖啡。

咖啡在杯子里异常地平稳，这和我感觉到的地震产生了一种强烈的对比感，我抬头再确认了一次，确实是在地震。八十五楼那个跳楼的女孩，此刻正经过我的窗前向下坠落，鲜红的内裤非常耀眼，一如迎风招展的旗帜。我目瞪口呆，她伴随着一声极其尖锐的叫喊，女孩就消失了，叫喊声却留了下来，既短促又尖锐，我相信如此尖锐的刀光足以切开世界上最厚实的墙壁，果然，我妻子也听见了。

妻子和我一道推门到阳台上向下张望，我们看到鲜红的一点在白裙子的掩映下逐渐远去。看到了吧，真的在地震，我可没有骗你。妻子回头瞧着我，我想我终于向她证明了一件确实的事情。嘿，这可真不容易。

她突然大笑起来，一手指着我的鼻子，一手捂着隆起的腹部，浑身颤抖地笑个不停。别笑了，别笑了，我担心起来，抚摸着她的肩膀努力声调平稳地说，真的，我怕她吓坏了，再说，这样笑下去说不定孩子也会掉下来，她可不是一个适合怀孕的女人，老会掉。她不笑了，你讲的地震就是它吗？她问。是啊，这还有什么问题？我疑惑地看着她。

她转过身去，伏在阳台的栏杆上，对着远处：这算什么地震呀，这座楼已经漂了几十年了。我真的很生气，一手指着那个小女孩掉下去的地方，那么她是谁，她为什么要从楼上跳下去？如果不是地震的话，没事谁跳楼呢。

算了吧，她很不屑，那是一个疯子，往下都跳了好几回了。


一九九三年夏天的海滨

我看见一个疯狂的孩子，我看见他在海边疯跑。嗨！我大声喊，站住！别跑！当然，他不可能听见我的叫喊，我住得太高了。永无止境的沙滩，褐色的，而且仍在不停地蔓延，我说不清我是不是在一个梦里。手伸出去时，我能感觉到空气干燥的皮，它在手上产生一种粗糙的摩擦。我站在那儿看了很久，这个肮脏的男孩，他和我在故乡肮脏的渔村里看到的孩子们很像，他们跑起来像在追逐一个彩球什么的。我在这样的年龄时，曾看见一个个子巨大的男人，手中托着一枚金光灿烂的五分钱分币，心里也曾冒出过这样奔跑的冲动。我胃疼，胃部的疼痛总是迟钝的，潮水一样往上涨。嗨！我又喊一声，但声音仍然一如既往被送进了一个没有回音的洞里。

蓉蓉推门进来，去海边走走好吗？

好吧，当然，好的。

我们走到海边时，那个疯孩子不见了。实话说，我很难确定刚才是不是真的有一个孩子从这儿跑过，我也说不准我是不是真的大声叫喊过什么的。在这个夏天里，我的生活很不确定，很动荡。海的尽头此刻浮着的一小块奇形怪状的云，它白得出奇。海风充满了腥味。我又想起那个孩子，在想像中，我几乎可以看见他的额头。我想仔细看一看他的眼睛，但在他两道清淡的眉毛处我的想象力停顿了，我无法越过这道界限。接着，我跳过他的面部，现在我看着他的手，他满是污垢的指甲。他的手里握着一张纸条，看不清是什么东西。

这儿的海水太干净了，蓉蓉说，她蹲下来，从海水里握起了一把沙子。是啊，我说，是啊，可是我们回去吧，我觉得这里挺冷的，去吃点东西吧。

酒店餐厅里漆黑一片，四周是厚实的窗帘，灯光集中在一个半圆形的舞台上，靠窗的餐桌上摇曳着几点零星的烛火。蓉蓉点菜，她是一个天生优雅的女人，有时我会想到她是上帝派来领我走上正常生活轨道的人。我拼命吃，一直吃到反胃，接着，我看见了不可思议的一个场面：一个穿黑色礼服的侍者走过来。还需要什么吗？不必了，我抬头看了看他，我吓了一跳，差点叫出声来。他分明就是我刚才在阳台上看到的那个在沙滩上奔跑的孩子，他呆滞的表情和阴沉的目光使我记忆犹新，可是，我无法理解一个孩子怎么可能在短短的几个小时里成为一个肌肉结实的青年，他站在那儿，微笑着，我的目光向下移去。在他黑礼服的袖口下，我看到了他的手，这双手上刻满了皱纹，仿佛是皮肤无法适应急剧变化的肉体而裂开的口子，当时我始终无法看清他手上握着的那张纸条，现在我明白了，那张纸条就是我要为之付钱的帐单。


不可回避之轻

是的，我是一个黑人。这不是说我皮肤黝黑，眼睛翻白，能歌善舞。不是人种学意义上的黑人。如果是这样我会非常高兴。被叫做黑人的原因是我住在这儿没有合法的签证，而且更糟的是我的护照也过期了。这样，我不仅永远不再会变白，你甚至不能正确地说出我是哪国人。那天我到大使馆申请回国，门口的接待员不让我见大使，第一我不是去旅行，第二我不是商务或文化交流，大使先生为什么要见你呢？我说我要回国，招待员说去你妈的，请把你的护照拿出来瞧瞧。我拿不出来，护照早已过期，没用了，上次上厕所没带纸就用它勉强揩了揩屁眼。那就回你屁眼里去，接待员说，你的护照在哪里你就回哪里去。当然，他说得挺对，屁眼是个好地方，但我想要回国。

从大使馆出来，我只好去所在国的出入境管理局。我申明我是一个非法移民，我犯了罪，需要你们把我抓起来。一个表情严肃的官员向我挥了一下手，他有一张真正的马的脸，鼻子很长，那个挥手的动作给我的感觉是他在驱赶某种有异味的气体。我转过头来，看着大厅里排队办手续的人，他们看着我也像没有看到任何东西。这个现象加深了我是一种气体的感觉，实话说，这种感觉很差劲。我想到我远在国内的亲属和朋友，他们认为我在国外已经成为一个资本家，或者是个背死尸的家伙。他们想象这个，想象那个，但肯定不会想到我居然会成为一种气体。直到国家规定的公务时间终了，没有谁来招呼我。当马脸收拾东西站起来准备离开时，我咳嗽了一声表明我的存在。他皱起眉头，很不耐烦地问我为什么还在这里，我说是来这里办回国手续的。他盯着我看了很久，似乎要审查审查看我这团气体背后是否有什么阴谋，幸好，没什么。接着，他又挥了一下手说：回家等着吧，到时候我们会寄明信片通知你。

他的话让我高兴了好一阵。他要寄明信片给我！你看看，这就证明了我不是什么气体，你会给气体寄明信片吗？不会。没有人这么愚蠢，而且你也不会有气体的地址。但这种高兴是短暂的，我无法摆脱关于自己是一股气体的想法，这虽然很可笑，但一个想法一旦钻进你的头脑，你还能怎么样呢？

回家时我骑在摩托车上觉得速度快于往常。当然，这里面没有什么不对头的地方，既然你已经成为一种气体，没有飞起来才是不正确的。是的，我想到另一个黑人朋友，当时他坐在马桶上突然飞了起来，不得不紧紧抓住腰带，大声叫人把门关上免得飞到街上去。如果发生这样的事，女朋友就再也不会带着玫瑰花来让他接吻了。这个尴尬的场面让我不由自主地很开心。

我看到了交叉点，看到禁止通行的红色信号，但我不能抑制我的速度。我听到隐藏在暗处的警车拉响了警笛，很突然，很及时，警察似乎埋伏在那里等我很久了。警灯乱闪，一个警察在扩音器里大声警告：前面的摩托停下，前面的摩托停下。

我仍然无法降低速度，警车紧追不舍，这确实有点反常，我想，我还从来没有发生过无法控制日常生活用品的现象。接着我就看到了我命运的终点：一个挖阴沟的工作现场。它的周围用黄色的栏杆围着，一个工人挥舞指挥棒表示危险。我是那样灵巧、那样富有韵味地在空中翻了一个筋斗之后才一头栽了进去。我至今奇怪那个工人为什么没有当场鼓掌喝彩。

大概三十秒以后，警车在阴沟边停了下来。一个戴大盖帽的朋友钻出来和工人谈话。随后工人下到阴沟里把我捞将出来，我生气地看到我居然变成如此软不拉叽的一团东西。警察在用步话机和其他的警察通话，我想我可能会成为明天报上的一条新闻，我对这个问题抱有难以忍受的好奇，我不明白他们将利用什么样的技术把一团气体登到报上。而那位使馆接待员在读到这段新闻时，也许会象他平常所做的那样，仔仔细细地看看四周的空气。但他绝不会想到，今天我不用任何证件就进了大使馆，而且就和大使先生并肩坐在同一张椅子上。


老方超短的洛丽塔生活（1）

老方有过一个妻子，但现在是单身。妻子张乐从他身边离开过两次，两次都回来了，最后一次大约是在一年以前，终于没有再回来。事不过三，情况总是这样的，原来他以为张乐还会回来，和以前一样，洗个澡，然后什么都过去了，好像水龙头真的具备了某种人所未知的特异功能，能够简单地把另一个男人的影子从她的身上冲走，起码老方自己是一直这样认为的。以前张乐每次出走回来的时候，都神情疲惫，然后就洗澡，等她上床躺下来后，老方会有意识地嗅一嗅，张乐身体的味道很清淡，似乎什么味道也没有，其实却是一种非常特殊的味道，这就让他感到了安心和由衷的爱。

这一次是真的坏事了。他等了半年之久，头两个月没怎么等，长期处在一起的两个人分手以后，会产生解放感，他快活地东走西走，和朋友们约会吃饭，到第三个月他开始有了不好的预感，觉得张乐这次可能回不来了。预感来历不明，但很强烈，以至于每天晚上他回家时，都要在楼下抬头看看自己的房间，老方希望楼上房间里的灯会突然自己亮起来，或者在他回来之前就一直亮着。

这样的事情一直没有发生，这让他苦恼了近四个月。张乐虽然对他屡屡造成伤害，但毕竟是自己的女人，所谓日久生情，这也是没有办法的事情。

总之，半年以后，老方再也不等了。等人的苦日子宣告结束，他开始主动出击，凡是有女人气息的地方，他都要凑一凑，收成不是很好，但日子总算是渡了过去。他总结出来的经验是：在爱情上你只要抛开了自尊心，就没剩下多少需要解决的问题了。放远了看，任何问题只要和两个乳房一对照，又有什么错误不可以承认？又有什么话说不出口来呢？情况的发展验证了这个想法是对头的，而且很有效。

一个秋高气爽的夜晚，某情调酒吧，气氛特别像想要让人搞一搞。来了不少人，某个男朋友带来了两个女孩，其中有一个肯定是多出来的，老方倾向于认为是那个比较小的，这一判断很鲁莽，但也对，因为那个小的比较漂亮，二十岁，这一点恰恰构成了对老方非同小可的诱惑。于是老方就自作主张把她叫做洛丽塔，有一搭没一搭地跟她说话，讲一些他自己也不认为是真实的事情，两个钟头就这样过去了，洛丽塔去上厕所，老方转过头来向朋友们解释，啤酒这东西真的很胀肚，然后就站起身，跟了过去。酒吧里的厕所很小，他站在厕所外的洗手池边排队。从镜子里看，老方的脸色有点发青，根本看不出来像是一个要走什么好运的家伙。

洛丽塔出来了。

老方：留个手机号吧。

洛丽塔笑：直接点好啦！

老方一愣：有空上我那儿玩玩？

今晚？

也可以啊。

那就走吧。

一路上，老方简直要开心死了，他不明白为什么会有人说天上不会掉馅饼，情况明摆着不是这样的。现在的局面让他认识到，问题关键不在于馅饼是不是会从天上掉下来，而是当馅饼从天上掉下来时，你是不是有本事接得住，只有接不住的人，才对掉下来的馅饼视而不见。总之，现在馅饼不仅掉了下来，他也接住了，所有不如意事都烟消云散，快乐这玩艺虽然很短暂，但却很实在，很激动人心。

一切都在按节奏进行，衬衫脱下来了，裤子也脱下来了。

老方：今天有点怪，本来挺好用的。

洛丽塔笑。

老方：不经常用用看来就是不行。

洛丽塔：你这人好奇怪。

老方：这有什么奇怪？这种事情在男人身上很正常的。有时行，有时就不行。

洛丽塔：没关系的，下次用功一点好了。

老方：真的有点怪，本来好好的。

洛丽塔：你心里是不是在想别的什么啊？

老方：没想什么啊，可能是有点累了。

老方坐起来，穿上衬衣，放弃了。洛丽塔也爬起来，到床头柜上去拿烟，他看着她圆圆的两个屁股像两个气球一样升起来，但色情的气氛却已经消散殆尽。

洛丽塔：多久没做了？

老方：差不多半年吧。

洛丽塔：骗人。

老方：你以为是骗人的东西，往往都是真的。

洛丽塔：算啦，你怎么像个哲学老师？

老方觉得她说得在理。自己真把自己弄得有点像个哲学老师了，原来自己并没有无聊到像一个哲学老师的程度，但在这种事情上话一多，就显得特别无聊。他和洛丽塔一起靠着床头抽了一支烟，然后再抽了一支。

老方：求求你，今晚就别走了。

洛丽塔：为什么？

老方：不为什么，就是求你嘛。

洛丽塔：本来这事很正常，被你弄得好奇怪。

老方：你现在一走，实在让人受不了，就算做一件好事吧。

洛丽塔笑：你这人，干吗那么搞笑？

老方看着洛丽塔一点一点地穿回去，然后，气球飕地一下不见了。

老方一个人到阳台上去站了一会儿，想着刚才假如做好了，洛丽塔会不会留下来，结论是不清楚。他真的很想让她留下来，很想用功地跟她做，一直做到天亮也可以，但事实是什么也没有做，他觉得自己仿佛感受到了一个哑巴迫切想要说话的那种感觉。老方也不知道自己为什么那么想要让她留下来，留下来过上一夜又能够解决什么问题呢？什么问题也解决不了。再说了，想把一个女人留下来过一夜的想法实在是毫无性格，很俗气，自己跟这个女人甚至算不上认识，感情就更无从谈起了。他看着沉沉夜幕，想到了明天早晨的光线，它会柔和地渗透进黑暗中，它会跟昨天早晨的光线完全一样，来了，又走了，周而复始，每天都是那么相似，那么无动于衷。他这样一想，就觉得人活在这世上，真的比一根黑暗中的草还要卑微，还要贱，更糟的是，作为人，竟然还会为此感受到一阵难以言喻的忧伤。


老方超短的洛丽塔生活（2）

和洛丽塔再次相逢是在一个细雨霏霏的晚上。春夏之交，正是让人受不了的季节，姑娘们又穿得少了起来，老方感受到了内心的焦虑。当时是在一个大商场的门口，洛丽塔一个人站在那里犹豫不决，看上去像在等人，又像在等事，老方和她擦肩而过，进去了，刚走了几步，心里想想不应该，于是又回头推开旋转门出来。

还记得我吗？

洛丽塔转过头来，笑：当然啊，今天是怎么了？

等人？老方继续问。

原来等人，现在不等了，你呢？

我也没什么事，老方说。

老方说的不是事实。原来他约了一个寂寞的姑娘在商场顶楼旋转餐厅吃饭，否则他才不会上什么鸡巴商场呢，那是他用两个月才建立起来的储备关系——但毕竟是储备，而眼前此人却是一个提纲挈领的要点——在哪里出的问题，有条件的话，就应该在哪里解决，要不然，说不定就得落下病根啦。这样一想，旋转餐厅里的姑娘就变得遥远起来，面目也有点模糊不清了。

洛丽塔：想去看话剧，陪我去？

老方一愣，心里想：话剧？未免高雅了一些吧。

洛丽塔：不想去就别去呗。

什么时候说不想去了？去——你叫什么名字？

娄小丽。

老方一笑，还谐音。他把手机搁到了震动档，跟洛丽塔在一家酒吧里看了一场不知所云的演出。其间，手机不停地在裤子口袋里抖动，他看着一拨男女在简陋的舞台上来来回回乱走，想到一个寂寞的姑娘正在餐厅里拼命打电话，不禁感到有点内疚——而且也确实充满了戏剧感和情绪的张力——但这个问题暂时可以搁置起来，在情爱关系上，良心和道德判断都是不合时宜的。从酒吧出来时，雨还在下，他们走进了霏霏细雨里，情调很充分。

也不回个电话？

电话？什么电话？

洛丽塔没理他：话剧怎么样？

狗屎一堆吧。

洛丽塔又笑了起来。

老方：你可真爱笑啊，晚上有安排吗？

洛丽塔：没有啊。

老方：那就带你上我家了——反正你也去过。

深夜十一点了，场面有点蹊跷。老方汲取了教训，没敢再鲁莽行事。他取出一套考究的茶具泡茶，半夜三更泡茶虽然怪异，但毕竟也算一件正经事情，然后又拿出两、三百张盗版光碟向洛丽塔推荐，逐一介绍电影发展的历史——整个过程中，他都在不停地向下运气，希望能一炮解决问题，气氛有点像被抓来的壮丁面临着第一场战斗，敌人近在眼前，都能看得见头上的钢盔了。他喝了一壶茶，上了两次厕所，出来时自我感觉差不多了，就往洛丽塔的身后一站。不幸，电话铃又响了起来。

怎么回事啊？在家？

哦，哦。

记错日子了？旋转餐厅里的姑娘嗓音很尖锐，属于高频类的。

啊，是这样的——老方一时想不出什么借口比较合适。

算了吧，不难为你，可你是不是也太过分了？

下次赔礼道歉，老方说得很干脆。

下次？还有什么下次——操你妈屄！姑娘把电话撂下了，老方没想到这样一个戴眼镜的文质彬彬的姑娘，骂起人来竟然也会如此气急败坏，如此果断，他有点疑惑地看了看电话听筒，好像那姑娘本人一会儿真会从电话里钻出来操他妈似的。你看看，叫你回电话的，洛丽塔说。

算啦，老方说，人不能倒霉，一倒霉就样样倒霉。

说完，他们就干了起来，这次马马虎虎，算是干成了。

洛丽塔：治好了？

算好了吧。

吃了药？

药？什么药？我要吃什么药——今晚就过夜吧。

洛丽塔笑：你这人，干吗非得住下？

我是有点爱上你了，他解释道：你知道，这种心情是很特别的。

洛丽塔边穿裤子边说：真的？是扯蛋吧。

我发誓，老方说。说着，他又想起了妻子张乐，他也经常对张乐发誓说他爱她，可只要他一发誓，女人就跑了。看来女人只能用，不能爱，这是生活教给他的大道理，他也说不清张乐为什么那么喜欢跟人跑，而且是一而再，再而三地跑，她可以跟这个搞，也可以跟那个搞，但为什么非得搞跑了不可呢？仅仅是因为自己很爱她？这真是一条奇怪的逻辑。所有人都是神经病，对此，他算是活明白了。所以啊，老方继续说，你就放心好了。我可没什么不放心的，洛丽塔说，只是不习惯。

那也可以习惯一下嘛。老方突然之间变得极不耐烦起来，什么习惯不习惯的，简直就是狗屁，这世界非常操蛋，非常屌，非常像一只垃圾箱，而他们两个，此时此刻正是这垃圾箱里两块偶然重叠起来、寂寞无比的垃圾，这里面难道还有什么习惯的问题吗？他一把摁倒了洛丽塔，像一个昏了头的强奸犯，衣服裤子扔了一地，翻身重新大干起来。这次他们干得相当透彻，酣畅淋漓——四面墙都有点错位了。

这些都是谁教的？

什么呀！

你第一次是在什么时候？

这跟你有什么关系！

一共干过几个？

干吗呀！都把我弄疼了！

数得过来吗？老方恶狠狠地说，真他妈的想干死你算了，怕不怕？

你想得美！

洛丽塔非常快乐，尖声叫喊起来。

总算做完，他们俩都松了一口大气，日常生活的感觉又回来了。看看这时的洛丽塔，她似乎又成了一个未成年的孩子，此人一会儿成熟，一会儿幼稚，让老方有点困惑。再回头想想，自己所干的一切又无聊透顶，跟畜生无异，这种感觉可是从未有过，根本不像是好好地干了一炮，反倒像是被人从屁眼里蛮不讲理地塞进了一根鸡骨头，四周空空荡荡，捞不到一根救命的稻草。他使劲看着天花板，也不知道自己希望从这面空白的天花板上看到些什么东西，也许传说中的天使真会从天花板上冒出来，像个傻屄在房间里飞来飞去吧。天使！他都不知道自己怎么就会想到这玩艺。

洛丽塔：你真变态！

老方精疲力竭：可能有一点吧。

洛丽塔：就是，你自己还不知道吧！

老方：这世上有什么是不可能的呢？我不知道自己变态，也算很正常。

算啦，别把自己说得那么高级了，洛丽塔说，你不过是个平庸的男人，只不过是把自己的生活弄得一团糟罢了。

这次，老方真是仔细地看了看她：你这些鸟毛东西都是哪里学来的？


人头马

毕业七年之后，他们又一次见面了，上一次见面是在三个月之前。刚才他们拐上了一条灯光稀疏的小路，两边是高大的杨树，很密，月亮很大很圆，偶尔从树梢里钻出来，亮得让人吃惊，路面坑坑洼洼的，陈琳坐在副驾位置上一声不吭，车有点硌得慌，当然，这种感觉跟吴南的心境也不无关系。三个月前，陈琳到吴南所在的城市出差，那是他们在毕业七年之后的第一次见面。在七年中，他们的情况都发生了很多变化，陈琳结了婚，有一个非常体面的老公，某大企业的董事之类的，她每天要帮他熨领带。陈琳去吴南所在的那座江南城市是开个不知名目的研讨会，为期一周。会议一结束，她想起来应该给吴南打个电话，毕竟他们是老同学嘛。

吴南大学毕业后，又考了研究生，现在一所地方大学任讲师，口齿伶俐，很受同学欢迎，偶尔还写点诗，在2000年，这已经是一个非常罕见的业余爱好了。上大学的时候，陈琳虽然是他同班，却是校花，跟他没什么关系。实话说，他是想过要发生点关系来着，但这种事情如你所知，想有什么用呢？陈琳根本不理他。比你高级的东西，一定是为更高级的东西准备的，这件事情，吴南想通了，倘无特殊原因，雌性不会向比自己低级的生物屈尊俯就的，这条道理具有普遍性。

有几次，吴南考试前向她借过课堂笔记，他们的关系仅此而已。所以，接到陈琳的电话，吴南并不亢奋，有点懒洋洋的，刚才他的女友向他发了一大通脾气，把他骂得狗血淋头的，嘭地一声摔门而去。根本原因是因为吴南没出息，而且越来越看不出有出息的迹象，对此，吴南自己也有点沮丧。他躺了一会儿，正拿着搪瓷碗准备到教工食堂去打饭。陈琳的电话就来了，在电话里陈琳有一搭没一搭地跟他聊了几句，突然问他晚饭吃了没，如果没，那就一起吃，毕竟七年没有见面啦。Oh yeah！哪有什么问题？跟当年的校花一起吃顿饭，有营养，对消除女友发脾气带来的坏心情也不无帮助的。

吃饭的地点是吴南选的，朋友远道而来，应该尽地主之谊。当然，是西餐，桌子上点蜡烛的那种，这是他揣摩陈琳的心思选定的。校花，自己曾经暗恋过，现在她有个做董事的老公，这样的女人应该在有点情调的地方用餐吧。

叙旧，讲一些同学的八卦，说说各自目前的基本情况，其中有真有假，烛光的气氛很好，boy穿着小马甲走来走去，但也就是这一套，没什么新鲜之处。吃完饭，陈琳想活动一下，真的，这几天光顾着忙开会了，她说，你生活的这城市什么样还没看清呢。

他们在夜晚的街道上逛了一圈，没什么好看的。跟陈琳居住的首善之区比起来，这座城市只能称作一个城市的模型，很mini，陈琳说，很lovely。Ok，人生如梦，七年弹指一挥间啊。他们回到宾馆，上了床，这件事情吴南真是做梦也没想到过，堪称奇遇。其间，他根本没心思欣赏陈琳保养周到的骄人的身体，动作很匆忙。其实陈琳每周舍宾一次，有金卡的，对自己身体局部的任何细节变化都了如指掌，很需要有人来赞叹。而对这一切，吴南当时根本没有感受到，陈琳这个名字散发出来的气息和氛围就足已使他彻底崩溃了。

狂欢一夜。他们的关系不再抽象了，突然变得具体可感，很亲切，很温情，一夜絮絮叨叨，陈琳讲她空虚的精神世界，除了空虚还是空虚，除了没希望还是没希望，老公确实有钱，但那又怎么样呢？该你忍受的还得你自己来忍受，该你孤独的还得你自己来孤独，跟有没有钱，有没有金卡，有没有别墅宝马是没有关系的，这道理很普通，她说，但只有切身感受到才会明白是真的。是啊，吴南讲起他的女朋友脾气是如何暴躁，如何为了一丁点鸡毛蒜皮的小事就大光其火，摔东西，一个一米五八的三十几岁的女人摔东西，你想想！吴南坐直了讲，然后他们捂着毛毯吃吃笑了一通，接着又干了起来。

第二天，他们哪都没去，就在宾馆叫餐，吴南这周没课，本来就闲着，陈琳给北京家里打了电话，说会议结束了，想呆着玩几天，会会老同学，老公说你爱玩就玩嘛，使劲玩，玩玩透，家里没事，玩吧。吴南趴在她身边，电话里，她老公的声音有点像阳痿。陈琳挂了电话后，吴南一问，果然，不是太好使，吃药也没用。

三天很快过去了，吴南送她上机场。在候机大厅，他们互相拥抱，接吻，陈琳居然哭了，眼泪亮晶晶地渗出来，这朵小小的爱情的浪花，在机场候机大厅川流不息的人流里，看起来又娇艳，又潮湿。幸亏不是法国人，吴南说，是法国人就糟了！

为啥？

那我们还不抓紧上旅馆，开半个钟头房间啊。

吴南俯在她耳边喃喃地说，把陈琳脸都说红了。

这三个月很不好过，情感的惯性之大，完全出乎吴南的意料。原来他的女友向他发脾气，他能忍就忍了，排除全部的情感因素，基本原因就是一条：十鸟在林不如一鸟在手。有个女人在身边，吃饭也像吃饭，睡觉也像睡觉，虽然她的脾气大，但仔细一想，也有很多地方自己做得不大对，再说了，自己没出息是一个显而易见的事实，女朋友看不起，也算是正常的，自己都还看不起呢。但现在，情况发生了根本性的变化，陈琳出现了，他的生活无法摆脱那三天的温柔缱绻，其中的细腻撩人之处实不足为外人道。

更重要的是，在机场，陈琳闭起的眼中淌出的那道泪水，使他长期以来无所归依的情感终于找到了一个方向，诚如斯言，爱是不能忘记的。这条大道理，从曹雪芹红楼梦一直讲下来，好几百年了，仍然是历久弥新，在一定情景和条件下就会深入人心，能使你觉得生活仍然有希望。

Ok，这两天怎么样？

嗯，别感冒了，前天我看新闻，还在说沙尘暴什么的。

没事的，我每个礼拜都做美容的。

真的很想你。

我也是，我一想你都会……

怎么了？

没什么，多吃一点水果，你不吃水果不行的，皮肤会变得好粗。

是了，ok，记得吗？上次在床上抽烟，毛毯都烧了个洞。

西西，幸好是旅馆的。

我真的快不行了，再这样就断掉了。

什么呀，你这人，什么呀！

第二个月，一结电话单，妈的，这日子长期过下去可就要命了。做人要实在一点，要行动，这是根本的时代精神，自己还不到三十岁，在大学里越呆越老气横秋，活得像四十八岁，那不行，再这样下去，难道一辈子就这么打发了不成？做讲师？做教授？那都是些什么屌东西！吴南开始想多了，想多了真好，生命力就是先想出来的，他感受到了这一点，并为自己这次凭空而至的爱情邂逅而庆幸。

接下来，故事就回到了这篇小说的开头，渐入深秋，天气已经很凉了，吴南和陈琳坐在车里，车是陈琳向一个朋友借来的。吴南已经辞了职，和那个又丑又老爱发脾气的女朋友白了白，单枪匹马，杀到了北京。为了给陈琳一个惊喜，他事先什么也没说。到了，一打电话，果然很惊喜，他们约在国贸地下二层的泰国餐厅里见面，作为回报，这次陈琳请客，女服务生很泰国，穿绿裙子，菜也是热带风情的。

惊喜到了没有？

那当然，陈琳说。她有点羞怯，在她出差开会期间这表情可没有，很动人的。

这次来开会？

辞职了，决定来北京。

你说什么？

实在太想你了，吴南边吃竹叶包鸡边说，再说了，每月的长途电话也受不了。

一瞬间，陈琳的身体有点僵硬，吴南坐在桌子对面也能感觉到。

不喜欢？

挺好的，怎么会？你来太好了。陈琳说。

当晚，她帮吴南在一家招待所开了间房，自己没留宿，晚上她那个做董事的老公要回家，当然，这是可理解的。吴南在招待所住了一星期，陈琳隔天来一次，很规律，不来也打个电话，说清不来的理由，有事，有聚会，有国外朋友回来，都是说得通的。让吴南困惑的是，在这一周里，陈琳一次也不跟他做。来月经了吗？他问她。没有。那怎么了？不想了，她说，真奇怪，一点都不想了。Ok，我明白的，不想就不做好了，没关系的，ok。

这天，陈琳借了朋友的一辆白色捷达车，要带他出去散散心。吴南驾驶，陈琳坐在副驾的位置上指路，他们在二环上绕了一圈，又在三环上绕了一圈，然后车在大北窑掉头，上了京通高速路，月亮又大又圆，特别像个好东西挂在前面，吴南的心里，不可避免地带着某种挫折感和郁闷。真的很郁闷。开到一半，他突然下了辅路，走上了一条偏僻的林荫道。两边的白杨树又高又密，月亮偶尔才从树与树的缝隙间漏出来，没有路灯，一开始有，渐渐就没了，也不知道这条路通向何处。

吴南停下车，拉起手闸，四周静悄悄的。他点了根烟。

我想，陈琳说，我帮你找套房子吧，你先住下，再找份工作。

嗯。

我们的关系，她想了想，斟酌再三，我想就这样吧。

什么样？吴南把烟头扔出去，心里越来越不爽。

你别逼我了，陈琳说，我不喜欢说，别人逼我也不说的。

我逼你？吴南笑了起来，没逼你什么啊。

过了一会儿。我是说，陈琳说，我想我们这样真的不大好。

吴南没说什么。

你来了，挺好的，在北京找份工作，对自己发展也挺好的。

吴南又点着了一根烟，看着前面一片黑漆漆的，想到自己会坐在这个莫名其妙的地方真的很奇怪，太奇怪了。这个女人坐在边上，像一个彻底没有关系的陌生人。倒不是说他对这次爱情事故抱有什么幻想，实话说，他对爱情没幻想。想想看就明白了，这个礼拜，他在招待所里已经反反复复想清楚了，这女人，有一个做董事的老公，有一套据说非常高级的房子，有她固定的社交活动，每周舍宾瘦身，也可能他们夫妻正商量着今年要个孩子呢，这是种完美优雅的生活方式呢，自己跟她做过三天爱，几乎算是她天冷打喷嚏，完全可以忽略不计的。是的，那件事情可以定位为一次意外，一个高级白领偶尔发作的心血来潮，如同做了一次春梦，一个人做春梦是不能追究的，而他吴南本人，在这个梦里不过是个道具而已，虽然在那三天里他们可算是干翻了天。

陈琳摸了摸他的手臂，别生气啊，她说。

没生气。

那你在想什么啊？

哦，你真的白，吴南又把烟头扔出去，看着外面说。

上次没注意，吴南说，突然想到你又软又白。

停了一会儿，陈琳说，你想要吗？

没所谓的，吴南说，真的没所谓，当然，你如果想，那做一做也挺好的。

那就算了，陈琳说，原来以为你特别想，才借车出来的。

吴南掏出一根烟来叼在嘴上，这次没点火。

我给你点吧，陈琳说，她从手袋里掏出打火机，一种会冒出绿色火苗的打火机，很酷的，啪地点燃了，绿色的火苗窜上来，吴南低下头去，让烟在火苗上烧了一会儿。你是不是觉得放心了？吴南问。

是，陈琳说，是的。

你是不是觉得很后悔？

那倒没有。陈琳边说边把外套脱下了。

真的不想做一次？就算最后一次好了。

嗯，好的，就算最后一次。

吴南当然知道，这不算什么最后一次，但凡事应有说法，这个说法也不错，他能理解的。他们把椅子放平，陈琳把脚从车窗里伸出去，车子一起一伏，像停泊在一个码头上。偶尔有车路过，远灯光照得白花花一片，当然，这也没所谓，谁也不知道他们是谁，谁也不认识谁，这世上寻开心的人多着呢。情况和上次在宾馆里差不多，高潮迭起，虽然角度不甚舒适，但身体依旧柔软，依旧白，唯一发生了变化的是吴南的心，吴南想，他觉得自己的心变成了一匹马的心脏，扑通扑通跳着，自己也特别像一个洋酒的牌子：人头马。这个牌子真不错，讲的就是这个情况，他吻了吻她，陈琳的嘴唇湿润得几乎不成其为嘴唇了，而自己正是一匹奋蹄疾奔的马，跑得真快。

这时，在他们的恋爱故事中，一种游戏精神终于呈现出来了。吴南觉得自己在跟陈琳玩着一种新式高尔夫，这种高尔夫的新式玩法是这样的：两个老同学，扛着高尔夫球杆并排在草地上走，一直走到一个球洞口，然后自己就一杆子插进去，而球则必须停在球洞口，掉进去的就算输。


找个温暖的地方

我把应急灯、电子驱蚊器、一本书、常用药品和一个睡袋等等塞进了背包，还有牙刷、毛巾、剃须刀，这些东西则另放一个地方。我把这些东西放好后，告别了我的妻子，然后我就开始旅行。很久以来我一直向往这样一次旅行。一个人；骑上自行车；没有什么具体的目的。在我长期的漂泊生涯中，很少有什么旅行能让我如此激动。我认为这次旅行将会成为一次非常纯粹的旅行，除了旅行本身我可以不考虑其他任何东西。对此我很满意，这样的一次旅行现在就要实现了。跨步出门的时候我觉得自己身轻体健。妻子对我将要进行的旅行很不理解。这个问题我不想解释。更重要的是我不知道如何解释。很久以来，需要到另一个地方去的冲动一直困扰着我，我不知道那是一个什么地方，那个地方有什么东西，但我知道必须要去，必须离开这里。至于那个地方在什么方向，出门后再考虑还来得及。我当时就是这样认为的。多年后一朋友为我做心理分析，指出我这种状态是由于长久以来生活不安定所造成的。我长久以来没有在一个地方安定地生活过，这就形成了某种习惯或某种虚幻的生活错觉。也就是说，他认为我的不安定感在本质上是一个骗局，虽然这个骗局里欺骗者和受骗者都只是我自己，但它仍然是一个骗局。问题是我知道这不是一个什么骗局，而是一种非常具体、非常迫切的生理上的需要。这一段我经常在睡梦中、在吃饭的时候、在行走的时候、在小便的时候、在工作的时候、在漫不经心的某一刻，我会突如其来地体会到内心深处的一股力量，催逼着我向西或者向东，总之不能停留在原地。事实上，我一直在抵抗着这种冲动。我不喜欢非理性的东西，我不喜欢一个不能解释的行为。一天早上我刷牙刷到一半就含着一口白沫出门了。当时我穿着一身运动衣，正在进行晨跑锻练。我跑了很久才发现自己的嘴里还有一把牙刷，我停住脚步，把它扔进垃圾箱里。我站在那里久久看着这只垃圾箱，里面有两块橘子皮、一只捏扁了的可乐罐、一团废纸、一只避孕套，现在又多了一把牙刷。当时是早晨，里面的东西还很新鲜。我看着这些东西想，这就是我的日常生活，这就是我日常生活被侮辱被遗弃的、毫无希望的碎片。当时我嘴里含着一口牙膏浓郁的清香，悲哀地意识到，我又必须上路了。现在只有一次足够长度的旅行才能消解这股不由自主的冲动，才能让我混乱的感觉稳定下来。

我研究生毕业以后就在附近的几个大学里当编外的中文讲师。我的专业是微精神分析学，但说说中国话还没什么问题。现在没有人需要我搞什么微精神分析。据统计精神病患者在总人口中的百分比虽然小有上升，但绝大多数的人和我的专业不发生关系。我很难找到和我专业相关的一个正式的职业。于是我就在某大学教授的推荐下，成了一个编外的中文讲师。编外讲师是一种按钟头算钱的临时工作。只要你担任的课时达到一定数量，日本出入境管理局就会发给你工作签证。也就是说你想要得到签证，在日本这个地方呆下去，你就必须达到一定的课时。课时达到了一定的数量后，出入境管理局就会倾向于认为你的工作不再是临时的、编外的，而是一个相当于正式的、编内的职业了。这种情况使我的日常生活变得非常忙碌。我必须到这个大学去讲几节课，然后又赶快搭车在车上啃着三明治到另一个大学去讲课。有时我啃着三明治时还明显地憋着一泡尿。我必须憋着，同时必须把三明治吃下去。这种肉体局部之间富有戏剧性的神经反馈显得我很忙、很紧张。我所做的这些都是我必须做的，是日常生活对我的要求。我还意识到，并不是人人有机会当上编外讲师的。每个大学编外讲师的课时都有一定的限制，而生源的短缺又使校方不愿意把中文当作一个常设的课程，设立一个中文系就更不用提了。因此临时讲师的数量很有限。我是一个幸运者。除了努力工作之外我还必须搞好周围的关系，我要和校长搞好关系，要和系主任搞好关系，要和教授搞好关系。总之我必须样样事情都做出水平，否则我任课的课时就会有所下降。而这一点正是我所担心的。我必须把我的课时保持在签证的水平线上，不论课时是个什么东西我都必须把它保持在一定的水平线上。

这些都是次要的。要命的是，来听我讲课的大多是一些白痴。优秀学生学习法文、德文、西班牙文，或是一种你根本没听说过的什么文，这样会使他们的身价倍增。起码我碰到的学生大多智商都有些问题。我不知道他们学了中文之后要派什么用场。他们学的时候心不在焉，若有所思。有一次我告诉他们，啊这个字的发音必须张大嘴巴，结果他们所有的人全把嘴巴张开来，但却没有一个人发出声音。我站在讲台上，看着全班寂静无声的张大了的嘴，突然觉得生活很无趣。我走下来，向每个学生的嘴里看了看，态度象一个真正的牙科医生。然后我回到了讲台上，告诉他们，啊这个字发音的要点，首先是要发出声来，其次才是张大嘴巴。结果那声音就象打翻了某个混帐儿子的一抽屉垃圾。就在那一刻，我认识到，我生活压力的来源不是别的什么东西，而是一种彻头彻尾的没意思。我周围没任何有意思的东西。

这是一种相对特殊的感觉。一个人感到彻底没意思的时候是有点意思的，它会表现出一些类精神疾病的症状。首先是记忆力的衰退，我变得很容易忘事，或者我记得是在左边的东西不明不白就跑到右边去了。另外有时我还会出现一些幻觉，我是干这一行的，我知道它是幻觉。这些幻觉通常是充满魅力的。有一次，我看见一支玫瑰花从窗帘上逐渐生长起来，随着阳光的变化花蕾逐渐绽放，风穿行其间，花瓣清晰而艳丽。

虽然我在幻觉中常常看到我喜欢的东西，但我知道我肯定是出了问题。

所以，我想说的仅仅是，目前的生活状态给我造成了很大的压力。这种压力很大，又很空洞，一种生命中无上之轻的重量，如果处理不当容易留下后遗症（心理和行为上的怪僻）。譬如说，那枝窗帘上的玫瑰就让我相当紧张。特别是我知道这是一个幻觉，但我仍然看到它在不停地、清晰地向上生长，我不能抑制它的生长速度。我甚至不能从我坐的地方站起来，走到窗户那儿去，椅子上有一股巨大的磁力吸住了我。当时我非常想到窗帘那儿去。我想把它从窗帘上摘下来插进花瓶里，或者直截了当地从窗口扔出去。我的妻子在浴室里洗澡，浴室里传来哗啦啦的流水声、塑料盆和浴缸的撞击声、浴液在光滑皮肤上的摩擦声。我努力抑制住了喊我妻子的冲动，我非常想喊她来帮帮忙。但我知道我这一声如果喊出来的话，我肯定会不可阻挡地成为一个疯子。我并不是什么疯子，这一点我清楚。我只是想把这朵莫名其妙的花扔出去扔出去。但是我做不到。我坐在椅子上，上午的阳光落在我的身上，沉甸甸的，象一床非常高级的毛毯。我无可奈何地坐在那儿，看着周围的一切完全脱离了我的意志，以它们各自的方式活动起来。我除了等待只有等待。根据我的经验，只要我妻子从浴室里出来了我的幻觉就会消失，只要边上有一个人这种幻觉就失去了存在的根据。可是我的妻子正在洗澡，她洗个没完。她从头部洗起，逐渐往下，水在不停地流着，哗啦哗啦，一房间都是浴液的泡沫。

所有这一切都已经太过分了。在这种状态下，这次旅行虽然看起来是疯狂的、无聊的、缺乏目的的，但我的心里十分清楚，这是一次目的明确、积极向上、试图恢复理性光辉和实现自我拯救的旅行。我觉得到哪里去在本质上都是一样的，关键的是我必须旅行，并且通过旅行让自己彻底地放松下来。事后我才认识到在我这个自我拯救的计划中，还存在若干重大的缺陷。但我当时没有认识到这一点。我一意孤行，坚定地骑车上了路。当时是八月里的某一天，天气炎热。太阳和平常的太阳毫不相似，现在它成了一团疯了的、混乱的白光。它离我是如此之近，以致于我觉得自己也不象是一个什么人，而是一种介于固体和气体之间的东西。太阳的热量让我的每一个毛孔都扩张开来，汗汇聚起来试图向脚后跟流去，流到半道上它们就被蒸发掉了。道路中心的白色单实线呆板、单调、固执，并且充满了焦虑和孤独。我上路几天以后，它就开始以这种无穷无尽的单调折磨我，用这种单调逼迫我和它一起疯掉。有一段路上这条白线不见了，可过不了多久又象一个偏执的白痴出现在我眼前。我逐渐开始发现吸引我往下走的就是这种单调。它引导我不停地往下走，我觉得自己是在跟一条白线苦苦搏斗，要不是这样的话我可能会完全丧失掉自信心。我甚至觉得这条白线现在成了我生命中最有份量的一部分，失去了它说不定我就会一头栽倒在地。而这种结果和我期待的完全相反，和这次旅行的目的完全相反。我必须让自己回到正常的生活中，象一个和蔼可亲的丈夫，然后是一个父亲。当我老了，我希望自己满头白发，和妻子漫步在一个情调无穷的公园里，地上有一些落叶，偶尔有一两个白痴的儿童从边上跑过去，追逐他们蹦蹦跳跳的球。那些球在他们前面跳啊，跳啊，跳啊，越来越小，越来越小。

我必须坚持下去，直到生活出现一个正常的结局，起码我认为是正常的。

二

前一年冬天的某个晚上，有个朋友打电话来。电话是深更半夜打来的，我很厌烦。原来我也喜欢在深更半夜打电话。我理解一些朋友深更半夜打电话主要是出于一种心理需要。白天的生活总是被各种各样的琐事充斥着，白天象一个不断膨胀起来的气球，看起来它在不断膨胀，非常充实。但到了半夜情况就发生了变化。一到半夜就会有一根虚无的针无声无息地向你扎过来，然后就是砰地一声，白天的气球破碎了。生活就会变得零零碎碎、毫无意义；生活的本质特性就会非常具体地体现在每一件物体的反光里。如果此时正好一人独处，这种虚无的困扰就会把你弄得六神无主，逼迫你抓起电话随便拨出一个号码。我经验过这种情况。但我现在结婚了，我的妻子现在就躺在我边上。一个人躺在边上能够解决很多问题。起码我在深更半夜打电话的冲动已经趋于消失。所以我抓起电话的时候很不耐烦。但这个电话是有内容的。我一抓起电话就听到一个啜泣的声音，不停地啜泣。接着是一个男人接过了电话对我说，我的一个朋友自杀了。打电话来的是一对夫妇，也是我的朋友。男的在电话里说我的一个朋友自杀了，女的在电话边上啜泣。电话里的消息很简要，只是说那个朋友死了，吃了四瓶安定。瓶子很小，是一百片装的那种瓶子，肯定是从国内带来的。我不明白这个朋友为什么此刻会注意到这些细节，我想他现在的头脑应该相当混乱才是正常的。我们等你来，朋友说。我放下电话，妻子问我什么事。我点了一支烟，疲倦地告诉她那个朋友死了。她大吃一惊，翻身坐起来看着我。死了？怎么死的？为什么死了？我没理她，继续抽烟。她推了推我，我说我没事，你睡吧。

我把我那辆二手车吭哧吭哧地开出来。那个自杀的朋友和我有点渊源，住在相邻的另一座城市，直线距离约一百来公里。我上了高速路，一路上漫不经心。一路上我觉得自己有点走神。我开车总是走神。这会要了你的命，我提醒我自己，但我还是会走神。路上没什么车，夜深了路就显得有些寂寥空旷。它看起来不象是一条什么高速路，而是一小片面积充分的旷野。沿途灯光在一场不期而至的大雾中发生了超现实的光影效果，以至于我想到这时假如我打开车窗的话，我就会听到一声悠远而凄厉的狼的嚎叫。我把车停在朋友公寓外的路边上。这是那种老式公寓，附近没有停车位。进门的时候房间里烟气腾腾，有一股馊味，那对夫妇都很安静。男的在抽烟，女的停止了啜泣，默默地坐在一边。死者躺在床上，看起来象在睡觉。桌上并排摆着四个小瓶子，排得很整齐。我的朋友就是用这个东西把自己搞死的。药瓶边上还放着一瓶波旁威士忌，他喜欢喝波旁威士忌。威士忌还剩了半杯，那种半透明的颜色看起来特别安静。我走到床前看了看，死者脸色青灰，嘴微张，仿佛正在走神的病人。床头端端正正放了一本新出版的《彻底自杀解说》，作者鹤见济。这是一本相当流行的畅销书，介绍种种彻底的自杀方法，从九三年夏天到九四年冬天连续发行了五十二版。书第一章关于药物自杀的那部分，还详细介绍了如何在服药的时候防止呕吐，以及服药之后喝点酒催发药力等等小技巧。我的朋友是严格按照这套程序做下来的，并且做得很成功。女的目光茫然，对我进门视而不见。男的问我怎么办，我说报告警察吧，让警察来办。他说只有这样了。我问他进来以后动过什么东西吗？他犹豫了一下说没有。我说如果有就告诉我。这对夫妇签证已经过期了，在日本没有正常的居留身份。我不想出现什么意外。他说他进来的时候计算机是开着的，他把它关上了。我问他是不是有什么遗书之类的东西。他拿起打印机边的一叠纸，说这个恐怕不能算遗书。

我看了看，那东西确实不能算遗书。满纸实际上只有两个字：出去。这两个字的字号大大小小，花样百出。两个字重复了整整一页，中间没有标点，字体的大小变化和间隔看起来相当神经质。我翻过一页，第二页还是这两个字的无限重复。我翻到最后一页，仍然没什么新的东西。两个字重复二十多页是有些冲击力的，我想。房间里气味相当混浊。我向四周看了看，想开开窗，才发现窗户所有的缝隙都用胶纸贴上了。女的这时突然醒了过来，想起了他们是非法滞留的黑户口。我们走吧，她对她丈夫说。她现在想到自己会有麻烦了。她丈夫看了看我，我没吭声。丈夫拒绝了她的提议，让她先回去收拾东西。他们是黑户口，警察发现了肯定会被遣送出境。但他们现在跑不掉了。我认为这是一个明智的做法，碰到这种事肯定是跑不了的，跑了只会把事情搞麻烦。女的回去了，我打了报警电话，然后坐下来抽烟。我问那个男的回国以后想要干什么，他说什么也不想干，先睡一年。他说他要睡上整整一年。我说这个想法好，那就睡上一整年吧。他苦笑一声说人这一辈子实际上很没意思，我也同意他的看法。警察来了，其中有一个略懂中文。整套程序做下来，事实很清楚，没有必要进一步调查。略懂中文的警察看了看那叠稿纸，他一页一页往下翻，看到最后一页他觉得明白了。这是个神经病，他小声对他的同事说。他的同事摆了一下手，意思是不要当着外人的面随便做结论。他不知道我实际上是同意这个看法的。这个朋友显然是精神出了问题。我见过一些精神出问题的人，这样的情况很典型。

从那时起，我就开始考虑制造一个事件来调整我的生活。我选择了骑自行车进行一次长途旅行。我二十岁前后做过一次类似的旅行，我觉得效果很好。它首先是一次长距离的体力消耗，而体力则会越用越多，象一汪泉水，通过它可以把多年来积聚起来的抑郁之气从体内逼出去。其次，由于这是一次一个人进行的、没有确定具体目的地的旅行，那么旅行的节奏和距离都可以在动态中得到适当的调整。简单地说，我可以快慢由心，爱到哪里就到哪里。如果我不想继续了，我可以随时终止这次旅行。我觉得这个计划是恰当的，我把它安排在暑假这个时间段里，这样我的旅行就可以从容一些。当时我的心情很好，出门的时候觉得自己已经从生活的空洞中摆脱出来了，我觉得自己毫无压力。树是绿的，天是蓝的。我很满意。一个下午在一家丹尼斯餐厅吃午饭，我偶尔想到了我妻子。我进餐厅的时间不对，已经过了吃午餐的时间，和晚餐之间却还隔着一个漫长的下午。整个餐厅里空空荡荡。当时我是在海边，风光明媚。座落在海边的丹尼斯餐厅引起了我的注意，它的外表看起来很别致，我估计从餐厅的窗口能够远眺整个海面。于是我决定进去小憩一番。丹尼斯餐厅是一家西餐连锁店，此时此刻吃一份西餐我觉得很对我的胃口，很适合目前的心境。我一直走进餐厅的深处，挑了靠窗的一个位置坐下。大海果然舒缓地展现在我的眼前，象一面缓缓飘动的蓝色旗帜。我看了一会儿，空调的温度很舒适。接着我点的炸鸡腿、芦笋、小面包圈来了，我边吃边打量着餐厅的内部。这时我才发现我独自一人面对着如此众多的桌子，它们整整齐齐地排在一起。不知为什么，我突然觉得很多张崭新的桌子整齐排列在一起是一件有点古怪的事情。这种整齐让我不由自主地想起我妻子那排整齐闪亮的牙。我开始想念我的妻子，原来我以为我不会这样的。她的琐碎、温情、犹豫不决和她波浪一般的腹部都让我怀念不已，柔情万端。

问题在于这种不期而至的温情将干扰我的整个旅行。我排斥这种温情。我认为继续想我的妻子会使这次旅行变得不大纯粹。我必须完成这次旅行，必须让它在纯粹的状态下获得完成。至于它什么时候才算是完成了，我想这应该由我的感觉来确定。当时我是这样想的。我把这次旅行提高到了一个高度，我认为这件事情是我的意志在和日常生活的庸俗、无聊、琐碎进行着一次较量。我迫切需要一次胜利，我选择了旅行，我需要在旅行中获得胜利。这是一个比较奇怪的想法。我承认企图在旅行取得胜利的愿望是可笑的，也很奇怪。但我决不放弃。而此刻，我对我妻子的温情也是巨大的、深刻的，我需要找到一个兼顾的办法。后来我想通了，我叼着一根芦笋想到偶尔出现的柔情蜜意并不会妨碍旅行的纯粹性，反而会增加旅行的乐趣。我可以反复体会独自一人东走西走的乐趣，并且把它和日常生活进行比较，这样就能从中获得更大的乐趣。当然，这样的一次旅行在整体上不可能完全由乐趣来构成。我甚至肯定它在本质上应该是枯燥的。依靠思维活动来维持的乐趣相当脆弱，而枯燥却是一个无穷无尽的东西。对这一点我体会很深。但我觉得我已经做好了足够的准备。我带了一本叫做《追忆逝水年华》（第一册）的小说，这本书无论我从什么时候看起都不会看完（所以以下数册也就永远用不着了）。这本书太长、太专业，我看过很多遍，但没有一次看完过。有了这样的一本书，我也就避免了一种彻底的、深具毁灭性的无所事事。当无聊到达极限状态时，我就可以读读这本书，把时间打发过去。更重要的是它象一桶富有魔力的无穷无尽的水，永远不会被我汲取枯竭。这样，我带了一本书就相当于随身带了一座图书馆，我在任何时候都可以开始坐下来品尝阅读的乐趣。另外我的背包里还有一个睡袋，我准备在野外渡过一些夜晚的好时光，这同样是一件会使旅行乐趣倍增的事情。我想有了这些准备之后，旅行的枯燥可以被减少到能够容忍的限度内。对此我有充分的信心，我是可以调整过来的。

三

我在路上已经骑了好些日子了，具体的计划一直没有成形。我原来以为上路之后不需要多久我就会形成一个相对明确的计划。比如说，根据我的体力消耗情况设定一个终点，或者沿途设定一些需要游览的名胜，等等。但是具体的计划没有成形，我一直不知道什么时候应该是恰当的终点。这样，所谓节奏的调整也在逐渐成为一句空话。随着时间的流逝，旅行的枯燥和单调也在逐渐演变为一个接近疯狂的过程。我想我快疯掉了。经过一些城镇的时候我停下来吃一顿象样点的东西，或者买一本本地出版的地图，然后继续沿着二号国道往下骑。二号国道贯穿了整个日本本岛，这是我选择这条路一直骑下去的唯一理由。这是一个貌似疯狂又平淡无聊的理由。我其实没什么理由，只不过是顺路往下走罢了。对此我十分清楚。晚上十时左右进入广岛县境，到了一个象小镇一样的地方。我和平常一样停下来吃饭。忽然我觉得这个地方很熟，我觉得自己到过这个地方，在这个地方生活过。这当然是一个错误的想法。我从来没有来过这里，这一点是没有疑问的。但是这样一想我就不想往下走了。原来我想今天晚上到了广岛再过夜，想在广岛找一个舒服一点的地方过夜。这几天我确实累坏了，毫无目的的长途骑车相当累人。我已经疲惫不堪，野外过夜更容易把人弄得疲惫不堪。在应急灯下阅读《追忆逝水年华》虽然很有情调，但野外夜晚的空旷和寂静会形成一种巨大的威胁，在这种威胁下我无法进入深度的睡眠。而且还有蚊子，它们对干电池驱动的驱蚊器毫无顾忌，成群结队地扎进了我的睡眠。走进一家小店里我吃了一碗面条之后，决定不走了。我决定就在当地找一家旅馆。我从小店里出来，四处看看，没有看到什么合适的落脚之处。我骑上车，在小镇的繁华地段转了一圈，也没有发现旅馆。我想自己找得不够仔细，我不相信这样的一个地方没有旅馆。于是我又转了一圈，还是没有发现旅馆。二十分钟之后，我又转回到那家打着小灯笼的拉面店。

如果不是我看见不远处的一家桑拿浴室，我可能就会放弃原来的决定，继续往下走。此地到广岛不过就三十多公里，用不着两个小时就走到了。我进了浴室，先洗个澡再考虑是不是接着往下走，三十公里可以骑得很快，也可以骑得很慢。如果这里真的没有一家合适的旅馆，那么我可以洗了澡以后慢慢骑到广岛去。我可以把这段路搞得比较有情调，象一次不疾不徐的散步。这几天我仿佛目标明确似的天天在赶路，行进的节奏越来越快。行进的节奏越来越快是不行的。用接下来的三十公里调整节奏我觉得是个不错的想法。这家桑拿浴室具有相当的规模。外面看起来它只是一间小浴室，但一进门我发现它相当大。我到柜台那里去取了号牌和存衣服的钥匙。要过夜吗？服务生问。我问有没有单间的屋子，一般的桑拿浴室都没有单间的屋子。没有，果然服务生说，没有。但你可以在休息室过夜，我们提供卧具。我不喜欢在桑拿的休息室过夜，会有许多人在那间大屋子里过夜，许多人的地方我就不能踏踏实实地睡觉。我现在非常需要踏踏实实地睡上一觉。所以我说算了，我不在这里过夜。服务生说那就不要押金了，你出来的时候凭你的号牌来结帐吧。

浴室搞得有点异国情调。大小不等的几个浴池边上错落着几间小木屋，我在浴池里浸了一会儿之后走进其中的一间。小木屋里的空气十分干燥，屋子中央放着几颗硕大的烧得滚烫的鹅卵石，还有一只盛水的木桶。屋子里一个人没有，这一点让我很高兴。我觉得很累，人累的时候就需要一个人呆着。我躺了下来，想着自己是怎么回事。我感到自己有些动摇了。我实际上完全可以利用我那部吭哧吭哧的老爷车，我在想我当时为什么没有开车出门？我相信如果开车出门就会轻松很多，说不定也要有意思的多。现在我骑啊骑啊骑啊，我到底想要做什么？我在这条单调的道路上越走越单调，而且还越来越紧张。我觉得我的旅行正在变成一个原地转圈的动作，我原地转圈，并且圈子越转越小、越转越剧烈，象一个在空气中逐渐加剧动作的无形的旋涡。躺在热滚滚的地板上，我想到自己赤身裸体躺在这里很不正常。我和这样一个地方没有任何关系，那我为什么会躺在这里？我真的是在这里吗？一瞬间我产生了一个错觉，认为自己是躺在我的家里，我的妻子正准备开门进来。她手里还提着一把大葱和几个土豆，这些是从大菜市场上买来的便宜货。我的妻子很会过日子。但现在的情况实际上并非如此。现在离我不远处只有一条一无所有的、光秃秃的二号国道。它光秃秃的，没有一棵草，中间是一道疯狂扭动起来的、无穷无尽的白线。我现在觉得自己需要有一个非常强烈的刺激。我想起了一个被人暴打了一顿的晚上。那是一个春天的晚上，春风拂面而过，春天晚上的风和夏天的风完全不同，它是一个温存而动人的东西。我觉得一个强度足够的刺激才能让我清醒一些。我昏昏沉沉躺了许久，隔一会儿起来往鹅卵石上浇水。水一泼上去鹅卵石上就腾起一股小小的烟雾，空气变得湿润了一些。

一个朋友有意识地选择了死亡，这件事肯定对我的生活产生了影响。它对我的世界观产生了消极的影响。我是这样认识问题的。其实生活还是生活，它和从前没有变化。但一个人的自杀强调出了生活的阴暗面，使生活的无聊显得更深刻了一些。让我意识到解决无聊这个问题是必要的、迫在眉睫的。接着的一件事促使我下了决心要采取行动。一天我和一个朋友从小酒馆出来，他打车走了，我去找我的那部破车。我们说了一晚上那个自杀了的朋友的事。我说根据我的经验他显然是精神分裂，我说他的症状是躁郁症的典型。那个朋友不同意这个说法。别说什么躁郁症了，他说，什么躁郁症？别他妈的胡扯了。其实我对自己的判断也不是那么有信心。但一件事情发生了总得有个说法。我倾向于认为那个朋友的情况是遗传的，这样想我觉得比较放心一些。而且躁郁症通常具有遗传的特点，所以我断定他的自杀是躁郁症发作时的一个突发行为。朋友喝得有些过分了，他说你他妈的别说什么狗屁躁郁症，你再说你的躁郁症我就操你。我说情况很清楚，这是我的专业范围，这怎么不是躁郁症呢。我的朋友端起一杯酒，我知道这时他想把这杯酒朝我泼过来。我觉得很厌烦，这种神经质的举动让我很厌烦。出于厌烦我对他说你说得对，他也可能是躁郁症，也可能不是什么躁郁症。这些实际上都无关紧要。他只不过是死掉了，很多人都死掉了。单单研究这个人死掉而不研究其它人死掉确实说不清楚。朋友端着那杯酒朝我看，他的眼白发青，他是那种越喝脸越青的人。这时我估计这杯酒不会朝我泼过来了。我希望我这些不明不白的话能够把他搞糊涂，我希望他搞不懂我在说些什么，这样我们就能避免一次无谓的争吵。两个外国人在小酒馆里闹事会弄得十分引人注目，我不喜欢引人注目。果然他看了看我，把那杯酒喝了下去。然后我们就分手了。

我的车停在僻静些的地方。我喝了一点酒，心情显然是快活的。我觉得很快活，有点振翅欲飞的感觉。我想这个时候如果我的双臂再宽一些、扁一些，肯定可以在飞行领域中有所作为。我走到我的车前，觉得脚底下踩到了一个软绵绵的东西。我不知道这是什么东西。我低头看到一片白晃晃的东西。这时有个女人低声叫唤起来，接着又有一个男人低声叫唤起来。我意识到我刚才可能是踩到了一个人，具体什么部位我说不准。总之刚才肯定是踩到了某个人身体的一部分。否则脚底下软绵绵的感觉和刚才的叫唤就很难解释。我弯腰打开车门，这个时候我的眼睛已经有点适应了黑暗，我隐约看到两个人正在往上提裤子。我明白了这两个人刚才是在我的车后面做爱，他们把我的车当成了一个有效的屏蔽物，而我的一只脚却没有礼貌地踩在了他们的爱情上。但是我不明白他们为什么要在这个地方做爱。我打开车门，向四周看看，认为这远非一个良好的做爱环境。混帐东西，你还看他妈的什么！男人的裤子穿好了，向我低声怒喝。这个人裤子一穿好就立刻神气起来。我凑近了一些，想看看这是个何许人也，结果我的鼻梁正中遭到了猛烈的一击。我觉得前面的一座楼有些摇晃，但基本上还是直的。这时我的鼻梁正中又遭到了更猛烈的一击。这次我顶不住了，我坐了下来。那个男人又狠狠地踹了我一脚。我坐在地上，觉得鼻子在往外流血。实际上也确实在流血。我在地上坐了很久，让血迅速流畅地往下流。直到我觉得再这样坐下去不行了，我想到再这样坐下去是没有意义的。我站了起来，觉得衬衫上到处是血。我把衬衫脱下来，往前走了一百米，那个地方有盏路灯。我把衬衫对着路灯照了照，我的血看起来很暗、很稠，不象是什么血而是一种类似石油的东西。我在路灯下又坐了下来。奇怪的是我并没有什么疼痛感，也没有什么愤懑的感觉。我甚至觉得这些都是理所当然的。我甚至觉得这两拳在我的生活里打出了一些内容。这样想我知道是有些变态的，这是一种变态的想法。

问题在于我当时的感觉真的是非常舒服。

四

这时我对妻子的依恋达到了匪夷所思的地步。一棵树、一块石头、一只鸟、一缕光线或一个声音，都带来妻子若明若暗的面容。我觉得自己是一棵草，而我妻子的呼吸正是四季来风。我需要有点风。下午日落时我爬上了一个大坡，往上骑的时候链条和轮子都在咯吱咯吱乱响，象一个笨重的金属器械在磨着我的肉。我很担心自行车链条会突然断掉，如果突然断掉我就一筹莫展了。其实我知道自己并不真的担心这一点，我甚至暗暗希望它就这样断掉算了。链条一断掉我就可以在坡上躺下来，我可以找一个避风一点的地方，躺在睡袋上。我累了。我希望在睡袋上躺下来，翻开那本《追忆逝水年华》。这个场面让我很着迷。天知道为什么这个场面让我着迷。其实这本书我一点没有看进去，这是一本莫名其妙、永远看不完的书。我只是铺开睡袋，躺下来，然后取出书本把它翻到随便哪一页。只能说这个姿势本身让我很着迷。我躺着，听着睡袋的绸面和我皮肤之间发出的悉悉嗦嗦的摩擦声，举着打开了的书，眺望着深邃神秘的天空。但这个场面有什么可着迷的呢？我说不出。我就是喜欢在傍晚的山坡上躺下来，把这本看不完的书打开。在过去的几天里，我反复尝试进入这个场面，每一次我都很喜欢。爬那面大坡的时候自行车链条没有断，我没有躺下来的理由。没有充分理由就躺下来会减少躺下来的乐趣。我继续爬着那面大坡，想起我故乡附近也有一面大坡，比现在的大坡更长、更宏伟，绵延数十公里。我饥肠辘辘，想着经验过和没有经验过的一些大坡，同时踩着自行车的踏板奋力向上。到坡顶时天已经完全黑了，我停住了车，背后是黑魅魅的树林和无穷无尽的黑暗。我停下来，向着靠山的一面石壁小便。气温猛然低落下来，一阵风吹过，我颤抖起来，这时我突然发现远远的山脚下飘忽着几盏若隐若现的灯火。当时我没想到那几盏灯火下还有这样一个地方，我也没想到我会躺在一间桑拿浴室里而非蚊子成群的荒郊野外。现在躺在这里相对而言还是比较舒服的，我开始考虑自己到了广岛以后是搭车回去，还是继续骑车往回走。

一想到往回走我就很犹豫。我在下午爬那面大坡的时候实际上已经开始考虑往回走这件事。但我非常犹豫，因为我如果继续骑车往回走，那么我就还要再经历一次来路上的疯狂和虚无。这是一个相当虚无的行为。我在旅行之前始终没有把这件事考虑在内。怎么回去？这确实是一个问题。我估计我在骑车往回走的半道上就会发生一次货真价实的衰竭。我想我很可能发生衰竭。虽然我正当盛年，又坚持晨跑锻练，但我肯定经不起再重复一次这样的紧张和彻底的体力消耗。我觉得我的体力已经消耗得差不多了。可是如果我到了广岛后坐上新干线往回走（把自行车扔掉），那么这次旅行又将变得很不完整。而且我一直在等待一种终点的感觉，这种感觉尚未出现。我原来想得很清楚，只要我觉得放松了，那么我旅行的目的也就达到了，我的这次旅行也就达到了它的终点。我相信自己的直觉。很久以来我对自己的感觉相当信任。如果我确实到了这次旅行的终点我一定会有一些感觉的。一件事情只要是正常地开始，在它的结束之时总会出现一些征兆。我在国内时进行过若干社会学调查，我询问过一些正在等待死刑执行的囚犯，问他们在判决之前有过什么想法，他们异口同声告诉我他们在判决之前都感到自己已经停车到站了。我相信他们的说法。多年以来我一直凭我的这种直觉行事，如果我觉得一件事情应该结束了，那么我就会很快地结束它。事实证明这样做的效果很好。但是我现在没有这种感觉，我觉得这次旅行尚未结束，我还远远没有放松下来，我觉得自己还应该再继续下去。

所以我下不了决心立即坐上新干线往回走，把自行车扔掉这件事会破坏我长久以来生活的理性基础。更何况这次旅行已经很不完整了，目前的状况和我原来设想的一次纯粹的旅行相距甚远，假如现在连最后一点形式上的完整都不能保持的话，那么这次旅行就会变得非常荒诞，变成一次毫无目的的、真正非理性的、疯狂的逃窜。我搞不懂为什么一个以良好愿望为开端的旅行会弄成这个样子。我说不定也会因此变成一个真正的疯子，变成一个完全讲不清生活来龙去脉的人。

五

那天我被暴打了一顿后回到家里，妻子很吃惊。我知道我现在的面孔是一张非常让人吃惊的面孔。我和我妻子关系很好，不愿意让她无缘无故地吃惊。她围着我团团转动，怎么啦，怎么啦。她以为是我开车出了事故。我告诉她不是。我虽然喝了点酒，酒后驾驶，但我的驾驶技术是完美无缺的，我说我不会出什么事故。她不信，下楼去看车。车子的情况当然很正常，她又上楼来，一脸严肃地问，这到底是怎么回事？我本来不想说，现在只好简略地说了说。我妻子一开始非常吃惊，渐渐她觉得这件事情有点好笑。后来她就干脆轻快地笑了起来。人家正在快乐，你为什么要踩人家一脚？她指责我说。我说我不知道。你踩人家什么地方了？我还是不知道。她说你就是该揍，揍你是轻的，要是我非让别人把你揍趴下。我说我已经自动趴下了，他还是踩了我一脚。活该，我妻子说，你活该。下课了不早点回家去喝酒。我跟你说了多少次，你看看，现在出事了吧。出事是早晚的事。她边说边在为我找药。我说别那么烦人，别找什么药了。她说不行，不用药要是感染了怎么办？她说得很有道理，她坚持认为一个地方弄破了会感染上破伤风。我毫无办法，只好由她去找，她找了很多，堆在桌上。我突然想起朋友自杀的那个晚上，那四只排在桌上放安定的小药瓶。这个突如其来的联想让我有点头晕。我迅速地跑进卫生间，把头埋在抽水马桶上。我担心自己会呕吐起来。我以前从来不头晕，在大学的时候我长跑的成绩不俗，现在我也仍然坚持晨跑锻练。可是我突然觉得头晕了，我伏在抽水马桶上，一种业已衰老、被生活阉割了的感觉蓦然袭上心头。

我去打了个电话。在目前犹豫不决的状态中，给我的妻子打个电话成了一个需要。老实说我现在需要一些契机，或者说需要一些生活上的提示，以便作出我的决定。电话在桑拿浴室的楼梯背后。这是一个小小的三角形的空间，电话设置在一个这样的空间里我觉得很妥善，很容易集中注意力。我抓起电话听筒的时候觉得有人光着脚丫在楼梯上走，一些人往上走一些人往下走。这让我有点意外，我原来以为这家浴室里并没有那么多顾客。电话铃响了若干声没有人接，我挂断了电话又拨了一次。这次有人接了，但却是一个男人的声音。我大吃一惊。这个时间我家里不可能有一个来历不明的男人。所以我认为自己是拨错了号码，我首先道歉，然后按照正确的号码再拨一次。但这次又是没有人接。我开始烦躁起来。我开始怀疑刚才我第二次拨的时候是不是真把号码拨错了，我记得自己没有拨错。我的妻子在一家小公司里做些临时工作，并没有什么广泛的社交关系。我开始回忆这一段我妻子是不是有一些不正常的行为特点。按理说我不应该这样想。我们彼此之间的感情关系很正常，我的手每次触摸到我妻子的肌肤时我都觉得很安心。但现在的情况让我很紧张，我非常需要听到我妻子的声音，我认为这个时候只有听到我妻子的声音我才会安定下来。电话还是没有人接。我已经挂了七次了，我很绝望。我自出门旅行以来虽然没有给我妻子挂过电话，但这个时间我妻子无论如何应该在家里而不是在什么别的地方。我们结婚以来在这个时间段里她从来是在家里的。问题是她现在不在了，而且刚才还出现了另一个男人的声音。虽然我不能确定刚才我是不是真的拨错了号码，但我紧张得要命。以致于我想到这七次电话是不是全都拨错了号码，我想我是不是记错了我的电话号码。我放下听筒，很惘然。我到存衣服的地方取出了我的衣服，把口袋里的通讯录拿出来，然后再把衣服存进去。我翻到通讯录的最后一页，那里记载了有关我本人的一些情况。其中有家庭电话、单位电话、外国人登录证号码、护照号码、血型、银行信用证号码、银行存折号码，等等。我看了看我的家庭电话那一栏，刚才七个电话除第二个之外肯定都没有拨错，第二个是不是拨错了现在也很难说。

和我结婚之前我妻子离过一次婚。她是我那个自杀了的朋友的前妻，后来他们离婚了。这一点对我们所有人之间的感情关系并没有什么影响。我觉得是这样，我们之间的关系长期以来是健康的、正常的。我和我妻子做爱的节奏和方式也很正常。气氛很温馨。我们之间具有一个家庭完整的形式和温馨的气氛。这一段她的行为也没有什么不正常的地方，倒是我自己的行为很不正常。我是一个相当敏感的人，洞察行为特点的不正常迹象乃是我的专业。我拿着我的通讯录决定再打一次电话。这回铃响两声之后电话接通了。喂，我的妻子在电话那头说。我仔细听着她的语调，我不知道自己在期待着什么。我不知道我是在期待着一种正常的语调呢，还是在期待着一种不正常的语调。但最后我断定她的语调是正常的，我妻子接电话的语气我很熟悉。她的喂这一声我很熟悉，那种犹豫、距离感、温和、富有磁性的语调我感到很亲切。突然我觉得我和我妻子之间的关系是那样亲切、那样密不可分。一瞬间我相当感动，我克制着我的激情说是我。我想她可能会感到一些意外。因为我出门之前告诉她我在旅行途中不打什么电话，我希望这次旅行成为一次纯粹的、没有任何干扰的旅行。我当时告诉她我不打电话并不表示不正常，而是一个正常的现象。所以我想她接到我的电话可能会有些意外。但她没什么意外。她和过去我出门时一样问我到了什么地方，准备什么时候回来，等等。我说我到了广岛附近的一个小镇上，我可能会很快回去，也可能不会很快回去。我说我就是因为自己在犹豫什么时候回去才给你打电话的，你说说我应该是早些回去还是晚些回去。当然是早些回来好啦，她说，你快点回来吧，你本来就不该去旅什么行的。我说可能吧，我考虑考虑，我可能会很快就回去。她说要快点，她说我都有点等不及了。我说那就太好了。这样真的非常好。我放下电话，反而有了一些不踏实的感觉。我不知道为什么会这样。我们的谈话很正常，但我确实有点不踏实。如果我感到很踏实的话，我刚才就会问她刚才她到哪儿去了。我没有问，我知道有些话没有问就是因为我觉得情况不大正常了。

六

我转过身来，背后是一面巨大的镜子。我穿着一件宽松的浴衣，站在镜子里，我的背后现在是一台绿色的磁卡电话和半截楼梯。从我站着的位置可以看到有人在上楼下楼，他们的小腿看起来都有些变形。我站在镜子前面，摸着我的脸颊，长了十多天的胡子刚刚被剃掉，所以它现在摸起来有点光溜溜的。我反复感受着自己的光滑，我认为我现在的整个情况看起来象一个病人。我想我是不是有点毛病了？刚才的电话让我心神不定，整个旅行的过程让我心神不定，我觉得自己是个心神不定的人，这面镜子让我觉得自己很不真实。我现在觉得自己穷极无聊骑车出门旅行是犯了一个错误。我肯定是弄错了，但具体错在哪里我还一时说不清楚。我回顾自己最近一段的日子，最近一段日子里没有发生过一件让我有点舒服的事情。我看着自己疲惫不堪的脸，想对自己说你是一个倒霉蛋，你是一个倒霉蛋，你是一个倒霉蛋。我这样对自己默默重复了几遍之后觉得好受了一些。然后我怀着犹豫不决的心情去找点吃的东西。我穿过休息的大厅，一些皮肉松垮的老头在那里赤身裸体地看电视。他们的档部全都整整齐齐地围了一条毛巾。电视里在播放一场相扑比赛。两团肉在屏幕上挤来挤去，一会儿一团较黑的肉在上面，一会儿一团较白的肉在上面。这种体育活动的趣味确实难以言喻。

餐厅是日本式的，吃东西的人坐在榻榻米的蒲团上。两个穿着同样浴衣的女服务生在柜台那边，一个坐着，一个站着。我席地而坐，要了一瓶啤酒和一碟毛豆。站着的女服务生把啤酒和毛豆送了过来，然后蹲下来给我斟酒，姿势很不熟练。女服务生年纪不小了，但也不算太大，看起来象一个温和的、对生活仍具渴望的家庭妇女。她斟酒的时候两只乳房和桌面之间产生了一个奇怪的角度，一直让我觉得它搁得不是地方。总之这个女服务生启发我产生了一些想法，而且都是一些错误的想法。这些想法让我不能踏踏实实地把啤酒和毛豆吃完。我非常想和她讲讲话，我很久没有和一个女性象象样样地说说话了。刚才那个电话让我想和一个女性说说话的愿望变得非常强烈。我觉得很虚无，又很亢奋。长途单调的体力消耗让我陷入了一种相当封闭的状态，我几乎忘记了人还有性别这回事。但我刚才在热水里泡了很长一段时间，然后又进行了一次蒸汽浴，总之这个澡洗得很彻底。一次洗得彻底的澡对人交感神经的刺激作用是显而易见的。特别是刚才的那个电话，打电话的过程唤醒了我对我妻子的激情。我看着那个女服务生，想念着我的妻子。根据我的经验，我妻子在现在这个时间应该已经上床休息了。我现在也很想上床休息，但我现在缺的就是一张能够让我休息的床，我的床在哪里？我看着那个女服务生想。我现在的愿望真是很简单，我只希望有一个安静的空间、一张床，如果奢侈一点，那么我还希望我能在梦中回到我的家里去，我现在希望我的这次旅行能够在一个梦中轻快地结束掉。我很想再打一个电话回去，同时我也不想把事情弄得太过分。

那个女服务生向我笔直地走来。我有点紧张起来，我不知道有什么可紧张的，但我就是感到有些紧张。女服务生到我这里停了下来，你是中国人吗？她问我。她说的是中文。我吃了一惊，我没想到她是一个中国人。一个中国女人在这个小镇上干什么？不过碰上个中国女人还是一件让我高兴的事。来旅游？我说算是旅游吧。女人有点兴奋起来了，告诉我中国人从不到这里来旅游。没有人来旅游，这里有什么可旅游的？女人说。女人说的时候语气里有一些得意地教训我的味道。我不大喜欢这种味道，我讨厌自以为是的女人。但这时我总的倾向是想把谈话维持下去，我从来没有这样强烈地感觉到需要和一个人说说话。随便说说什么都可以。但我一时又觉得没什么可说的，我确实不知道说些什么才好。于是我就向她抱怨这个不三不四的地方连个旅馆也没有，我说我非常累，想找个地方歇一歇，但这个地方根本就让人没法歇。嗨，这有什么，女人说，楼上就有一个地方可以歇，楼上就有一个地方可以歇一歇。楼上？是啊，女人说，就在楼上，我就住在楼上。你如果想休息，可以到我屋里去休息。这个时候，我觉得是出现了一个奇迹，我认为所谓奇迹就是一种让你出其不意地感到舒服的东西。我觉得情况在发生变化。方便吗？我问她。

什么不方便的？今天晚上我上班，你可以在我的屋里睡。你就在那里睡好了。

屋子里除了一床铺盖什么也没有。我有点狐疑。女人向我解释说，她来上班的时候就住这里，不上班的时候她住在另一个地方。她还有另一个地方住。我觉得这倒不错，这里看起来还不错，住在这里和住在一家上等的旅馆里没什么两样。屋子里冷气开得很足，很舒服。女人指着床垫对我说：你就在这里睡吧；灯的开关在这里；走廊那边有厕所；我要去上班了。女人锵、锵、锵地说完了几个排列句，转身又咄、咄、咄地下了楼。我坐在床垫上，吃惊地四处看着这间小屋子，觉得今天晚上还是有点意思的。我在那里坐了一会儿，然后躺了下来。铺盖很干净，而且不是在旅馆，这一点让我很满意。好几天来我第一次在一个有点人情味的地方过夜，虽然屋子里什么也没有，女主人也让我有点心神不定，但总的来说还是让我感到舒服的。我希望在这里能够得到一次比较象样的休息，然后再确定自己何去何从。我想着自己那个窗明几净的家，窗台下面有一棵疯狂生长的巴西木，这棵植物长得如此茂密以致于我觉得它已经彻底疯掉了。我想着我的妻子，她在我的想象中显得有点模模糊糊。我再次抑制住了想打电话的冲动。我计算了一下日子，出门已经十多天了，我过了十多天毫无干扰的独身生活。我要求自己总结一下经验。躺在一床干净的被子里总结经验和躺在浴室里是不一样的，浴室是个临时的、车站站台一样的地方，在那里思考不可避免地带有临时的、漂泊不定的色彩。现在情况有所不同，现在我觉得自己的心神在逐渐安定下来。我觉得自己能够正常地思考一些问题了。我努力想把思路集中的目前的情况上来，以便决定这次旅行是不是应该结束了。但我的思路集中不起来。我躺着，看着灯，脑子里一片空白。脑子里仍然是那条无穷无尽的路在纠缠不休。十多天毫无变化的国道公路不停地在我的脑子里延伸，公路在脑子里象一盏黑夜里的探照灯，一直照到很远的地方。很远的地方一片虚无，朦朦胧胧，你说不清它到底是什么。我放弃了思考，想做点什么，好让自己尽快睡着。现在的情况没有良好的睡眠会坚持不住的。但我一时没有睡意。这时我非常想认真地读一读我的《追忆逝水年华》，我第一次想认真地把这本书看下去。但我的衣服和包都存在浴室的存衣处了，除了一包烟没有什么可以让我打发时间的。我沮丧地站起来，打开了小屋的拉门，外面是一个阳台。一股夏夜闷热的气息向我扑来，小镇沉浸在一片黑暗里，零星的灯火象在做梦。从这里隐约可以看见横穿过小镇的灰蒙蒙的公路，现在公路也浸在黑暗里，毫无生气。这条路在一团烈日下曾是多么嚣张、多么疯狂啊，现在它却被撂在了寂静夜晚的一角，冷冷清清。

女人又咄、咄、咄地奔了上来。她敲了敲门，然后推门进来，手里拿着一瓶啤酒和一碟小菜。嗨，女人说，还没睡啊，我猜你就还没睡。这件事让我很高兴，正好这时我睡不着，这个女人又上来了让我很高兴。我说我原来想早点睡，结果没睡着，你不是说要上班吗？今天晚上我请假了，在这里难得碰到个中国人，难得有人聊聊天，今天我请假了。她把啤酒和小菜放在地板上坐下来说。很难说现在的情况是怎么回事，我说不出现在的情况会向什么方向发展。原来我期待着自己能够睡上一个好觉，现在我想这个晚上开始有了一些内容，这次旅行也开始有了一些内容。这是一个我意料之外的情况，我根本没有想过这次旅行会搞出这样一段情节。但既然情况已经这样了，反对这种情况我觉得是不诚实的。女主人坐在地板上，一只手握着杯子，一只手撑在地板上，头略略后仰，乳房在胸前歪在一边。当然最后一点是看不见的，我只是觉得它是歪在一边。我认为这个姿势不大严肃，虽然情况在不可避免地往前发展，但没有必要把它搞得太不严肃。这个女人一直想让我说说这是怎么回事，为什么在大热天里要骑自行车来这个地方。这个地方连草都长不象样，为什么还会有人在此逗留？这都是一些败坏胃口的问题，我不想说这些。结果她却滔滔不绝说起了种种事情，她说了很多，情绪非常亢奋，没想到她是个很健谈的人，而且语调相当亢奋。女人先说到中国的情况，再说到日本的情况，然后说到了她过去在国内时念书的大学，现在应该放暑假了。等等。我哼哼哈哈随口应着，觉得她的声音在一个很远的地方，她说的事情也在一个很远的地方。我觉得自己是在一场大雾里，周围的东西和我之间的距离很难估计。我知道这种感觉有一半是疲劳造成的，一个多星期连续在太阳底下曝晒，一直没有得到很好的休息；另一半的原因则是眼前的这个女人。这个女人让我觉得心烦意乱、很不真实。她如此健谈把我的思路搞得很混乱。她到底想要干什么，她说那么多想要干什么？我一直想着要让自己清醒起来。我看了看表，现在是半夜十二时半。现在表上的指针一条垂直向下，另一条向上微微歪向右边。我觉得自己是在走神。我想到自己在走神就突然清醒了过来。

走神是我的一个毛病，我经常走神。不仅当我固定地坐在某一个地方，就是在运动中（广义）、在谈话时、在某些迫切需要聚精会神的关键时刻，我都会突如其来地走神。我并不认为这是一个什么很严重的问题，起码它迄今没有对我造成过什么实际的伤害。我只是觉得我的某一部分突然离开我当时所处的位置。它往往会产生出一些出其不意的效果。第一次和我妻子做爱时就是这样，因为我的走神出现了一个相当漫长的停顿。我走神了，停止在那里。过了很久妻子问我，你怎么啦。然后我才继续进行下去。现在的情况我觉得有些类似。现在我不愿意想这些事，我想把这些都忘记掉。旅行、妻子、自杀的朋友、白痴的学生、无休无止的国道公路，等等，这些都应该忘记掉。我觉得应该让事情单纯一点，我认识到把事情搞得复杂化是无济于事的。我想得很透彻，问题出现的时候就应该采取一个实际的办法来加以解决。问题解决了也许我就能够得到一次踏实的睡眠，也许明天醒来的时候我会神清气爽，目的明确。

你叫什么名字？我问。我知道她叫什么名字也不重要，但现在的情况是一个问题，解决问题就需要有一个开头。从名字开头不是什么好的开头，但却是我的职业习惯，我经常用这个问题作为向学生提问的第一个问题。一个人的职业习惯是很难避免的。叫什么名字有关系吗？女人说。女人这样一说，我觉得问题就简单了。虽然她的口气里有些自鸣得意的成分，但也表现出这个女人是个对生活有心得的人。她觉得名字没有关系，生活的实质内容才有关系。这样问题就变得很简单。在我看来我们是两个相互需要的人。我一个人长途骑车旅行，无奈、无聊、琐碎和不可思议的混乱对我造成的压力已经达到一定的限度。并且我现在感到很孤独，感到这次旅行一开始就想错了，可能还会错下去。我需要有一个契机来结束这次旅行，我认为现在就是一个契机。如果处理的好，现在会成为一个契机的。我明天可以不一定到广岛去，而是掉转车头直奔回家。至于这个女人显然也没有适当的事情做，虽然我搞不清她是个什么样的人，但她也很孤独是没有疑问的。在这样的情况下，我们就象两条不平行的线，在某个地方，譬如说就在这个小镇上，两条线必然地、或者说偶然地产生了一个交叉。我想这件事情很恰当，孤独的人彼此安慰是恰当的。于是我觉得自己对她的亢奋有些理解了，我开始放松下来，说：我先去上一趟洗手间。女人微笑着问我知道怎么开灯吗，我说知道。说知道的时候我想到这个头开得不错，层次很清楚。我从厕所回来时，发现女人换了一个位置，靠墙坐着，姿势看起来舒服了一些。这个舒服的姿势不禁让我想入非非，以致于我觉得自己已经完全插入进去了，我甚至觉得我们已经完全结合到了一起。我和这个来历不明的、和我一样混乱、孤独、可疑、回不到正常轨道上的女人完全结合在一起了。假定事实如此，我认为将会是一个比较适当、或者是一个比较合理的结局。

七

但我从洗手间出来的时候，在走廊上我再给妻子打个电话的愿望终于占了上风，我决定打电话告诉她我明天就准备回去了。明天一早我骑车到广岛后就买一张新干线的车票回去，我承认我的这次旅行已经全面失败，如果把这样的一次旅行继续下去是非常无聊的行为。我想清楚了。所以我对那个女人说我先去打个电话，她微微笑了一下。我向她点了点头，她此刻的微笑很动人、很朴实，让我情不自禁地对这个微笑感到喜爱。我下楼去打电话。这时我忽然发现那台电话不见了，我站在楼梯口，有点迷惑。我记得我刚才就是在这座楼梯背后打的电话，我看了看楼梯后面，那面巨大的镜子还在，那个三角形的空间结构也还在。但那台磁卡电话机就是不见了。我想我是不是下错了楼梯，我不知道这家浴室是不是有两个一模一样的楼梯。如果有两个楼梯的话，那么电话可能是在另一座楼梯的下面。我穿过一个门，那里是餐厅。我又穿过餐厅、存衣处，存衣处后面是一个休息室。我看了看这个休息室，发现和我洗完澡后经过的那个休息室有所不同。这个休息室里没有电视，里面的人也都穿着衣服躺在沙发上，而不是刚才那些赤身裸体坐着看电视的老头。灯光也要比刚才的地方暗得多。我穿过休息室，想要找到那座楼梯，结果休息室的另一头也不是什么楼梯。我走进了一个娱乐厅一样的地方。桑拿浴室里有个娱乐厅是奇怪的，我不知道我是不是七转八转已经从浴室里出来了，这里可能是浴室外面的另一个地方。但看起来也不大象。娱乐厅里空无一人，不大象是一个单独营业的地方。大厅四壁都是咖啡色的镜子，靠里是唱卡拉OK的平台，一根麦克风竖在一个小小的平台上，平台边堆着一整套完整的音响设备，上方斜吊着一个大电视机。厅的中央是一个台球桌，桌上的球放的很端正。我想找一个电话，我想这里肯定会有电话。结果我找不到电话，也没有一个人可以问问电话在哪里。

我站在这个空无一人的厅里，感觉很荒唐。我不知道自己怎么就走到这样一个地方来了。我不是说这个地方不好，我只是说这个地方很荒唐。我现在没有在这个地方出现的理由。虽然我不知道自己现在应该出现在什么地方，但出现在这里肯定是不对头的。靠墙的地方架着五、六根球杆。我过去拿了一根，我决定打一局台球。我走过去拿起球杆的时候，一阵突如其来的悲伤楔入我的胸口。我觉得自己很悲伤，很孤独，非常孤独。我挑了一根看起来比较舒服的球杆，开始击球。我在大学念书的时候打过台球，我已经十几年没玩这个东西了。而且我只知道美式玩法，对更专业的斯诺克玩法一知半解。美式打法要简单得多，一个人打全色的球，另一个人就打半色的球，最后两个人共同打那个八号的黑球。现在只有我一个人，我必须同时打全色的球和半色的球。我决定先打一个全色的球，然后再打一个半色的球，按照这个秩序打下去。一开始我有点吃不准击球的力度，后来我慢慢有些把握了。我后来觉得自己在这局球里面打出了一些精神，我觉得打球越来越有意思了。我打得很专注，全神贯注。这时我完全忘记了我是在旅行；忘记了我是来给妻子打电话的；忘记了浴室的楼上还有一个温和的女服务生。总之我进入了打球的境界，眼前只有球杆、球，以及球洞。这些东西占据了我的全部思想活动。最后我打出了一个漂亮的反弹，白色主球击落了一个橙色球后，反弹回来撞在八号黑球上，黑球在球桌边缘连续反弹了若干次，滚进了左侧的中袋。这个球具有高度的专业水准，在业余球员里是不可思议的。更何况当时我打出这个球时的姿势只有在相当级别的专业比赛中才能看得到，我一只脚微微沾地，另一条腿则翘起紧贴在球桌的边缘，整个上半身和球桌保持平行。我断定这是一次非常完美、无可挑剔的击球。

天快亮了，我仍然坚持着把球打下去，我已经打了好几局了。这个地方仍然没有一个人进来，我一个人打着球，觉得周围的空气变得热起来，汗开始往下流。我想可能是空调被停掉了，我不想去找什么空调开关，我觉得一个人在房间里流汗是正常的。我打开了一扇窗，窗外空气清新，同时有青蛙的叫声。我听着青蛙的叫声。在多年的漂泊生涯里，我第一次如此认真、如此严肃地倾听着一片青蛙的叫声。我边听着青蛙的叫声边开始新的一局球。我想那个女人应该是早已睡着了，我想她正在轻微地打着小鼾。我现在完全没有回到楼上去的想法。我觉得自己很清醒，毫无睡意，而且我越来越感觉到一个人在这里打球是一件非常有趣的事情。我点上了一支烟，琢磨着下一个击球的角度。同时想那个女人，那是一个和我的生活毫无关系的女人。她在睡梦中翻了一个身，仰天躺着，嘴角带着一条亮晶晶的痕迹，在黎明的微光中它是亮晶晶的。我几乎能够看到这个无聊的场面。这时我想到明天下午我就能回到我的小家，靠窗的地方是一棵长疯了的巴西木，窗外阳光极好，室内的温度很舒适。我想我会在充满阳光的窗下和我的妻子做爱，怀着缠绵不尽的温情。原来这些场景我在回忆中一直无法变得清晰一些，现在它变得相当清晰。那棵巴西木的叶子青翠欲滴，并且仍在茂密地向上生长。我把烟灭了，向桔红色的六号球打去，结果主球从它边上擦边而过。我有点懊丧。这个长时间进行的游戏开始让我感到有点累了。不知为什么我突然会想到我那个死去的朋友又活了回来。他开着我的那部二手车到我家来（这一点让我觉得不大正常），他把车停在我的楼下，提了一条大鱼上来。这件事给了我妻子一阵小小的惊喜，她从来没有见过那么大的一条鱼。她搬出了一只巨大的塑料盆（在我印象中我们家没有这样一件东西），她往里浇进了一锅开水，我猜测她试图要刮去鱼的鳞片。结果鱼在水中轻快地游动起来。那个死去的朋友在一边指指点点，向我和我妻子讲解这种鱼的妙处。我觉得确实很妙。当时桌面上只剩下四只球了，一只黑球、一只四号的红球、两只半色的三号和七号球。我觉得先打那只三号球可能对下一次击球有利一些。后来我们都高兴地大笑起来，我不知道为什么我们要这样大笑，肯定是我们说了什么好笑的事情。当时阳光很充足，阳光照在那只塑料盆上，鱼看起来是在阳光里游泳。场面非常动人，气氛安宁、和平、温暖。我想到了温暖这个词。我觉得这个词是准确的。巴西木在继续生长，持续不断地生长。我很感动。当时我的旅行早已结束了。我踏上了归途，然后就敲响了家门。我的妻子正午睡未醒，我站在我的家门口，等着她来给我开门的那阵脚步声。那将是一阵令人愉快的、细碎的脚步声。我觉得这时我终于到达了一个温暖、安宁、纯洁无比的地方。

这时我唯一吃不准的是，那只黑色八号球是不是能够顺利地掉进洞里。我非常担心，而且相当紧张。白色主球就在我的杆前，我的目光顺杆而下，到达白球，然后越过它，向黑球瞄去。那只球在草绿色的台球桌上显得如此孤立，以致于让我觉得它不再是一只单纯的球，而是我生活中所有问题的症结所在。

我紧握球杆，考虑角度，希望一杆下去能够彻底解决问题。

1997年11月

北京 西坝河


16个小短篇和1个中篇
作者：金海曙
制作：他们文学网站
2003.4.5

[目录]
 | 坐飞机
 | 前妻
 | 洗澡
 | 在路上
 | 人要放弃执着心是很难的
 | 李苇离开北京以后 （附李苇作品：《我来北京之前》）
 | 孤单的女人
 | 妈的！一个倒霉鬼
 | 一个故事的七个开头
 | 癌
 | 我要跳楼
 | 1993年夏天的海滨
 | 不可回避之轻
 | 老方超短的洛丽塔生活（1）
 | 老方超短的洛丽塔生活（2）
 | 人头马
 | 找个温暖的地方