张力 我的快活林

作者:张力
书名:《我的快活林》
类型:诗集
编号:Hu007
时间:2003年5月
Copyright © 2003 www.hushuo.com


张力
我的快活林
2002.10～2003.2自选

■目录

1. 苹果熟了
2. 即 景
3. 漂亮的洞
4. 喜洋洋美容院
5. 作为观众
6. 去浮士德酒吧
7. 苍蝇美
8. 你好，早安
9. 蒙古屎化石
10. 大 水
11. 尤其是孟浩然
12. 十六大马上就要召开了
 →

13. 自然主义者之死
14. 三个晴朗的天空下
15. 轻轨和慢车
16. 生 活
17. 他们其实都是有福的
18. 最佳状态
19. 庶 人
20. 大 雪
21. 火 大
22. 秋 天
23. 少 女
24. 邻居小杨之一
25. 邻居小杨之二
→→

26. 什么鸟
27. 小杨有一次喝高了
28. 诗人花
29. 七年之痒
30. 小陈在长安的生活
31. 情 诗
32. 蝴蝶鱼之一
33. 一群荷兰鼠
34. 在青藤茶馆
35. 骂我，真的是太便宜我了
36. 环形操场之一
37. 梅艳芳
→→→

38. 大森林里的大飞机
39. 和小茗在春夏之交擦肩而过
40. 你有没有闻到过期香水的味道
41. 我所看见的并不是鸟
42. 和志斌一块儿喝酒
43. 太谷县轶事
44. 一场追杀的戏
45. 五花肉
46. 昨夜下雪了
47. 我的快活林
47. 夏奈尔小姐乘黑夜回到巴黎
 →→→→


张力
我的快活林
2002.10～2003.2自选

上页 下页

苹果熟了

秋天
数不清
的苹果
又大
又圆
高高地
挂在树上
够不着
也吃不到
风吹也不动
从长出来
一直挂到烂掉

即 景

洗完澡后
我的女友
打开了面朝花园的落地窗

她动作出人意料地慢
像一只刚出笼的包子，松软
可口

慢吞吞冷却

漂亮的洞

大概每一只螃蟹
都会用去差不多
一生的时间
躲在深深的湖底挖洞
我的家乡，就座落在一个
这样的湖底
数不清的螃蟹
挖出各种各样
漂亮的洞
其中有一只
还偶尔爬去过岸边
望见远山含翠，烟笼十里长堤

喜洋洋美容院

去年这时候我女友还在
我常路过那儿
去理发，顺便也按个摩
说下流的笑话给她听
并且还一起睡过
好几个晚上
现在回想起来
那些个夜里
外面无月无光
我们在按摩床上激动不已
有如动物

作为观众

二丫头今年二十二了
还没正经找过对象
今天是个好日子
早上起来
她妈就说
要和她去相亲
可二丫头
转眼就不见了
作为观众
我是到下一集才知道
穿着碎花布衣的小妮子
此时
正在河边
手里拎双布鞋
她想赤脚
走到河的另一岸
但三月里的河水
又宽又凉
有好几次
她都把脚
缩了回去
直到天黑

去浮士德酒吧

中午泡面的时候
接到一个电话
里面那个人
是一个女人
她要找一位姓谢的先生
我很有礼貌地说对不起
我不姓谢
等到面快熟的时候
又有电话进来
又是那个女人
这回她要找的人和我同姓
于是傍晚时分
我们约好了去浮士德酒吧

苍蝇美

星期天一早
我和小艾来到
十里外的尚湖边
抽烟、喝水
看一本蓝色的小说
其间有苍蝇飞来
你看那亮闪闪的小腰
在阳光下多耀眼
两只在小艾头发上
另一只爬上了我裆部
初冬的阳光啊，你多么软
初冬的阳光此时正爬过湖面

你好，早安

早晨在过道相遇，说你好
早安、早安、早安
说未亡人的名字
并把她挂到嘴边

去桥下
摸一袋火苗，某某你好
某某你脸色稍差
某某，我昨晚穿过
一条阴冷的街
见你焚香杀猫
还挖走一株桃花

蒙古屎化石

在更早以前
早得和现在都
挨不上边的时候
一伙蒙古人
跟随麝牛北上
穿过那时才刚露出海平面的
白令陆桥
来到阿拉斯加

这些爱斯基摩人和
印第安人的祖先
当第一缕北美大陆的阳光
斜斜照向他们屁股的时候
其中几个由于激动
就在白令陆桥上
屙下了那儿
仅有的几堆
人类的屎

而后大约又过了几万年
气候开始回暖
冰雪融化
鸟语花香
白令陆桥
再度消失
而那些个屎
也随之沉入到
太平洋深处
成了一块块
屎的化石

大 水

我朋友何冰
去年刚在太湖边买了房子
在电话里
她常要我们几个去玩
说这几天
太湖正发大水呢
后来我们如约前往
不但欣赏了
正发着大水的太湖
还吃了她亲手做的太湖三白
期间还有浪头打来
一粒水鸟屎掉进了我酒杯

尤其是孟浩然

春眠不觉晓，
处处闻啼鸟。
夜来风雨声,
花落知多少。
上面这首诗
是孟浩然写的
但凡读过此诗的
感受
各有不同
李小兵就一直觉得
这首诗很黄
有次去川沙
他向我表达了这个看法
他先是很感慨地
跟我说起了唐朝
他说你看看你看看
那些个唐人
真是骚到了骨子里
也黄到了骨子里
尤其是孟浩然
接着他放慢了语速
又完整读了一遍
这首名曰春晓的黄诗

十六大马上就要召开了

吃螃蟹的时候
手机突然响了
这样的事，光上月
就发生了好几次
现在是十月中旬
十六大
马上就要召开
螃蟹也开始上市
岸上的人奔走相告
无论如何，这都值得庆幸
祝愿十六大能顺利闭幕
祝愿吃螃蟹的人多福多寿
祝愿——在这一切之上
生活空虚而又甜美……

上页 下页
Copyright © 2003 www.hushuo.com


张力
我的快活林
2002.10～2003.2自选

上页 下页

自然主义者之死

自然主义者奥尔于曼
在巴黎城郊的一个偏僻院子里
轻舒猿臂
攀上了一株高高的白杨
在此之前，他去一座桥上拿大顶
把双腿分开，让塞纳河水
从他腿间流过
但很多人视而不见

自然主义者奥尔于曼
在我们面前
已说得太多了
太多太多，比如他说到了
死。他就在白杨顶上喊
用浓重的巴黎郊区的口音

三个晴朗的天空下

我想请老姚
在星期天上午
去曾园喝茶
我就这么问他
老姚，星期天上午有空吗

星期天，从这会儿算起应该
还有三天的时间
这三天里，天气
都会很好

但这三个
晴朗的天空下
我该做些什么呢
我手里拿一封
小艾寄来的信
写这首诗的时候
还没打开

轻轨和慢车

一个陌生人的柔软舌头
在另一个与你不相干的人眼里
看起来会像什么
当小茗第一次和建国约会时
就这样问她自己
如今，好几年过去了
他们理所当然地睡到了同一张床上
就像两列同时启程的
轻轨和慢车
尖叫着
在不同时间抵达
又朝着不同方向开出

生 活

那列火车
你看它有多美
它也会带上它
所有的美
掉转头
朝我们扑来吗

他们其实都是有福的

好久都没停电
现在突然停下来
真让人措手不及
你说电这东西是不是像鬼
从没人见过它
富兰克林见到的
也只是一道光
然后手就有些麻
再厉害一点，比如那些被电死的
他们其实都是有福的

最佳状态

要适当调整自己
到一个最佳状态
这个过程
可能很长，也可能挺短
有时候硬
大多的时候则软
总之要是硬了，就不许再趴下
软不拉几，你再飞不过那只虎

庶 人

她把脸涂抹得煞白
长袍曳地，折扇上面绘着梅花
梅花是
黑色的
这让所有的红都分外夺目

真是善变啊
今年这个冬天
早上起来
已是漫天的风雪
她在晨钟里唱
——只有这份爱永存

大 雪

我不动她也不动
直到离开时
她才要我抱
三到七月间
花开满了院子
她仰着的脸
一直在流泪
天快转凉了，她说
她要为自己
再添一件毛衣
等这个大雪天一过
她就要回到天上

火 大

我毫不怀疑一件已被我确定的事
比方说，我一点也不怀疑杨胖的诗是好诗
和他喝酒一定会很带劲
再比方说，什么什么是圆的
什么什么又是方的
什么什么早上起来，傍晚才落下
这些都是好事
不舒服的也有
就像今早在办公室，火一上来
就骂人
可直到我现在写下来才觉得
这似乎也并不是在骂人
倒像是拔高了嗓门
在确定一个众所周知的事实

秋 天

秋天深了
这是一个
收获苹果的季节
树上，这么多
的苹果
在等着落下来
一阵风吹过
树枝摇摇晃晃

在这个苹果园
整整一天
我都在树下
保持同一种姿势
为了是要把它们接住
并且一个不拉地
带回家

少 女

在白茆镇
朋友跟我说，少女
就是这些
在白茆人民文化广场
载歌载舞的
女子

而对于我来说
少女
就是我的
全部的
女朋友
她们都和我
女儿一般大
在一个细雨纷飞的季节
停止了生长

邻居小杨之一

谁也不清楚
小杨去那么高的地方干吗
一大早起来
我就在仰着脸看他
现在他爬得
越来越高了
高到在任何人眼里
都是一个小小的黑点
并且最后
连这个黑点也快
看不见了

就在我家不远
绕过一个花坛和
几株月季
鸡已叫了几遍
他年迈的母亲
已把饭做好
把汤热了又热
坐在饭桌边等他

邻居小杨之二

窗外的小杨
半空中的小杨
整个上午
我都在写一首
有关他的诗
几年前一个
和风细雨的早晨
很多人都看到
小杨
他爬上了那根
高高的电线杆
并且直到现在
还没下来
这些都是往事

上页 下页
Copyright © 2003 www.hushuo.com


张力
我的快活林
2002.10～2003.2自选

上页 下页

什么鸟

我喜欢
电线杆子
也喜欢静悄悄地爬在一根
电线杆子上的人
比如说小杨
从早上起来到现在
我就一直在看他
我想写一首
关于这两者的诗
里面有一根
这样的电线杆
还有
这样的一个人
可我为什么还要去写
什么鸟呢
鸟站在上面
或者雪落在上面，有多轻、多厚

小杨有一次喝高了

小杨有一次喝高了，就跟我说
要是我去
那么老高的地方
一定得记住
那儿风会很大
如果你撒手
保不准就会落到
地球的另一端
这的确是一次省钱
又省力的环球旅行
我明白他的意思
就是说到了那边
你要是玩腻了
可以再爬上一根
和这差不多高的电线杆一撒手
就又能回来
我问他撒手了没
他说没，尿倒撒了几泡

七年之痒

这么大的一块玻璃
还有这么小的
几只小虫子

小茗看的时候
喉咙又开始
痒了

这是块很大的草坪
远远有人
从浴室出来，唱着歌

风没遮没拦刮过去
大玻璃
就放在上面
倒映出天空

小陈在长安的生活

来了很久了
小陈已忘了当初
是怎么到了长安城的
他是南方人
如今他住在
这个城市的西北角
一个
靠近一片小树林的地方

白天，他总是去城里
找一个叫金小仙的女人
晚饭前回来
洗好了碗筷
在
一盏煤油灯下
听树林子里传来
哒哒的马蹄声

情 诗

他开始说他喜欢你
并且还为你写下了这首诗

“说真的，有时候，我真想杀你
而剩下的时间将永远爱你……”

他在自己的阳具上挂上了两只轴承

蝴蝶鱼之一

我所知道的一条蝴蝶鱼
是我多年前的女友
93年夏末（她还太小）
天不冷不热搁着
她常穿一件
白连衣裙
戴无框眼镜
立秋过后
她把店
安到我家隔壁

去年大年三十
也是这样
从傍晚开始，气温就骤升
她从喜洋洋洗头房出来
穿着睡裤，赤脚
将一盆水
倒在了马路上
当时我正在雨中抽烟
经过她
她并没有
认出我来

一群荷兰鼠

一直都不清楚
她长啥样，多胖
或者多高
九六年的冬天
一场罕见的大雪
笼罩了大半个欧洲
在荷兰南部，一个
农户人家的
院子里
她除去手套，推开
石台上的积雪

其实我这样写的目的
只是想告诉你
在九六年的冬天
（当时，大半个欧洲都在下雪）
有一张毕业照
从荷兰，寄到了中国
并且我没有见过
那个寄我照片的人

在青藤茶馆

在青藤茶馆
一扇打开的天窗下面
我们早早坐下
要上好的龙井，点烟
拿出刚买的报纸

说说吧说说吧
有整整一天的
闲暇的时光
这么多年
太多的亮话
都烂在了肚子里……

中午十点半
（时间过得真快）
嘴里早已
淡出了鸟来
其中一个叫了声小姐
要给自己换一壶
加了珍珠的奶茶

骂我，真的是太便宜我了

今天一大早
和小艾还躺在
床上的时候
我把昨晚梦见的
能想起来的
都跟她说了
说实在的
我很希望这一切
会真的发生
我也知道她会笑
她果真就
笑了
笑得上气都
接不来下气
并且像我预料的那样
骂我是流氓
神经病
其实这个
我也早知道
她实在是一个善良的女人

环形操场之一

记不清是86还是
87年了
两个正在上
语文课的男孩
抑制不住内心兴奋
偷偷从教室的后门
爬出来

现在，其中一个正走在
回家路上
正在起风
恍惚的阳光让他想起
多年前那些
空气里满是腥甜味道的下午

梅艳芳

梅艳芳
是我现在还喜欢着的
一个香港女人
梅艳芳在小学里的时候
就梳羊角辫，坐我边上
初中里也一样
不过不同的是
从初二那年起
她坐我前面
同年夏天
她开始戴一只黑色胸罩上课

上页 下页
Copyright © 2003 www.hushuo.com


张力
我的快活林
2002.10～2003.2自选

上页 目录

大森林里的大飞机

很久以前
在森林深处
有一架
亮闪闪的大飞机
从一开始
它就安安静静
呆在树荫下
没人想知道
它会在那儿
呆上多久

和小茗在春夏之交擦肩而过

小茗转身跨过栏杆
跑向
马路的时候
天才刚刚开始
热起来
但那绯红
的脸蛋
但那晨风不断
抚摸她裸露的双肩
所有这一切
都象要告诉一个
正与她擦肩而过的人
小茗的春天，她的春天
从来就未曾离开

你有没有闻到过期香水的味道

车窗外
起风了
从里面望去
天色在黯淡下来
快下雨了
树枝开始舞动
象是要挣脱什么
不过也说不准
她肯定也
意识到了这点
就在刚才
她的眼神
飞快地朝窗外一闪
对面的老头也一样
低头喝水的时候
还和她对望了两眼
关于这点
我现在已无法确定
反正雨
就是那个时候
下起来的
一泡尿的工夫
已很大很大

我所看见的并不是鸟

有时候
比如在澡堂子里
用毛巾盖上脸
或者站在某条街拐角
手里拿棵白菜
刚从市场出来
我就能
看见它们
越来越多
的鸟啊

额头光洁
站在阴影里

和志斌一块儿喝酒

我说你到底信
还是不信
就在我起身去撒尿的工夫
我把那话
跟志斌说了
当时我们在喝酒
而我告诉他的
是一件路人皆知的事
另外还有件事
我现在已不能确定
当时说了没有
其实这事
也有很多人知道了
喝酒的时候
他们只要一提起
就无比兴奋

太谷县轶事

1900年前后
山西太谷的曹家
从美利坚，购置了一台
32马力的发电机
并且还给大院上下
都装上了电灯

呵呵，三姨太
还有二姨太
从此你们就可以
过那种你们想要的生活

一场追杀的戏

为了演得真切
他受尽皮肉之苦
他抓住
一根卡车上的绳子
在车后猛追
车越开越快
将他拖离地面
又重重摔下
他挣扎着爬起，赶上去
但再一次被飞驰的卡车拖倒
此时野地里响起雷声
绳子绷裂
将他远远抛出
差点撞上镜头
但他仍然爬起身
向卡车追赶
沙砾打在他脸上
直到最后终于
筋疲力尽
栽倒在荒野中

五花肉

有人从桥上
摔下来
有人偷一把香葱
拿去市场卖
有人，卖五花肉
结果搞坏了嗓子
也有人卖嗓子
到头来嫁给那张家
过了回姨太太的瘾
而张家人
世代卖诗
如今那为数众多的孤魂野鬼
个个正襟，端坐于房梁之上

昨夜下雪了

早上还没起床
就听见小艾
在客厅喊
雪啊雪的
于是我就想
大概是昨晚上
我们这儿
终于开始下雪了
昨晚，临睡前
我正躺在床上
看一本侦探小说
小艾已进入了梦乡
就像布朗神父的脚步
雪落下的时候
一点声音也没

我的快活林

我继续把
音量调小
直到再也听不见
什么了
就去楼下
兜一圈
兜一圈，然后再上来
反反复复做同一件事

夏奈尔小姐乘黑夜回到巴黎

……突然天就黑了
夏奈尔小姐
乘黑夜回到了巴黎

上面这首诗
我昨夜
就写好了

现在，您尽可以用
各种可能的方式
来阅读它

上页 目录
Copyright © 2003 www.hushuo.com