张力 公园

作者:张力
书名:《公园或飞檐走兽》
类型:诗集
编号:Hu005
时间:2003年4月
Copyright © 2003 www.hushuo.com


张力
公园或飞檐走兽 2002.10之前的一些自选

■目录

◇公 园
◇拧开门锁爬到大街上
◇自个儿的东西
◇坎大哈之水
◇忽然大起来
◇传说中的田荔
◇空瓶
◇云
◇健忘症
◇我头顶上的这片瓦很薄
→

◆小情人，吃吃樱桃
◆那东西、小艾和我
◆满嘴鸭子味道
◆连体婴儿
◆八年
◆绿荫山
◆慢跑的马儿
◆习惯
◆宋朝人武松
◆不说话的时候
◆上山打老虎
◆路过哈根达斯专卖店时想到死
◆事情往往是这样的
◆接下来他们该干些什么
◆孤独的人是可耻的
→→

◇飞檐走兽
◇傻逼对我说
◇小陈的打火机
◇流氓
◇朝山进香
◇你终于还是想通了
◇环
◇玄武湖轶事
◇去年的武陵路上
◇外省人阿诗
◇灿
◇马
 →→→

◆谎言重复一千遍
◆肉
◆鸵鸟
◆春天的易碎品
◆现在是凌晨
◆幸 福
◆总有些人会或多或少和驴子牵扯在一起
◆女强盗
◆他是南方人
◆绿油油的
◆桃花迅猛
→→→→


张力
公园或飞檐走兽
目录

→→

公 园

一只鸟从树上下来

他看见了
洁净的皮肤

拧开门锁爬到大街上

我会把你
榨出汁来的
你这样想着
并且也这样干了
干到气若游丝
干到万念俱灰
干到只有用哭泣声
才能填平
那一条条沟壑
一只只的空皮囊
再这样下去
你都可以
干出一条河来了
亮晶晶的河水冒着泡
咕嘟咕嘟，咕嘟咕嘟
自顾自
在地板上翻滚
自顾自
拧开门锁爬到大街上

自个儿的东西

今天是4月1日，春天
天气开始放晴
小陈离开春游的队伍
去墙角撒尿

这就是为什么
当我和小艾经过他的时候
听他正向一个戴红袖章的老头
反复解释着

他说那是他自个儿的东西
想它了，就拿出来瞧瞧

坎大哈之水

如果你问一个
坎大哈男人
关于坎大哈之水的事
你得到的回答
通常会是一个微笑
做化妆品生意的
乌贝杜拉
每年都会去卡拉奇
进六次货
他说在卡拉奇
老觉着性欲不振
可一回到坎大哈
情况
就明显不同了
29岁的穆罕穆德
也这么说
他去年刚订婚
他说这是他个人的经验
但据我所知
坎大哈
只是一座荒漠中的城市
那里有雪山也有沙漠

忽然大起来

本来就已经够大
并且大了
已有好一会儿了
就在小陈开始讲
那个故事之前
外面
已听不到风声
但它忽然又大起来
吹开了一扇窗户
又吹开一扇
突如其来的闪电
照白了每一张脸

传说中的田荔

临去西塘镇之前
小伍就一心要找到田荔
传说中的田荔
田鸡的田
荔枝的荔
胸脯好像乳鸽
还会扑腾翅膀

早春的阳光下
小伍已不由自主
长舒了口气
他眯缝着眼
走进西塘镇

空瓶

在河堤上走
总能遇见一两个
情绪不错的
在草丛里
或蹲、或站
或向你走来
大部分时间
其中一个会趴在
另一个身上

而往往
就在这个时候
太阳将落未落
我习惯坐下来
在离他们不远处
抽烟，喝剩下的酒

一直到六只
空空的酒瓶子全碎了
我就起身
加入到
他们中
在河边、草丛里
或别的什么地方

云

正当我
抬头望去的时候
两朵云
一朵像根棍子
而另一朵
已经被西风
吹出了一个洞来

它们——越来越快地靠近
我甚至听见了
它们合拢时的叹息声

健忘症

不知什么时候起
我开始相信自己得了
健忘症
这基本上已成事实
比如我早上出门
常常半路返回
门好好关着
我一遍遍
把钥匙插进去
我不相信自己的眼睛

我头顶上的这片瓦很薄

我头顶上的这片瓦很薄
天气晴好的时候
能听见有谁
一路小跑着过去
在街上走也一样
比我快
而且比我清晰

有时候（比如今天）
天气会比
任何一天都好
（我看见它的时候它正往回赶）
这只
鸟，这个
面目光洁的人（？）
由于角度的关系
我看不清它的全部

我只能
想象——两只
几近透明的臂膀
正反复划开空气
阳光穿过它
打在几近透明的瓦上
←
→→


张力
公园或飞檐走兽

→→ →

小情人，吃吃樱桃

情人，请吃樱桃
地板撑开了自己
大地滚落
小情人
请吃吃樱桃

灯盏扑展双翅
莫里森在楼上拼命叫
小情人，吃吃你的樱桃

有人在不远处观望，那是谁？
那是不是我？

——身体似黑鸟
不断从墙角走出

那东西、小艾和我

那东西
终于还是像
所有的东西那样
掉在我头上
并且还发出了
不小的响声
绕着床边
还骨碌碌
滚了那么几下
当然
小艾和我
也像所有
被打断的情侣那样
模仿两只
被掐着脖子的鸟
突然松开
发出一声喊叫

满嘴鸭子味道

还没进入市区
我们就已经
很饿很饿了
我们钻进了
路边的大排档
开始喝一碗鸭血汤

以上是昨晚的事
现在已是清晨
我们已来到
西湖边上
我们掏出
所剩不多的礼貌用语
呷呷呷
呷呷呷
老不死的西湖你早

连体婴儿

进入之后
她的一个问题
让他思索了良久
“如果你一直就
这么呆着，
我们会因此而
长到一起吗？”
这显然是个叫人头痛的问题
答案的关键在于
得在那里面
呆上多久

很多年过去
直到后来的
某一天清晨
他想起那个
折磨了他们半辈子的问题
于是对她说
“亲爱的，现在
让我们来寻找答案好吗？”
她说好的
好的
我们本来就有着
无穷的时间

八年

我？
你的意思是说比如我吗？
这就是你
长久的沉默之后的第一句话
就是对我说
比如像我这样？
小艾，不管你接下去
会说什么
这个比喻
已经很明显地
吊起了我的胃口

绿荫山

后来，你们还是打马扬鞭
上了山

你们这群
不会说谎的傻子
这么年轻轻就混入了
聚义分赃厅

上山的时候只管吃肉
下山的时候只会杀人
你们——
什么时候也真该想想了

绿荫山
由南到北八百里

慢跑的马儿

马儿呦，你慢些跑，你慢些跑
你慢些慢些跑哦哦

习惯

那些习惯了生活在
大森林里的大象
同时也习惯了
在浓荫遮蔽处调情
和另一头大象一起
跑步、抓阄、打嗝
跑步、打嗝、抓阄
这好比另一条孤独的金鱼
白天去温水里冲凉
晚饭前赶回来
绕过假山和
一些水草
在一个小屋子里
端起搪瓷碗，喝粥

宋朝人武松

其实一开始的时候
是有很多个武松的
这些英俊的宋朝人
抬眼望见了暮色西沉
便在山脚下的小酒馆里
喝起了一种叫
三碗不过岗的酒

还好在出发之前，他们就已
预订好了床铺
所以他们可以放心地喝
更多的酒
划更多的拳
他们热烈地谈论起那只老虎
就像谈论一个深爱多年的女人

所以当那个冒失鬼武松
跌跌撞撞闯进来的时候
这些武松们
已睡得东倒西歪
连酒桌都已挤满
甚至还有好几个
当真梦见了老虎

不说话的时候

我和小艾
并排躺着
不说话的时候
星星看上去很美
天空也一样
挂满了巨大的漩涡
过了一会儿小艾说
现在，是星星最亮的时候

上山打老虎

就这么说吧，这几年
咱们的武二郎
可真是活腻了
他的公司
垮了
他心爱的女人
跟他丑八怪大哥跑了
在他上衣左边的口袋里
那本关于很多种死法的小本本上
上山打老虎
是最悲壮的一种

所以当那个小模小样的店小二
开始怀疑起他的脑子
是不是进了水的时候
这个冒失鬼
已牛逼哄哄地
一步跨入了夜色

路过哈根达斯专卖店时想到死

她扬起眉
她说她想吃我
她还问我能不能
再哈根达斯一点

那么好吧，小馋猫
不过你得先告诉我
我该怎样做
怎样做才能
更哈根达斯一点
也就是说
入口更松软
奶油的味道
更浓

事情往往是这样的

事情往往是这样的
并不是说你真的左腿比右腿短
而是你正在走的路
是呈“之”字形的
这就像好比一个傻冒
其实他也不是
真的傻冒
而是他正挤在一群傻冒中间
身高一米五，不说话、不动
就这么站着睡着了

接下来他们该干些什么

应该随时随地设想一下
一个外地人
或者一对去外地打工的小夫妻
在他们到达西塘镇后的第一天
都会干些什么
先租个二十坪米的房子
接下来是不是该买个床垫
还有衣架
酱油
电饭煲
接下来他们该干些什么

事情通常都这样
屋子还没通电
天已完全暗了下来

孤独的人是可耻的

每个人都要学会
独处
也就是说自己
得和自己
完完全全呆在一起
你也可以这样说
——瞧那儿
那两颗痉挛着的心
←←
→→→


张力
公园或飞檐走兽

→→→→

飞檐走兽

打从这儿望去
可以看见
飞檐
还有走兽

在有阴影的地方
他们全安安静静
呆在一个笼子里

说梦话
从嘴角流出口水

傻逼对我说

为了能同时干好两件事
写诗
还有大便
我到哪儿都不会忘了
带上一卷手纸
笔就没必要了
必要时
可以蘸着血写

小陈的打火机

一般说来，打火机
总在第一次用的时候最炴
火苗会窜起老高
还呼哧呼哧地
不过也有不一般的时候
小陈是在打到第
六十八次时
火
一下子窜了上来
比前面几次都高
还着了他的眉毛和头发
还有几粒火星子
掉进了那碗面里
小陈一边被熏得流泪
一边低头吃面
末了，他放下筷子
语重心长地说起些什么

流氓

耍了多年流氓的男人
不是我眼前的这个

他更瘦
打完手机后
又拿起了手枪

朝山进香

一共有十四个
老太太
两排，每排七个
脸
冲着脸
头上戴珍珠串成的帽子
那个屁放得最响的
是第二排的左边第一个

你终于还是想通了

不知为什么最近
忽然很想见你
早上我坐公车上班
就在我从丽春美容院前门经过的时候
这种感觉开始
愈发地强烈
以至于当你把
那只丝袜套在头上
举着一把大枪
从里面走出来
的时候
我还是上去
握了握你的手

环

环
耳环、花环、避孕
环，三环路永无休止
从起点到起点
到处都是
功德圆满的环

上环、上环
手术室出门溜上个弯
发亮的大街上，春天
多么美好

春天多么美好
春天多么美好
白白的楼群
嘀嘀作响的环
还有这满大街
功德圆满的女人

玄武湖轶事

那应该是大白天吧
太阳很毒，明晃晃地
照着那滩死水
其他的
好像也没什么了
可为何你一见到“散失”那两字
就一脸幸福的鸟样

那是在你写下这题目之后
你喝水抽烟
顺便翻一下字典
上面提到“轶”这个字
就是散失的意思
就这样，在入夜之前
一件遥远但清晰的事
已变得不可捉摸

去年的武陵路上

那是临近吃饭的时候
你开始把我手
越攥越紧
不安分的指尖
一路上都在说：
“我饿……”

一路上
两只失了魂的苍蝇
急不可耐地飞
真不容易啊
哪儿都没有个
可以吃上一小时的地儿
当然
最好还能爱上一小时
也可以做上一小时

后来
在一家内衣店前
苍蝇们又有了新发现
要是这会儿能
一起洗上个澡
该有多好

外省人阿诗

阿诗是18岁那年来到塘的
“当时这儿还是郊区……
阿诗说这话的时候
脸蛋子红扑扑

三年
了，无论什么时候阿诗都没
红过一次脸，直到后来

后来我们边说边走
来到了她
店后的小树林里
出来的时候
天已大亮

灿

不不，这还远不是最好的
就是说我，还没和
另一件东西捆到一起
就像另一个人

像他那样
30岁就开始躺着
在一张大床上
喝酒吃饭、看风景
挣钱也躺着

躺着放火
躺着杀人
躺着看自己
从阳台那儿蹦出去

马

她在我对面坐下
那条品红色短裙
一只丑陋小鸟
停在膝盖上面

在大约
三公分的地方
空气也开始变酸
翅膀开始
如意料中那样发蓝

一切都吃不了了
够不着也摸不到了
一切都开始像一匹马
一切都迈出了
四只品红色的蹄子
←←←
→→→→


张力
公园或飞檐走兽

→

谎言重复一千遍

这么多年
了，你始终相信
把一句谎言
重复上一千遍
你所有的梦想
就都能实现

那么把一句
简单的诗
也颠来倒去一千遍
结果会怎样
试试吧
直到把它还原成
一句诅咒

肉

从一堆肉里
辨认出肉做的舌头
和从一只微酸的苹果里
辨认出肉做的虫
道理
是一样的
当你一口吞下
这些已来不及细想

就好像在
往事这只圆口瓮里
还来不及辨认出
那堆腌制多年并
早已面目全非的肉
就迅速老去

鸵鸟

不管怎样
你总会遇上她
这个女人
已老得不能再老
你会在所有的路上遇见她
在每一个糟糕的黄昏
她都朝你
扑棱棱飞来

永远是不期而遇，这个老得
不能再老的女人
这只老得不能再老的鸵鸟
在一个风和日丽的
春日的早晨
她把脑袋从沙砾中拔出
她背包上的小玲铛被风吹得当当作响
“亲爱的，请给我一杯珍珠奶茶……”

春天的易碎品

就这样被摔碎了，它“砰”地一声

就这样碎了，那只终日行走在
热铁皮屋顶上的
春天的老猫

现在是凌晨

我不知道它是怎么上去的
每天一到深夜
它就咕咕咕咕开始叫
从叫声来看
应该是只鸽子
还可能是一只
未发育好的母鸽子
可我仍固执地认为这是只鸡
问题是它怎么上去的
我家在顶楼
现在是凌晨
三点十分

幸 福

你可以摸摸
我的胃
高兴的话
也可以摸摸其它的
亲亲它们
然后丢进嘴里
或者扔到床底下
你可以恶狠狠地
骂——
狗日的
你还可以用舌头
把狗日的撬开
喝光里面的汁液再咽下肉
你可以干它，踹它，不容它喘息
抓住它头发
恶狠狠塞到胯下
你啊你
或者你干脆
就这样骑着它
用刚发芽的柳条做根鞭子
沿海虞北路
一路往西

总有些人会或多或少和驴子牵扯在一起

卡夫卡博士
应该有
不少的女人
这是我从他那本
厚厚的情书选
得出的结论
可多归多
他到底是不是个童男
还真说不一定
我的倾向是：是
小艾的观点和我相反
但她也认为
其持久力一定很成问题
这是有原因的，她说
因为博士先生
长了对尖尖的驴耳朵

女强盗

你可以用丝袜套头
你也可以像个真正的强盗
沿每一条公路打家劫舍
用光所有的子弹
抢过每一个鼓鼓囊囊的皮包
你坐上奥迪A6
你在每条路尽头都纵声大笑
可为什么一见到我
一见到我就
腼腆得像个孩子
像个孩子般哭了

你低着小脑袋，胡乱抓一把钱
就往蛇皮袋子里塞
哦乖，不哭
你看都春天了

他是南方人

气氛好像是从
口岸办的罗主任开始活跃起来的
他起身来劝那个谁的酒
来来来，老王，搞掉一点搞掉一点
你再不搞，大家都没法搞了
谁都看得出老罗是好意
因为气氛
是有必要再活跃一点
问题也有必要
摊开再摊开
为什么不呢
为什么不舒舒服服搞下去
搞掉那条胖胖的河豚鱼

对对，弄一弄弄一弄
你再不弄大家都没法弄了
深谙此理的市府秘书小陈
此时也站了起来
越来越多人加入进来了
他们都开始
准备和老王弄一弄
或者和小敏搞一搞
如果你此刻恰好经过
你就会听见
也有人用家乡话在说
意思一样
不过更形象
他是南方人
从小就习惯了
用更形象的南方话说话

绿油油的

在上海路的
常青藤咖啡屋里
张稀稀
给我们出了道难题
他想让在座的都知道
一个男人的死
总会和一碗信天翁汤
扯上这样那样的关系
这使我在很短时间内
就对这碗汤
充满了渴望
如果我有幸喝到
我很希望
它是绿色的
我还希望是一只
女人的手
将它递到我面前
同样是
绿油油的

桃花迅猛

你在信上这么说
还说要是我心情不好了
就去郊外转转
去川沙吧

那儿的桃花正开得迅猛
←← ← ←
→