koopee

华秋的诗

第一辑

Enter

Made in Koopee.Com


koopee

① ② ③

④ ⑤ ⑥

⑦ ⑧ ⑨


koopee.com

第一部分

《这是我想的》

一匹马站在坡顶
看起来象刚刚来到一样

每看它一眼
都象刚刚来到一样

我还产生了其他想法
本来天遥地阔 足够弛逞
但是一匹马站在那里
便有个高坡为它上升

于是我绕着坡走
好象并不想翻过坡去

这是我想的
这几天为一匹马想了很多事情
2001、12、13

《电梯里的女人》

电梯里的女人
脸色沉闷
勾着头
露出两节颈椎
她的脸色
非常沉闷
沉闷不能说是一种颜色
只能是一种脸色
她穿着凉鞋
戴着银手链
体恤衫园领敞着
里面没有乳房

《二十八楼有一扇窗向着天空》

二十八楼有一扇窗
向着天空
我们认认真真地数过两遍
的确是二十八楼
我们只好站着不动
等上面扔一个花盆下来砸死

《给朋友们跳舞》

尼鲁属于音乐
在音乐里面
有他愉快的身体
这个身体很少有机会
全部放入子宫
他就在那里跳舞
在芥末坊
好的吉他手
好的白种女人
以及厕所门上的玛丽莲梦露
好的，他说
我为你们跳舞

《北京这地方和我老家不一样》

打了大炸雷
一霎眼照亮刚刚被园丁整理过的花园
白的很白，接着烧焦
这是北京的雷
和老家的大不相同
跟着是风
尽可能地
让槐树发出声响
让槐树不像槐树
也和我老家的大不相同
所以我说啊
这是北京的雷
这是北京的风
这是在北京
雷和风中间
夹杂了一颗雨
我经过花园
走回院子的时候
正好落在我左肩上

《1993年的春节》

1993年的春节
没有人回家
我们在百货大楼相遇
买了一起用的东西
住在了一起
我记得有玻璃桌玻璃碗
都是你的主意
一起吃饭的时候
你的腿在玻璃桌下
在玻璃碗的叮叮响动里
暖烘烘地并在一起

《上一次来北京》

一九九七年六月我在北京
接到一个姑娘的电话
在电话里我听到她身边
有许多人发出声音
一阵笑声和一声喊叫
笑声是方文丽、阿华、小虎
同时发出来的
那一声叫喊不知道是谁

《我知道的我就说》

和平东桥上挂着四组红绿灯
一会儿红一会儿绿
这个我知道
其他的我不知道
尤其不知道
为什么要挂四组

《星期五餐厅》

友谊宾馆的星期五餐厅
或者任何地方的星期五餐厅
红色和白色都很多
灯箱、桌布、服务员的衣服
都用红色和白色
他们点起蜡烛的时候
向我们推荐
一种红白相间的冰激凌

《象在看电影》

一个胖胖的男人
缓缓走入咖啡厅
他的脸上有一种表情
快得慢就是因为这种表情
他让我想起一部电影
他在咖啡桌前坐下
喝咖啡，在一张纸上慢慢写字
我们都以为他写了一份遗嘱
他走后我们过去看了
纸上整整齐齐地画着一排梅花

《我们都知道张小平拿卷纸做什么》

张小平伸手拿卷纸
卷纸在电脑旁边，张小平
伸手拿卷纸的时候我们同时想到
有杯咖啡打倒在上面又干了
我们还都知道
这个沉闷的办公室里的下午
张小平拿卷纸做什么

《眉儿》

今天早晨
我把胡子剔掉了
想象你伸手过来摸摸
然后笑笑
我照着镜子
把你摸过的地方摸摸
然后笑笑

《昨天晚上》

夜是黑的
闭上眼睛是黑的
夜黑过一次
闭上眼睛再黑一次
昨天晚上临睡前想起这些句子
没有电脑
也找不到纸和笔
就一遍一遍地念叨

《没有人问过我》

去年十月和公司同事到顺义
看见了杨树林、果园和渡假村
然后看到芦苇
老顾连忙砍了一抱回来
一人一把
我们分了芦苇

>>>>

┩返回┡


第二部分

《想一想》

想一想，不是诗
是想，在空白屏幕上
还是想，是因为那挨着黑字的空白
有长有短，只是想
它们正在把这些字照亮
作为一个仔细的橡皮读者我愉快地
看见汉字变得明亮、精致
要用比喻，就象乳房
象艾儿的乳房
让人愉快，而且会变大
我学会了照料这只乳房

《我和一个女孩在卡拉屯吃饭》

我和一个女孩在卡拉屯吃饭
没有特别的事
就把菜名都记住了
东北大拉皮
卡拉屯爽口菜
鱼羊鲜煲
羊肉串
吃完饭
她提议陪我去买一双凉鞋
我不记得我什么时候需要一双凉鞋
不过既然她提出来
我就决定去买一双凉鞋

《来了一个卡车》

来了一个卡车
七八个绿化队的人
薅草坪、打树枝
你看
一棵树
就打下这么大一堆枯枝
还有一个挂了二十多天的风筝
专门放在一边
好像有什么特别

《他们穿着桔红色衣服》

他们的桔红色衣服
是黄色加红色
他们穿着桔红色衣服
从马路上面跑过

《发在橡皮上給杨黎和竖的帖子》

或者有兄弟
或者没有
已经过激地说过了这些词
兄弟还是兄弟
煞笔地认一回真
主要还在喝酒啊

《小叶看了我好几眼》

公司搬到友谊宾馆
我和小叶留在蓟门烟树
他说：这么大个院子
就剩我们两人
他说这话时看了我好几眼
我赶紧说是啊请多关照
他说我怎么照顾得了你哦
说完就笑着走开了

《凉山州会理县》

凉山州会理县
梨子和石榴非常甜
外婆家在东街
院子可以藏起一百个小孩
中间有一口井
井上有一棵梨树
小梅家在西街
院子里也有一口井
井上也有一棵梨树
外婆家和小梅家
晚上都能听到
梨子掉在井里的咚咚声

《那个人正往桥底下看》

张三在前面
我和竖跟在后面
走到光熙门北里小区外
一个漆黑的桥底
对面过来了一个人
竖喊了他一声
以为是张三
问他为什么往回走
这人不是张三
正准备撒尿
虽然这时张三也正准备撒尿
不过肯定不是张三
他被竖这么一喊
连忙加快脚步
几乎没任何动静地
经过了我们

《在远方饭店》

在远方饭店前厅
透过四五米长的玻璃
看来往宾客上车下车
红衣红裤的服务生
喜欢将一只手背在身后
然后开门和鞠躬
在玻璃无声的这面
我们为一个女士的好胸脯
高兴一次
为两个女士的好胸脯
高兴两次
接着我们说到
童年、做爱、足球
到下午
五点过的时候
拖着长裙的女钢琴师
弹奏了一曲《红河谷》

《y》

y，穿着蓝色毛衣
和蓝色牛仔裤
焕发香气
y，这是你
昨天坐在旁边
修剪指甲
y，你抛光指甲
涂指甲油
说指甲是个裸体
y，把十个指甲的手
放入手套
然后交我握着

《月亮已经升起来好久了》

月亮已经升起好久了
楼房都熄了灯
在另外的日子你不觉得难受
玻璃还是玻璃
光芒在玻璃旁边

《随便说个日子》

随便说个日子
比如1983年
好像什么事情都没有发生
没有任何证据证明
我满了十三岁

《有些地方是房子》

有些地方是房子
遇到穿堂风
门就砰地一声

《紫竹院》

行人很快走尽
黄昏落在水里
夜里的紫竹院
很多竹子
忘了一件事
想不起来

《脚步》

脚步与空气
脚步与石头
脚步与溪水
脚步与凌晨三点的一个梦
很久很久以前
飞跑的少年
很多脚步
那么多
足以绕着龙周山跳舞
就差一个圆圈来归拢它们

>>>>


第三部分

《梦见月亮的房间》

月亮
既是光
也是白玉盘
还是
叮叮当当

空旷
空气稀薄
毫不费力
被子里伸出的赤脚
轻快地
踩上清凉的木地板
棕色木纹
弯弯曲曲
泛起光泽
并不是只有大海才有
这样的表面

你已站在
梦见月亮的房间
灿烂啊
这个房间
四堵墙
窗帘和窗帘旁边
桌子和椅子
苹果和红酒装在篮子里
篮子上扎着蝴蝶结
有个聚会要来了
姑娘把它们摆成了那样

尽管想到了大海
还是没有改变
位置也没有变
颜色和香味
还是安安静静
保持着原形和方形
灿烂啊
一种白色的光
可以重新粉刷一遍

你想起小时候的一种动物
里面可以翻成外面
黑黢黢地
内脏成为外壳
当它翻转的时候
树林和山峦都会跟着翻转
它喜欢在月光里跑
它喜欢月光
拼命跑
也会累
累了就坐着

《第一个夏夜》

上半夜
觉得太热
夏天到了
尽管用的是阳历
不太准确
我们还是把腿伸出被子
抬到空中
模仿两只天鹅
弯曲并纠缠
好像随着一道激流
淌到深渊的
两只天鹅

《纳西间的土地》

纳西间的土地
想起这句话
觉得是个抒情的开头
不会有高潮
因为纳西间的土地
是安静的猫头鹰
蹲在黑色松树上
缓缓上升的坡地
露出了红色和拱形
我乘班车经过的时候
想起的是这句话
不是一首歌

《等一等》

我醒来
她也会醒来
这是非常精密的
一件事
和第二件事
我问几点
她闻闻空气
说六点
于是我和她
再次合眼
变成了半透明

《昨夜》

钢琴键那么多
要用尽十个指头
还不止一次
要一次又一次
指头敲四百二十七下
这是什么歌？

夜里三点
静得太久了

《再读杨黎的《早课》》

杨黎的《早课》
真好，再说
还是每天一首地写的
每天一首，如果
一直写到死
是多么令人感动的事情

《2003年5月2日》

五月一号是五月的开头
五月二号排在后面
也就是今天，下午两点起床
觉得一天已经不能计划了
最多写一首诗
其实我也不用什么计划
只是起床后随便这么一想
反觉得多了半天出来

《白日梦》

天气越来越热
有很多令人犯困的东西
来不及上床
白日梦说到就到
漂浮过来
从鼻子、耳朵、眼睛
和毛孔
钻入大脑
在大脑里继续漂浮
大脑象海一样
深兰的起伏
和明亮的拱顶
回声四起
犹如不止一人的澡堂
它们觉得真象海啊
象92年在深圳看见的那样
于是它们继续漂浮
它们很小心
比羽毛还要小心
不想把我弄痒
它们比羽毛还要温柔地
接触电脑、台灯、杯子、烟缸
烟缸里还冒着烟
它们比烟缸里的烟还更象剩下的
但不怕风
它们不让风吹
桌子上伏着的人
那个人
半边脸压出了花纹
以此迎接夏天
白日梦穿过了他又回来
一次又一次
看来他是空的
敞的
和无法碰触的
没有特别的亮处和暗处
象个平面
没有眼睛
只有看起来很清净的眼神
被白日梦安顿在房间里
既空洞也甜蜜
这是我的房间啊
我不知道啊
2003年5月2日

《我做了一只木筏》

1990年
我在中坝小学教书
旁边有个水库
我想做一只木筏
找到白马林场，他们同意我
砍六棵杂木
想起这事就快乐
从中坝乡，翻过仰天窝
在向阳的坡梁上走着
看起来象梦
面对面的，近在咫尺
梦也很少发出声音
是的，没有唱歌
林子里，树
一棵相像和另一棵
空气如镜子冰凉
凉一下就化掉
那天上午
找到六棵栎树
做了记号

迫不及待，砍了起来
当当当当
斧头和栎树
呱呱叫的栎树
发出清香
第一天砍了第一棵
砍倒了，还清理了枝桠
截成六尺长的原木
要有计划，我想着我的筏
这是个计划

砍树不能站在南面
南面枝叶繁茂，树要向南倒
除了方向，还有很多判断
削口角度、风向、惯性和反弹等等
林场师傅的话，都很重要
但全神贯注、融入其中
更重要
因为美妙，因为砍树
干好了十分美妙
控制斧头，挥动它
练习这个动作
让它成为身体的一部分
让动作长在骨头上
看见树的时候，就动起来
好像来了一股激流
突然从轱辘上
冲下来

轱辘啊，我记得
山下有个磨坊
磨坊门口有个姑娘
歇气的时候看见
离她很远，只看见
红色衣裳

林中的空气，林外的空气
不太一样
林中的空气，帮你听
林外的空气，帮你看
阴影分割，一条细细的线
快得不感疼痛地
穿过身体，那天
我看着红衣裳
真红，觉得
立刻就可以死去

立刻，溪水流过磨坊
汇入学校边的水库
蓝色从水库中间浮出，波浪里
和天上不一样
水边还有，有青色的
一棵一棵的，看起来是树
松树、衫树，和
冬青树

那是夏天，很长的夏天
能看很远，超过100公里
往西，可能有一些雪山
有一次月亮照亮石头
还有一次刮起大风
栎树林里跑出两只麂子
在山上待了五天
然后把木头拖下山
钉成木筏，在水上躺着
这样的日子想起来就没个完
那是很长的夏天
想起来
真的没个完

《他们拥抱得那么好》

他们拥抱得那么好
好像合拢，关了起来
好像贝壳
拒绝了懒洋洋的海水
他们好像贝壳
一个在左边
一个在右边
他们合拢
闭上眼睛
他们想说一些悄悄话
清晰
近于栀子花旁边的香气
他们拥抱得真好

>>>>


第四部分

《蓝色》
－－－送给竖

蓝色
多么遥远
正在变浅
好像雾中
湿度85
就是不变成雨
一克拉一克拉地
重新度量
重新计算
被蓝色的较浅部分接触
不会咔咔作响
因为遥远
同时
影子有了色调
并且
直立起来
就当成遇到多雾的早晨吧
蓝色
多么遥远
多么慢地
变浅

《播放并循环播放这部电影》

游泳池里阳光灿烂
蓝色装饰水底
边上
两个白种女人变成棕色
相互舔食
极度柔软

《很轻的闪电》

很轻的闪电
十二岁的少年捉住了裤兜里的刀
很久以后
响起了雷声
三十岁的男人停止说话和碰杯
等着
身边有很遥远的东西吗
北京雨水很少
落在了凯宾斯基蓝色的阳伞上

《小呀我们看见》

红色墙壁有多高，有多宽
推开左下角六分之一
是一个酒吧的门
在梧桐树后看见一个黑衣女人进去
看得出来
推开它的一定是个黑衣女人

《下雪了》

下午三点过
从地下室出来
看见下了大雪
是这样的

：
雪让我兴奋
脸上、衣服上
发出飒飒声
应该不止我一个人觉得
必须
默默地
快步地
在雪里行走
：
哦也是一个声音
一个女孩
裹着防寒服
脸藏在毛乎乎的洞里
配合伸出老远地方接雪的手
惊叫
哦也
：
我也伸出手
在我的左侧
367楼、368楼、369楼、停车场
巴洛克式的铁围栏围着
表明这里是高尚社区
还没有接到雪
就已经感觉飞了起来
并且
从灰茫茫的二十层楼顶
直冲下来
：
到了建设银行
我拿出一张卡
告诉他们
我想存钱在里面
他们说可以
要收千分之五的手续费
我在银行的蓝色玻璃后面又看见雪
忍不住跑出来
我说过的
雪让我兴奋
：
我是出来吃饭的
到了肯德鸡店
很多韩国人
包括那种很小的
看不出国籍的小人
都在用韩国语说
下雪了
：
下雪了
肯德鸡推出圣诞套餐
要是眉儿在就好了
：
可能是因为高兴
或者想故意拖时间
我又逛了超市
看见一种叫新西兰的青苹果
青得让我觉得
这就是青色
：
还逛了跆拳道馆
：
回到３６８
意外地看见一个茶馆
名字是我喜欢的名字
清澈园
要是把园字去掉会更好
可以一杯一杯地买
不另收水费
要是你们都在就好了

2002年12月15日

《这一天》
1
望江公园的竹林里
我和马松一人一把椅子
面对面坐着
等人在中间放张桌子
旁边有六七只画眉
跳成一个小圆圈
小圆圈只是一瞬间
因为画眉总是跳
停不下来

有个人仰头看竹巅
不知站了多久
看上去一个中年人
就要老了

2
连竹子都这么安静
说明空气中的确什么都没有
说话也断断续续
我们等的茶桌
也好一阵没有搬来
马松突然站起来打电话
我架起了二郎腿

马松打完电话
大吼一声
快把桌子搬过来

3
马松说
等一阵我们空了
到蒙山
蒙山上睡得香
不用女人
不用喝酒
这些东西总是让我觉得活着没什么意思

接着说蒙山
每天早上
湿漉漉的风
把你吹醒

4
想起个好主意
买几只螃蟹
去找石光华
于是我们就坐不住了
但李放刚来
我们决定
再坐一会儿
差不多的时候
我们到了石光华家门口
接他上菜市
他摇摇晃晃的
说炖了牛肉

5
青石桥菜市
比我家附近的菜市好
好多螃蟹、虾子
从来没见过
还有自动扶梯
站着一个粉子拎着一只鸡下来
回忆起来
是今天最粉的粉子

买了十只大闸蟹
到旁边的华联商场买花雕
吃螃蟹应该喝花雕
这是石光华说的

6
商场门边的柱子上
安着四面镜子
我顺便照了一下
转过去
碰着那一面的一个女人
她也在照镜子
我们相互打了个招呼

不是点头
不是笑
不是问好
一个小招呼

7
回石光华家
马松要刷螃蟹
要用牙刷
还要一把钳子
石光华找到了牙刷
到处找钳子
蹲在杂物柜面前
站起来
原来你是要打整螃蟹啊
他说着
挤开马松
伸手捞起螃蟹
哪里就夹痛我了

我们都觉得石光华在厨房里
很有些帝王象
至于马松
一只螃蟹掉在地上以后
就蹲在地上不起来了

8
马松不知从哪里找来一把剪刀
让石光华大为惊奇
他得意地扬扬剪刀说
是剪刀

他要把螃蟹的爪子剪断
不仅要剪断会钳人的爪子
还要剪断其他的爪子

9
花雕酒里放些姜末
我第一次知道
下酒菜是
清蒸螃蟹
卤鸭舌
罗卜炖牛肉
蒜绒空心菜
凉拌青笋丝

10
都醉了
在得且乐
我踢了厕所门
搞了乐队的设备
石光华和李放争吵的时候
我也吵了起来
还有杨黎
我们都为你的一首诗感到难受
就是杨又黎没得生活费那首

>>>>


第五部分

《睡下不久》

四点过的月亮
好像一只猫
灿烂，纵身跳跃
拉长而又收缩
我刚好经过
所以看见
月亮像一只猫

《我看到大海》

我看到了大海
很大，很蓝
平平地
海边的人等着过去

《一个女人如果被我这样看着》

到了酒吧，低头穿过
照向吉他手的灯光
（已经有人说过这是聚光灯、射灯）
粉白衬衣的服务生邀请上二楼
芽状的烛光很安静
正好在昏暗中看见你

你的脸可以再白一点
再白一点就能看见一朵花融解在上面
也不是很象，只是我想，再白一点
也许花和女人太象了
其实你在看着我微笑

我想念你的微笑
微笑的形状很美丽
那是真的，不害怕
很多年后，我不能再长了
有个害怕的界限是好的

《杀人喂鹰》

1
秋天正在到来
有一道门开着
这么多的安静
放出一支鹰
故事昨天才听到
一个人为了养活一支鹰
杀了七个人
2
他坐在高岗
比如西山
视野开阔，阳光灿烂
房子四四方方
看着就想啄一个洞
3
广场和街道总是会被人群覆盖
没有一个人独自走出来
没有一个人因为想
或者不想地
走出来
4
到了夜晚，很仔细地
看着白腿
白腿悬挂在叮当声里
这是夜晚吗
灯泡一齐炸碎
5
这夜晚会更黑吗
会越来越深吗
如果他还觉得在高处
会有越来越少的句子
让我写出来吗

6
他握着刀
抚摸着刀
爱恋着
刀啊，你女人好吗
就这样随着穿堂风掠过的秋天
看不见了
2003年1月11日

《忘记了什么》

一连三天
坐在电脑面前
好像失去了记忆
进来或出去的人说
一连三天
看起来都是这样的

窗外有些竹子
房间里的
光影有些凌乱

沙沙响的房间
光影有些凌乱
这是第四天
中午起来吃饭
打听一下海湾死了多少
继续着坐在电脑面前

《感动了》

凌晨两点过的DVD
本来是用来哄自己睡觉的
没料到受了感动
讲一个男的受了委屈
独自前往沙漠

《六条豆腐干》

他把一条豆腐干放入口里嚼
咽下的时候和一口茶
他把第二条豆腐干放入口里嚼
和一口茶咽下
这时候他数了一下
一共有六条豆腐干

很香，他说
和茶吃的习惯已经有十多年
十四年吧
接着是
第三条
第四条
第五条
第六条

《情诗》

有一些声音
象下雨
还有一些气味
在窗帘这面
和五道墨绿色皱纹
一起垂着
直直地垂着
那是一眼就看得出来的
超过五道就需要数了

她睡眼朦胧
站在书房门口
好像下雨了
说完就走开了

她赤脚踩在木地板上
没有发出什么声音
后来在洗手间发出撒尿的声音
和一句歌
可能为了遮盖撒尿的声音
唱的
就一句
没有听出是什么歌

的确是一句歌
是唱的
有一个渐渐模糊的尾巴
看不出散在了哪里

然后回来
然后睡着
一切都象
等了很久要过来的
象下雨
一样的
就过来了

《关于你的梦》

好像玉林小区
我和其他人一样
一边走
一边相互瞅瞅
有种预感
使我停下了来
于是你就
从后面
慢慢把我抱紧

慢慢的声音说
我有乳房了

乳房还长
帖在背上
等待着
慢慢的
所以这一天我们就一动不动地
站在一个
好像玉林小区
的地方

《远》

象西藏那么远
象巴黎那么远
足够远
浅蓝色显现出来

《小呀》

三天前
小呀认为手机铃响是一种幻觉
那以后她就不接听手机
要找她请写信
或到光熙门北里33栋109敲门

>>>>


第六部分

《我五岁的时候》

我五岁的时候
被锁在屋里
每隔一会儿
门上就会有动静
敲门声鸟啼声刮风声等等
如果没有敲门声
如果什么声音都没有
门就开了
进来一个仙女
比我妈妈漂亮
还有大白兔奶糖

2002年6月20日

《纳木措》

纳木措是个湖
很远地等
巴黎女人乘气球飞来
无法想象她多美
尽管她已经飞来

红气球
移动得很慢
天空有那么宽么

他们说天空是大家的
巴黎女人乘气球飞来的时候
大家都能看见

《于小韦的一个下午》

光是立在海上的
一个下午
你看见海边房子的锥形房顶
愿它是红色
看见太阳在斜下方
将更深的蓝色推出大海
你妈妈
走来叫你吃鱼
你弟弟
还在那个下午游泳
你不会让它熄灭

《十点过》

在东四北街
一群人告别散开
每个人回家的方向都很黑
好像都有单独的地方要呆

《1994年我在西安》

1994年我在西安
当一个建筑小工
挖土挖到粉红色墓穴
队长要我们保守秘密
其实没有什么东西
只是墓穴是粉红色的

《车站》

一个人坐着看报
另一个人过来
站在他后面
一个人合拢报纸

他不知道该走开还是继续站在原处
这时候
又来了一个人
夹着黑色公文包

好像一种设计
车站上
刚好有三个人

《雪顿节》

雪顿节那天
我们都在罗布林卡
还会有谁被拉下吗
就像高处的天空
都不用想起谁
谁都在罗布林卡

《白色石头铺满院子》

白色的石头铺满院子
喇嘛开始辨经
藏红色的僧袍斜披
露出胳膊、肩头、后颈
也是藏红色的
藏红色是藏红花染的颜色
有的偏红
有的偏黑

《十八岁的一个晚上》

看见你的时候
已经晚了
有支路灯在十米开外
沙沙响的是夹竹桃
夹竹桃气味很重
但夜来香才是夏天晚上最浓烈的香气
萦绕着你的胸脯

《下午五点过开始喝酒》

下午五点过开始喝酒
喝到早晨五点
在一个响着柴油发电机声音的地方睡觉
（可能是做梦
梦到了柴油发电机和星星）
醒来的时候
喝酒的朋友
全部恢复了正常
坐在紫藤架下
一起说
都在等你啊
等你起来喝茶

《估计就是杨黎说的梅花镇》

酒醉了去一个地方
姑娘很多
夜里说话的声音
好像挤在一株树上发的芽
我说的是在林荫街看到那株黄果树
马小兵可以作证
说明我醉了并不是
什么都不晓得

《一听到下雨》

一听到下雨
立刻在窗帘后面坐下
希望下雨能够
溶解空气中的“非典”病毒
这是一瞬间
忍不住希望了
此外
都是下雨的声音
不知道说什么好

《哦，费尔南多》

哦，费尔南多
我不知道
想对你说什么
就是想
有一首诗，开头
像这样
哦，费尔南多

2003-4-25

《下午四点过》

天空中到处都是鸟儿的声音
但是没有一只飞起来

《春天就这样》

春天就是这样，疲倦
坐着或者走着就会疲倦

春天总是要看到树的
（这时有一架飞机从头上飞过
轰隆隆，然后后脑一阵空
你接着看一棵树）

你觉得它是一棵黄果树

>>>>


第七部分

《蹲在走廊暗处的竖》

下雨的时候
蹲在走廊暗处的竖
脸上有一种特别无所谓的表情
我看着他，有点难受
觉得可以寄希望于雨
最好是大雨
永远不停
歇斯底里
給院子
给草地
給自行车棚
給台阶和小区甬道
全部大雨
用不着走过去

2002年8月3日杨黎生日快乐

《有一天晚上》
1
喝了还能吐的人是了不起的
这样说是为了赞美你
当时你坐在白色沙滩椅上
蜷起了腿
只穿了一条内裤
那么胖
能想起的就是这么一句
明显地带有寓意
否则怎么算赞美

2
快点离开现场
不然我们就会打他
你扒在中韩夜总会旁边
一道不知锁着什么的铁门上
已经呕吐过了
到我家院子里你还要吐
这时候想起
我们离开得真快
如果真的动手
我们三个打一个
其他的只是劝架
不会吃亏

4
秋啊，秋啊，
我开头很吃惊
觉得你不可能这样叫我
然而我觉得朋友
可以最肉麻的抒情
于是应到
嗯
在你对面坐下

5
在深夜里还在谈白天的事
已经非常癫狂
况且还一连写诗五首
到头来我坐在你沉沉睡去的旁边
觉得害怕

《天气转凉》

我又要忍不住提到知了
一棵树藏住了一百只
没有一只被我们看见
榆树、槐树、杨树
那么多的树
你过来对我说
为什么
我们不能借这个院子腐败一下
约两个姑娘
请她们喝红酒
为她们点蜡烛
我想，或者我觉得
小鱼儿和小口蘑
是两个不错的姑娘
请她们六点半下班后
来共进晚餐
来的时候
穿特别的衣服
想象一个愉快的晚会而打扮自己
相信红酒和音乐会有的
而且邀请来自两个
因天气转凉
感到幸福的男人
2002年8月14日

《一个一个来》

竖生日那天
竖、杨黎和南南和我
坐在华热餐厅等其他人
先来的是小虚
还在院子外就看出是他
瘦、面孔模糊、摇摇晃晃
正好可以说是十月的黄昏
我们问他张三张四为什么没来
接着张三来了
手里拿着三个莲蓬
我们问他张四和阿美怎么没来
我们开始喝酒和可乐
很久以后张四来了
我们问他阿美为什么没有来
他说这么晚了
阿美不会来了
那么张羞也不会来了
武汉那么远
还和女朋友住着空调大房
睡着了很像李灿生

《橡皮圈》

杨黎的生日过后是竖的生日
然后是华秋、小虚
把橡皮朋友的生日加起来
可以装满一年
所以我们应该把它装满
一年以后又是一年
往复循环，蛋糕和美酒
没人老也没人孤单

《彩虹》

1
彩虹给人的惊喜
只有看见的当时能够感受
一次在重庆饭店门口的桥上
特别粉，带着妖气
另外一次在熊猫寰岛十三楼
以蓝色调为主

2
浅红和粉红不同
比如彩虹中间的模糊地带
往上是粉红
往下是浅红

3
雨后的阳光令人疯狂
六点一刻
汽车上了三环
就快了起来

4
现在让我慢慢想清楚那天的事
在一个女人身边
看她掏出钥匙打开房门
闻着她颈内的香气
在房间里继续闻她的香气
她走到西面窗前
说彩虹没有了，边说
边拉上窗帘

《侏罗纪世界》

天气真好
看得见霸王龙

看见一个圆圈
如果有水
从下面出来喷泉
让人口渴或者愉快
如果水从上面出来就是一场雨
大雨
在侏罗纪就死去

很多龙已经走过

真的，在侏罗纪
就已经死了
不用说这些阳光，这些水
不用说摸起来
很细的东西

2002年8月18日

《马小兵到北京》

每天都有很多人到北京来
马小兵是其中一个
我和杨黎一起陪他喝茶
接着李亚伟、吴梅来了
沈浩波和春树也来了
春树不象北师大朗诵会上的样子
很可爱
到了饭店
突然来了很多诗人
谈起和马小兵无关的话题
我觉得不舒服
这时李亚伟提出和马小兵先走
我马上就跟着一块离开了
我们到中韩夜总会
没有自己需要的姑娘
我和马小兵只好回宾馆
一人躺在一张床上继续喝酒到三点半
一丝不挂
这是我们交往四年来
第一次看见对方的裸体

2002年8月19日

《每个早晨》

音乐响起的时候
院子到处都是
跳舞的老人
其中一个
双臂平端
站在我的门口
一动不动地看着玻璃
我在里面看着他
也一动不动的

>>>>