koopee

我捡到一枚汉代五铢钱

人面鱼
（诗集）

Enter

Made in Koopee.Com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

人面鱼 诗集《我捡到一枚汉代五铢钱》

《两股风从同一个方向向我吹来》

两股风 从同一个方向
向我吹来
我打开两扇窗
本是一股的风
被两扇窗中间的木条 分开
就成了同一个方向的 两股风
吹到我的两股风
在此之前 合成一股
已吹动了窗外的树枝

《我不想思考死亡》

我不想思考死亡
第一 死亡还没有到来
第二 死亡如果到来
我就没法思考了
第三 即使我思考了死亡
它不来的时候 还是不会来
它来了的时候
你自己重复一下第一条吧
第四 我现在还不想死
第五 我想死的时候
还用得着思考吗
所以 我不想思考死亡

《风》

风吹动了树叶
春天吹动的是绿树叶
秋天吹动的是黄树叶
冬天吹动的当然是烂树叶
而唯一不变的是 几个季节里
它都吹到了我的脸
有时是暖风
有时是热风
有时是凉风
有时是冷风

《痴迷的互赏者》

我看着一头狼
都入迷了
那钢针一样的灰毛
绿光闪闪的眼睛
白森森的牙齿 我似乎已看到了
它那邪恶的心
我如此着迷地看着它
我的痴迷 让它垂着的涎
嗒嗒嗒地滴了下来

《无题》

这儿是坚硬的墙壁
这儿是更坚硬的地板
这儿是铁做的门
这儿是柔软的被子
我看了你们很多遍了
我每天都要摸摸你们
墙是不是软了地板是不是软了门是不是软了
而是否会有那么一天
被子会像一面墙一块地板一扇门那样
突然就 竖了起来

《不知道她看见了什么》

我送一个女人回家
我要回来的时候 这个被称做
是我女朋友的人 一定要我
拥抱她一下
原本脸对脸的我们
在拥抱时脑袋错开了
我们看见了 被对方脑袋挡住的东西
就在她背后不远的草地上 我看见
一个穿裙子的女人
两腿朝天 好象是在玩倒立

《庆幸》

沙是沙石是石
细菌是细菌口痰是口痰
垃圾里的一切是垃圾里的一切
虽然它们瞎搅和在一起
而水还是水 两个氢一个氧一点没变

《南柯梦》

这个人睡着后就看到了黑马车
就看到了城堡 公主
然后是几千人一起向他下跪
接着就看到了
满屋子的黄金
醒来后他看见从茅屋顶上射下的天光
单人床前 那只还没老死的母狗忧郁地望着他
他起来找了根绳子 吃下锅中剩饭
就在细瘦的中梁上吊死了

《狗》

小的时候是小狗日的
长大了是犬牙狗腿子
老了是老狗日的(怎么还不死啊)
死了死了 死了也只是一条死狗
在阴间再过几天狗日子吧
还有投胎的机会 但做人了还是狗性难改
小的时候还是小狗日的
长大了还是狗腿子犬牙
老了还是老狗日的(怎么还不死啊)

《听雨》

迷迷糊糊中
开始声音很小 沙沙沙的
我以为是小偷爬墙
接着大了点 像是某人
在墙根下撒尿
然后我以为 有鬼敲门了
再后来越来越大
啪啪啪 啪啪 啪啪啪啪
是脚步声 跑动的脚步声 我的脑子闪过
大队穿制服的人 抓匪的镜头
一把掀开被子 身子弹了起来
操 是下雨啊 还真他妈的大

《悲伤过度》

先是悲伤在最后面推了一把
泪就掉了下去 然后是第二滴
带着上下的睫毛一齐滚
而眼珠是一点一点滑出去的
抽掉了大把连在后面的神经
最后因没了压力
悲伤身不由己地飘开了
一只蚂蚁在这个黑糊糊的洞里
爬了好久 才在后脑勺上见到光亮

《湿润》

你可以看见
那孩子骑在大人的头上
又跳下来 跑向远处
做着鬼脸跑到断墙下抓蛐蛐
在月夜下小呼小叫潜向瓜地
偷走家里的钱 吃足冰棍
晃着鼓鼓小肚装做大爷样
在白墙下掏出天真的小鸡鸡撒尿
啊 你可以看见又一个童年的回忆开始湿润

《老狗》

那是一条苍老不堪的狗
老得让你以为
它明天就要死了
但它却总在
你以为它已经死了的时候出现
并时不时地
像那些年轻力壮的狗一样
朝某个人叫几声 你可以明确地知道
它还有看人不顺眼的时候

《二零零二年七月九日,我二十岁》

天气突然转凉
抬头间
竟有黄叶飘落
我想是
秋天快到了吧 就赶忙
加了件衣服
那天我照镜子
见脸上好象有些条纹
我看我是不是
已经老了呢
最后就感冒了
心头发寒呼吸有些艰难
我万念俱灰地问医生
你就老老实实地告诉我吧
我是不是 是不是
快要死了
医生一脸惊讶
他把陪我看病的妈妈拉到一旁 说
我建议你先领你儿子到神经科看看

《裸》

剥完了衣服
这个人
还不算尽光
你看他缩成一团
全身都在后退
实在不好判断
他把什么东西藏在了什么地方

《花》

(一)
地上开的是
花
树枝上长的是花
不知道背后和面前
的花是飘还是在飞
花插在头上花拿在手中
两瓣花一样的嘴唇里
也衔了一朵花
还有裙子上的花 这里站着
一株睁着眼睛的花
当然这些花不尽相同
有真有假 画在画中的五颜六色
你也可以认为都不是花
(二)
这里没有花
只有一股淡淡的花香
其实这只是
一种体香 这里面
可能含有某种花的味道

《问题》

我已经经历了
二十个春秋
吃过的饭
能堆一座小山了
也至少行过了
几千里路读过了几十卷书
但我现在还没有
一个高尚的理想
这是不是个问题

《爱情》

老师让我们写写
爱情这个东西
他还提醒我们
不要只理解成
男的和女的的那种啊
我就写到
爱情是扁的
爱情不高 有点瘦
长长的耳朵像兔子 不 像毛驴
老师说你在写什么啊
这不是四不像吗你
我只好坦白
我没谈过恋爱
也没有在其他东西上领会到这个爱情
就算是
就算是虚构吧
如果你相信虚构的话
这就绝对真实

《就是你了》

把头放到脚的位置
把脚放到手的位置
把手又放回头的位置
眼睛放到鼻子的位置
脸放到屁股的位置
头发放到阴毛的位置
你还认得出来吗
那个用肛门说话的人就是你了

《并非心狠》

你抹着鼻涕
你滴着眼泪
你垂着红肿的眼睛
像下锅时的面条 软软地趴下
你用兔嘴呢喃出 a-i-ai-爱
让我想起婴儿嘴角流出的奶
你收住哈巴狗受委屈时抽搐样的声音
把纤纤素手搭上桌沿 一点一 点
爬起来 还像电视剧里的林黛玉一样
把小屁股倚贴在墙上 两手倚着窗栏
眼睛想要表现的
我已猜出来了 是不那么到位的幽怨
可亲爱的我们不是在拍戏啊
最后你还转过泪痕未干的眼睛
一字一颤外加一点哭腔二两怨气地说
我 我 我去死了算了
接着就把一只肥腿往窗沿上搭
亲爱的我似乎已经控制不住
在背后加上一脚的冲动了 你别怪我心狠
那是你的软弱 激起了我
想要坚强一把的欲望

《有什么办法呢》

你跑到我这里来
软软地靠着我
又拿疯狗一样的眼睛瞪着我
你亮出并不锋利的牙齿咬我
打我踢我用头撞我 闹累了就一个劲地哭
我没有反抗 也没多说什么
我递给你一杯水 递给你一张纸巾
我知道你还想要什么
可有什么办法呢 二十来年的时间里
我也没能比你多活出点什么 来

《执著》

我在宿舍里读我的诗
给同室的人听
开始时他们都竖起耳朵
眼睛盯着我 有时还冒出
还可以几个字
过了一会儿他们就不耐烦了
开始谈起了自己的话题
我知道 他们开始的表现
只是出于礼节性的尊重
我不得不提高朗读的声音
让我的诗歌
以噪音的角色出现

《一点点瞎想》

睡我下床的兄弟
静悄悄的
他用被子把自己盖住了
他醒着吗
他睡着了吗
我不好问
也不好掀开被子看
我想如果他已经死了
我可能要明天才会知道

《伤感》

石桌上烛光闪动
公园里 在这个本该高兴的夜晚
他突然伤感了起来
那是当他意识到
这样单调的烛光 这样丑陋的女人
就将作为自己
晚年的回忆 和浪漫的佐证
而存在了

《遭遇柏拉图》

在澡堂里
我看见镜子里的我
光溜溜的 皮肤白皙
要不是戴了副眼镜儿
那瘦骨伶仃的样子
还真是很像那只
被拔光了毛
而两脚直立的鸡

《放弃》

他打碎玻璃
用碎片上锋利的一面
割破皮肤
再让红红的肉 翻出来
直到看见白色的骨头
我说 这也是我想做的
当我也打碎玻璃
割开皮肤 让红红的肉翻了出来
我发现大家都晃动着
一截白森森的骨头
血流的比我还多
这使我不得不放弃了
让别人可怜可怜我的念头

《四全其美》

我向往儿童的天真 自由
我向往成人的诸多乐趣
我也向往老人的悠闲
我想最好是有四个我就好了
一个去穿开裆裤
一个去泡女孩子 玩摇滚
第三个就提个鸟笼 德高望重去吧
至于剩下的那一个
我让他坐在那里
就这么坐在那里
一动不动什么也不用想地等
死亡什么时候一叫
他就去跳楼 投井 或者割腕服毒

《看白痴》

跟陌生女人呆在一起
是幸福的
今天
我坐在三个不认识的女人对面
乐呵呵地笑
她们也呵呵地笑着
看着我
像看白痴一样

《你过来坐》

我给我的木椅子
取名叫人面鱼
我给它穿上人面鱼的衣服
我给它穿上人面鱼的鞋子
我把人面鱼平时
做事的习惯给它讲解完毕后
就像木椅子一样
蹲了下来 并对木椅子叫道
来啊 来啊 人面鱼
你过来坐

《怎么才能》

怎么才能阻止皮肤的干燥呢
怎么才能阻止表情的僵化呢
怎么才能不让头底下去腰弯下去呢
不让心情糟下去呢
怎么才能不让头发掉下去眼神暗下去呢
怎么才能不让自己一点一点地
变得像只老鼠呢
天啊 当初这一切开始的时候
那是多么地自然

《访古》

爬上楼顶
我看见另一座三十层高的楼房上
一个人行影孤单
他正向我这边
频频回望

《黄昏》

其实在我这个位置
是看不见夕阳的
所谓的黄昏
就是太阳一点点往楼房背后落
阳光被分成几个区域
照在不同街区的
不同车上
你看见的这一小块
屁股那么大 从车窗上投下来
很容易使人联想到
监狱的某处

《人肉》

我从脚底板上
割下大块的老茧
泛黄的一块 带着脚气
已经老死了
丑陋不堪
但你不用怀疑
那绝对是块人肉

《苏轼难当》

雨说来就来 争先恐后地
和我亲近
众人皆狼狈时
我想我
应该独不觉吧 就随口一句
莫听穿林打叶声 何妨吟啸且徐行
但又觉不妥
首先此地无林啊 至于吟啸
那是会得个 扰乱治安罪的
我正放慢脚步 想来个徐行
一辆奔驰呼啸而过 水溅一身
这不是逼我来那句
竹杖芒鞋轻胜马吗
刚要小声补上谁怕二字
轰隆一声巨响 一道雪亮的闪电于头顶划过
不等料峭春风到来了
我一路狂奔 到家后关门长叹一声
我的天啊 就地卧倒 再也不想(敢)
来个回首向来萧瑟处了
至于有无风雨有无晴
等上得床去 蒙上被子再说吧

《我捡到一枚汉代五铢钱》

最后我把它扔了
因为他们说那个不值钱
关键的是他们
也让我相信了 如他们所说
它的确
不值钱

《春游》

在雪白的梨花下捂紧胸口发出
啊的声音 接着折下一枝
扯断柳条盘在头上
让肥脚在鲜嫩的草地上飞奔
然后打滚 像猪一样
我发觉吸引他们的 不是什么美丽
就像喜欢逗弄呀呀学语的孩子和齿小毛细的哈巴狗
就像那些深沉的诗人
把我的诗说成是 幼稚
狗日的 他们都把春天
理解成了一种嫩

《力量》

一个喜欢树影的人
一个喜欢小女生裙子上
那脏掉的一块的人
现在他正把砸过我眼睛的拳头
砸在单薄的门面上
充血的眼睛圆睁着他抱住一块石头
嚷着要把那个人摆平
20岁的身体
酒精让他兴奋殷红的血让他兴奋
事后他问我他做过什么
又是那么一个 堪称是温情的人
说是要戒酒 以后就只有
茶纯净水和 可口可乐了
我马上答应说好啊 很好
青春需要力量
可那毕竟不是酒后的力量

《有关美丽》

姑娘 一见到你
我就有了那么一种冲动
姑娘我要说明的是它也许
正是你想象之中
的那么一种冲动
性的冲动 姑娘一要原谅我的直接
因为它至少 表明了两点
首先是我已经
认识到了你的美丽
然后 也是最重要的
是我不但认识到了你的美丽
并且还理解了它

《无题》

这是一
下午的时间
窗外的阳光从不同的角度
照见了发育成熟的叶子
从不同的角度 那些叶子
看上去都很明亮
在一下午
的时间里
一直明亮着的叶子
或者我们可以说
这都是因为阳光的关系

《无题》

象一面墙壁
笔直竖起
有一个面在
反射刺眼的光

《无题》

会当凌绝顶 一览众山小
登上珠穆朗玛峰顶
你们都看见了
这是事实

《独一无二》

是的 我也是一个和他们一样
躺在这青青草甸上
享受阳光的人
所不同的 是我享受阳光
的程度
我正让我黑色的衣服
做最充分的吸光
并等待着成为
那人群中唯一的一个
被阳光点燃的人

《废墟》

就是残破的墙壁轰然倒塌后所
腾起的灰尘
当然 它们会 静下来
被清扫干净的废墟开阔 寂静 很适合
饭后的
某一次行走

《两匹马》

两匹马
一匹马的头
被灌木丛遮住了
另一匹马的头
是被它自己的身体遮住的
两匹都很瘦的马
站在山坡上用尾巴打苍蝇
它们都不往前走了
因为前面的那一片
面积很大的草地
已经开满了白色的小花

《山生杜鹃》

我说山生杜鹃
你肯定不清楚是什么东西吧
我再告诉你它是一种
常绿的灌木
每年中有两个月的时间里
它都会开粉白色的小花
如果你在五月至七月里
去丽江 或者中甸
你就会发现除了花的颜色
它和映山红的区别
并不是很大

《两个要上房顶的人》

两个要上房顶的人
开始是从楼梯走上去的
下来的时候
他们就没走楼梯了
因为房顶上有两条很粗的白绳子
一直垂到一楼的地面了
两个从白绳子上下来的人
把绳子从腰间解开后就开始擦一楼的蓝玻璃
而楼上的那些玻璃
已经被擦得很明亮

┩返回┡