Ψ胖子第二Ψ

pp

Ψ 胖子第二

本期编选：中秋   制作：nude.

果皮工作室 © 2003.4.* 胖子.


陈小四一首⊙忘乡

忘乡

睡觉前
突然想起
野麦岭这个地方
有很多
嬉皮父母的孩子
在羊皮鼓的
响声里
愉悦交欢

他们的涂画汗衫
让我想起
２００１夏天
在干巴的七古登村
我们整天打扮
往衣服上画
毛大头
往身体上刺
格瓦拉
找去野麦岭的
大马路上
赶紧时髦

返回
编选：中秋. 制作：nude. 2003.4.*; © 胖子.


重庆森林4首⊙四百下

两个叫做一只的狗

如果你看到一个男人站在路边
对来往的夏利和桑塔那
视而不见
那么可能他是在等
三十路公共汽车

四百下

要是吃苹果
需要年轻的一个人
因为你知道
苹果很快就老了

日他娘，爱四特拉岗说。似这般日他娘，都付与颓颓垣

感冒

一个失明的鼻子
不能再和鼻涕重叠
所有闻到的
都把我拒绝了
在我外面
它们假装
从来没有进入我

一天一日日之永

走在街上
想知道后面的
回头看看
结果远了


六毛2首⊙茨巴多勒

冰冻街的鬼都是忧郁的

现在
他们紧咬嘴唇
想着故事
他们的步子
有些晃悠
他们一左一右
在人行道上留下
很长的脚印
只有
栏杆上的雪
才叫雪白

茨巴多勒

茨巴多勒
念一遍
它在遥远的海上就会
浮起来
它是一个岛
它曾经消失过
上面发生过一些事情
你念一遍
茨巴多勒
就象山一样高
如果想更高
就得不断地念
茨巴多勒
茨巴多勒
遮住所有的洞


九10首⊙埋剑记

成都

以前在成都的
姑父家里
度过凉爽的暑假
几个人打苍蝇
不小心摔烂了茶杯
还有次
我独自在屋里
睡着了
睡了一下午
家人都去了杜甫草堂

镜花缘

小人书里说
唐敖和一个姓林的
在海上飘了很久
碰上了很多
奇怪的人和事
我印象最深的是
有个人一纵身就上了城墙
小人书是我外婆的
她去世有十多年了

一二三四屋

谁住在隔壁
墙上有个破洞
谁点了灯
听得见雨声响
鱼还在船里
买药的还没回来
远山上烧香的人
感到有些冷
小路边
慢慢走的那个
独自淋湿了

雨帽街

去年夏天
大树上掉下木棉花
在地面
慢慢烂掉
那段时间
阳光开始温和起来
我每次出门
拐出巷子
总会不小心踩到那些花
鞋底变成红色的

从苏州到无锡的白树林

从苏州到
无锡
有很长的一片白树林
在铁路边
很长
那次我坐火车
路过时
是秋天的样子
白树林
在窗外闪过
我吃着水果
爸妈坐在旁边
他们
都还年轻

河

树木们
长的不好
这不是你的错
天空那么暗
那么多的
云
河里的影子，少年
洗头
只是让自己
觉得温暖

音速兔子

兔子在黑色里
兔子喜欢跑
兔子就在黑色里跑
天亮那天
兔子停下来
宽敞的房间里
桌上放了一副耳机

丁丁历险记

很久以前
我和其他人在街上走
周围象夏天一样
非常热
那天星期三
有报纸说
本市最近
天气
好奇怪
我只读了读标题
报纸象是前几天的

三楼后座

黑白电影
已经开场
妹妹还是哭的厉害
手里的棒子掉了
小晃跑出后门
他看见一只
大蜜蜂
挥舞着金色的刺
街上的人都
瞎了眼
那时侯
初冬的雪
才刚刚开始

埋剑记

那条小道逶迤
靠近湖边

时常有
几个美国人
背着
大包路过
鸟儿稀稀拉拉
的叫

树林里升起薄雾
两三支竹子
我一个人站在里面


kkkk5首⊙1986年的游记队

1986年的游记队

如果是你的生日
那我们就去田埂
找块牛粪
插上些小棍子
为你唱祝福的歌
要是还觉得没劲
我们就在牛粪上
再铺些草这样
我们就有了地雷

带上我

小鸽子
带上我
把我带到
遥远的
高压锅里

拉板车的圣诞老人

大概八年前
他的驯鹿被村干部
拉走了
现在他只好
和板车相依为命
还这么喊着：
啤酒瓶卖没啊
旧报纸卖没啊
旧铅旧铁卖没啊

祝福

十年前
你对我说
好好学习
但是现在
你对我说
恭喜发财

高速公路

有那么一天
敞棚货车载着我们
开上高速公路
开过小坑蹦起来
再掉下来
那时我们伸长脖子
相互抱着
发出叽哩呱啦的声音


李小羊7首⊙没有早点的街

2月里来

要是出太阳
除了光线明亮
风也会比较大
逆风走的人
露出整双鞋子
然后想
咦，这就是春天了

洗猪头

洗过的猪头
要比没洗前清爽
通过洗猪头
那些平常不在意猪头的头
比如我
也会知道猪头有
两只耳朵
一个鼻子

你拼命的奔跑

有一天午后
睡觉的陈包
被夹在脚趾里的烟头烫醒
他从床上跳起来
要和我们打架
另外一天
几个人坐在过道里
打赤膊
吃西瓜

没有早点的街

店主告诉我
蓝红河没有了
问我要不要紫云
我买了一包
在街上边走边抽

丑，温柔

这首歌唱到后面时
坐着喝酒的人都笑了起来
其中一个还
捂着肚子
我在打碟
她问我怎么了
我说不清楚

风过喉

酒是送给朋友的
还有本书
一直没翻过
它们在我脚边放着
草地和树林
在窗外有着不一样的速度
风大
是因为车开的太快

童诗

一个小孩拿着刀
这儿捅捅
那儿捅捅
捅出很多血
我给他一脚踢
他把我捅成一个饼


鲁力9首⊙预防近视

落十二齿

房檐上长草
小蛇和小马
分别把落齿
放在檐牙中
柳絮天
沐于池塘
从岸边往回走
两三风筝
倾斜着
弯月尖尖
挂在檐上头

专注

草已经发绿
白云跟着小羊倌
山坡上
刚下过雨
居民楼的影子
在向我的台阶靠近
风吹了过来

什么事情要发生
但现在是空的
白色的墙壁上
投下树影
这棵树
秋天会结红色的果子

预防近视

为什么
阳光很白
窗外有很多绿叶
为什么
你老是写到这些东西
你去外面走走
别想这些东西

雪之

大雪飘飘
我只不过多喝了一小口烧酒
醉气醺醺
路灯也摇摇晃晃
大雪把整个华北都污染了
记得那年
路过茅草房
扛着铁锹去除雪
脖子上的围巾在风中飘着
也只不过多喝了那一小口烧酒
多少就有点林冲雪夜上梁山的感觉

得陇望蜀

河南一带的大麦熟了
陕西一带的羊
赶进了羊圈里
甘肃人站在河岸上
裹着白头巾
四川的姑娘
很美

.

吃完了肉
走在街上
等郑屠的二女儿
从楼上放下绳子
听到狗叫声
先不要管
等郑屠家的奶妈学三声猫叫
才可以下楼

.

邻座的红脸男人关羽
还在用小刀
削苹果
女友邓丽君站起来
要去厕所
换卫生巾
天安门城楼向北望去
一辆公交车刚好开过
好人李瑞环
唱着山歌
在上面坐着

．

被窝里的左腿很冷
靠在右腿上
右腿象蛇一样
缠住左腿
右脚开始在左腿上
来回摩擦
左脚也忍不住
缩上来
蹭了蹭右腿

雾凇

在去滨州的路上
只有我们一辆汽车
大雾遮住了田野
两边的树枝和灌木
都染白了
小孙以为是雪
还没有化掉
我告诉她
这叫雾凇


南北4首⊙御法度

牛鬼蛇神天上来

雪落到地上化成乌黑的泥浆
衣服慢慢变重
压低嗓子
问一个走过来的人
你知道我家住哪儿吗
很多门这时紧闭
一定还有更多的门紧闭
冒黄烟的人家拐进去
有堵墙
雪堆在上面
夏天小偷借着它爬进院子
冬天小偷借着它迅速逃走

美丽人生

出发时
阿牛吃了两只蜥蜴
在圆形跑道上不停的翻筋斗
冰雹落到地面前
化成洁白的气体
阿牛呛的咳嗽
皮球一样砸在地上又弹起

一天下来
阿牛戴个大口罩
做体操时
他和小女孩打羽毛球
还游到对岸去
吻劳教所里美丽的女囚犯

搏击会

爱上阿牛的人都会在圣诞节
得上奇怪的肚子疼病
啃墙角裸露的红砖
有时候还会磕掉几颗牙齿

去年有一个人
悄悄死掉了
阿牛出去时顺便背着他的尸体
沿村子挨家挨户乞讨
并在大槐树下仰起脑袋
脖子里绷着几根粗粗的红筋

御法度

最后倒下的人
和最后活着的人转弯时
打个照面
他们隔着樱花树
树荫在白天
火一样红
现在下雨
树荫里躲着
很多鬼

转弯的地方
离樱花树不远
阿牛写过一句话
现在被默默的传颂着


什么什么8首⊙寻人启事

寻人启事

那个有点智障的人
对着电线杠子上的寻人启事
看
没有认出
上面照片照的
就是他
自己的脸

父亲

这个月是3月
现在是3月4日
下个月是4月
4月21日是我的生日
从第一个起
这是我的第20个生日
爸爸和妈妈都说我长大了
当然也有说我还小的时候
不过这些不重要
我要说的是我的父亲
他生于2月29日
喝酒
"已不是对手"

看车人

早起的鸟儿有虫吃
我今天起得很早
没什么事可干
站在路边的
公共汽车站牌旁边
看车

赵闪闪

高中的时候
你
坐在我的后面
我转过来
你的桌子就变成
我们的桌子
我说我喜欢你
你不喜欢荞酒，那么
我们就喝包谷酒

你为什么想要吃火锅

开始我和张正宝
准备去吃米线
可是叶子不想去吃米线
她说"那里还有什么？"
、"还有面条"
"没有饵丝么？""没有"
"那我们去吃火锅吧"
在翠湖旁边
可以吃火锅的地方
都没有空位子
在冷风里
我们走了很久

泡酒

往酒里加糖
放进切片的木瓜
放上一个月
喝起来不是酒的味道

我现在想喝些啤酒

那是
在家里的时候
李睿和我
到山上去
在树林里坐一坐
再到山坡上晒晒太阳
一路上
那只不准的气枪
我们一人背
一段路
李睿说啤酒太重了
我们带的是白酒

走吧

我已经
刮去了上唇上的
胡子
下巴上的
还在
我摸着还在的胡子
和朋友
站在一起
我们不知道要
去哪里
正午的太阳还是
不能够
照到那些影子
（这是当然的。影子，影子）

我们已经决定
随便
去一个什么地方


手指3首⊙一个名字

一个名字

听到这个名字
他愣了一下
在以后的许多天里
他坐在一个地方
或者走在大街上
想到那个名字
他出神了好半会
他觉得
这是个很熟悉的
名字

暖气片很烫啊

午饭后我会到附近的村子
走一走
沿途我将看到加油站，铁路，修车厂
在一个小学校门口
两个女孩子并肩走路
左边那个留着短短的小辫
而右边那个
一边走一边回头
看了看我
她把两只手放在口袋里
一边走一边回头
看着我

我的未来不是梦

从十来岁开始
我就想找一个风骚的女人
和她住在一起
现在好多年过去了
许多事情也都变了
可是我仍然是这么想
有一天我一定要
找一个风骚的女人
和她住在一起
我觉得吧
我的未来不是梦


竖8首⊙远方饭店

8号贴图

一些光从一边照过来
光是画出来的
画出来的还有一个女孩
一些光画到了女孩脸上
还有一些花
画在底下
就像是摆在女孩的前面
这些花不够真实
不同于一些真的红花
光也不是画的

艾什莉·贾德的床上戏

艾什莉·贾德
露了两点
几秒钟时间
很可能是
某部电影里的片段
因为是水平拍的
她躺在床上
我不得不歪着头
去看她的脸

午觉一

小麻花要睡觉
虽然憋着一泡尿
但她不愿意去撒
中午了
她不一定要起来
我在看东西
刚看完
现在我要掀开被子
躺到她旁边

咸水鸭腿

右面腮帮子
一根骨头错位了
我不该打自己一拳
搞得吃饭
笑一笑
和朋友接吻
都很不方便
而且
它回到原来的位置上
也不见好
仍然有点难受
中午
我想把剩下的
那个鸭腿吃掉
一直都忍着疼

九纹龙史进

九纹龙史进
是水浒传里的一个人物
夏天的傍晚
孩子们坐在板凳上
吃用麻油和盐调的粥
大人讲故事
史进露着纹身
在院子里舞棍

远方饭店

太阳出来
雪等于下好了
一大片地方
眼看要变成桥
从远方饭店出来
到太阳宫
做一个好梦

甲板

甲板
一大片是黑的
灯光亮着的地方
甲板露出一点点
有很多黑暗
是关于甲板的
我走在上面
和海分开
海也是黑的

精绝国

那些灯
让人觉得晚了
一个小国家
随时都有外国人
因为黑
没有看到你
而吓一跳

你累了
箱子竖在中间
它应该先在一边
等你睡醒了
再把它收起来


苏遇3首⊙超级玛莉

嘘

很快天黑下来
红灯灭了
我们回到家
昨晚拉好的窗帘
依旧开着那朵
粉红的百合花
阳台鸽子
咕咕地叫起来
我们随手关上灯
躺下
听见一种模糊的声音
看着白色的天棚
也许，我们应该睡了

超级玛莉

韩国人朴
养了一只白兔
很小的
圈在笼子里
有一天
兔子爬上
开满白花的山茶树
啃着一朵花的瓣
韩国人朴
用汉语说
它都忘了自己是只兔子了

旋转木马

妈
妈
爸
爸
我骑在马背上了
涂着光亮
红漆的木马
在奔跑
或者飞翔
真够颠的
真够
颠的
它跑得多快
现在
在你面前
现在
又在你面前
妈
妈
爸
爸
木马是不是
很可爱
它驮着我
跑
或者飞
我不想它
停下来


乌青2首⊙洗澡吧

我们黑压压的

我们不是蝗虫
也不是麻雀
但是，想当年啊
我们同样是
黑压压的
我们经常
黑压压地过去
黑压压地回
小孩子看到我们
就会惊声叫道
妈妈，那是什么？
我们不是什么
我们就是黑压压的
一片

洗澡吧

洗澡吧，兄弟
我在门外等你
没有人会偷看你的生殖器
也不会有人突然关掉热水
暂时忘了你的户口问题
和爱情问题
你可以边洗边大声歌唱《我的太阳》
或者《双截棍》
当你盥洗完毕
穿上干净衣裳
我们一起上街
去提款机取出最后的钱


吴又4首⊙大雪

大雪

下了一场大雪
我要去山上打柴
上山的时候
我留下脚印
下山的时候
我就沿着它们走回来
我喜欢
雪
我喜欢以那样的方式
抱着柴禾
正确地回到家中

流浪汉

有一个流浪汉
想当演员
他告诉导演
自己是一个本色演员
导演就对他说
那你继续演你的流浪汉去吧
就这样
他继续流浪
同时他还觉得
自己
又是个演员

汽车修理工

除了焊工
我还做过汽车修理工
这可能与我喜欢修理汽车
有些关系
后来我又不喜欢修理汽车了
我就去做了焊工
修理汽车的时候
我整天躺在一辆汽车底下
爬出来的时候
身上一身机油
我擦机油的时候
汽车就开走了
司机不说我也知道
那汽车
被我修好了

徐天军

张明
肯定不会去找徐天军
张明不认识徐天军
我呢
我认识
我也不会去找他
我找他没事情
张冬三
刚刚看到
徐天军
从中山大道的树阴底下走过去
他今年
皮肤晒的很黑


小宽1首⊙珐琅

珐琅

大李的肺痨
没有好
他的妻子在屋子里
生炉子
烟很大
都顺着烟筒出去了
一天的炉火
不欢
不灭
坐开了一壶水
李妻手按额头
悠悠地说一些话
她真是希望丈夫活的长久些


小虚5首⊙小鸟与小胡

小鸟与小胡

一直盯着某样东西
比如小鸟
看
这与一直盯着小胡看
是不一样的
他正在朝我走过来
越走越近
越近
至到现在
走成一个我好象不太认识的人

筋斗

我确信有人会敲门
茶水放了一下午
早就凉了
我坐在那里
有好几次
都想一下子从椅子上跳起来

杀人放火

我们用什么作信号
烟花
鞭炮
或者仅仅一个响指
人们正在跳舞
那个穿黑衣服的少年混进去
谁也没有注意
起风的一瞬
刮翻了一盏油灯
以及一个少女的尖叫
好了
我的朋友说
杀手开始行动

马路上

他们一个个的出来
比你想的还要多
四周看上去
跟平常没什么不同
你夹在很多人的中间
越走越慢
一点也不起眼

木樨园长途汽车站

木樨园和木樨地
不是同一个地方
这是我今天才知道的
我刚才在那里
送走了一个人
是我的高中同学
一年前
我和他在同一个班上念书
现在我在北京无业
他在保定当兵


杨黎5首⊙喝酒

萝卜

上午10点
我去燕丰商场
买了5斤萝卜
回到家里
我把萝卜切成
小块小块的
煮了一大锅
不到半个时辰
萝卜就已煮好
我连锅端上桌子
大吃起来
我吃得好快啊
只几口
就吃胀了肚皮

穷神仙

睡觉，睡觉
勇敢的睡觉
不做爱，不做梦
更不做失眠的人
一觉睡到天亮
睡到想起来
才起来
就像某某
没有工作
要找我借钱
我对他说
我也没有工作
所以
我也没有钱

北京的冬天基本上没有黄昏

突然天就黑了
我抬起头
不知道对谁
说这句话
昨天也是这样
我和竖从燕丰
买了酒和肉出来
天就黑了
我说，天黑了
竖说，是啊
我们进去时
它还是亮着

南山树

南方有山
名叫南山
山上有树
名叫南山树
南山树
我看见过
在风雨中和其他树一样
在阳光下
却和其他树
不一样了

喝酒

和朋友喝酒
多么快乐
先干三杯
然后慢慢的喝
喝着喝着
话多了
喝着喝着
眼睛也亮了
来啊，万夏
来啊，好王敏
和朋友喝酒
多么快乐


张3R3首⊙枕边禁书

绘画车

他一直是我的朋友
他二一直是我的朋友
他三一直是我的朋友

她不是我的朋友
她一也不是我的朋友
但是星期天的风雪夜
谁来陪我喝几瓶解渴的啤酒？

所以我要说的绘画车
就是把这些都画下来
在很多白的风雪夜
这些都是花花绿绿的

坏人坏事

我总是幻想
在万不得已或者
被逼无奈的情况下
告诉你我心情不好

那时，
也是我身体虚弱的时候
就像我前一天喝多了酒
最可恶的是
第三瓶被我打开
但没喝上一口

枕边禁书

不要挑灯夜读
以免睡眠不足
不要太有洁癖
你老婆比你厉害
不要早早关灯
她还没有回来
不要把套子的包装当作垃圾
总之它就不是垃圾

暖气不足可以盖两床被子
她从半夜回来可以更美丽


葬马6首⊙雾五--田鼠

立冬

桑布从不喜欢冬天
冬天有雪
有的时候大的压坏屋顶
大的冻死一只又一只的羊
可冬天还是来了
在河边
和桑布
不期而遇

草坪

查查被枪打中了
枪还在不停的响着
查查的身子
不断的矮下去
矮过篱笆
又矮过玫瑰花丛
查查想
过不了一会
自己
就会矮过这片草坪
一直矮到泥土里

飞

桑布的翅膀越来越大
我们甚至有些害怕
一起大喊
桑布，桑布
快停下
过了一会
翅膀扇了起来
把城市也吹跑了
我们坐在空地上笑了起来

多么老

马群开始向更南的地方迁徙
桑布甚至不再用挥动鞭子
桑布知道
自从有了马贼
迁徙
渐渐成了马群自己的事情

雾五--田鼠

一岁的田鼠
第一次遇见有雾的天气
以为自己害了眼病
赶了好远的路
跌跌撞撞的
去看大夫

小丑

那是在遥远的欧洲大陆
那还是在十八世纪的时候
有一个小丑
跟随马戏团四处演出
他很著名
他让很多人笑的眼泪都流出来
捂着肚子笑
休息的时候
他就坐在帐篷外面
吃面包
喝水壶里的水
向过往的人们
微笑着打招呼


张力3首⊙太谷县轶事

太谷县轶事

1900年前后
山西太谷的曹家
从美利坚，购置了一台
32马力的发电机
并且还给大院上下
都装上了电灯

呵呵，三姨太
还有二姨太
从此你们就可以
开始过你们想要的生活

五花肉

有人从桥上
摔下来
有人偷一把香葱
拿去市场卖
有人，卖五花肉
结果搞坏了嗓子
也有人卖嗓子
到头来嫁给那张家
过了回姨太太的瘾
而张家人
世代卖诗
如今那为数众多的孤魂野鬼
个个正襟，端坐于房梁之上

去浮士德酒吧

中午泡面的时候
接到一个电话
里面那个人
是一个女人
她要找一位姓谢的先生
我很有礼貌地说对不起
我不姓谢
等到面快熟的时候
又有电话进来
又是那个女人
这回她要找的人和我同姓
于是傍晚时分
我们约好了去浮士德酒吧


张羞5首⊙一月，小张

宽银幕

他们说我
只会画太阳
我就画了
一幅宽银幕
太阳很大，很模糊
但它还是红色的
它把坐在地上的人
照成了红色
小狗也是
骑来的自行车
在屏幕的外面

樱花开放了

听说樱花开放了
我还没见过
也不知道武大的樱花
和别处的
有什么不同
只听说武大的樱花开放了
有很多人前往
我和丰琳
站在公交车上
往外看
汽车正驶过长江大桥
我们也去看樱花

就是这样

对一袋巧克力豆的关心是不够的
22岁的姑娘
要关心房子里的杂事
以及下班时，回家的路线

就如同
对巧克力味道的偏爱
是不对的
穿上漂亮衣服的姑娘
应该多关心
窗户外面的天气

不要为此骄傲
外面下雨了吗

我没有在去买烟的路上碰到你
是因为
一买完烟我就回家了

刘若英是个孤单的女人

唱歌什么的就算了
还有喜欢，不喜欢
这种事
谁又说得清楚
现在连我
都知道了你
是个孤单的女人。刘若英
再呆会儿
我就要出门了
去散步，你唱的那种孤单
我没有

一月，小张

你可知道
他们买了台彩色电视机
暖气是必须的
但他们更需要丰富的颜色
这个年龄
暗淡的是色彩
你可知道
一个退休的农民，此刻
他正在忧伤些什么
想当初，结婚
就是骑着自行车
把姑娘带回家
顺着石子路，希望
全部在田野上


恶俗6首⊙寻隐者不遇

寻隐者不遇

跳梁上房
俯视房间的每个角落
寻不到你
打开窗眺望吧
可天还寒
夜还长
窗是不可以
整天整夜都不关的

（）

我于千里之外
用穿墙术
进你的屋
见你披散着发
穿长衫打赤脚
在窗玻璃前
画很多横竖的杠杠
窗外烟尘滚滚
骑马的人往西去

**节

出了店铺门
有人打架
有人喝糖粥
很瘦的你从很远的地方骑大马
你在大马上磕瓜子观野景
美人成群，有一个
看人打架喝糖粥

房子里有玫瑰味

我从街边
买来一束花
红玫瑰
白玫瑰
扎成一把
插在玻璃瓶子里
还有几瓣
落在窗台

白云寺

在青城山上
我去看过了
我也想好了
我可以戒掉男人
也可以不穿漂亮衣服
那里风景优美
而且人少
山下还有不少的蜡肉店
这比什么都重要

空屋子

这屋子是我的
也是你的
现在空了
我蹲着
反复画鸟


孑与2首⊙她出嫁了

她出嫁了

红领带背上
红皮鞋
红鸳鸯披上
红喜字
木马桶也是红色
里面的红包
包的是
红包里面的东西
喜糖也是红色
还有花生
还是红色
天没黑
也要打上油灯
绕着弯儿走
油灯上帖的字
一定
也是红色

空了，来山里喝碗凉茶

山里有种茶
叫凉茶
我也只喝过一次
是爸爸的干爹
为了治我的肚子疼
弄的
那是一种
长在菜地和茅房之间
的篱笆杆上
不太像草的草
喝起来
并不觉得凉
我想
是老人家
加了太多糖吧


晶晶4首⊙甜园

酥油

你穿着去年冬天
我喜欢的戴帽毛衣

从冷风中走过来

孩子般的眼神
双手插在裤兜里

说感冒药放在
我那件格子裤里

昨天我还难过
想了一万个理由

来离开这座城市
离开你

甜园

你的小蝴蝶
飞来亲我
你的小喜鹊
飞来亲我
你的小宝贝
飞来亲我

长翅膀的小美丽们
踩在我头顶
用小脚尖戳我

玩着玩着
悃。
梦里
有一种寂寞

霍霍芭油是什么

每一个清晨
都有奶浆。
都有小孩子哭的声音
裹着蜜糖

好心情是怎么
顺着房子爬进来
不知不觉
象你给她的
每一个。明朗的早晨

粉红

可爱的脸蛋
嘴唇，还有温润的香
很久以前
我和你一样

再很久以前，我想
一切都发生在
梦里的乡间
或者天上


拉拉豆2首⊙在一部漫画里

-

在一部漫画里
你的名字是好
你是一千年前的大阴阳术师
作为我的双生胞亲转生到世上
你不信任人类，正在考虑毁灭人类
我的名字叫做道莲
乍看之下好似女神一般高贵慈悲
但若真的要我杀人我也可以眼都不眨
我们组成一组族队
叫The莲

-

在另一部漫画里
我喜欢一个叫杀生丸的妖怪，杀人不眨眼
当然是美男
杀生丸的刀是叫做天生丸
竟是一把治愈之刀
夜色温柔
杀生丸独自行走，踩在层层落叶上
发出嚓嚓的声响

致妈妈

那么久过去了
我可以忘记任何一个人腿间的温度
自己的疼痛
不能忘记你的


离1首⊙佛经

佛经

我是一个不能看佛经的人
每看一次佛经
我就感到害怕
觉得自己要出家了
所以每部我看过的佛经
都只看了一半
前面一半
后面或者中间一半
甚至连想都不能想
佛经真是一个可怕的东西
我只看一半
想想关于佛
菩萨和阿罗汉们
是否犯错误
这种无聊的问题


凉三首⊙另外一个姐姐

姐姐

姐姐今晚要去约会
出门前把脸
贴在镜子前
看看人工做的眉
有没有弄花
我涂上她的口红
却没有她漂亮
我在她肩后哭了
她都没发现
留下关门的声音
和大人们的目光
我可以出去吗
其实我也有性生活

妹妹

我叫她乖一点
我就给她买巧克力
她却问我有没有烟
我叫她听话一点
她拉我去喝酒
还说要把我抽翻

另外一个姐姐

我和姐姐一起逛街
看到史卢比时
她的眼睛开始发光
看到价钱
她转身摸我的脸
纠起我的鼻子

想做我的史卢比吗
她说
我会把你放在床上
天天喂给你
牛奶和骨头
你爱我吗
我说这句话时
已经坐在了她床上


纤维4首⊙布布

豪迈娇滴滴

要是一只鸟
不是飞过来
而是
一步步走过来
它就是鸵鸟
我就知道它多么饥饿
我可以递给它
一只漂亮的胡萝卜
鸵鸟，
饥饿的鸵鸟
要是没有胡萝卜
我就会，非常难过

修古力母

修古力母！她说
修古力母你还记得么？

我不会告诉你！
所以
你将永远也不知道
它究竟是什么。
一个
守口如瓶的人说
修古力母
只是关于修古力母！
是一辆四轮马车
拉着修古力母。

匹诺曹

我吃力地
通过了
一节车厢
前面
就是车头了
在那儿
有个开火车的人

他口袋里
藏着一把小刀
休息的时候
他就坐在铁轨上
身边到处
飞舞着木屑
孩子们
纷纷来央求他
花5毛钱
处理掉一个
多出来的鼻子

布布

布布
爸爸拜托你
一件事
如果你做好了
就可以看
3集蜡笔小新
布布
你去前面
告诉那个叔叔
你挡住
我爸爸的视线了
请他让开一些

4岁的布布
下了汽车
她拉了拉
那个人的衣襟
成了今晚
露天影院里
最勇敢的姑娘


南厶喑⊙寻隐者不遇

寻隐者不遇

跳梁上房
俯视房间的每个角落
寻不到你
打开窗眺望吧
可天还寒
夜还长
窗是不可以
整天整夜都不关的

（）

我于千里之外
用穿墙术
进你的屋
见你披散着发
穿长衫打赤脚
在窗玻璃前
画很多横竖的杠杠
窗外烟尘滚滚
骑马的人往西去

**节

出了店铺门
有人打架
有人喝糖粥
很瘦的你从很远的地方骑大马
你在大马上磕瓜子观野景
美人成群，有一个
看人打架喝糖粥

房子里有玫瑰味

我从街边
买来一束花
红玫瑰
白玫瑰
扎成一把
插在玻璃瓶子里
还有几瓣
落在窗台

白云寺

在青城山上
我去看过了
我也想好了
我可以戒掉男人
也可以不穿漂亮衣服
那里风景优美
而且人少
山下还有不少的蜡肉店
这比什么都重要

空屋子

这屋子是我的
也是你的
现在空了
我蹲着
反复画鸟


王兮兮4首⊙乌龟毛怪诗

临池的想法

到了要死的时候
可能会临危不惧
左手握好了馒头
右手把好了钱袋
到了要死的时候
变成了怒发冲冠
原来并不是女人
原来是一个妖怪
到了要死的时候
话儿就说不出来
把头埋在了坟里
让它化作了狐仙

乌龟毛怪诗

一首很怪很怪的诗
咏到最后就醉了
会不会梦见很怪很怪的事
不能停的情义
象心海里的筋斗云

但我的心是水草
不能左右我的情义
不是因为我的心
没有力气

是因为我醉了
但我的醉是乌龟毛
在一个筋斗云里打着拳

我的毛虫心眼

当毛虫连环出现
你的心眼变得大大得坏
就象山上的狗熊

当马蜂扎入百孔
在洞穴边跃出了狗熊
而大好的虫牙
已开始穿针引线了

诗一首

我知一人
文殊赠他宝剑
施授他一生受用的心力
他生如镜花
有狂傲之气
也有良贵之心
他是那等祖上有延业的士人之后
他有沿袭那些旁人不解的虚渺
我谙视
动荡后枝苗攀长。

我曾独想
这片痨燥土壤
是否会打上个苞
因祖上爷爷告诉我
最荒凉的地方会藏银万两
土包上会长凤凰

如不是那样
某人坐忘
与别人的眼界里
他漫不着边际
曾莘莘有野草
凄凄有野花
今只余登图

有人说
此为甚？
漫不着边际
与佳境有何干
无风水的地带
花鸟不涉
是要受尽穷苦的

我想
他虽会如此卑贱
但却还是白雪干净

我知这人
他终成了保守党

"是夜长之梦盯上我
施受苦果
是来自前生的种子吗？
我的神白色茉莉"


小摔6首⊙剩糖

云梦楼

有云梦楼的地方
我跟随过你
亲密无间
陪伴你寻找猎物
我们
没有就猎物进行过交谈
也没有就任何事
进行交谈

有时我转身离去
并对你的下一步
有所感应

剩糖

我想揍你
亲爱的孩子
将剩下的糖果埋起来
你什么也听不进去
即使
我把袖子甩上老天
小不点
我对你也可以充满
恨 当你
仍乖乖吻湿我的脸庞 仅仅
为了那些埋葬的糖果

有一个夜晚

她扭动腰肢
她甩头发
她用力脚踩地面
她
混在一群人中间
围着火堆跳舞
感到火苗从胃部
开始灼烧

一团团火焰
从她口中吐出来
泪水
也浇灭不了它们
她的灰烬
被第二天的大雪掩埋

这事发生在她
步入喷火女郎生涯之前

知己者巧遇

古代
我是站在竹筏上的人
听岸边
风吹野草声声
于日头底下引杯放笑

我在那个古代的夜晚
做了无数相同的梦
另一个古人 在梦里
骑着奶牛
向我重复再见

他说
再见
再见
扭过头去 又把头
再一次地转过来
他说
再见
再见

作为一个和他同样
有着修行的古人
我踩水登岸
乘着夜色萧萧
坐上奶牛
和他去了更远更古的地方

老式救生圈

阿姨黄和阿姨王
走在下班路上
说着丈夫和女儿
以及许多的鸡毛蒜皮
夜色
漫过她们的脚后跟
这是两只
老式救生圈
花纹单调并且模糊
在站台
它们礼貌地互道再见
然后搭乘相反方向的地铁
消失在这一天的人海中

关于她的风尘生活

有一天她男人皱着眉头问
你为什么有个大肚子
她的头发在空中飞
掩盖住她的脸

难不成因为这个 你
还不要了我

说完这话的第二年
女人步入风尘
扭着屁股
发觉四季如春


张小静3首⊙看见了些东西

克里木在哪里

好远
有克里木远吗
大雪茫茫的地方
曾经有一些泥巴房子
现在被雪盖着
什么都变成
雪的样子
姑娘黄昏在门口升的那堆火
到了半夜
就会燃尽
那时候
克里木还很黑
姑娘等的人在远处走
很冷
他望了很久
看不见一丝光亮

看见了些东西

哪儿都在下雨
是不是到了
下雨的时候
哪儿都开始想念
是不是到了
想念的时候
何况更多想念
只是
想念
在身体里
被自己埋得很深
还有很大的原因
说不出来

晚歌

一些人被带走
还有一些
是自己走的
离开这儿
去下一个地方
一些东西模糊了
一些还很清楚
比如一个晚上
大家肩并肩
高矮不齐
前后错落地
朝同一个方向
走下去


张小尹1首⊙流言蜚语

流言蜚语

今日有雨
不宜晒芝麻
王家湾的王老嗲，对着一屋子的芝麻叹气说
乌啦啦呦哗啊啊，你不要嫌弃我呀
我也不会忘记你
呀--

隔壁村长的午觉就这么
给搅和了
乌啦啦呦哗啊啊，老汉叫什么春呀
王家湾的雨又不是
为了你那一屋子的芝麻下
哎--

这边风生水起
这边朵云窃窃
这边看
忽


肉肉5首⊙张树和张叶

.

有个女人
在沙漠里奔跑
模仿一只
羚羊的心跳
有时候停下来
在沙土上画画
阳光总是抢先一步晒干
她脸上的油彩
她弯下腰
用食指碰这些稍微的突起
或者她知道
很远的地方
有一棵
什么样的树

.

房间里
流出了一条河
我和我的男人从大床上
翻下来
顺流而下
猎杀鲸鱼

在河的尽头
我的弟弟
终年住在
白白的房子里

.

从马上跌下来
长途跋涉
脸饿的发白
打开门
让他留下
生火煮兔子
并且相爱

要是风很大的黄昏
他准备离开
就从他的腰间
抽出他的刀
从左到右
割他的脖子
一些偏僻
或者人多的地方
发生个把命案
没什么关系

.

水中的处女
当我看见
你的盛开
苍白的歌声和芦苇丛中
掠过的飞鸟

张树和张叶在一起

1

张树和张叶在一起就是
一只熊和另一只熊
在一起
在进入黑暗以前
抵达同一个洞穴

转转身
蹭一蹭皮毛
耷拉着爪
用爪尖划地

2

一会儿就会有水
我和张树
还是下楼
端着水盆找水管
我和我妈
这样的上午
就是这样的出来
眯着眼睛
什么事情也干不成
还是特别的高兴

3

从我们开始
在冷风里走
到我们的家
那中间所有的街都是
我的爱就有这么这么多呢

再过去的那条街
那条街
我就不知道了
那条街我从来没有去过

4

有个女孩
我一点也不认识她
在旁边一直哭
好象也不是 那么悲伤

张树一直都没有来
他在促销房产
在医院里我一直
走来走去
等着晕倒

5

第一天
我梦见张树
做了很不对的事情

桌子上的饭 两碗
把一碗从桌子上划拉了下去
看看他
又把一碗划拉了下去
说
你就不要吃了

张树很不高兴
他说他就从来没有做过这样
对我不好的梦


孑与⊙空了，来山里喝碗凉茶

她出嫁了

红领带背上
红皮鞋
红鸳鸯披上
红喜字
木马桶也是红色
里面的红包
包的是
红包里面的东西
喜糖也是红色
还有花生
还是红色
天没黑
也要打上油灯
绕着弯儿走
油灯上帖的字
一定
也是红色

空了，来山里喝碗凉茶

山里有种茶
叫凉茶
我也只喝过一次
是爸爸的干爹
为了治我的肚子疼
弄的
那是一种
长在菜地和茅房之间
的篱笆杆上
不太像草的草
喝起来
并不觉得凉
我想
是老人家
加了太多糖吧


子叶一首⊙铁匠

铁匠

五十年前
稻子饱胀的纷纷胀裂
她坐着花轿
被晃晃悠悠的抬进家
五十年后
唢呐将气氛吹到了极点
铁匠躺在那儿
不动
听她跪在灵前哀哀欲绝
抱怨自己
没能为他生下一男半女
可她永远也想不到的是
在那只巨大的铁箱里
藏着一尊铁打的女人
腹大若鼓


咄10首⊙午夜凶香

大和尚

他后来
肩膀一天比一天高
小猴子小青蛙什么的
再也爬不上去
你偶尔爬上去
搭个凳子
晒晒太阳
读语文书

你的睫毛也一天比一天长
偶尔会发出
淡淡的蓝
他后来做佛的时候
你在旁边笑了
好那么一会儿

《》

大和尚
长一个大大的头
穿的衣服
没有口袋
大和尚中午吃饭
想用筷子夹饺子
却夹住一块鸡
大和尚
午后时分
出门骑马
晚上在山顶晒月亮

大和尚

和尚我与事无争
自然不会把施主的话当真
施主
和尚若有一事相求
不知施主能否应允
施主　施主　和尚我
早已看透生死
就是没钱吃饭
能给几个小钱吗

暖马人

草原上有冬天
气温急速下降的日子
缺水少草
马儿不少
马儿仍然要奔跑
马儿觉得冷的夜里
暖马人打着灯
走进马房
一匹一匹地暖马

天桥

飞行员甲
上穿短襟皮衣
下着深蓝色牛仔裤
脚蹬铁头大皮鞋
脖子里围灰色围巾
头发不长但乱
早晨沿着停机坪的野草地
锻炼身体

飞行员乙
早被辞退多年
如今在城市里开出租车
经常在高架上飙夜车
长年在驾驶前台上
放一盆鲜艳的花

午夜凶香

隔壁住的那对夫妻
晚上做完房事后
会闻到你在深夜从厨房搞出来的菜香
他们干渴的喉咙里
重新又淌出津液
他们决定不开灯下床喝水了
他们双双坐起身
伸长鼻子
静静地闻啊

年轻人是不能没有理想的

猪头希望鼹鼠Q
好好学一门手艺
不要再整天无所事事
蹲在草地上
看河水流过
（不犯井水）
看日出日落

鼹鼠Q的想法是
扛一挺机关枪
戴帽子
在阳光明媚的草地上
好好地站上一会儿

敖包相会

就是一个敖包
两个人
翁翁和符符
站在月光下
我看见他们
便抽了几支烟
后来老韩也来了
手里拎着一袋
橘子

其实这个故事
我说颠倒了

小凤

他知道了
云
那还是两岁时的事
将来要长胡子的地方
当时还拖着鼻涕
手臂没有衣袖长
长裤里不需要穿内裤
经常当街小便
用水墨笔法在别人铺子外的木板上
画一些山水
写一些不成篇幅的文字
待到下午太阳照遍整条街道
他便脱掉顶上的虎头小帽
疯疯地跑在人群中
就是这样的日子
某一天
他知道了云
很多年后
他有四条眉毛
两上两下
曾经拖鼻涕的地方
已经成为姑娘们终生难忘又日夜想念的性感之处
但他仍然是一个
沉默寡言的人
偶尔会疯疯地跑在拥挤的人群之上
轻功盖世

我是木匠咄

你离开你的村子
来到我的村子
你要结婚啦
要盖房子
要打家具
我远近闻名
手艺超群
你是我的朋友
我们从小
一起长大
一起上学
一起毕业
我就成了木匠
你在你那个村子做买卖
时不时会来看看我
今天你告诉我
你要结婚啦
为什么我现在
才知道这个消息
我也并不怎么介意
反正我是
这一带最好的木匠
又是你最好的朋友
你结婚不可能不请我帮忙是吧
早晨你进来的时候
我正拿着
墨盒　墨线　和尺
跨下坐着一块木料
我的耳朵上
夹着铅笔
嘴里还叼着烟
你说你要结婚啦
请我去帮忙
盖房子
打家具
主要是打一个
又大又好看的床
呵　我听了这话
可高兴啦
烟卷从嘴里扑地掉下来
我说咄　哥们儿
这样多好


符符6首⊙密斯

艾玛尔

你的两只手
投在墙上的影子
不是兔，不是羊
你手里什么也没有
轮到我
手上的甲虫刚刚
飞出去
我拍拍手
它就回来

手提箱

用木料做一只桶
能装水
也能装沙子
或者直接在桶里洗碗
不做桶
做一只手提箱
他换好衣服
准备出门

修么托

最好我也有只苹果
和你一起
站在车上吃
然后在拐弯处
看见窗外
有一块牌子写着
修么托

密斯

熟透的苹果
松软、不脆
像烤熟的白地瓜
小时候我把生地瓜
切成片
吃起来有点涩
也甜
像后来吃到的一种水果

南二分宅

下雨之前
把板凳收进来
要么就留在院里
摆成直线
屋子是对称的
其他人都跑进了
对面那半边

竹子

他甩手的动作很快
竹子的断口
是一些新鲜的椭圆
没砍的竹子都
伸在门外
我们跟着看出去
远处的人
手里正抓着
竹子最细的那部分


果酱10首⊙阿呵吧哩嗡

Urszula Dudziak

好看的孩子一定要和好看的孩子一起玩
不然那些不好看的孩子使坏
你就会丢鞋或者摔跟头
当然也说不准
有时候好看的孩子之间也会互相欺负
至于一些好看的坏孩子
那简直是没治了

阿呵吧哩嗡

那些厚脸皮的孩子
都对这个吹牛皮的孩子不好
这个吹牛皮的孩子
费劲的鼓着嘴
还是受不住委屈
转过脸
厚着脸皮问
你们这些厚脸皮的孩子
为什么老是嗤笑我们这些单眼皮的孩子呢
而
一些描眼线的孩子
此刻全都蹲在墙角
整齐的一列

情话免谈

把墙上的那些字抹去
为了你我敲掉整排的牙齿
这样说起话兜不住风
只能一字一顿地讲出“我爱你”
你也就不会怪我轻浮了

红灯区

巴士熄火
乘客随之踉跄了一下
有人跌倒
这个司机刚从驾校毕业不久
所以技术还不很熟练

此地路面平坦
外面夜色迷人
过了下一个红灯
就是这座城市里的
红灯区了

小桃红

小桃小红你们咧嘴笑
一个一个亲吻我
我的脸儿羞红了
我的心儿快醉了

PANDA PANDA你不听话
你为何不肯吃竹子
竹子今早刚送到
露水还在枝头绕

小桃小红你们别光笑
哥哥现在正火燎
PANDA如果不吃食
你们全都跑不掉

PANDA PANDA是国宝
它再丑再懒再胡闹
你又能把它怎么着

PANDA 变成了PANDATWIN
小桃小红是两个疯婆子
我们恃才傲物
嗷嗷嗷

呼哨

上海虽然繁华
但并没有人们想象的那般糜烂
这里的治安很好
所以没有黑社会
你也买不到海洛因
那些混上海的坏孩子
就只能吸一吸二流的毒
冒充一下黑社会

禁色

感谢
沈晴华女士
吴正仪女士
顾红女士
林贝贝女士
刘迪女士
刑端端女士
感谢
刘莹女士
感谢众位施恩

再见
梁爽女士
尹艳丹女士
史白珍女士
再会
刘女士

改弦

电话线坏了整整两天
小左并不知情
第三天的早晨醒来
小左开始面对镜子
练习同自己讲话

他和她，他们那弹指即破的爱情啊

他和她之间的爱情
只存在在他们互相看不见对方的时候
而那些稍有时的偶遇及目光交会
也都发生在不适时的无法释情之处
他们彼此间也各自三五成群
至于我们谈及一些个极为难得有机缘出现的
手指尖的碰触以及掩饰无法直言相对的强行欢笑
无一不是隐含的幻听皆已消融进幻觉里
剩下一点点可怜的幻想也随之消失在空虚的白房间里
做些徒劳的奔牛状罢了

人类的扎根依仗于K-Y

我们喂牛吃蔬菜
吃些比野草光鲜很多的植物
其动机只不过是着眼其味
企图在牛的肉脂中添增更多的纤维素而已
人类是有企图的动物
这一点和蠢牛不同
虽然他们共同类属于哺乳动物
且
人类善于群居
这并不希奇
世界上还存活着很多种类的群居性哺乳动物
不同的是
人类有时会把群居发挥成群交
这便实现了人与兽在词义上的假性错换

不过人与他物的最大不同
其实是
人类懂得如何便利自己享悦周身
并且
你可以否认


黎幺10首⊙依达我爱你

西瓜的命运

被麻雀啄光了籽以后
几种选择同时降临
院子里的半个西瓜将要面对的是
被刚刚从房间里被
赶出来的儿子扔掉?
(它犹豫着
他觉得这样太可惜)
或者
被砸向方才打过他耳光
戳过他额头的妈妈的脑门
然后稀巴烂的爬在
她的脸上
由于他对她一贯的顺从
西瓜是绝对不会这样做的
或许最最可能成立的是
她从房间里出来探望他
他们冰释前嫌
拥抱和说些温暖的话
保持对它的视而不见
但是更年期的妈妈
并不愿意过早的
解放不争气的儿子
它热切地需要
在阳光的直射下汗如雨下的他
当然最好的解决办法是
被另外的某个人吃掉
但是没人顾得上
每个人都一样

远行

小皮箱里有的
烟书方便面水毛巾梳子
剃须刀牙膏牙刷杯子
隔三差五的露面

但朋友们的衣服
持续地
穿着在他们自己
的身上,从不间断

折叠

毛毛的脐带刚刚
剪断就学会摆弄
那张正方形的纸
能折的形状太多
难免会不知所措
他左右两边瞧瞧
然后再哇哇大哭

哥哥手头
矩形的纸
简直就是
没别的辙
只能一下
折一条边
保持它的
方方正正

寡妇
看着两个
傻傻的儿子
想到今后长长的
寂寞不声不响地动作
把到手不久的直角三角形
打了一个对折再打一个对折

明天

具体的时间也说好吧
先说好吧
定下来以后再变

月亮

我在最近的夜里上车
旅伴全部是那些
看起来比较瘦小的人
所以车走得特别平稳
很多时候它要钻洞洞
每当我们
被露在洞洞外面
就能够看得见月亮
它依然是那个
光溜溜的屁股
偶尔几次悃意让我合上眼
那么月亮不见了
取而代之的是
团支部书记的圆脸
圆圆的和比它更圆的
西瓜有些相似
最近的夜里我刚上车
遇到团支部书记
满车都是看起来比较瘦小
的人不知道
会不会因为他这样
仅有的例外
车便不能够走得平稳
我就用圆圆的西瓜打死他
那时候我们在洞洞里
没谁看得见
即使是他自己也只能以为
是刚刚还挂在
天上的月亮掉了下来

圈

亲眼目睹了一对爱侣
在众目睽睽之下赤身露体之后
前辈刘跨上红马的脊背
不断的鞭策
让它死去活来
前辈刘冲我抱拳道声好
先周全了礼数
再谈起一些事情
让我如沐春风
接下来要做的是
在前辈刘的关注下
面对着懵懂的情侣微笑
他们是我的小宝和阿花
他们正溺在圈里亲热时
杀他们的刀已经磨好
天亮以后他们的尸身
将被送往霹雳堂
我来领取赏银
然后再次迎接
前辈刘赞许的目光
马背上的前辈刘
后来在天边成为一个点
马蹄扬起时候
我曾经对着他的背影
轻声的自言自语
"我爱你爸爸"

马猴

马猴离开河姆渡前往京城
让形单影只的狐狸
万分妒嫉
他们遭遇在洛阳一带
挑拨离间的活动在
同一地点按部就班
待到一杯忘情的迷魂酒
下了路人马猴的肚
马猴踉踉跄跄
撞一次南墙回一下头
在长安郊外
花径通悠处迷失
从此以后
马猴它们
一个上树一个上路
老死不相往来

辩日

十八岁的爷爷早晨生
八十岁的孙子正午生
他们难得有机会
在一起畅谈
在这个不是早晨
也不是中午的时候
孙子说早晨
太阳离我们近
所以看上去大
爷爷说正午
太阳离我们更近
所以天才那么热
对于他的勇于发言
张孙子点头表示赞许
他觉得刘爷爷好像
又长了一岁

心太软

你有没想过我你有没
他满脸通红面对她的质问
想过我你
他去厨房磨亮新买的菜刀
有没想过我你有没
他回来切断她的脖子
先将血放干
然后清洗干净再撒好盐
接着才艰难的开膛
他的耳边
回荡着她清脆的声音
想过我你有没想过
他将肝脾肺肾胃肠
装进黑塑胶袋
却把心脏搁在手心
我你有没想过我
他回味着她的话
并开始认真思考
去骨头的工作最后进行
他将它们取的干干净净
并尽量砍得碎小
再丢进厕所的废纸篓里
他蹲在马桶上
一直到想好答案
然后吻一下手里
捂得发热的心脏
是的,我想你
他说

依达我爱你

依达死了以后
雨才开始下
先是小蝴蝶被打湿翅膀
从天上掉下来
摔成标本
后来在水洼里
游泳的七星瓢虫
洗掉了身上的勋章
再后来他们把我的女孩
推进了太平间
晚上我对着天文望远镜
一个人看星星
看见一个瘦人
象一根桨一样
在银河里摇船

我觉得雨下得
晚了那么一点点


nude10首⊙12.*号的咀鱼

毛衣

你爬上毛衣
跟我说你好
你的毛衣多么洁白
让人心疼
所以滴一点煤油
看着你被淹没
被包裹
给我安静的快乐

My favorite muse

月亮爬进大腿
因为月亮
很亮
我也是
很晚才知道这里
看见你
没梳头，绳子还很干净
你也喜欢白色的
牛奶装在杯子里
可以慢慢
长出蛆
也是白色的，说好看
象脖子般冰凉
和过去一样
平放着所以毁了
我都知道的
没事儿，这次我守着你
我们哪也不去

28/03/2003

悲情城市

安静的女士
让我为您带路
您不必觉得不妥
这里的，都是些可人儿
用的都是上等印度香料
那些马来货
注定在海边就被明眼人搁浅了

现在是四月，最湿润
树上的族类不会叨扰您
夜里还可以听到寺里的钟声
所以，女士，可以把您的手给我么？
让我为你带路，去天台
之前得经过浴室

Morphine

白天我靠着阳台抽烟
夜里就靠着窗子
不管用哪种姿势
总可以望见
你关着百叶窗
装作没有人的样子

给 Jenny

很多个下午
我们都在草地上
你喜欢草的气味
我看着就很开心

什么季节会很热？
你抬头问我的时候
我知道那不是
脸盆，也不是
衣柜
虽然我很想躲进去

安全度过2002

却不会有别的
只有一朵却不会有别的
摘下它是不是不会不会有别的
我想让别的诞生在猛马象里
可以度过一些撑竿跳的人

FM

妈，你给的信
我都看了
Y给的兔子也很好
赖脖子上老不下来
我每天都骑车出去
在公园里待着就觉得安全
他们都叫我N
其实这里没人知道我的名字
二月完了
屋里长了好多叶子
外面老下雨
出去就要被打烂的那种
所以我留着，没烧
也没哭
白天我学习来着
累了就收拾房间
还有我听你的话
把杯子黏在船上了
象你说的
半夜再不会找不到

你错了

我喜欢在白天洗碗
这和她留下的眼白
并没有什么不同
所以你不必觉得委屈
不必在手里捏着稻草象你的床单
也不要再转身
这里到那里不会很长
不过一场病
即便你已经臭了

师父

我师父说他
可以看见很多
从窗口一个一个
跳进来
走过白色地板
师父说
你和我睡在一起
就会安全

12。*号的咀鱼

这刻走在花园里的人
奋力的跃过一阕草坪
虽然没得什么心情
不过也好
想想那下边还有银子
也叫人安心

毕竟那些小孩
曾经打着纸糊的伞
也这么睡过。。

春天花要开几枝？
夏天花要开几枝？
秋天怎么着怎么没力气
冬天没见过赶尸的走几步就上了阁楼


哲别⊙二月十九

.

二月十九
树发芽
好朋友在一起
吃饭、打牌
喝白酒
走来走去
随便看到
一条路
随便叫二胡

.

星期六的事
在星期五发生
是一把
看上去冷冰冰
又很锋利的刀子
我不会把它
戳在脑袋
在天上飞
我只是有空
想了一遍

.

你担心的
是一个包子
那么大的事情
你正着急的
是蒸一个包子
所花的时间
在你的河北老家
那些回民和蒙古人
大概不会
为一个包子着急
即使是一头羊
那么大的事
他们还是
低着头
慢慢走回家

.

打断别人肋骨
之后的低头走路
从草场西南
走向东北
一个下午来来回回
现在梁山好上
可人马难集
打算什么
长着新鲜鸡皮
的女孩
一想要和
许多人见面
我就裹紧衣服
回到无人
空旷的房间
现在我不吃猪肉
喜欢皮肤划了又划
挑了又挑
的青蛙
喝酒喝酒
两两呆望
有什么说头
明天　是一块肉的
铺天盖地

.

兽兽兽
头开花
兽兽兽
翘鸡巴
兽兽兽
水哒哒

.

沿江而下
当年石子里
蹦出的条条好汉
就认了这条
屁股大的水
顺流逆流罢了
出重庆 下坝
瓜头瓜脑也行
江山不变
日批的和批在变
再说起
世上无难事
只怕有心人
那是迪克牛仔
给老爸的话
说起江油
眉间尺
是小摔的事

.

老鼠从比我头
更高的地方落下
抓了抓头发
手指开始油腻
老鼠在比窗子
更远的地方跑远

.

宇宙晚场
鱼粥唱晚
不是故意乱
不是故意
从地里伸出手
不是故意
揪起你耳朵
叫渔舟晚唱
再什么都不说

.

划在地上的圈
涂涂改改
一个连一个
很多圆
一下下揿到土里
说起修改
是说说的事

.

幸福是司机们
参加跟自己
没有关系的婚礼
把车停在
马路的中间
走到一起
商量用什么路线
开到新娘家里

一个司机
喜欢吃糖炒栗子
一个司机总是梦见
冬天
挂了很多鱼
五个司机
都曾在中午的时候
把自己的车
开过家门

新娘和新郎
在一起会住很多年
有时不得不
很早的起床
到另一个地方
纱窗的外面
房子也被风
吹来吹去


瓮瓮7首⊙寻隐者不见

寻隐者不见

我们走了
三天的路
才到那间石屋
那女人
远远望见我们
就用黑纱遮住脸
躲进里面屋子
她女儿从厨房出来
给我们倒了碗水
说喝完你们还是
快走吧

爱斯基摩人

圆圆的毛领下面
他的脸也是圆圆的
胡子上挂着冰渣
脸上的笑好象刚被
冻住了似的

你要拍拍他的肩膀
他才会继续慢慢地
往前走,每一步
都那么慢,也许累了
最好给他脚下装上轮子

他不知道自己
要去什么地方大概
他已经停不下来
现在感觉春天似乎
离我们不远了
冬天正在慢慢的离开

云之南

五个年轻人
都是去版纳的
有一个,被其他几个笑话着
据说他是想去那地方,讨老婆
我和咄也笑了一会儿
然后拿出上车前买的槟榔
嚼起来

投奔怒海

老师让我们
去街上找错别字
多了一撇,或是一纳,
少了个横,就打黑眼圈
我们路过工厂,饭店
澡堂,电线杆,百货场
老师说"错别字要
改正,尤其
繁体字更是
不允许的"

纪三友人

从前我在
西山脚下读书
下了课去寺庙前
的操场踢球
总也没见和尚出来
据说过去山里着过大火
是个疯子放的
后来出了位义士

泗塘 1

你住在五楼
我从你家
对面的楼望去
看见你妈,在厨房
忙着晚餐
(她不知道我们的秘密)
然后你推门进来
到阳台
把窗户打开
朝我挥手,我们都很开心

就象一部
叫《情诫》的电影(女主人公,把台灯
调小,转身
把头发
束起来)

泗塘 2

我和你
一起去了你的中学
在虎林路,虎林中学
又和你一起,去了你的小学
红星小学,我拉你的手
说"溜进去把",你说不敢
然后我们去看电影
电影院已经关门了
我看了海报,是《印度往事》

围着这个小区溜达
我问泗塘是不是四方的?
你就笑了.拉我的手,又
抱起我的手.然后靠在我肩上
碰见你的同学你觉得尴尬
想起吵架的事,
觉得自己狠没面子
我说我才没面子呢

往你的脸上砸雪球
这是我真正生气时,
想干的


哲别10首⊙二月十九

.

二月十九
树发芽
好朋友在一起
吃饭、打牌
喝白酒
走来走去
随便看到
一条路
随便叫二胡

.

星期六的事
在星期五发生
是一把
看上去冷冰冰
又很锋利的刀子
我不会把它
戳在脑袋
在天上飞
我只是有空
想了一遍

.

你担心的
是一个包子
那么大的事情
你正着急的
是蒸一个包子
所花的时间
在你的河北老家
那些回民和蒙古人
大概不会
为一个包子着急
即使是一头羊
那么大的事
他们还是
低着头
慢慢走回家

.

打断别人肋骨
之后的低头走路
从草场西南
走向东北
一个下午来来回回
现在梁山好上
可人马难集
打算什么
长着新鲜鸡皮
的女孩
一想要和
许多人见面
我就裹紧衣服
回到无人
空旷的房间
现在我不吃猪肉
喜欢皮肤划了又划
挑了又挑
的青蛙
喝酒喝酒
两两呆望
有什么说头
明天　是一块肉的
铺天盖地

.

兽兽兽
头开花
兽兽兽
翘鸡巴
兽兽兽
水哒哒

.

沿江而下
当年石子里
蹦出的条条好汉
就认了这条
屁股大的水
顺流逆流罢了
出重庆 下坝
瓜头瓜脑也行
江山不变
日批的和批在变
再说起
世上无难事
只怕有心人
那是迪克牛仔
给老爸的话
说起江油
眉间尺
是小摔的事

.

老鼠从比我头
更高的地方落下
抓了抓头发
手指开始油腻
老鼠在比窗子
更远的地方跑远

.

宇宙晚场
鱼粥唱晚
不是故意乱
不是故意
从地里伸出手
不是故意
揪起你耳朵
叫渔舟晚唱
再什么都不说

.

划在地上的圈
涂涂改改
一个连一个
很多圆
一下下揿到土里
说起修改
是说说的事

.

幸福是司机们
参加跟自己
没有关系的婚礼
把车停在
马路的中间
走到一起
商量用什么路线
开到新娘家里

一个司机
喜欢吃糖炒栗子
一个司机总是梦见
冬天
挂了很多鱼
五个司机
都曾在中午的时候
把自己的车
开过家门

新娘和新郎
在一起会住很多年
有时不得不
很早的起床
到另一个地方
纱窗的外面
房子也被风
吹来吹去


陈高峰⊙后来 第一节

何壮是东北人，彪形大汉，已离婚。九十年代末，他带着儿子何湾定居上海。何湾刚上初中，说一口带东北味的普通话，总是遭到本地学生的嘲笑，甚至有一些人在放学后拦截他。但是这些本地学生没有想到，这个说不了上海话的小子，根本不怕他们，虽然他们有三个人。这激起了他们的愤怒，于是，上前推搡，扯拉。但是何湾再次让他们没有想到：他们每个人脸上都挨了一拳头。看看同伴，都捂着脸颊。甚至有一个红了眼眶。他们撤退了，留下一句话：等着瞧！

第二天，围住何湾的是六个人。这一次的结局是，何湾鼻子出血，脸皮擦破了，上衣也被扯开了口子；对方有四人挨拳，其中一个的眼镜被打碎了，眼镜片划破了他的鼻翼，他摸到一手的血，立刻哇哇大哭，其他人赶快拉他去看医生。他们给何湾再次留下三个字：等着瞧。

当晚，何壮和何湾有一次谈话。

明天他们九个人围你呢？后天十二个围你呢？你还打？

打，总不能由他们打。

是不能由着他们打，可你打不过，怎么打？结果只能是你吃亏，你有没有想到？

我知道。但他们总有人得挂彩。我就值了。

那再往后呢，十五个人围你，或者是比你大的，你还能还手？

那咋办？让他们打我？

不，还有很多解决办法。比如，告诉你们老师，老师自然会处分这几个学生，用不着你动手。同样解决问题，能更好的保护自己，付出的代价也小。你知道，老师的威力比你大，那些学生总归还要听老师的。

何湾没有说话，何壮问，你怎么想的？

何湾说，你讲你小的时候，打架是从不告诉大人的，谁告诉大人谁就被看不起。

何壮笑了，拍着儿子脑袋说，那是在爸爸小时侯，是在六十年代，是在东北农村；现在呢，是你，都新世纪了，在上海。是不一样的。明白吗？爸爸那个时候需要拿拳头说话，你要拿脑袋，拿规则跟他们说。

谈话持续了一段时间，后来，何壮让儿子换了一身衣服，带他去吃肯德基。

后来，人们见到何壮时觉得他完全老了。那次谈话后的第二天，何湾死了。当天下午，何壮亲自去接儿子，却没有在学校找到。何壮找了老师，知道儿子没有把打架的事告诉学校。打电话回家，儿子也不在家。何壮和老师一起找。最后，是一个电话告诉了何壮他儿子的所在地：医院。因为脖子处的动脉血管被划断，出血太多，路人将何湾送到医院时已经无法抢救。同时送到医院的还有一个何湾同校的学生，比何湾高两级，他瞎了一只眼睛。据调查，凶器是同一把小刀，小刀的主人正是瞎了一只眼睛的那个学生。该学生因为过度刺激，已经说不清小刀是怎么跑到何湾手里，又怎么划到何湾脖子上和自己眼上的。 2003/3/13


果酱⊙改弦三张

Cibo Matto

昨天晚上我梦见了一个人，这个人在我的梦里面目清晰，甚至在我醒来仍然记得清楚。他的鼻子，他的嘴巴，他眼底的痣，他笑起来时的皱纹，一切纤毫毕现，像一副摆到我面前的写实主义油画（人物肖像）。现在我睁开眼睛，头脑清醒，仍然想象得出，把这个人（主要是他的脸）摆到眼前，我触手可摸。他在我的梦中曾经做过一些事情，我记不清楚了，我只记得他那张脸，但那张脸什么样子，我也形容不出。那是一副异常普通的面孔，普通到在你眼前晃来晃去，你也不会为此放下手中的杯子。但我为什么会梦到他，他到底是不是真的在这个世界上存在呢？我从来没有见过这个人，但我不敢肯定，也许是10年前或者什么时候，这个人曾经在我的眼前一晃而过，那段记忆在我的脑海里蛰伏了很久很久，我才发现我突然记得。

Naomi Yang

小Yang其实是个异类，但是没有人知道。他的妈妈死了，她生前知道。小Yang的妈妈一个人在家里把孩子生下来，自己剪断脐带，然后把孩子养大，两年前才撒手归西。小Yang的肚脐长在了后腰上，这不是什么事故，一切本该如此。他的所有内脏都是前后相反的，这一点小Yang也不知道。小Yang性格很孤僻，在他妈妈死了以后更是很少出家门。他洗澡也是在家里，关上门窗，从未有人见到过他的身体。他的家在格凌兰岛，那里地处北极圈，四季冰封，当然也不会有人在街上赤膊嬉闹。小Yang看上去除了孤僻之外，几乎与常人无异，但是他丑，找不到女朋友，所以这个世界上所有人都不可能知道，小Yang其实是个异类。

Paul Bley

起跑者整装待发，他们都穿着统一的白条纹的蓝色运动裤，蓝斑点的白色T恤衫，背后和胸前挂着白底黑字的布制号码牌。起跑点上有白颜色的起跑线，起跑者的身前绷着白色的起跑带。所有人都等待着发令人鸣枪。发令人开始记时，他的记时与常规有异，事后发令人宣称，他不喜欢倒数倒数会另人发指。众人面面相觑，但紧绷神经。发令人：一！二！三！……发令人声音洪亮，气息浑厚。发令人：四！五！六！七！……起跑者箭在弦上跃跃欲试起待脱缰。发令人：八！九！……发令人和起跑者僵持不下，勇猛者求战。发令人说十，但枪未鸣响，起跑带并未松下。起跑者：操！靠！呃？呸！切！……发令人：十一！十二！十三！……众人：皆惊。拉拉队长呼嚎。发令人：十四！十五！十六！十七！十八！……起跑者再次整装待发，重抖精神擞。发令人：不间断但连贯地一直数了下去了……起跑者A B C D……整装待打，被众人劝阻，众人a b c说：他手里有枪。发令人：………………………………众人：不明就里。发令人：…………………四十九！五十！起跑者：再次落空，半数起跑者唏嘘。发令人：………………………………众人来之则安，拉拉队引领起跑者们高唱拉拉队之歌发令人：………………………………众人………………………………发令人：………………………………半数（强）起跑者不知所终，半数（弱）起跑者立地成佛。发令人不知所云。


贾东阳⊙十个微笑的幽灵

   我来自一个虔诚信奉X神的帕米尔高原小城。谁若来自那，谁就来自遥远的地方。冬天来了，帕米尔高原上一片苍茫。而秋天的时候，秋天是这里的好时光。每天从早到晚，能看见很多人在大路上漫游。天黑了，空旷的地方会点起篝火。人们从大路上下来，在空旷而有篝火的地方，跳舞。这会儿，在他们中间，我看上去像个导游。

我是一个开旅馆的老头的儿子。我们的旅馆在高处，别人的旅馆也都在高处。低处是大路。每天我看着大路上的人们，就想笑。我们的旅馆全靠他们呢。挨着“生香别墅”的那家旅馆就是每天我要回去的地方。它由四座连在一起的木头大房子构成，每座大房子里有六个小房间。如果每个小房间住上一个人，那么一座房子就可以住六个，加在一起就是二十四个人。每人每晚五块钱，一共多少？我们的旅馆刚开张那会儿，老头经常这样算来算去。但情况往往不是这样，我是说我们从没碰到过这样的情况。一年中绝大多数时候，房间里一个人也没有，这是冬天和春天的样子。夏天也没什么人，夏天人们都去哪了？不知道。我们都在等秋天。秋天是这里的好时光，到时候，每个小房间至少会住上两个人。二乘以六等于十二，十二再乘以四，然后再乘以五。看看，多好。我的父亲，只有在秋天，才真正像个活人，整天忙里忙外，忙上忙下，掩饰不住喜悦。而其他的季节里，他习惯于用嘲讽的眼神看着我。是的，只有当秋天到来的时候，在和别的旅馆抢客人这方面，我还说得过去。

阳光照在屋顶上。 每天傍晚，我的父亲都要爬上去看云，猜明天会不会下雨。

现在我开始给你们讲十个微笑的幽灵的故事。但我无法保证这中间，我有没有撒谎。这不意味着我的回忆出现了问题，或者我喜欢编故事，而是关于这个故事，我们一共有34种讲法。很多年前，高处没有旅馆，只有木头房子。低处没有大路，羊群在上面走，我们也在上面走。即使春天的时候，也不担心。谁会担心什么呢？小时侯我的梦想就是做那第十一个微笑的幽灵。和其他的孩子一样，我们都想做第十一个微笑的幽灵，和其他幽灵一起，在高原上随意出没。 这一切在一个晚上之后，全部结束。和古代的那个晚上一样。

高原上，整个春天几乎都在飞沙走石，冬天来了，周围一片苍茫。夏天呢？夏天很热。不下雨的时候，也经常打雷，声音大的让人想割掉耳朵。就在这样的一个夏天，在一个风雨交加电闪雷鸣的晚上,恐怖出现了。雨过天晴之后，人们看见，神庙的石门被炸的粉碎，楠木的莲花宝座上空空荡荡。我们族的战神、保护神X神的金身塑像不见了。很快，高原上，恐怖四处弥漫，老人们说夜夜都听见咒语。这是在古代。之后很快有十勇士的故事开始流传。到今天，我差不多也能讲全34种。其中流传最广的一种说，神的金身不见之后，我们族的十位勇士历尽艰辛，在异族手中重新夺回神像。其中九人战死，一人生还。后来最后一位勇士也死在神庙中。尽管各种讲法中勇士们所历艰辛各不相同，但结尾都是一个，十勇士的灵魂不死，世世代代守卫在神庙周围。

这就是十个微笑的幽灵的故事。它来自非常非常古老而悠远的古代，在一个晚上之后开始流传。现在，听老人讲这个故事，是高原五日游的保留节目。而另一个晚上呢？那个没有风雨也没有雷电的晚上又发生了什么？古代的那一次，没人赶上，34种说法都是听来的。而后来的这次，很多人都亲眼目睹。1975年的一个晚上，神像在炸药的爆炸声中灰飞湮灭。

那时候，我还小，正和其他的孩子一样，梦想着成为第十一个微笑的幽灵，同其他幽灵一起，在高原上随意出没。


九⊙小盘镇或者大盘镇

小亢坐在开往大盘镇的汽车上，是大盘镇还是，小盘镇，他记不大清了，上车时他一直坐在靠左边的位置，车上有很多人，男的和女的。那时侯太阳西晒，正好晒到他脸上，现在不一样，太阳照在那边。男的和女的的脸上，没有把脸抬起来的，晒在脖子上。其实太阳还应该是晒西边，很明显， 那天估计是个好天气。

小亢手里拿着个盆，我认识他，我是说小亢，他家里养了很多猫，提到猫我总是很亲切，当年我家养过很多猫，那时侯是很小的时候，小亢也很小，他家好象很穷。我认识他是那时侯。

那个盆是拿来装猫灰的，就是给猫猫拉屎的地方，每几天就要换一次，小时侯他家烧煤，我就去他家要，因为我家不烧煤，以前我家也烧，然后有一天就不烧了。

后来小亢就去了大盘镇，或者小盘镇。
后来的事情我就不大记得了。


梁小指⊙胡同

她大概二十五六岁的样子，披肩发，在我前面不紧不慢地走着，我后面的人在催我，你快点吧。我回过头看了看他，那是一个老男人，胡子很长，我对着他笑了笑，往旁边靠了靠把他让过去了。他过去后跟在她的身后，我跟在他的身后，他好象没有超过他的意思，也没有对她说，你快点吧。

这条胡同比我想象的要长的多，它很窄，只能容下一个人经过，如果是一个胖子，他肯定是过不去的。这时候我听见身后又有一个人跟了上来，我忍住没有回头，果然过了一会，他就对我说，你快点吧。我也给他让了路，就象是给老头让路那样子，他的身体插着我的身体过去了，这是一个年轻人，他的肩上背着一个白色的塑料袋子。老头也给他让了路，这在我的预料之中，这回成了四个人了，我们一个跟着一个，那个女的仍然在最前面。

后来又来了几个人，象以前一样，最后来的那个跑到最前面，也就是那个女的身后，而倒数第二个跟在他的身后，倒数第三个跟在倒数第二个的身后，我在最后。我们的脚步声几乎一致起来，这样的声响听起来很是让人吃惊，不过我们也都不说话，一个跟着一个，我已经看不见那个女的了，她在最前面，不紧不慢地往前走。 胡同的两边是高的看不见顶的青灰色的砖墙，下雨时从屋顶上流下来的雨水在它上面留下了弯弯曲曲的痕迹。走了一段时间，我对前面那个人说，你快点吧。他扭回头看了看我，往旁边靠了靠把我让过去了。我又对前面的那个说，你快点吧。他也把我让过去了。就这样，我慢慢地又接近了最前面的那个女的，这时候，我听见火车鸣笛声传了过来，好象就在附近的样子。


黎幺.长篇⊙出门 1-7

1 一九九一年（水土，人家，情怀）

一

马涛是在一九九一年的一个下午,有生以来第一次面对女性赤裸的肉体,在随后的几天里,这次脸热心跳的体验让他几百次地回忆和感到后怕。房间里站在红色澡盆右边的刘向丽当时愣在那里，既忘记了拿起咫尺之遥的毛巾或者是内衣遮挡住那些重点的部位，也没有想到要赶快将马涛喝退并合上可以隔在他们之间的那道门。于是他们母子就那样对视了三十到五十秒,马涛的注意力首先集中在刘向丽的下身稀疏的黑色体毛,接着又转向她胸前红褐色的乳晕,然后均匀到她全身一致的白皙皮肤,最后停在她目瞪口呆的面目上,随后就涣散了。马涛感到一阵的眩晕,同时又不知所措,他后退了一步,这样细小的一个动作就提醒了刘向丽,她马上朝前跨一步，很用力地用脚蹬门把它合了起来。

初二（一）班的马涛祖籍湖南，他的母亲刘向丽在一九八六年的时候尚且是一个性情温柔的南方女人，可是在成为一名纺纱工人之后的五年里，皮肤和脾气几乎以同样的速度变得粗糙起来。站在门外的马涛很快就听到了刘向丽尖利的叫骂声，他连忙几步到房门那里，打开它拔腿就跑，还不时的回头看看，仿佛那声音会追上并且一口咬住他。刘向丽骂道：龟孙子，天生的贼眼睛，等着我给你挖出来。刘向丽是一个随时准备随环境改变的人，最近她和同一个车间的四川同事李薇来往得频繁一些，所以说话就有了一些川味。刘向丽的家很大很宽敞，最东边是一间大卧室，西边是一间和它差不多大的房子用作客厅，中间是小卧室，它们形成半包围结构，包在里面的是一间小厨房，厨房的门通向外面三四百平方米的大院子，院里种着几棵杏树和枣树，院墙是用土块垒起来的，朝西开了两扇用木头和铁皮钉成的大门，朝向门外的白铁皮上面已经满是锈迹。马涛刚刚正是站在厨房里，接着到了院子里，再接着就离开了这个范围。刘向丽一直在中间的小卧室里,她先是生气,静下来以后觉得有些羞耻,然后就委屈地蹲在门口哭了一会。

对于今天这件事马涛觉得可以理解，但是不能够接受，因为他认为虽然有了犯错误的事实，但他并没产生过错误的动机，更重要的是他其实也不是出于自愿。他情绪低落地来到良友门市部，门市部的门前聚集了五个小学四五年级的小孩，正在一起抽烟。马涛过去管他们要烟抽，其中的一个看了看他，可能认出来是初二的大哥，就从口袋里摸了一会摸出一根烟来，马涛接过来一看，是黄果树，还不错，就说：再给一根。那小孩又看了看他，马涛说他妈的快点啊。? 那是在一九九一年的夏末,距离现在十一年多,那年马涛十三岁,如今已是将满二十五岁了。马涛在夜晚开始冲着白昼覆盖过来的时候，常常会感到无趣有时还会发展成一阵莫名其妙的难过。一九九一年的一个黄昏，马涛抬腿一脚将一个十一二岁的男孩踢得坐倒在地上，赵兵从废品收购站里出来正好目击了这一幕。他走过去拦住马涛说算了算了,那是他邻居家的孩子。

马涛和赵兵是那样两种完全不同类型的人，是那样两种完全不同但是恰好能够搭配的人，至少在一九九一年的时候是那样，那时候马涛对于上大学想也没想过，赵兵也没有考虑过以后会犯事。马涛的家庭是由一名男性农民和一名女性农民(后来成了纺纱工人)共同创建的,后来又有了恶名远播的劣子马涛的加入。赵兵是工会主席和车间主任的儿子,有着优秀的遗传,在身体和智力以及样貌上都是很出众的。出身的大相径庭使得他们的想法总是有分歧，但是这却不影响他们行为上的一致。例如从厂房里拿出一些零散的钢铁在废品收购站换上几块钱，马涛认为是应该的，赵兵认为这样肯定不应该，可是挺合适。

马涛在漫无目的的走着的时候想到他爸，他爸是个不错的人，没被他惹毛的时候也会和他讲讲道理,虽然最近一年里他们只见过三四次面,但马涛认定他们一直彼此深深的喜爱并且想念着。赵兵刚刚用从废品收购站换来的三块两毛钱中的一块钱买了两个面包,又用一块七买了一包山茶。马涛咬了一口面包后几乎紧接着就被吸得过猛的一口烟呛得咳嗽得弯下了腰。赵兵详细地向他描述了梅建华家里的情况,以及梅建华此人的性格与脾性,准确地推算着行动的可行性。马涛想他爸时仍然没忘了考虑赵兵的建议,他点头同意了，但是声明了不能太过分，拿一点钱够花就成。

马涛想念的父亲曾经是胸怀大志的人，前半生走南闯北见过世面，在邻里亲朋中间颇有声望，但他做生意的本事却让人不敢恭维，一败再败，加上没将太多心思用在农事上，地里也没有过多少收成，直到几年前马涛他妈到城里寻着工作，拖家带口一贫如洗的他才幡然醒悟，决定勤奋务农踏实做人。当马涛想着他的时候，由于一整天的劳累他的胃在夏日黄昏的一丝微风里抽搐起来，随后他咳了一下狠狠吐了口痰。

二

九十年代初的一个炎热的日子，马春来蹲在地头抽烟，汗水不断地从额头渗出来，溶入了尘土以后再被他一把抹掉。当看到队里的司机杨树辉从地沿上朝他走过来,马春来首先感到的是一阵羞涩。他们的妻子刘向丽和李薇关系很密切，但是他们的来往并不多。上一次他们的会面有一些不愉快。那是在约莫两个月前，马春来的儿子想要看一看杨树辉的儿子的脚，这主要是因为在他们两人就读的学校里盛行的传言，马涛听说杨小辉的右边长着一只马蹄形状的脚，甚至有的孩子说裹在他右边鞋子里的是一只鸭掌，他走路时用左脚右脚则在一边拖着是因为怕用力时会伤到脚上的蹼。马春来生性骠悍的儿子在放学回家的路上将他掀翻在地，用脚踩着他脱下了他的鞋子，自小软弱的杨小辉并没有剧烈的抵抗，但是在露出他右腿末梢那一团粉红色的嫩肉之后终于不堪忍受屈辱，大声哭起来，眼泪直到他走进家门的那刻也没有停下过。杨树辉之后找到了马春来,他将愤怒表达的比较婉转。他先是从家里的经济问题开始说起，接着说到他在城里上学的儿子。“城里上学太费钱了。”他说，再接着就说：“你儿子和他一个学校的，我听他说起过。”然后又说起他们常结伴回家，最后才表明来意，说完以后还要叹一口气。这次他直截了当的多，他说马哥啊，你儿子犯了错误，学校现在要开除他，嫂子让我捎信来叫你赶紧回去想想办法。

马涛和赵兵没有料到他们原以为足够周密的行动计划竟然如此脆弱，破产的如此令人猝不及防。起先把梅建华叫出家门后马涛揪着他的头发把他拉扯到几十米以外的公共厕所后面，赵兵跟着过来，两个耳光以后梅建华的态度不错，很配合，马涛让他从家里拿一百，赵兵插嘴说二百，梅建华这孩子被吓到了，在这个漆黑的角落里只知道一个劲的点头。事情的进展看上去一直很顺利，梅建华进了家门之后很快就完成了任务，攥着十多张大团结和几张国库券出来了，眼泪还挂在脸上没干，赵兵帮他擦了擦还夸他聪明懂事。可后来被证实,梅建华的能力辜负了他们的期许,当他们刚从良友门市部买了两个鹌鹑蛋罐头一盒豆豉凌鱼和一包红塔山一瓶啤酒,准备到他们的据点——厂房后面稯弃的露天电影院——慢慢享用的时候，保安小吴蹬着自行车在他们面前停下，一束手电筒发射的光柱径直落在马涛的脸上。

在半个钟头前,梅建华穷尽想象力在他的家里制造了被盗的假象,他将衣橱里的衣服拿出来扔在地上,把所有能打开的箱子全部打开翻得乱七八糟,甚至床上的床单被褥也都一层层地掀开,让人仿佛亲眼目睹盗贼肆虐的情景,但是他却习惯性地在取出钱后将钱柜的钥匙放回原处(窗台上花盆的底下)。这最后的疏忽使之前的努力全部毁于一旦。梅妈妈才是真的聪明。梅建华怕马涛和赵兵可是他更怕他一天二十三小时醉着的爸爸，终究还是招了。 小吴说马涛，上次放了你以后就知道你小B迟早还得惹事，接着把车撑在地上跟赵兵说，兵兵这没你的事，赶紧回家吃饭去。马涛马上就反应到一定是事情败露了,可是他并没有跑,他知道跑不掉，小吴用手理了理大沿帽紧接着走过来扬手就是狠狠的一巴掌,他的力气很大打得马涛满眼金星同时感到咸涩的血从嘴里往外冒。在一边的赵兵看到马涛的身体随着小吴的手向后一仰,等到重新回到刚才的位置以后嘴唇已经是鲜红色,十分艳丽,在手电筒的照射下又有些刺眼。

马涛后来仔细整理这半天来发生的事，一件一件的追溯，让它们越来越接近源头。他想到那个女人，她为什么会在上班时间待在卧室里脱个精光，而且锁住房门造成家中无人的迹象，接着再想到自己，他课逃得不少，可为什么偏偏今天逃课以后想到走回接近一公里远的家里，在院门大开的情况下自己仍然没有知难而退，由于这一系列的巧合，最后在对刘向丽的恨和自怨自艾之外马涛心里又添上了对于命运捉弄的无奈。

马春来坐在上城去的车里，仍然是九十年代初，仍然是炎热的天气，马春来看着车窗外扬起的沙尘，心里别扭着。遇到要求人的事他总是会感到头疼,从他的头发大半还在的时候起就一直是这样。

三

九一年的夏天发生了一件大事,第六中学的胡校长被一辆解放车拉着游街示众之后又被押赴刑场,这让众多学生和家长都感到震惊,有很多人还在得到消息后专程起早等在街上,胡校长夹在两个五大三粗的兵中间不再如以往那样神色激昂,他的头垂在胸前,在每个人眼前都只停留了那么一瞬间,连站在最前排的马涛也看不清他的表情。 这个五短身材的男人作为市里最年轻的中学校长,在旁人眼里总是十分骄傲的模样。然而他的儿子却因为故意伤人盗窃强奸持刀抢劫性骚扰在十七岁的时候被判有期徒刑三十年。倔强但又敏感的老胡宣布和胡成健断绝父子关系，但据知情人说,可怜的老胡从那时候起精神就几近崩溃了,而且一直企图用拙劣的演技伪装着自己的失落,以至于和每一个人的每一次交谈都力图做到谈笑风生。后来老胡在一次争吵中杀了他的妻子卢老师，并且把她的尸体丢在床底下，这事仅仅在几天以后就被他的老朋友毛副校长揭发了。

热心的老毛听说胡校长的爱人病了，就决定悄悄地去探望一下，在周日清早绕着学校操场走完几圈以后，回到家提着一天前刚刚收到的一个水果商家长送来的礼品篮——里面是一些贴商标的水果加上几袋速溶奶粉和麦乳精——就到了胡校长的家，在敲几声门没人应之后，老毛犹豫了片刻，但还是决定凭着他们多年的老关系把老胡两口子从床上哄起来，于是敲得越加用力。久不见客的老胡被弄得措手不及错以为事情败露，在冷静思索之后本想打开门之后用强硬的态度将对方拒之门外，可谁知道门外的是他和妻子多年的老朋友，身材壮硕的老毛乐呵呵地将挡在门口的老胡一把推开走进去，喊了一声卢老师的名字，可是没人应声，没等他有任何的发现，过于紧张的老胡绷断了神经把所有的事都说了，只是略去了他们夫妻争吵的原因，当然那是什么并不重要。真相大白以后就有人说模样周正的老胡其实早就暴露出了他可怕的暴力倾向，在从农村上调之前，他就曾经将他仅十岁的独子胡成健一两个小时的用婴儿手臂粗细的麻绳吊在房梁上用皮带抽打。

马春来和马涛现在要面对的对他们来说是新面孔,一个女人和蔼的笑脸,这是刚从四中调过来的崔校长。身材高挑的崔萍留剪发头,穿着一件白底的印着许多红色小圆点的长袖衬衫和一条灰色长裤,老是有些老了但是看上去依然很清爽。在?明了来意之后崔校长指着她办公桌左边的椅子说：请坐请坐。马春来坐下了，马涛就在一旁站着。在短短的一年多时间里他们在同样的位置以同样的姿势总共度过了累计近十个小时的时间，马涛已经很适应，马春来却依然感觉不自在。他坐在这里通常是眼睛盯着在他对面摆在桌上的那个花瓶和里面的塑料花,那是黄颜色的,里外两层花瓣从他今天的这个角度看恰好是两个闭和的圆,象是咸鸭蛋的横截面，他不知道是不是真的有这样的植物,即使有他也猜想不出它的名字。那是郁金香，崔萍说。

十多个小时前,天才刚刚黑下来,马春来疲惫的走进家门,一进去就看到小卧室的门打开着，从里面探出来的脑袋,正是他的妻子,刘向丽将马涛的罪行一五一十地说给他听,并且时时加以渲染,把自己的儿子说到神憎鬼厌，马春来对此习以为常,倒并不被其所动。他只是哦哦地应了两声,有气无力的骂几句小兔崽子不学好之类的话,这时在东边屋里的马涛认为自己的耐性实在是好得过了头，他合上手里的武侠小说，走过去用力地把门关上。马涛始终相信自己是与众不同的,这种非比寻常的特质主要体现在思想上,他认为自己的思想和那些被写入历史的人们在很多方面体现了一致性，他在每一本令人生厌的教科书的每一页上写满了超人马涛或者是天才马涛的字样，有时在争论问题的时候不惜使用拳头让对方趋从于他的观点。尽管很多人觉得他一无是处，可他还是自顾自地享用着天才特有的骄傲和倔强。

马涛瞅着窗外，办公室的窗口正好对着一株白杨树的下半截，树皮被人一小块一小块地剥得斑斑驳驳，裸露的树干上有用小刀刻的字,好象是王什么爱李什么，王什么的比画多，可能是王强，李什么的比画简单些，可能是李云。一个孩子将自行车停在树的旁边，先用一只脚一撑，接着再慢慢地抬起另外一条腿。马涛虽然没留意听父亲和校长礑谈话，可是也知道这番交涉并不成功。他们的谈话忽然就停了下来，崔校长歪着头一副探询的神情看着马春来，马春来并没有抬头，他咬着下唇，右手长时间的支在额头上，象是在下一个很难下的决定。

四

刘雪霞躺在床上,安静得象一具人体模型,只有微微隆起的胸脯随着悠长均匀的呼吸缓慢的起伏,两团脸蛋泛着红晕,对于初谙人事的马涛来说,这具身体的每一处都充满了诱惑。他感到喉头发干头皮发痒，下身挺起已经将牛仔裤撑到极限，他明白这是怎么回事，但他并不急于得到刘雪霞全面的配合，他觉得能随便摸她几下就好，这并没什么难的，可是后来他终究没能伸出手，这让他对自己曾引以为豪的胆色有些失望。冷静下来以后他想通了一个深刻的道理，人是最可怜的动物，常常想要做什么可是偏不能做什么,禽兽就要幸福得多。 那是一个秋天,马涛刚从自行车摊上回到家,已经想好要一头倒在床上，却在本来应该躺着他的位置上发现了刘雪霞。一万块钱对于马涛的家庭来说可以是笔巨大的财富，也可以是副可怕的重担，马春来终究还是在刘向丽的干扰下没能下决心用这样大的代价换取马涛并不漂亮的学业。两个月前他刚刚离开第六中学，刘雪霞正是他在第六中学时的同学,同时也是刘向丽的侄女，他的表姐。这个黑皮肤的女孩眉目很清秀，而且较早的发育成熟了，马涛早在一年前就开始常常幻想她会毫无保留地坦露在他面前，任凭他处置，他的想象甚至具体到每一个细节，脱光她的上衣以后，他会先用两分钟含她的乳头，手从她的脖颈开始逐寸逐寸的抚摩她全身的每一处皮肤，这个过程要持续大约十分钟，接着他的手上会加一些力，她可能会疼得叫出声，到这个地步，他将开始脱她的裤子，他会很急，甚至可能是撕扯，他会毫不客气地将食指刺进她的体内，然后她一定会感到疼和委屈，她会哭，但是他不会理会，他将用自己的性器给她更剧烈十倍的疼痛，也或许是无与伦比的快感。他觉得她有些象刘向丽。

(马涛的的性体验开始于同年春天,他的表哥陈虎带他进了一家开业不久的录象厅,在几排破旧的沙发上落坐的观众看上去以民工居多。十几平米的空间里遍布着呛人的烟雾，其中一缕是马涛制造的，陈虎刚刚递给他一支阿诗玛，马涛在接过来的时候注意到表哥脸上现出一个暧昧的微笑。马涛随后很快就沉浸在屏幕上那对赤裸的男女的世界里，他发现原来自己过去对性的理解并不确切，很多细节都与他的想象有出入，同时他也发现自己是一个容易使简单复杂化的人。)

刘雪霞来这里做什么,为什么会睡在他的床上?这个想不出答案的问题很快将马涛弄得厌烦从而自然地想起从前他班上那个胖胖的男生,他的两团脸蛋上总是红通通的,好象两个熟过头的柿子,令人恶心。他是刘雪霞的同桌，姓徐，祖籍山东，因而得名徐鲁。其实大家都很清楚，徐鲁和刘雪霞之间并没有任何值得一提的关系,可大家还是乐于将初二(一)班最早熟的男女同学放在一起谈论,还常用他们打一些莫名其妙的比喻。例如看那两只豆沙包,多象徐鲁和刘雪霞。这一种比较肤浅。深刻一些的有：天上那些象徐鲁和刘雪霞一样的云,他们正争先恐后地涌到一起来,接下来将会掉下象徐鲁和刘雪霞一样追逐嬉戏的雨点。还有一些就太牵强附会了：例如快看那只鸽子，你看它飞得好象……好象只有一只啊，如果是两只就好象徐鲁和刘雪霞。

既然已经离开学校，马涛就不再有任何顾及，他想他早就应该狠狠收拾收拾这个胖子。这起事件后来如期在第六中学发生了,作为目击者之一的刘雪霞一直不知道自己事实上也扮演当事人的角色。和现在一样，她安静地仿佛永远都不会改变，马涛觉得她可能不会衰老甚至不会死去。一九九八年在一处简陋的民房里,在昏暗的灯光下,在一张硬棒棒的只铺了一面床单的木板床上,马涛终于睡了刘雪霞,他们做得很快,过程也并不激烈,甚至很沉闷,马涛有些失望,他对刘雪霞说起他这是在圆自己多年来的一个夙愿,并且提及了被他踢断鼻梁骨的徐鲁,刘雪霞撕下一大块卫生纸擦拭身上的血迹,脸上的眼泪还没干就笑了出来。这起陈年旧事让她对他和自己都很满意。 一九九一年十月中旬刘雪霞的父亲刘宏伟作为公安干线的先进工作者被地区领导奖励了一次公费旅游,他将携妻游遍苏州南京无锡杭州上海五个城市,耗时估计在十天到一个月之间,女儿刘雪霞因为学业而不能一同前往。面对这样的景遇，刘雪霞心里当然不能释然，她被父母随便的安置在姑姑的家里，眼睁睁看着他们逍遥快活去了，她认为自己仿佛一只被丢弃的包袱，在他们的生活之外被他们当作额外的负重，他们这是在将她卸下然后去度属于他们自己的时光去了。在睡着之前，她是哭过的，程度很轻，除了她自己别人无从察觉。

五

赵兵在一个周末的上午对他优越的家庭环境充满了厌恶之情,那是在秋分之后的第二个星期日,天有些阴，但是挺明亮，仿佛太阳是被一层白色的薄纱硬生生地捂在里面,反而照耀得更加用力。

刚刚从嘴头冒烟的赵海力和胡红梅的面前逃出来的赵兵猛得关上房间的门,并且从里面销上,然后就开始想念他的朋友马涛。对于马涛赵兵除了想念之外还有几丝愧疚之情,作为行动的主谋,他却眼睁睁地看着同伴牺牲了,虽然这样的结果并不是他能够控制的,可他认为自己的无能为力是不可原谅的。随后马涛来了。

马涛穿行在蒸笼一般的城市里,天气的主要特征是令人不快的,暧昧的湿热,他的眼睛上仿佛时刻蒙着一层细细的水幕。当他站在赵兵家的楼下朝西的方向,本来罩在那里的阴影已经开始慢慢消失。卖雪糕的中年女人撑开一把大的遮阳伞在自己和冰柜的顶上。赵兵听见马涛在喊他,可是毕竟上下有十多米的距离,他听得并不真切,就打开卧室的窗户探出头去,在几乎是位于自己正下方的位置发现了正在躲避日头的马涛。

赵兵若无其事地打开门径直地向楼梯的方向走去，对父母的问询充耳不闻。马涛在楼下等待的时候,他飞快地走下了二十八节台阶。赵兵一从楼梯口出来,马上就对着马涛的脸笑了,他们两人的脸上都戴着一副墨镜,马涛的是方形的,黑框,很大的个,他们在小学六年级的时候每人都有一个,如今赵兵换了个新的,镜片是椭圆形的,很小,没有镜框,马涛则还象那时一样不讲究。不怎么讲究的马涛今天穿着的白衬衣已经粘在身上至少两个星期了，上面有不少污渍和汗渍,他还没想清楚应该以什么样的理由提出来意，先是将手掌上的汗抹在衬衣上，然后拉着赵兵往住宅区大门的方向走去。

后来在第六中学的一个场面可以看出朋友之间的理解与默契，也就是说马涛始终没有找到他需要的理由，而赵兵也没有意思要问出一个理由。无可避免的事件的发生总是尽可能走捷径，于是他们遇见了蹲在绿色塑料盆前，洗一件白色背心的徐鲁，在干得冒烟的操场上。住校生徐鲁刚从操场边上的人力压迫式水龙头那儿接了些水，端到一旁边洗衣服边静静地欣赏不远处高年级的学生打篮球。他妈的逼的真方便，赵兵看着马涛笑了。他们悠闲地踱到徐鲁的身边，徐鲁心里感到一些纳闷，但是并没有觉察到两人的来意不善，脸上挨到马涛重重的一拳之后仍然先愣了会神。

尽管温度已经有所下降,也开始有一些微风,但是天气依然称不上怡人,而且也过于亮了。柳树的一小段枝条从它的身体上脱落，可是没有远离它，就躺在它的眼皮底下，方才潜伏在那里的两只飞虫一只接一只的起飞，就在距离徐鲁三米远的地方。更远处，四名正在打篮球的高年级男生不易被察觉地稍微停了停动作，好象朝这边看了看，但是彼此之间并没有交谈。

徐鲁用手将刚流出来的鼻血抹了一把，把半张脸染上了脏兮兮的红色。日你妈个逼，你们他妈的为什么打我？他大声叫着，又被赵兵一脚踹在肚子上，声音猛的一颤,向后退了一步恰好踩在刚刚被马涛踢翻在地的塑料盆上，脚底一滑就坐在身边一滩泥里，他没有马上站起来，而是先用手护住脸，到底还是惧怕已经在流血的鼻子再次遭受更沉重的打击。可是打击毕竟还是来了，马涛的凉鞋底迎着他的双眼抵达了他的鼻梁，他的脑袋一震，几乎马上晕过去，但随即又疼得异常清醒。

刘雪霞骑着姑姑的飞鸽牌黑色女式自行车进入第六中学的大门准备利用周末下午的光阴完成黑板报的任务，她从柳树的树阴下压过水泥路面，看见不远处的操场上班里的三个男同学在拉扯着，其中一个已经不是了，但依然是她的表弟。她将车拐向相反的方向停在班门前，然后随便地朝操场的方向看一眼，结果几乎习惯性的发出叫声，她看她的表弟穿着白球鞋的脚准确地蹬在她的同桌的脸上，徐鲁随之坐在地上捂着脸，嘴里发出含糊的哭喊声，不容易辨认。刘雪霞尽管感到震惊，但毕竟已经不是小孩子，加之对这类事件与生俱来的反感，她没有继续观望那三张她熟悉的脸。

写一手漂亮的毛笔字的杨小辉是另一个目击者。

六

在院子里洒水的刘向丽对侄女向来很疼爱，刘雪霞的到来和短暂的停留正好让刘向丽可以将她无的放矢的母爱暂时找到一处着落。就连刚刚绕过她走进房门的马涛都没能使她的心情变得一如既往的差,她将塑料水管握在左手里,不紧不慢地将水一点点泼到院子里每一个干渴的角落,她甚至计划要收敛自己的脾气,在酒的问题上本来从来不肯吝惜的她也决定要有所节制，在近期内她不想再喝醉，这些美好的愿望仿佛都已经实现，刘向丽觉得心胸舒畅了很多，手上的动作也轻快了起来。

当马春来在校长办公室的一把椅子上感到无聊和厌烦的时候，他在心里责怪着自己的妻子同时在一定程度上开始心不在焉，尽管他并不乐意承认这一点，他坚定地认为自己对孩子的未来负有责任，并且要将让这个游手好闲的男孩有朝一日能够锦衣玉食作为自己奋斗的目标。对崔萍来说，她这次面对的对手过于朴实也过于简单，这反而限制了她的发挥。于是他们长时间地陷入沉默,直到马涛结束对于已经稳定到一成不变的窗外景色的关注,这种怪异的局面也没有一刻有所进展。

一九九一年是平静的年份，尽管一部分人死了，但是更多的还是活下来的人，崔萍和马涛到一九九八年的时候仍然是这多数人的代表，而马春来则不是了。当他还面色红润，呼吸匀称地坐在校长办公室里的时候，他的肝已经在默默地做着病变前的准备，一阵隐痛让他不自觉地将右手轻轻地按在腹部。而马涛从窗外收回自己的目光，带着些温情与怜悯地观察着他面露难色的父亲，尽管他并没有意识到劳动人民是多么高尚的群体，但是与他的母亲相比，马春来实在可亲得多。

三月份或者说是刚开春的时候，天气依然有些寒冷，但是已经有了明显转暖的趋势，整日大晴着天，马春来走进被顶上洒下来的阳光铺满的院子，手里拎着一只鼓鼓的小塑料袋。院落深处最左边的那棵杏树尽管已经生出一些粉红色的小蓓蕾，但是正处于门口位置的马春来却视若无睹，他迅捷地走近它们，将它们栖身的枝条折断，过程粗糙但是可以看出并不缺乏理性。他向着正蹲在房门口抬起头看他的马涛冲过去，将手中的枝条用力地在他脊背上抽打，声音很响亮，可是对于仍然穿着毛衣的马涛来讲并没有杀伤力，加上他手中的武器本身十分脆弱，只几下也就断了。然后他蹲在地上，和马涛并排，低着头喘着气，嘴里嘟哝着，打死你，不争气，不争气。马涛也低着头，但是默不作声，他对身边的男人感到同情，同时也觉得很抱歉。随后，马涛吃掉了他买回来的那些凉皮。他们每一次短暂的相聚都是这样，通过一次无伤大雅的爆发，从起初的躁动不安过渡到后来的平和宁静。

打破了沉默的人叫做李小琴，是个深度近视的女人，她走进校长办公室的门时，身后跟着她的委琐的远方亲戚。这个女人对马涛和马春来很熟悉，过去他们也曾光临她的办公室，他们称呼她为李主任。政教处的李主任一进来就用她仅有的少许视力艰难地辨认出了马家父子，她亲切地同马春来打了招呼，但是并没有习惯性地假意询问他们出现在这里的原因。因为她此行显然并非是以工作上的身份来访的，所以也就不便带着工作上的做派，这倒出乎马春来的意料，他刚紧张起来的心情又逐渐平缓下来。在李主任同崔校长的几句离题甚远的交谈之后，马春来决定起身告辞。在回到家中之后，六神无主的他决定接纳刘向丽的提议，这样的决定无疑是符合事态的新局面的，既为家里节省了大笔开支，也使得他们从此和校长办公室保持距离。

马涛看着刘向丽缓慢地从窗前经过，尽管她曾经以各种不公正的方式压制他，但是由于她执意将他从学校里解脱出来，他认为现在的自己并不记恨她，尽管他们之间仍然很少有言语，也总是尽量避免目光的接触，但当他从她面前经过时已经不再有仿佛芒刺在背的不适，他把自己目前轻松的心态理解为亲情战胜了宿怨。马涛，你可真宽宏大量，他这么想着，觉得很满意。他就那样坐在床边等待刘雪霞醒来，尽管他明确地知道自己不会等到她醒来，不但如此，她醒着的时候自己还会表现得对她丝毫不感兴趣,甚至是不屑一顾。

七

另一目击者杨小辉在他的家庭里时刻受到李薇特别的关爱。这个周末的上午，他醒得很晚，但是当他睁开双眼的时候还是和往日一样看见围裙还没摘下的李薇正将一些食物往饭桌上摆——他们的饭厅和杨小辉的卧室同处在一处不设隔墙的空间里，但是并不重合，而且足够大，卧室占据靠南的半边，饭厅在另外半边——杨小辉刚刚苏醒视觉还未完全恢复，她的侧面总是反射着大量的光线并以恰当的角度进入他的双眼，以至于面目模糊成几块大小不一的色斑。当然对于杨小辉来说，他不需要清晰地观察他眼前的女人，她已经成为他生活中无处不在的事物，成为一件没有研究和参考价值的日用品。的确,杨小辉的每一天都是这样,早餐是两个煎鸡蛋一碗麦乳精,早晨起来的时候要换上李薇为他摆在床头的干净的内衣裤以及一双带有肥皂香味的袜子。每天在他醒来的时候，李薇就周到的替他安排好了一切，他爱出脚汗，于是李薇就为他准备两双一样的鞋子，一双穿在他脚上的时候另外一双则摆在院里在阳光下晒着，垫在他右边鞋子前端的用布包起来的棉花团也总是干爽的。

他们是一个双职工家庭，条件比上不足比下有余。李薇是妈妈，在频繁地夹杂着四川话的普通话里透出土豆白菜等廉价蔬菜的气味，这个矮小的四川女人如果不是因为眉毛过浓得话也可以算得上五官清秀，因此对于生活给予她的一切一直比较有意见。首先早在一九四九年的时候她不幸出生在一户马马虎虎刚好算得上地主的人家，从懂事起就不知所措地站在了人民的反面，聪明伶俐的她在仅有的三年读书生涯里几乎得到了每一次考试的第一名，却不得不成为野地里最土的一名放羊娃，等到她终于摆脱，来到城市里上升为工人，可紧接着在婚姻问题上心比天高的她继续命比纸薄，智力勉强算得上正常的杨树辉又来到她的生命里延续着生活的玩笑，但是对于坚强乐观的李薇来说希望永远存在，一九七五年结婚刚满两年的李薇终于精彩地将一个男孩带到世间，从此平心静气地等着她认为是指日可待的生活的转折在孩子的身上实现，甚至三年后另外一个男孩因为急于出世而在匆忙中丢失了五根脚指头对于她也不再能造成任何有分量的打击，也许有的只是些遗憾。毕竟，生活不会突然间就变得十全十美,但是她相信自己正处在这个美妙的过程中。

转折到来了，早得出乎每个人的预料。它被安排在一九八五年，一个夜晚星星排列得很整齐，以深蓝的天空为背景，清晰得仿佛能够看清楚它们的移动，杨小辉的哥哥杨小飞正仰着头陶醉于苍穹的景致，却被一辆疾驰而来的夏利车从侧面撞得飞了起来，在空中滑翔了约莫十米远才重重地落在地上，刚从厕所出来的李薇错过了那一幕，第一眼望着面前空空的路面感到纳闷，随即目光一转看到自己的儿子躺在一个男人的旁边，那人的手正在他的身上乱按一气，深颜色的液体从他的身体下面缓慢地溢出，向路的各个方向扩散。

事发时杨小辉不在现场，但是他能够凭借想象将事件还原，在和某些同学的交谈中如果适合发挥他会将另一名主角替换为自己，并且具体的描述每一个细节，以及自己在亲眼目睹灾难时心乱如麻的心理感受，极尽详细，不给想象力留下任何死角。

一九九一年秋天的杨小辉在一个周末又一次联想到那个不可思议的夜晚，他们在医院里等着那个迟迟不肯露面的医生，眼睁睁看着一条朝夕相处的生命一点一滴地消失。他看到在那个手忙脚乱的护士的毫无效果的治疗下，和他感情甚好的哥哥的血不断的从头顶上那个致命的伤口冒出，他听不清楚他虚弱的声音不知道究竟在最后那几分钟他在不停的说些什么，更无法判定他是不是和自己一样害怕。他忽然想起，自己这次是符合标准的目击者，但是他同时明白了真正的目击者总是对于事件最愿意保持沉默的人，接着对自己往日不堪推敲的谎言感到惭愧。

李薇在为从六年前开始成为她的独子的杨小辉准备一件新的毛衣,留到秋天给他穿,并为自己的慈祥与无私感动，但是她早就体会不到什么天伦之乐。她已经不太常想起她的另一个儿子，一天也就是那么一两次。当杨树辉结束了一趟棉花的运输任务，从农村回到城市，再从运输队回到家里，中午时分，迎接他的是冷淡的妻子，但是他依然感到快活。他至少可以用凉爽的湿毛巾抹去脸上的汗，而且今天他还赶上了和妻儿共进午餐，午餐过后他可以嚼碎一些馒头渣喂他的猫，最重要的是这一切普通得他从不担心会失去，他认为他的家庭就应当如此，并将这些理解为生活给他的馈赠,能让他简单到不需要任何复杂到两条线以上的思想活动。


竖⊙一套《三国演义》连环画

一套《三国演义》连环画，总共有四十八本，我把它们分成四摞，放在桌上，每一摞差不多高。我从第一本《桃园结义》开始，把四十八个封面看了一遍。它让我感到满足。这套书，刚开始是一本一本出的，而且不按先后秩序。因为喜欢连环画，我养成了往书店跑的习惯。每次基本上都是揣着钱去的，因为我不想发生因为没带钱而不能把书买下来的事情。我家住在凤城二村，离那最近的两家书店一东一西，各差一站地：一家在鞍山路，辽源文化宫的门口；另一家在控江路宁国北路口，对面是工人文化宫，学校常常组织我们到这来看电影。那时候，我只有十来本《三国演义》，正等着我没有收到的以及新出的那些。在我已经收集到的几本里面，有两本最后一页印着整个一套的目录，我把已经有的按先后秩序排好，放在纸箱子里。不久，整套《三国演义》连环画就结集发行了。我觉得这是一件非常不公平的事。因为它只能成套卖，不允许一本一本分开来买。我没有那么多临花钱买一套。何况，我也很珍惜我现有的每一本，我差不多都能记得：它们是从那家书店买来的，以及伴随它们所发生的事。我们家是普通的双职工家庭，两个孩子。我每个月所能拿到的临花钱显然是不够我花的。因为不敢跟家里正面要，我学会了几个办法：一，以学校的名义要；二，把家里的旧东西（比如旧报纸、酒瓶子等等）送到废品回收站；三，趁我妈不注意，在她的皮夹子里拿一点。但碰上皮夹子里没有毛票，都是整的，我通常会放弃。我从同学那里知道，他家附近有一家新华书店。那家书店在四平路大连路口，离我家挺远的。在那里，《三国演义》一套书可以单卖。我也就不在乎要走四十分钟路了。前一天晚上，我跟我妈撒了谎，要到了一些钱。第二天下午放学回来，我把家里所有的报纸都塞进了书包，然后出门。废品回收站的人笑我卖的报纸太少了，一想到那些连环画，我还是硬着头皮等他把钱给我。从回收站出来，我的心情好极了，一边歇斯底里的叫喊着，一边沿着臭河浜跑起来。


瓮瓮⊙火车头

我住在铁道学院，这是一个和铁路有关系的学校。我老爷在这里教书，据说他曾参加过全国许多条主要铁路的建设，甚至包括越南和非洲某国的铁路。不过在我还没出世的时候，他就因为那场唐山大地震而去世。他去那里出差，这么巧就碰上了。我对他没什么印象，长大后看过他的照片。全家人围在一起。还有姥姥，舅舅，阿姨们，他们唯一的全家福。一家人看上去，鼻子，眼睛都那么象。老爷去世后那些年，加上文革的原因，姥姥差不多就疯了。对谁也不再相信，整日关在房间里不出去。躺在床上讲一堆疯话。我和她住同一个房间，我对老爷的死感到好奇。经常想那场大地震究竟死去多少人？或是地震前出现过什么样地反常？我觉得老爷是个知识份子，应该可以预感到地震的到来，及时的离开（说不定他搬去了另一个地方,只是不和我们联系）我没有把这想法告诉过姥姥。据说老爷去世前两天，还曾给家里写来过一封信，说什么就快要回来了，家里还需要什么东西呢...文革中，所有的照片，信笺，几乎都被姥姥烧光了。剩下几张照片,是妈妈从姥姥手里夺过来，自己夹在书本里保存下来的。在我更大一些的时候，我不再去老想这些问题。我还知道了在这个学校里的某个地方，藏着一只巨大的火车头。就在车库附近，我发现了埋在荒草从里的几段铁轨。我经常沿着上面走，坐下来，用手摸上面的铁锈。这地方安静极了，我趴到铁轨上，凑近耳朵仔细地听，有没有火车声。有一次铁门打开着。里面停着一只黑色的，崭新的火车头，立在脚手架上。周围几个穿蓝色制服的工作人员，大概在那里做着测量实验什么的。它一晃一晃，似乎就快要开出来了..


乌青⊙果皮包子

现在，我就向朋友们介绍一下果皮包子和它的制作工艺。

果皮包子和你所熟悉的包子大相径庭，外观上看，它是一种青色的半透明的东西，形状有点像小鸭梨（也许不太准确，但我实在难以准确的形容），从某种层面上形容，果皮包子简直不是一种食物，而是一件精美的碧玉制造的艺术品。由于呈半透明，你可以隐约看到里面的丁粒状的馅儿，但是如果你不了解的话，绝对无法知道那里面到底是什么东西，只有咬下一口之后，我们才能明白里面丰富的内容。至于它的味道，我会对你说三个字——人间极品（哦，这应该是四个字）。皮儿香润精道而爽滑，馅儿鲜美浓郁而不腻，口感醇滋丰颖（请原谅我生造了一个成语），食之欲罢不能，回味绕梁三日而不绝。我赶打包票，只要你有机会吃到正宗的果皮包子，在你还没有意识到的时候，你所吃的数量已经超过你自己的预想，甚至超过了你的肚子的容量，即使你是一位正在减肥的淑女小姐。不过请放心，果皮包子是纯自然的绿色食品，无任何副作用，低脂，营养非常丰富，而且很容易消化和吸收。值得一提的是，果皮包子并非山珍海味般昂贵，而是一般老百姓吃的起的日常性食物，在当地甚至并不比普通包子贵多少。只是其制作工艺颇为复杂和高难（尤其是制作上好的果皮包子）。

我认为有一点是完全不能原谅的，这样一种人间极品的特色美食，居然未被载入楚镇的地方志。由于我的大舅是地方志的编委之一，我有机会查阅了大多数楚镇志的案卷，尤其是食品部分，这些糟糕的地方志撰写官员似乎毫不重视食品部分，他们只是记载了“油蛋”“油盾”“息饼”等这些并无多少鲜明特色且口味又很一般的小吃（即使这些小吃也记载的很粗略和不负责任），却遗漏了我们伟大的果皮包子。我曾经就此慷慨激昂地质问大舅：你们为什么不记载果皮包子啊？我的老大舅连看也不看我一眼，一边继续低头看着他的经书，一边慢条斯理地说，这个你不要问我，我只负责宗教卷。这就是我的大舅，说得好听一点，他是一个职业宗教研究者，说得不好听点就是个念经的，他整天就知道看那些般诺菠萝密经或金刚经什么的。我真想对他说：我们陈家果皮包子就是因为你才败落的！

几乎可以肯定：我是这个世界上惟一记载果皮包子制作工艺的人，可惜的是我自己并不会做果皮包子，我只能根据我有限的了解来写。下面开始吧。

原料：上好的木东番薯（木东番薯是一种糖份较大的高品质红薯，根据我的经验在楚镇之外我没有吃到这种红薯），上好山粉（山粉大概是一种红薯淀粉），新鲜萝卜（不能太大），豆腐干，排骨肉（一点点把排骨间的精肉剔出来），虾皮，虾仁，鱿鱼，鳗干等等（还有一些东西我实在不知道是什么）。调料：很遗憾，这方面我几乎一无所知，我想应该主要还是盐味精酱油醋料酒香油茴香八角葱蒜之类，但是我知道料酒的量很重要。 制作进程：首先把木东番薯，洗干净，削皮，放到蒸笼里蒸熟至烂，然后将蒸熟的番薯加适量山粉，用手（手一定要洗干净，特别是上完厕所后，要达到洁僻的要求）和成泥，这一步非常关键，和的时候番薯和山粉的比例很重要，直接影响果皮包子的成色和口味，由于两种东西都是固体（不能加水），因为调和难度就很高，全凭经验和感觉。和好的番薯泥，先放一边。下面开始弄果皮包子的馅儿，将新鲜萝卜，豆腐干，排骨肉，虾皮，虾仁，鱿鱼，鳗干等等切成丁，先加水把这些东西和部分调料一起煮一煮，煮到半熟的时候，捞出来，在锅里防入少量植物油，先放排骨肉，再放其他主料开始翻炒，加入另一些调料，炒熟为止（这个时候其香味已经难以抵挡了）。接下来，我们把刚才和好的番薯泥，用手捏成一个小圆筒形，用小勺子把做好的馅儿舀入其中，然后把口子包起来封上，并捏出一个蒂头来（这是果皮包子的重要标志）。等全部的果皮包子都包好后，分批放入蒸笼，蒸熟，出笼。至此，果皮包子制作完成。

待蒸汽缓缓散开后，我们看到一个个果皮包子呆在那里仿佛刚刚出欲的美少女的……（此处删去46字），事实上果皮包子的手感真的很特别，要不是其香味的诱惑，放在手里简直舍不得吃，当然，一旦吃了一个，那么上帝也无法阻止你吃第二个第三个……

在楚镇，有两家的果皮包子是最有名的，一个是陈家，一个是袁家。两家都有近百年的传统，两家的果皮包子各有风格，陈家果皮包子以馅儿见长，在馅儿的烹饪上有独门配方，秘而不宣。而袁家则以皮儿为优，其调和皮儿的手艺如火纯青，另外他们所用的木东番薯在必须是他们自家种植的。陈家果皮包子目前的代表人物是陈彩香，我的母亲。实际上，我母亲并没有得到陈家果皮包子的真传，根据传男不传女的家族规定，我外公将果皮包子的的手艺传给了我的大舅和二舅，我二舅十几年前脑溢血死了，而我的大舅自青年起就迷恋宗教，对祖传的果皮包子毫无兴趣，竟将果皮包子馅儿的独家配方遗失，正宗的陈家果皮包子从此失传。幸好我的母亲从小心灵手巧，从我外公那偷学了部分手艺，并且根据口味的回忆摸索陈家果皮包子馅儿的配方，但是作为一个贤妻良母她也无心去振兴陈家果皮包子，于是除了母亲，父亲和我可以算是仅存的能吃到陈家果皮包子的两个人，真不知道是应该感到庆幸还是悲哀（显然父亲看上好象是庆幸）。

关于袁家果皮包子，我所知道的并不多，因为他们家有一个重要原则，就是：任何时候不和家族以外的人谈论果皮包子。他们家的人个个沉默寡言，带着一种家族性忧郁。袁家果皮包子现在的代表人物叫袁山，这个人简直可以称得上“果皮包子家”，他一生都在研究和修炼袁家果皮包子的制作手艺和木东番薯的种植技术，为了不使袁家果皮包子外传，他甚至娶了一个哑巴老婆，他的手艺可能已经超越他的祖上，在解放路开了一家果皮包子店，生意非常之好，连我父亲和我都经常去吃，但是由于其保守的作风和经营模式，他们的店并没有像全国其他名小吃老字号店那样发扬光大，而一直是一个中小规模的老店。还有一点比较遗憾，他是一个文盲，因此不可能以文字的方式记录他们的果皮包子。比这更遗憾的是，他的独子袁立志并没有继承袁家果皮包子。由于长期操劳（即要负责木东番薯的种植又要每天做大量的果皮包子而且还要经营管理店铺）以及精神上的压力和绝望，袁山苍老的十分厉害，看上去要比他的实际年纪大许多。人们难得看到他的笑容，即使是包子店的常客（顾客一般是他老婆招呼，他很少与顾客说话）。唯一例外的是，我家的人来到他的包子店的时候，他会亲自出来招待并且以真诚的笑容相迎，这也许是出于他对陈家果皮包子的尊敬，而对于我，他每次总是让我随便吃，然后在旁边问我，喜欢果皮包子吗？我就使劲点头，说，恩。这个时候，他就会特别欣慰的说，喜欢就好，喜欢就好。


吴又⊙时代混子

我上小学的时候，曾经莫名其妙的有了一个比我大十岁的朋友，叫B，是个混子。

每次我被别人欺负，B就会冲进学校，把那个欺负我的人提起来，提到操场上，让他跑三圈。老师也不敢出来主持公道，在我读小学的时候，老师们也很惧怕混子。再后来，就没有人敢动我了；我的朋友B每次见到我，就会问我：有谁欺负你没有？我就回答：没有了。这样的一问一答，弄得我们之间显得有点别扭。以前我总是说：有。然后又说，是谁谁谁，说完之后，我的朋友B就带着我去找那家伙，让他绕着操场跑步三圈。现在我总是说没人欺负我，我的朋友B感到失望之极。我那时候就已经感觉到了疑惑，我的朋友B究竟是希望有人欺负我呢？还是希望没有人欺负我呢？

总之，我和我的朋友B之间的距离因为没有人欺负我，而越来越远了。但是我努力保守着这个秘密，因为我想，如果现在有人知道了我和B之间疏远了，他们很可能会立刻过来欺负我；如果我再一次被他们欺负了，那么我的朋友B究竟会不会重新回到我的身边呢？我怀疑不会。因为我们之间的确已经相当疏远了，好长时间，我们甚至连面都没有见过。又过了一段时间，我终于见到了B。他在大街上单手捂着脑袋跌跌撞撞的从我面前跑过，后面有六、七个拿着板砖的青年在追他。我当时大声的叫：嘿，B！但是B似乎完全没有听到，或者他听到了，但懒得理我，反正，我觉得我和B之间的友谊，肯定是完蛋了。不过我还是很想阻止那几个拿板砖的青年。于是，我跟在他们后面跑了起来。

这一路跑的非常远，我的朋友B脑袋上的血似乎怎么也流不完，他越跑越快。拿板砖的几个青年因为累，都把板砖扔掉了，继续追B。我的速度更慢，即使我尽了自己最大的努力，我也没有追上他们。不过我一直跟着他们在跑，甚至无意之中，我把自己的书包也扔掉了。我发现这一点的时候，我想肯定是那几个家伙扔掉板砖的时候，我也不小心把自己的书包扔掉了。后来远远的，我看见追B的那几个家伙没跑了，坐在马路上抽起烟来了。于是，我也只好停了下来，准备往回走。我的朋友B似乎也发现了这一点，在更远的地方，他放下了脚步，不紧不慢的走着。

我对B彻底的失去了信心。

后来我为了防止别人重新来欺负我，于是我主动开始了对别人的欺负，我想以此取得主动，让别人误以为，B还会来给我撑腰。其实根本不会，而且B在我眼里，本身就是一个懦夫了。 终于有一次，我又见到了B。一个被我欺负的家伙和B在路上把我拦住了，B把我提了起来，扔到操场上，对我说：快点跑三圈。


王兮兮⊙梦中之说

很久很久以前， 我作了一个美梦， 我梦见了人山， 大象山， 小鸟山， 香气十足， 让人不能禁止身体里的各种汁液外流， 就象湿婆不能禁止他的奶水涌向人间。 大 象是我们的坐骑， 小鸟是我们的心灵。 我只需要一个点拨， 就够画出一幅蔓陀罗。然而这时候...... 因为我太爱这人间， 这一场梦， 这一场摩克裟了，我的 爱不能禁欲， 就亲吻了你的脚丫。

只是， 我偶尔担心， 如果我有一匹印欧种的白马， 怎么邀请你上座呢？ 於是， 我翻开祖上爷爷们的书， 我盗取他们的几何学， 因为我要在那个风水里打探你的 下落。 不论你在人山里的哪一个角落， 你在大象山的哪一个角落， 你在小鸟山的 哪一个角落， 我都能偷偷看见你。

宋朝的小白龙曾偷窥到了天上遮掩中的事， 一日， 在月下， 他“达森”到梦的场 面， 顿时，就长出法眼， 从此亦如此， 只是他遮掩这一人宝。用头发盖着， 让 人不能看见， 到命结束的时候， 才让仙人点了睛。 同年入冬， 徐客侠披着虎皮 在一处山野里点火烧一只鸟肉，看到北斗二里外有小的星宿浮动， 就记在野史里， 不久，安生王　召见原子陶入花园。 原子陶骑白马上前跪下， 安生王摸了他的天 顶， 说， 昨日我梦了一梦， 好怪， 好美， 让我大笑起来， 清晨起来， 眼角还 挂着一粒珍珠， 爱卿， 你也在那梦里！

如果梦不能停。 就用命来交换。 见到梦中的影子。 就托付命与它一生。 如不能 如愿， 就如遗失了这个梦了。 如果梦不能停， 梦中之数有如幻影， 不能仔细记 住， 可是， 不得不献上一切， 这一场摩克萨，让人只看见了一些， 忘记了多数。


小三子⊙小说家的天文

   前几天在一本有关自然地理的书上读到一篇关于月球的文章，那些天文学家们至今无法解释月球的两面为什么是不一样的。向着地球的一面是月海，异常平整，而背向地球的一面则是布满无数个类似陨石坑的一种地貌.问题是那些大小不一的直径在几十或几百公里的园形坑，如果是被宇宙空间中大小不一的天体撞击，因为撞击它们的物体大小不一其深度也应该是不一样的，但事实上那些坑都一样深浅。再就是为什么面向地球的一面就没有这样的坑呢。这样大的天文问题很是吸引我，我也很愿意为之作一番思考。第二天我跑去书店买了些天文学方面的书来，希望了解的更多一点，也希望从那些天文学家那里分享一点思考这类问题的成果什么的.说不准我们是过于信任那帮搞天文的家伙了.但好象不是那样，在我的思考毫无结果以后，我放下手里的天文著作，给我的一个写小说的哥们打了个电话。我至所以打电话给他,是因为这家伙平时有太多让你目登口呆的想法，他有过一个女孩是否性感关健是看牙齿的著名论段。他听了我的问题，果然很快就有了答案，仍然和牙齿有关,他说：就象牙齿的表面是光洁的，牙齿的背后是不平整的，表面越白越好，背面看不见就不用管了。了人。


小摔⊙火烧云

       家附近有家店子，三头两天更换主，七八年过去了，说不定更多更多的年月在前头但是我们看不见。搬到这儿这么些年店子一如既往，不见生意来袭，不间断地装修翻新。周围的人对此早已习以为常。店子旁有个老杂货铺，我经常去买邮票。老板是没牙的老头，喜欢找人聊天。前去买东西的人都是他的聊天对象，不管对方愿不愿意听。我习惯于往小柜台上扔硬币，在老头来不及开口的时候抓起邮票拔腿就跑。而弄堂口的智障患者会在恰如其分的时候挡住我的去路。

个人而言，这些过程合乎逻辑，环环相扣，天衣无缝地布满着生活。有时候会出现一些意外，比如趴在铺子柜台上跟老头聊了会天，或是顺利地进入弄堂而没碰到拦截的人物。这些让人空落的感觉是柠檬酸型的东西。总的说来意外的事情不会多，意外让人心生怪异，随后出现期待的心情。期待停止，期待一次虐待，期待上天入地。期待，像一大片的火烧云。

    小学时候学过一篇说明文，题目是《火烧云》。内容忘光了，只剩下这三个字眼。它们是否像极了乌云的浓密？没有概念。如果它们聚集在头顶上方不远处，可以追赶；如果身后一大群声音在喊“火烧云”；如果，那颜色真的像极了妈妈做的罗汤。。。。。。我听见体内一些激动的分子从冰川期急速地奔跑过来。红色云团迅速将它们吞没，又重新将它们生出来。如果，就这么被染成火红的颜色，成为一片火烧云。

期待不确定的事物，为此不知所终。这话烟气袅袅，在我，却是火烧云型的东西。

原先的时空回来的时候，我正在下楼。去买邮票，去做期待以外的事情。铺子的老头一把抓住我的手使劲儿耸眉毛，“看见了没？这些人从空气里冒出来。”顺着他手指的方向，我看见那家一向冷清的店子。里头人声鼎沸，隔着玻璃门，整个大厅灯火辉煌，桌椅排得满满当当，人们杯酒相碰，红着脸蛋大呼小嚷。架势像宴请摆的酒席。这真是一场意外啊，我自言自语道。第二天白天路过店子，朝里边看了一下，除了两个厨师在饭桌上打牌外，没有其他人，甚至连服务生都没得人影。晚上再跑去看，场面却和前晚一样热闹。入冬时节，大街上冷嗖嗖的。我呆在门外，秋天没落干净的叶子偶尔贴上前额，让人打哆嗦。寥寥无几的路人边走边缩着脖子，衣服里藏着属于夜晚特有的孤独。玻璃门的另一面热气腾腾，水珠沿内壁悄无声息滑落下来，拖着一条条细水纹。人们彼此簇拥，举杯，脸在运动中被水纹拉长，渐渐绞成麻花。夜晚的大街仍旧安静，因为犯困，我总等不到午夜便匆匆跑回家睡觉。

空气里冒出来的人，是否是火烧云型的东西？如果是的话，肉眼所见与“不确定”又怎么解释呢？我问老头这几天的傍晚和午夜店门口是不是很热闹，老头说门外出奇正常，到了晚上那道玻璃店门便被关上。转头不注意间里面便已热闹非凡，等到午夜十分里面的灯会突然灭掉。周围的人群开始为此骚动，但没有人敢进去。今晚风刮得紧，我照例在门外呆了很久，安静的街道让我听见心脏剧烈的跳动。有东西从冰川期开始奔跑，跑过漫长的世纪，直到山坡布满野花，看见溪流的涌动。意识进入一扇玻璃门。。。。。。

一瞬间。

所有的灯光都暗了下去。嘈杂的声音刚刚击中耳膜，又以最快的速度消失在时空里。余音在头脑中沉淀下来，瞳孔中留下人的光斑和一些模糊的影子。空气中弥漫着海市蜃楼的味道。在漆黑的空间里丝毫没有寒意，我伸出双臂，击打空气。同时看见黑暗的上空亮起整片整片鲜红的火烧云。


张羞⊙兔彪

整个下午，太阳很大。我爬在村口的香樟树上，等一个人。

也许他叫兔彪、土表或者类似发音兔彪的名字。他肯定会来，村子里死了人。他作为一个理 发师好多年了，工具箱是用木头做成的，里面有一些简单的剪刀。

我迫切想见到他。他会穿什么样的衣服，走多快的路，也许这么热的天气，他还会带一把伞 。当我向更高的树丫爬去的时候，他来了。在马路很远处，我看到一个慢慢走路的人。太熟悉 的走路姿势，让我一看到就觉得是他。我想念他，我才十岁，他是唯一一个专业为死人理发的 理发师。最近一段日子，村子里死人比较多，他的出现，多少给了我这样不用上学的孩子增加 一些娱乐。因为他会唱歌。

他来了，走进村子。之后又离开村子。

爬得越高，看到的房子就越矮。我害怕，也很奇怪为什么会一直趴在树上。他走了之后，村 子里一下子安静了下来。夏天，又是在傍晚，我在树上能看到大半个村子里的人他们的活动。 一些小山包围住整个村子，马路，小溪就在村子中间，而他走的不是回去的路。难道还有其它 村的人死了？

我不知道，我是说我，在说一些美丽的事情。

开始有叫喊孩子的声音，隐隐约约也有父母的，我从树上跳下来，往家的方向跑了回去。


哲别⊙左个片段和五上方的东西

五和左给了我一样的印象，左个人迎面走来，五面有头牛。它们在广州每个人的五上方相遇，造成 那里炎热的天气和拿不定主意的天、抬头三尺有神仙，很快就走的雨、晚上可以数清 的星星，水蒸气，看到都是水蒸气，广州是个好活人的地方。

四零前天说起她的同学张兆辉和张写的诗，等到昨天想贴上去的时候，打成了张照会，四零才 纠正我是赵小灰。赵小灰的父亲应该也姓赵，脑子受过伤。以前的某个下午有次四零和赵 在一起谈话，父亲也在。赵指着一朵花问父亲，这是什么，父亲说：这是红不啦叽花。她又指着 一棵树大声说，这是什么，我给你说过的。父亲说：这是绿不啦叽树。她们又说了一会话，停 顿的时候看到父亲在旁边，又问他你听到什么了，父亲说：喘气。

她的照片翁翁也看到过，有次去帮四零搬东西的时候，打开相册。翻到她的照片，翁翁说 过喜欢她的样子。那首诗大概是： 被阳光放大的下午/人们心照不宣的/眯起眼睛 地区性的漫骂/和少女腌淛过得身体/略高于海平面 写的时候大概是在初中的时候，对于我这个在99年之前的语文极差生来说，这是一件极其古怪 的事情。贴的时候，四零无精打采，本来就有些无精打采，现在是另一种无精打采，歪了一下头。 说我的电脑里都有，可以找找，也没有什么好贴的，因为不是这么写的，记得不清楚。所以 我就没有贴下去。

我去了温州，在巷子里的一张桌上和以前认识的温岭女人面对面吃饭，旁边走过一个小女人，背着 书包，路过的时候，眼睛往下斜看了我们一眼，过去的时候衣角荡起来，我好像开始知道 走路是一件舒服的事情。

推开一块门板，门板上写着温州小商品市场，楼梯只有一个人的宽度，二楼的楼梯口坐着一个 女人，手里端着一碗白饭，和对面一个也端着一碗饭的男人吃着放在他们中间的一碗菜。 她坐满了楼梯口，不得不让她让一让路，她站起来让我过去。

睡过的床在第四个过道，路过第一个过道的时候，发现那里坐满了吃饭的人。路过第二个过道的时候，那里坐满了吃饭的人。路过第三个过道的时候，发现那里坐了些吃饭的人，没有坐满。我的床 四周没有人吃饭，挺干净。我不知道这里为什么会有这么多的人来到这里吃饭，也就是这两天开始 人多了起来，在以前，起码有几天的样子，没有这么多人。在醒了以后，我弄不明白，为什么在做梦的短短一些时间里，我会觉得前几天没有人。


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


胖子第二⊙目录

诗

[Ω]

恶俗6首⊙寻隐者不遇

晶晶4首⊙甜园

拉拉豆2首⊙在一部漫画里

小摔6首⊙剩糖

孑与2首⊙她出嫁了

子叶一首⊙铁匠

肉肉5首⊙张树和张叶

离1首⊙佛经

王兮兮4首⊙乌龟毛怪诗

张小静3首⊙看见了些东西

纤维4首⊙布布

张小尹1首⊙流言蜚语

凉3首⊙另外一个姐姐

[Ρ]

陈小四1首⊙忘乡

重庆森林4首⊙四百下

六毛2首⊙茨巴多勒

九10首⊙埋剑记

kkkk5首⊙1986年的游记队

鲁力9首⊙预防近视

南北4首⊙御法度

什么什么8首⊙寻人启事

手指3首⊙一个名字

李小羊7首⊙没有早点的街

竖8首⊙远方饭店

苏遇3首⊙超级玛莉

乌青2首⊙洗澡吧

吴又4首⊙大雪

小宽1首⊙珐琅

小虚5首⊙小鸟与小胡

杨黎5首⊙喝酒

张3R3首⊙枕边禁书

葬马6首⊙雾五--田鼠

张力3首⊙太谷县轶事

张羞5首⊙一月，小张

[Ψ]

瓮瓮7首⊙寻隐者不见

果酱10首⊙阿呵吧哩嗡

nude10首⊙12.*号的咀鱼

黎幺10首⊙衣达我爱你

咄10首⊙午夜凶香

符符6首⊙蜜斯

小说

黎幺最新长篇⊙出门 1-7

陈高峰⊙后来 第一节

果酱⊙改弦三张

贾东阳⊙十个微笑的幽灵

九⊙小盘镇或者大盘镇

梁小指⊙胡同

竖⊙一套《三国演义》连环画

瓮瓮⊙火车头

乌青⊙果皮包子

吴又⊙时代混子

王兮兮⊙梦中之说

小三子⊙小说家的天文

小摔⊙火烧云

张羞⊙兔彪

首页