koopee

鬼 片

海杰
（诗集）

Enter

Made in Koopee.Com


koopee.com

海杰 诗集《鬼片》

《固原 固原》

记不清在哪一年
我站在门前遥望
妈说 那是固原
她顺便指了指前面的山

爸说 你戴白帽子的时候
记着要戴偏
左宗棠这狗日的
杀死了你太爷
你太爷的帽子不肯戴端
你太爷当时在固原

后来妈走了
埋在固原
后来爸老了
守在固原

当我寂寞的时候
就对着妈指的山
点燃一柱香
喊
固原！固原

《花儿》

牛被狼吃了
狼把牛吃了
邻居家的女孩子气喘吁吁
确定这是事实

我说 你把牛骨头
捡回来

不 哥 山上有狼呢
去 哥有打狼的棍呢

《朵斯提》

"朵斯提！朵斯提"
十里风雪
我打开了家门

一个和我父亲年龄相当的人

朵斯提！朵斯提
给点粮食
我想要的是心意
唉 你看今天这天气
唉 你看今天这天气

他打开口袋
又安详地系好口袋

朵斯提！朵斯提
十里风雪

（注：朵斯提，波斯语，即朋友）

《火车就是这么开过来的》

如果现在你从远处来
敲开我的房门
进门的第一句话
是当年的那句话：
火车是怎么开过来的
我不会再说是司机开过来的
我将选择一个繁忙的下午
邀你出去 沿着靠近田野的那段铁路走
我跟你谈工作 谈婚外恋
谈我最臭的那首诗
谈刚刚下过的带有霉气的那场雪
谈一切该谈的和不该谈的
那时候 夕阳里飞过一只麻雀
一列火车转过山脚
来了
我会对你说：
看 火车就是这么开过来的

《饮马河》

饮马河在西面
父亲总拿这句话跟我开头
饮马河是他带领人修的
水草丰美的年代
他跟马一样壮
那时候
他骑在宁夏的马背上

说起这些 父亲的舌头总是万马奔腾
末了
他揉了揉眼睛
对我说
你走兰州 记着
饮马河在西面
路过饮马河
替我喊声"驾"

《马场》

我妈的娘家在马场
我姐的婆家在马场
小时候 我缩着脖子
纠着马缰
和表哥们把哨声甩到了天上
去年 我又去了马场
草不多 水没了
我望了望四周 马呢
土坡上几个土叽叽的娃娃
看着我说
你穿得这么好
是来宰牛的
还是宰羊的

《往大致的方向开》

在从联大出来的路上
我们坐在黄面的上
尘土飞扬
开对方的玩笑
唐欣让我们叫他老唐
他今天很欢畅
他不提前回家
今天妻子在家
让她自由地创造美味吧
我们去哪
马丁做在前排
回头看着我们迸出这句话
老唐挥手：就盘旋路一带
往大致的方向开

《像话》

灯打开了
我们互相取悦
把沉重装进袜子
脱下
由塞到床下
她说：那就来吧
该像话的时候
还得像话
我听着这句话
立即下马
转入地下
我说 亲爱的
我也让你像话一次吧

《羊毛毡》

那年 风吹着固原
我依旧尿床
邻居家的花花依旧开裆
我们挤在一起
互相捏
我们只想睡觉
拒绝谈天
我们背靠着密集的羊毛

父亲念叨着羊毛降价
我思忖着
羊的胸毛为什么在冬天
疯长

《你看那个回回》

大众餐厅里
人潮涌动
牛肉不是清真的
鸡肉不是清真的
我跑到另一个橱窗
点了西红柿炒鸡蛋

嘴巴张开的瞬间
我听到了一个声音
来自我前方的一个可能的
汉族学生
他对身旁娇小的女友说：
你看那个回回

《在师大的校园里》

我就走在师大的校园里
那里五彩缤纷
春天呀 咋说来就来了啥
四年多过去了
我还没有学会说兰州话

《再写仁寿山》

这次跟以前不一样了
这次我谁都不埋怨
46路车我坐惯了
一趟五毛钱
从崔家庄开始
售票员就喊
桃林村到了
安宁堡的
仁寿山的
职业技术学院的
下车

《给王强的宿舍》

王强 好兄弟
那栋红楼的611房间
我记下了
那个转角沙发
打你从桃海市场买回来那一天
我就移植上了爱情

每晚12点过后
我就开始给你讲许多美丽的故事

《铁道学院》

那个大唐般的帝国
在我失去双手时
嘴角只抿了一下

《给杜撰的非主流》

杜撰 你好
门口的普通话不太标准的
年轻人说
你是大老板
他是次老板
然后就很羞涩的笑

非主流里好书很多
在等别峰的瞬间
我买了一本《默多克传》

2003/3/2

《你看到的桃花》

我说桃花是昨天开的
昨天什么时候开的
我不知道
反正前天我没看见桃花
我看见桃花的时候
我身边的许多人
都拥了上去
他们闻桃花的香味
拨弄桃花的花瓣
说桃花就是桃花
那时候桃花只开了一片
我说你下周来
我陪你去看桃花
那时候你看到的桃花
就是一大片一大片的

2003/4/13

《索马里》

我是从几张图片开始
看见索马里的
又黑又模糊的照片
像焦炭 上面人也一样
一开始我就
有些担心
我把这些担心
告诉了许多网友
在黑风谷和果皮村
他们都看到了
我让他们为他们写点东西
他们都没说话
那时候
索马里离我太近了
我能看到他的眼泪
事实上
真正的索马里
离埃塞俄比亚最近

《星期六的早晨》

原想着看一会儿书
但我顺手拿起了电话
我给几个朋友打了电话
没人接
我又打了几个电话
都是关机
接着是
空号
一气之下
我打开电脑
听一首歌
我将音量开得很大
越来越大
大到让我担心
外面发生了什么事情

《明天》

明天多云
局部地区有雨夹雪
这样的时候
我宁愿下一场大雪
铺天盖地
我给她过22岁生日的那天
我也是这么想的
那天雪下得很大
路上的每个人走得都很慢

《普雷普雷的或者拽拽的》

这是小张跟我开的一个玩笑
她在我有一次头疼的时候说
是不是普雷普雷的痛
或者拽拽的痛
我说我不知道
我们走过情人路
走过行政楼
在石凳上坐下来
那一天
我们掐对方的鼻子
我们开心得要死
像两只鸟

后来我就知道了
什么是普雷普雷的或者
拽拽的痛

《大街上》

我站在大街上
又一束阳光落下来
人来人往
车来车往
过了一会儿
他们都不见了
我一个人
转眼也消失了

《下一段音乐》

下一段音乐
是什么
你说不知道
我也不知道
啤酒在肚子里翻滚
音乐一直没停
我们对下一段音乐
抱有很大的期待
那个角落里的人
醉眼朦胧
下一段音乐
始终没有出来
我们被迫等到天亮
然后悄悄离开

2003/4/8

《如果雨下了》

如果雨下了
你就在电话亭下
那个尹雪艳般华丽的灯光
照得什么都是霓虹
你哆嗦着
把头发上的雨水
轻轻拂去
那时候
我这里没下雨
但在刮风
除了温暖
我什么都听不见

2003/4/4

《第七次心跳--4月5日晚上琐记》

电话是你打过来的
然后我是顺着另外一个号码
打过去的
五分钟掉一次线
电话一掉线
我的心里面很慌乱
你那边的雨停了
我这边的雨下起来
我说的话一点也听不清
我们说了35分钟的话
总共掉了七次线
每次的开头总是
喂，你好
感觉很温暖
掉线之后
我们各自说各自的话
谁也听不见
而第七次掉线
我们只说了声再见
然后我开始面对着
对面的胖子
总结这一天

2003/4/5

《我悄悄的看着你》

我悄悄地看着你
是在很久以前
我看见你的眼里充满泪水
但始终没有流出来
那是我第一次悄悄地看你
我再也没看过

《给你取个名字》

我一直想
给你取个名字
我翻开现代汉语词典
又失望的合上
绞尽脑汁的 想
直到今天
我还在想 我应该叫你什么

《都在写春天》

打开黑风谷和果皮村
他们都在写春天
树枝发芽
蓝蓝的天上几朵白云
2003/3/2

《白领公寓》

我正在看这部电视剧
白领公寓里住着一个男人
一个女人
还有几个女人出入其中
他们都很漂亮
他们都有钱
他们也能哭
后面几集
原先的那个女人搬走了
又进来了几个女人
那个男的没变

《我得回去了》

我得回去了
王强说 回哪儿去
我说 回仁寿山上班去
有多远
我说 花一块五毛钱才能到
他看着我 没把握
我说 就像从这儿到西关什字那么远
西关什字那边有一个旧书摊
王强经常去

《火车就是这么开过来的》

如果现在你从远处来
敲开我的房门
进门的第一句话
是当年的那句话：
火车是怎么开过来的
我不会再说是司机开过来的
我将选择一个繁忙的下午
邀你出去 沿着靠近田野的那段铁路走
我跟你谈工作 谈婚外恋
谈我最臭的那首诗
谈刚刚下过的带有霉气的那场雪
谈一切该谈的和不该谈的
那时候 夕阳里飞过一只麻雀
一列火车转过山脚
来了
我会对你说：
看 火车就是这么开过来的

《秋天》

小李说
她爱我
走到我跟前
不停的抚弄着
下垂的头发
好像我们走到一块
就会面朝大海
春暖花开
那时正是秋天
风那个大呀
我从没想着在那个季节
开花

《在雨中》

一滴雨
两滴雨
三滴雨
一片雨
哗啦哗啦
一个人从雨中走过
嘴里尽骂些操蛋的话

《给唐欣》

唐老师
都说你很幸福
你写着诗 笑得很憨

进了你的房间
女儿在踢毽子
夫人在做饭
等着你来
你说 李梦云
在做饭哪 来客人了
完了
你又说 喝茶还是喝咖啡

《水挂庄4号》

从西北师大西门口出去
往西走
就到了
住上一次
就知道这是兰州最繁华的村庄
《党校》
本来不想写党校
但里面有两位长者
马克思和恩格斯
两位大哥
你们别笑话
我想再回忆一次
我们手拉手的整个过程
那时候 你们还在德国

2003/3/2

《肉体》

我看见小花的肉体
是很久以前的事情
快十年了
我看见的时候
她把肉体转了过来
然后对着我笑
我不知道她在想什么
也不知道她在笑什么
我看了看自己的身体
被衣服包裹着
衣服是蓝色的
或者是棕色的
我记不清了

《新鲜的蔬菜》

在窗子的一侧
新鲜的蔬菜的
上面
被喷了一些水
明亮得很
在此之前
阳光照着新鲜的蔬菜
一束一束的
但新鲜的蔬菜
暂时与阳光无关

《我在你的左侧》

我在你的左侧
这已经好长时间了
成了固定位置
只要我的脸稍微向右倾斜
我就可以看到
你的一些局部
局部可以是好的
可以是不好的
现在看来
好不好都无所谓
我庆幸还有一些
奔头
因为我的左侧
什么也没有

《鬼片》

我得构思一个鬼片
它与桃花有关
与艳情有关
与女鬼有关
女鬼穿着风衣
或者什么也不穿
她轻轻地走到你的跟前
看了看你
什么也没有说
又原路走回去
这样的时候
你会不会泪如雨下

2003/4/21

《桌子上的盒子》

我走的时候
我将那只装钢笔的盒子
扔在桌子上
里面的钢笔
我已经不用了
如果有人用的话
还是能用的
我想 那间屋子
至少在我走后
会有人来过
或者将他拿走
或者扔掉

《哑巴》

这是尔雅小说《哑巴的滋味》
里面的主人公哑巴
是个女孩
许多小男孩都想脱掉她的裤子
看个究竟
她用石子打他们
他们包围她
当然她也得是个小孩

《三个人》

我想起了
一段往事
主人公是姐姐
父亲
还有我
姐姐走在前面
我走在中间
最后是父亲
他们都对我很好

2003/4/21

《远古》

父亲经常讲起几只羊的故事
他眯着眼睛讲
他皱着眉头讲
他伸着懒腰讲
他说那几只羊一直走着
一直走着
走着走着就不见了

《石头》

我看见许多石头
他们从一个地方
被拖到另一个地方
至于他的去处
有很多种说法
但我看到的是
他们就那样一直静静的躺着

《花儿》

没有人的时候
我总想起那个被人睡过的女人
她总在没人的时候
快速爬到一个比较高的地方
我还知道她的嘴里唱的全是
哥哥和肉肉

《羊倌》

我要说的羊倌
一辈接着一辈
他们从这个山坡爬到
那个山坡
他们换了一个又一个羊群
我问他的最大愿望是什么
他说是
大年三十
把媳妇接下山来

《我想你》

电话是我主动打过去的
我对张小丫说
张小丫 我想你
她说那怎么办
我说 这句话说完
我就不想你了

2003/4/

《就拿再再来说》

就拿再再来说
跟又一次的意思差不多
比如说
太阳再再升起
尔雅的小说再再印刷
这样一条路走了两次
甚至好多次
一些人又走第三次
一些人一直在这条路上
我想了好久
觉得自己再再
无话可说

《简单》

我总想写简单的诗
用最简单的思维
铺张开来
然后在自己的语言上躺下
这样的时候
我展展的躺着
发现自己现在比以前
性感很多

《舞台上的桃花》

昨天下过雨夹雪
今天早上天没有立刻放晴
花会照样开
许多姑娘已经站在舞台上
我把她们比作桃花
是因为我太喜欢她们了
她们表情很专业
但身体在哆嗦
我有几次有过上去献花的想法
但都压了下去
最后她们跳得越来越好
我能闻到她们的香味
我再什么都没想
我就想穿得更厚一点
离舞台再近一些
那样桃花就会全开了

2003-4-18

《沁水缘--给一位现在新西兰的朋友》

沁水缘
很好听的名字
这是你的网名
在兰州
你穿着礼服的样子
很美
我们哥们几个在讨论
你不像兰州人
特别是兰州女人
你还是那样轻轻的说话
轻轻的敲击键盘 说
新西兰这边非典也很严重
新西兰现在禁止华人入境
我想你们

《烟花》

我的一位朋友
他说烟花很美
他又说邓丽君比烟花还寂寞
这是他的书名
我刚才读了
我在读的时候
我觉得很繁华
也很苍凉
什么也不用想的时候
我觉得外面的阳光
像一个苍凉的手势

《外面的朋友》

想起外面的朋友
我坐在屋子里
把烟灰扫尽
回到原来的位置上
我想他们此时可能
走在淮海路
或者走在平安大道
或者在苏州河上
我想他们
尽可能过得很好

2003/4/26

《夜晚》

夜晚 你可能会怀念一颗星星
那颗星星挂在高空
刚开始你没注意
谁都没有注意到
我连想都没想到
突然一道光亮
滑落在夜空
被你看见了

《想象草原》

我没去过草原
我想草原上的帐篷很多
羊群边吃边嚎叫
但它们从来不抬头
马匹是失散的
它走近又走远
远处的马匹没人骑
只身走着

《兰州》

我好几次有截住黄河的念头
盖上几层楼
截住她
但在兰州
我没能改变一个句子
白日依山尽
黄河入海流

《五三》

五三去世很多年
他跟我同岁
我们一起去牧羊
上到深山
我们的羊群很牢固
他不会说一二三四
他给每只羊取个名字
他深爱这些名字
他从小龙数到小虎
当然小毛和小黑
也在其中

《井盖》

没有人去用它
它就放在那儿
下面有没有水
谁也不知道
那儿很久没有动过
晚上我从那儿经过
月亮照在了井盖上

《古镇的女人》

古镇上有一个女人
原先隶属于某位将军
在我想来
那时 女人就是将军
后来将军死了
她孤身一人
却门庭若市
她生了很多娃
许多送给了别人
一个还留在她家

《黄河铁桥》

被人称为黄河第一桥
我去年从报纸上看到
一桩人命案子
受害者就从那座桥上某处跳下
其他人不知道晓不晓得这件事
我看见许多人说说笑笑走过去
我的脚下摇晃着
有些害怕

《董府》

董府是个大户人家
早年我想肯定能罢黜百家
从董府里走出的姑娘
笑着 一口白牙
我很喜欢她

董府里不吵不闹
无声无息
许多人进去 又走出来
董府的灯笼
是大红灯笼

2003/4/26

┩返回┡