koopee

牛皮纸

卜卡
（诗集）

Enter

Made in Koopee.Com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee

第一辑:记一件有意义的事

第二辑:一个人的传记

第三辑:河两岸的人们都在称赞陈美丽和她的丈夫


koopee.com

第一辑:记一件有意义的事

《abc叫我请客喝酒》

刚参加工作那会
abc和我
住一个套间
b和我住一间屋
他的床在东墙角
我的迎门
在西墙角
他比我早搬进去
床位比我的好
a和c对门
他们比我和b都早
就住了阳面
我和b是阴面
太阳好的时候
我们常抱着被子
到对门的阳台去晒

《在8个人的聚会上》

突然想起企鹅
它们生活在南极或者北极
南极和北极我都没去过
也就没真正见过企鹅
只是在电视上或者其他图片上
我见过它们 神情自若
举止优雅
迈着考究的方步
相互见面不说话
也不为取暖
它们不会飞翔
翅膀已经退化
相当于人的胳膊

《卓嘎》

卓嘎的全名
叫四朗卓嘎
我误以为她是
思朗卓嘎
或丝朗卓嘎
我不以为她是
斯朗卓嘎
或司朗卓嘎
现在，她就在我面前
伸出食指
比比划划
是一二三四的四
是一个良
一个月的朗
我说就叫你卓嘎吧

《游戏》

我只会玩简单的
你抡刀
我就跳
当我抡刀的时候
你千万别傻愣愣的
等着挨刀
你也跳
然后再抡刀
砍向落地的我
不然，你就得死一次
真死一次
没人为你
难过的
那种死
很没意思

《兰州下雪了》

我的朋友
或男或女
将遍布全世界
有一天
我告诉他们
或者她们
兰州下雪了
然后他们
或者她们一一给我回话
他或者她那里
也正在下
雪大
或者不大
那一天
地球白白的
整个儿是一个雪球

《看韩国剧》

不知道为什么
一再想起
朝鲜
那里多山
在韩国北边
你可以叫它北韩
同样也可以
把韩国叫南朝鲜
和韩国相比
朝鲜离中国更近一些
海拔也相对高一些
冷一些
兴许人们还都因此穿着棉袄

《火车1》

火车来了
它叫一声
走了
也叫一声
叫了两声
火车
已经远走
前后两声
到底有什么不同
但它们确实有那么一点不同

《火车2》

这辈子它是注定
趴在地上
往前跑
或者向后跑了
当然也有停下来
趴着不动
的时候
想必下辈子也是这样
趴着
如果它站起来
昂天长啸
那还叫不叫火车

《八里窑》

离我们这里不止八里
二十八里还差不多
我俩是傍晚骑车去的
往回走
由于车胎破了
只能推着
这场电影
看完也就完了
但她还要问
侠客们的银子都是哪里来的
走路走路
路坑坑洼洼
不好走
其实我也不知道
这么远
看一场电影
我感到真心烦

《雨从窗前往下落》

哗啦啦
地上先是几个小水洼

哗啦啦
很快整个院子是水汪汪一片

哗啦啦
水面开满跳动的喇叭花

哗啦啦
手动织布机上颤动的棉线

哗啦啦 哗啦啦

要是有一只燕子飞过就好了
它是我想要的梭子

《车过小城》

猛然想起了她
就在当地
已经结婚了
昔日凌然不可侵犯的她
也许正被一个男人搬开双腿
有力地插着
像三级片中的女人一样
你很快活
情不自禁嗷嗷欢叫
不想了
想想我就来气
自车窗伸出脖子
猛吸一口小城的空气
对初恋的怀念
就此打住
其实想来要让一个处女
变成少妇，本来
就很简单

《记一件有意义的事》

在放学回家的路上
谢小三
（好像是他吧）
手指沟边
尖着嗓门
说那里
有一只黄狗
一只白狗
真的，我也看见了
两只狗
白狗和黄狗
屁股连在一起
不停低声叫唤
大家顿时异常激动
一起追打
这两只不要脸的狗
狗连带着狗
羞愧地满地乱跑
碰到了一棵树
白狗黄狗被树拦在了两边
妈妈的狗球真红
扯下树条
你一下我一下
打缠在树干上的狗球
树条点点落下
两只狗齐发凄厉的叫声
好玩极了
直到把白狗和黄狗打散
我们才回家

《新疆舞》

像裸马摆膘一样
亚克西

裸马
我没见过
裸马一样的女人我更没见过
我想见她们
亚克西

一见面就让她们
像裸马
摆膘

摆膘
亚克西

《乡土圣卡尔》

马大哥他
大胡子
对不对
马大哥他
脾气不好
对不对
马大哥他
自来卷
对不对
马大哥他
跟咱不一样
对不对
马大哥他姓马
在河州
是回回
对不对

《破种》

如果雪
还不下
过冬的麦地
就会在开春
挨刀
牛扯铧犁
把干糙的皮肤
划伤
在刀口
撒谷籽
再缝合
埋住棉花球
期盼
它发芽
长出新肉来

这就是破种

让种田的
握手术刀
是危险的
说不准
他会
在拉开的
肉里
丢一两把
剪刀什么的
然后，乐滋滋地
等着你浑身
长出庄稼

《谒李广墓》

失我胭脂
使我妇女无颜色
再也没
好姿色了
我再也
找不到
可心的
媳妇了
都你怪
李广
下手
那么重
心歹的
喜欢
手狠的
剿匪路上
老蒋给你
上坟呀
写字呀
立碑呀
还对你
没头
没脑地
埋在这里
神伤不已
凡是敌人拥护的
我们就要
反对
如此推想
你也不是
什么好东西
不就会射箭么
射老虎
射石头
有什么好玩的
你孙子的孙子
大白天射
光屁股女人的阴部
那才叫绝

┩返回┡


koopee.com

第二辑:一个人的传记

《天下》

所有的女人脱光就是一个女人
所有的乳房没收了加在一起
就是大乳房
比碗口还大
足足有皮球那么大
像玩弄皮球一样
我把玩
奇特的大乳房
楼下面
爷们的世界突然断电
他们惊慌失措
各种肤色的男人
像得了失心病
晕头转向
到处乱窜
全世界的婴儿
找不见了奶头
嗷嗷直叫
我把皮球慢慢收起来
放在墙角
拭净手
躺在藤椅上
就着窗外的阳光
抓起豌豆
呷一口茶
曰舒服

《八角楼》

每当夜幕降临的时候
八角楼上的灯就亮了

灯是清油灯
芯是棉花芯

长发的赤匪头子
灯焰跳动了三下
那个善良的狐狸精她到底来还是不来

我已经拉掉了所有的灯
那个胆小的鬼还没有伸出她凉渗渗的手指来

《一个人的传记》

大胡子喝粥
然后舔碗
如上
眉毛胡子一把抓
一个人的此生显得随便
字迹潦草

《天水路十字》

天水
是我的家乡
在那里
我学会了
手淫
有人肯定还不会

《一个女人离婚了》

头发剪了个精光
两个小乳房在胸部上暴跳
像凶猛的袋鼠带上了拳击手套
咚咚咚
很响地走了
多年前你我散了你就是这个样子
这次啦
恐怕没那么便宜

《水漫金山寺火烧阿房宫》

八字不合
就不要结婚

省得离婚
结了也白结

甚至
不要相恋

恋了也是婚外恋

《老何》

你打电话给我
说你过得还可以
要结婚了
日子是家里定的
至于和谁结婚你没说
我也没问

《现场》

共产主义流行基比尼
而条子还没有生下

我抽大麻

要啥有啥
想啥来啥

《蟋蟀鸣懒妇惊》

蟋蟀是好蟋蟀
该叫的时候就叫

妇人最好是美妇人
正在挨操

《一笑而过》

乳房
拉开
刃作出准确的尖叫
而血
贴着肉纹站着
颤抖

如果我看见白
你就哭吧哭吧哭吧
别笑

《苏州1》

我会想起如花美眷
似水流年，苏州啊
它现在是我的朋友春阳的徘徊之地
过年他问我
什么时间来
我想，其实我不知道
什么时间能到苏州
明年吧，明年可能有机会
我说，我没说是明天
明天真的不可能

《苏州2》

苏州是一幅水粉画
我这么想
就把它说出来
夫子曰郁郁乎文哉
我说，我本来想说
带你去天堂

《那个叫桃花的女人名字很俗气》

我看到了桃子
透明薄膜包着
鲜艳欲滴
似乎刚从桃树上摘下来
它们躺在橱窗里
那么娇嫩
让我想起婴儿
从摇篮里露出的
红扑扑的脸蛋
是怎样的手
把它们一个一个摘下来
放置到这里
这个我暂时不准备去仔细地想
倒是桃子顶端
点点水汪汪的红
让我一再想起桃花
在枝条上开放
的颜色
要是在春天就好了
房子周围
将开满桃花

《杜元》

你给我画个灰不溜秋
黑咕隆咚
第一幅叫兰州的白天
第二幅就叫兰州的夜晚
时间是冬天
地点分别是办公室的窗前
和回宿舍的路上
不要刮太大的风
这样表达我的心情就对了

《湟中塔尔寺大金瓦殿之内》

我被身后的人潮挤
到一张桌子前
随前面人的样子平伸双臂
掌心朝上
把脸埋在两手间
的一块棉垫子上
眼睛在那瞬间有点发潮，我想
我停留的时间一定比别人多一点
动作也比别人滑稽
至于一路丢儿浪荡的我将发下怎样的宏愿
怕只有天知道

《西宁的傍晚》

起风了
我走在大街上
浮想联翩
感到很舒服

┩返回┡


koopee.com

第三辑:河两岸的人们都在称赞陈美丽和她的丈夫

《丽丽很白丽丽很可爱》

丽丽的乳房
在上楼的时候
差一点
跳出来
像两只小兔子
在的确凉里
不安分地
蹦出头来
又怯怯地缩进窝里
在夏天
丽丽的乳房
比小白兔还白
还好看
7年过去了
我还想看

《陈美丽1》

到了中午，大家都说今天的阳光很暖和
我这么说就是希望你不要为我的不会过冬担忧
这个星期六我就到西站去定做一件加厚的防寒衣
浙江师傅的活做得不错，再说
这样也便宜
我要亲眼看着他把鸭毛抓起
把一窝鸭子的绒毛都塞进即将属于我的棉衣里
只有这样我才放心
眼下的冬天才会过得舒坦无比
至于昨天下的雪
丽丽，你不必再担心
那其实只是一场雨加雪
或者雪加雨
何况下的时候我还呆在一间房子里

《陈美丽2》

阳光照在我的脸上
有点暖和
玻璃是透明的
它反光
看着有点耀眼
丽丽，阳光在玻璃外边
换了几次颜色
也变了几种形状
我看到了它们之间细微的差别
但表达不清
后来阳光从我的脸上移走
开始照别的地方别的脸
最后滑向山那边
周围便黑起来了

《陈美丽3》

一只手
伸进来
她拉开窗帘
悄无声息
我试图
看清她
的形状
和颜色
但只是
确切地
感到她
是一只手
乘我在睡梦中
拉开窗帘
友好地
伸进来
她没有挥动
向我招呼
她使我
先是恐惧
既而平静
因为
她是平静的
所以
她是友好的
而所有
我看不清
抓不住
的手
都只令我感到
惧怕
和敌意
只有这次
她使我
感到平静
她就停在
我身后
的空气中
好象
要和我商量
什么拿不准
的心事
然而她
还是迟疑了
一会
便退了出去
拉上了窗帘

《陈美丽4》

白色的裙子
裹着正在发育的曲线
裹住了
两个小乳房
那时也只有风
才敢掀起
它的角裾
在我的印象中
你一直是
挂在风中的
裙子
飘呀飘
可事实上
你也有
不穿裙子的时候
甚至也有
什么都不穿
的夜晚
所以对再次遇到你
是不是
还穿裙子
尤其是
穿素白的裙子
我一点把握也没有

《美丽人生》

我们来到小河边
春风吹呀
天气暖

我们来到田野里
冰雪融化呀
种子发芽

我们来到山冈上
杏树呀
开花

陈美丽，我们真的曾经
找到了
春天

《丽丽，我们该要个孩子了》

北半球的桃子已经摘下来了
皮肤多么娇嫩
像众孩子
装进筐子里
一个个颜色还是那么鲜艳
结实的军用帆布包裹起这群孩子
不谙人事的孩子们
大睁着恐惧的眼睛
停止了嬉闹
探出身子看我
看着我
无数双会说话的小眼睛
和小嘴唇呀
直到最后
也没说出什么
车就把它们都运走了
后来我想
它们是被运到很远
的南半球去了
那里风和日丽 气候适宜
在那边的果园里
像小鸟一样
它们又一一回到了树枝上
在翠绿的叶子间尖叫着
继续追逐打闹
彼此之间高喊着我听不懂的本地方言
这声音像风一样
吹过耳朵
我开始相信
翻过年 桃花开了
它们还会跳上树枝
躲在叶子背后
屏住气 眈眈偷窥
丽丽，孩子们原来是和咱作迷藏哩

《陈美丽到底在想什么》

鲜花可以吃
人吃了她就叫香香公主
驴吃了还叫驴

吃了鲜花
的驴照样
生产驴粪蛋
生产驴奶子

驴奶子我没吃过
马奶子醉人
想必驴奶子肯定也能把人喝醉

驴粪蛋
鲜花
我也没吃过
但都闻过

前者新鲜的时候臭
放一放就不臭了
后者一般情况下是香的
摘下来
插在驴粪蛋上
也是香的

但鲜花
摘下来放一放
就成残花了

残花可以用来比喻色衰
或者失贞的女人

女人怎么说呢
一般情况下她们还是好东西

女人有时间也说
男人不是东西

《AB和abc》

假设左眼为A
右眼为B
那么A一定看到了a
B一定看到了b
a和b一定是同一种存在
A和B则绝对不可混同
（尽管它们都是我的眼睛）
A和B从不争吵
也从不打架
它们忠心耿耿共同服侍一个我
所以我不能
把它们任何一个挖掉
或者打瞎
现在我给A和B的任务是
把c搬来
把我身后的c搬来让我看看
A和B啊
那个c一直折磨着我
而对a和b早已看腻了

《题目就叫假设吧》

假设A表示路边的野花不要采
B表示不采白不采
不管走过的路边有没有野花
不管野花香艳与否
不管野花是不是还有什么隐喻
我都只能老老实实地A
假如我是蜜蜂
或者蝴蝶
我会毫不脸红
欢欢喜喜地B
（做一只昆虫有时间蛮好）
再假如要我在做蜜蜂
还是做蝴蝶之间再来一次选择
作为男人
我将选择前者
蝴蝶它艳丽啊
简直就是一朵花
一朵会飞的
鲜活的花
作为鲜花
我可不希望自己
倒霉地插在驴粪蛋上
我要像蜜蜂一样
到处采花
同时还能蛰人

我要丽丽兴奋地拍手喊
一只小蜜蜂啊
飞在花丛中呀
飞呀飞呀

《思念陈美丽》

你老翻不过那堵墙
不是双腿突然没劲
就是手开始发软
该死的墙
不停地翻呀翻
翻累了
就在墙角蹲下来
喘一会儿
闭着眼睛抽烟
见过的人说
你这样子酷逼了

《下雪了》

开始是一片
一片，马上就是两片三片
四片五片地往下落

我所不知道的天空高处是不是发生了什么事故

它们慌里慌张好像逃亡
这是些怎样的灵魂啊

其中一片一头栽下
砸在我的脸上
接着就是两片三片
四片五片砸在我的脸上

无数片雪花
消成水 在我的脸上
像眼泪一样流呀流

嘴唇动了动
我本打算和它们说点什么

《天堂里有没有陈美丽》

秋天
天那么高
那么蓝

蓝蓝的天上飘着几朵白云

┩返回┡