koopee.com

第一章
何小竹

1
耗子走的时候，说把老婆和房子都留给我用。他真的是那样说的，他说，把你的东西都搬进去，爱呆多久呆多久。话说得那么豪放，我估计他是安心不回来了。他知道我一直租房子住，把空出的房子让给我，这说得过去。但他知道我虽然没有正式的老婆，也还有女朋友，而且是在一起睡觉的那种女朋友，所以他说把老婆也给我用，我感到不可理解。我说，耗子你什么意思，你不会认为我对你老婆有想法吧？耗子笑一笑。这时候他的背后就是那一列将把他带离这个城市的火车。他笑一笑，拧着包就进了车厢，然后他又把他的已经剃成光头的头从车厢的窗户里探出来，像电影里通常会有的送别情节，他向我伸出手来。耗子说，再见，我的朋友。我大约迟疑了五秒，我说，房子我用了，老婆嘛……, 耗子没让我把意思表达完全，就退回车厢里去了。我在月台上站着，过了有四分半钟，火车呜的一声启动，然后咔嚓咔嚓的开走了。

2
我从火车站回来后对小鲍说，耗子把房子让给我了。小鲍是我现在的女朋友。她还有个名字，是我给她取的，叫花生，因为她脸上的两只眼睛很小，小得就像两粒花生。她还有个绰号，也是我取的，但她自己并不知道，是我私下取的，我的朋友中知道这个绰号的也不多，大概就三五个吧。这个绰号很长，一共有七个字--两只眼睛分开长。这么长的绰号，其实就只说明了一个现象，小鲍的左眼和右眼之间的距离比旁人要宽点而已。我给小鲍说了耗子已经将房子让给我用了，但并没说耗子把老婆也顺带让给我用。小鲍听说我可以搬进耗子的房子，一下便笑弯了眼角。因为她不喜欢我租的那间房子，我租的那间房子十分便宜，每月房租才120元。那是一个三居室中的一间，其余两间仍然由房东夫妇和他们的一个孩子住着。我当时租这房子的时候并不知道十五个星期后会认识小鲍。小鲍第一晚睡这里就很生气，那晚上我们（主要是我）太迫不及待了，在棕北的潘家饺子吃完晚饭就回去了，进了那间屋关上门就开干，干完的时候一看时间，我的天，太早了，才9点35分，而房东夫妇正在客厅看电视连续剧。套房里卫生间是共用的，因为房东夫妇还在客厅，我和小鲍干完后不便上卫生间，躺在床上一直等电视连续剧播完，那感受很不舒服。第二晚上我们便捱到很晚才开始动作，本以为房东夫妇都睡熟了，小鲍从我身上翻起来，只上身穿了我的一件衬衫，就拉开门去上卫生间，结果一下便撞上了人，还好，是房东太太，她刚从卫生间出来，一抬头看见小鲍光着下身站在客厅。小鲍后来说，这一二次的情景给了她极大的心理压力，以至于以后的每一次做爱，她都心怀顾虑，很不容易达到高潮。起初我不相信她会这么过敏，但有一次我们和朋友去外地玩，在旅馆里干了一次，那次很成功，她哼哼两声很快就到了，我才相信她说的是真的。那以后，隔一两个星期，我们总要离开我租的那间房子去别的地方让小鲍高潮一次。有时是借朋友的房间，有时去旅馆。但旅馆一晚上的房费就要250元，超过我一月的房租，是一笔不小的开支。所以，更多的时候，还是借朋友的房间，其中，耗子的那套房子是去得最多的，共去过三次半，因为有一次去刚洗完澡，耗子的老婆就回来了，她可能不知道我们是要借房子做爱，她回来后没有马上走，而是留下来陪我们吃冰箱里拿出来的水果。那次就没干成，只能算半次。小鲍听说可以长期住耗子的那套房子了，真的是很兴奋。但她兴奋之后马上又变得沮丧起来，她说，那不是要和他老婆住在一起吗？我说是的，耗子离家出走了，而他老婆还在。她哇的一声，我的妈呀，那不还是有个房东吗？

3
小鲍对有房东的住房已经是惶恐和厌恶到极点了，而房东显然也将小鲍列为不受欢迎的那一类房客。我们的房东（男主人和女主人）都分别向我暗示过，做爱的声音可不可以不那么大声？男主人的原话是："你们小鲍是不是一到晚上就肚子疼？那叫声，真是！"女主人的原话是："自从你们小鲍来后，我们家的丝丝也跟着整夜的叫，烦死人了。"丝丝是他们家养的一只波斯猫。我把房东的意见说给小鲍听，小鲍不以为然的说，他们是嫉妒。但对房东太太将她和丝丝相提并论，还是十分的生气。有时，小鲍像是故意和房东过不去，叫得特别的夸张。我知道她是故意的，但她却不承认，坚持说那是情不自禁。为此，我和小鲍的关系一度弄得很别扭。我曾经试图在她发作的时候用内衣什么的堵她的嘴，或者就是一到她高潮来临时，赶快用我的嘴接上她的嘴，将我自己的口腔和喉咙当做消音器。现在，一想到终于可以离开这对房东了，我和小鲍的情绪自然都好起来。小鲍憋不住想叫的时候也总是很主动的将双唇往我的消音器上套。

4
耗子的老婆叫"圈"，当然这也是一个绰号，而且这绰号是从另一个绰号演变来的。她原来有一个绰号叫"洞"，后来耗子的朋友们都觉得这绰号不够雅，经过讨论，改成了"圈"。圈的真名应该是叫马什么萍的，总之音调很土，大家都不爱叫。
圈是朋友的老婆中最漂亮的一个。但圈也是一个很神经质的女人，耗子说。圈和耗子做爱的时候，经常会有一些出乎意料的举动，比如正在兴头上，圈会突然问耗子，煤气罐关严没有？或者，客厅的灯关了没有？耗子无奈，只好爬起来去厨房或客厅检查。结果是，重新回到床上的耗子再也进不到圈里去了。这也是耗子说的。而我们看见的圈也的确是不好捉摸。她有时候对你很热情，有时候又很冷淡。她可能刚刚还在有说有笑，突然她会在转眼间变得十分的忧郁和沮丧。她人很漂亮，所以也很在意自己的衣着和装扮。但一个月中，你总能撞见一两次她邋里邋遢的时候，叫你自己都不好意思。这个圈，身上有一种神秘的东西，我有这样的感觉。
自从耗子临走时说将房子（还有老婆）让给我用之后，我也和圈在电话上联系过几次。第一次我打电话去，她好象还在床上没起来，声音迷迷糊糊的。
"耗子说让一间房子给我住，你知道这事吗？"我说。
"知道。你哪位呀？"那声音感觉她还有一半在梦里。
我说了我的名字。
"哦，是你呀。真没听出来。你什么时候搬过来呀？"
"我还得准备一下。准备好了再联系。"
"那好。我基本上都在。我不大出门的。"
隔了一会，我觉得还是应该问候一下。
"你没事吧？"我轻声的说。
"什么事？"
"我是说耗子走了。"
"耗子走了？哦，没事。会有什么事呢？耗子这人，就这样。"
"那就好。"
我挂了电话。

5
又过了些日子，她见我还没有动静，便打电话给我，问什么时候能搬过去？我那时候正遇上一点麻烦，麻烦来自小鲍，她不想搬了。她是在我们一次做爱的间歇突然不想搬的。那天和小鲍做爱之前，我们又说到了搬家的事。可能是我情绪过于兴奋，我还提了一下耗子要将老婆连房子一起让给我的话。小鲍当时也没怎么在意。她正在脱自己的衣服。小鲍要做爱的时候从不让别人给她脱衣服，她总是自己一件一件的脱，先脱外衣，然后脱内衣，最后才脱袜子。她脱衣服的神态很认真，甚至是很庄严，因此脱的速度也就很慢。整个气氛近乎一种仪式。脱下来的衣服在床边叠得整整齐齐，外衣放下面，内衣放中间，袜子放最上面。这意味着做完爱她总是要先穿袜子的。我特别着迷小鲍解胸罩背扣的那道程序。小鲍的胸是很饱满的，那种迷人的饱满在她脱开胸罩之前你还不大看得出来。她总是先脱了内裤之后才脱胸罩。她脱掉内裤之后，便屈腿跪在席梦思上，两条腿是向外成八字型叉开的，小腹下部那丛绒绒的毛也正对着我（关于小鲍的阴毛我以后还要专门说到）。她双手反向背后，整个胸便向前挺了出来，然后臀部往后坐，一直坐到还穿着袜子的脚后跟上，大腿根部便出现了那种很柔和的曲线，那丛绒绒的阴毛也就被合拢的大腿所遮没。小鲍的小腹是洁白而光滑的，像陶瓷。而这时候，小鲍反背的手解开了胸罩的背扣，胸罩松开来，藏于里面的乳房便往下垂，呈现出乳房下端的边缘线。小鲍这时候是没有看我的，虽然她面对着我。在她彻底除去胸罩之前，她的眼睛却是越过我的耳边看着我脑后的那面墙壁。那面墙上什么也没有，这我知道。然后，她把胸罩彻底脱了下来，折转身将它放到内裤的上面。她又折转身来，赤裸的两只乳房就触手可及了。我说过，那是一对叫人想象不到的饱满的乳房，那种饱满是有生命的，小鲍只要轻微的呼吸一下，它们就会灵敏的蹿动。甚至，哪怕小鲍只眨一眨眼皮，也会惹得它们振颤一下。这时候小鲍的眼睛才开始看着我的眼睛。我记得第一次我目睹小鲍这道解背扣的程序的时候，连呼吸几乎都是停止了的，直到乳房赤裸的呈现出来，我才十分艰难的蠕动了一下干涩的喉咙。后来见多了，倒是变得平静起来。乳房上的乳头也跟小鲍的眼睛一样，像两粒花生。这使她从头到脚都透露出一种卡通女孩的韵味。当然，这感受是我在变得平静之后以一种平常的心境去获得的。接下来跟以往每一次一样，她并不急于马上去脱她的袜子，那一般是要到做爱中途她才脱的。小鲍要弯身脱那双袜子的时候，据我的观察，都是她的性感受处于临近高潮的平台期。所以，她脱袜子的动作就与先前她脱内衣大不一样，而是显得急躁、忙乱，有一种迫不及待的意味。

6
"我不想搬过去了。"她突然说。
她在我感觉她正应该脱袜子的时候，突然这样对我说。
"怎么了？"我也急刹住车，喘了口气，才问。
"不怎么，感觉不对。"她眼睛此时瞪着天花板，"和圈这种女人住一起，我没把握。"
"你要把握什么呀？她睡她的觉，我们睡我们的觉。"我从她身上翻身下来，也将眼睛瞪住天花板说。
"你说她睡她的，我们睡我们的。但我怎么能够肯定不是你们睡你们的，我睡我的呢？"
我无话可说。我将手抬起在半空，思考了一会，然后慢慢往下落，最后降落在她的胸脯上。胸脯颤了颤，之后，手很平稳的一动不动了。
这其实是我惯用的招数。过去几次我们如在做爱时闹了别扭，我只消将手在她胸脯上这样一放，不出两分钟，她就会缓过气来，重新变得缠绵、燥热和湿润。我太知道她要什么，尤其在已经登临那个平台之后，如若就此放弃，等于要她的命。
"拿开。"而这次她却平静的对我说。
"什么拿开？"我想尽可能变得嬉皮笑脸一些。这也是我的一种招数。
"手。"仍然是冷漠的简洁。
"什么手？"我微微加重了一点语气中的男权分量。
"你的手？"显然她没有示弱。
"我的手为什么要拿开？"我添加了一点愤怒。
"我讨厌。"听上去她的愤怒比我还要强烈一些。
"讨厌我的手？"我策略性的缓和了一下。
"不是。"还是冷漠，并没有被我打动的迹象。
"那是什么？"我几乎是和颜悦色的了。
"是她。"她说。
"讨厌她？"我问。
"不是讨厌她，是讨厌你。"她说。
"讨厌我什么？"我问。
"讨厌你和她睡。"她说。
"我还没和她睡。"我说。
"而且也不可能和她睡。"我又说。
"可能会睡。"她说。
"但还没睡。"我说。
"可能会睡。"她说。
"不可能的事。"我说。
"可能，肯定可能。你都说了。耗子也说了。"她有点沉不住气了，语速紊乱。毕竟是女人。
"没道理的事。"我说。
"没道理就没道理。"她提高了声调。
"我卡死你！"我压抑住声调。
"你卡。"她说。语气很坚定。
我没卡她。她已经开始哭起来。我开始抽烟。
"我也要抽烟。"她说，声音还带着哭腔。但感觉有企望和解的信息传来。
我点了一支烟给她。
她静静的一口一口的抽烟。抽完烟，我们开始亲吻，爱抚，然后重复开头被中断了的做爱程序。然后她开始脱袜子，迫不及待的脱。她一边脱一边不停的说话。她还是问我，会不会和圈睡觉？我说怎么会呢？她便问我想不想和圈睡觉？我说怎么想呢？她说就像和我睡觉那样？我说我不能那样去想。她说你会那样去想。我说不会。她坚持说会的会的，你会的，你肯定会的。好吧，我说，我想和圈睡觉。她已经脱了一只袜子，现在将另一只袜子也脱掉了。我重复说我想和圈睡觉，我想和圈睡觉。但小鲍这时候却提着一双袜子在手上，用她那对花生眼睛怪怪的看着我。在她那卡通式的脸上，那两粒花生逐渐逐渐变成了绿色。
我感觉她在冷笑。
"去你妈的。"我骂了一句，便退了出来，然后将一只烟缸飞速朝门的方向摔去。
"发疯呀！"
房东太太在客厅里骂。

7
我想形容一下房东这个人。他的长相是那种面目不清的男人的长相，有这种长相的男人一般被称为老实人。他叫李明。老实人李明。也听说这种长相的男人适合做间谍，那张没有特征的面孔很容易在茫茫人海中消失得无影无踪。但李明不是间谍。李明是工人，132厂的工人。李明有着这个时代老实工人特有的脾性，沉默寡言，固执，不够随和，心眼不坏，但处处显得没见过世面。李明在工厂里干什么具体的工种以及那工厂整个是干什么的我都不清楚，但李明回到家后的业余生活我是有过比较细致的观察的。天蒙蒙亮他出门去上班，这绝对是我和小鲍偎在床上睡眠最舒服的时候，被李明起床后在卫生间和厨房的叮叮当当的声音弄醒，继而忍受他在客厅咳嗽、咔痰、吐痰以及呼噜噜喝粥、哗啦啦收拾碗筷的声响，直到他吱的声开门，咣的一声带上门，咚咚咚下楼之后，方才能够继续我和小鲍的睡眠。下午三点，李明回来了。大概工厂开工不足，我住进他家见他几乎都是在这个时间下班回家。他没有那种我们在老电影中常见的工人下班后的疲惫神色。他不动声色的进门，给自己泡一杯茶，然后边抽烟，边开始他以发出各种声响为特征的业余生活。呜拉呜拉是他用一把锯子在锯一块木板或一根木棍；咣哒咣哒是他用锤子敲击铁钉将锯下的木板和木棍连接在一起，完了就成了一把椅子或一张茶几什么的。他捡了一只狗回来，那是一只脏兮兮的流浪狗，他放开水龙头哗哗哗的为狗洗澡，插上电吹风呜呜呜的将狗毛吹开，然后乒乒乓乓在阳台上为狗搭建一个狗窝，那狗窝吱嘎吱嘎的还有一扇精巧的小木门。他有齐备的木工、电工、泥水工的工具。看得出来他喜欢那些工具。每天下班回来到吃晚饭之间的那段时间，他都在捣鼓那些工具。他不论是捣鼓木工工具还是捣鼓电工工具，一律是表情木纳。但这木纳的表情却并不影响他有着一双灵巧的手。他隔一段时间就会将电视机、录音机或洗衣机之类的家电拆开来，捣鼓半天，然后按原样组装回去。他自己找来各种配件敲敲打打的造了一台噪音特别大的电风扇，那自制的电风扇还会摇头，这使我感到十分惊奇。他能够用一些破铜烂铁、纸片线头为他们的小儿子制作出一些奇妙的半机械化的玩具，堪称能工巧匠。晚饭后他要么陪着老婆看电视，要么自己在阳台上摆一盘象棋静静的琢磨。棋盘上通常摆的棋子很少，显然是在研究残局。这时候，虽然他看上去仍然是那种木纳的表情，但却与他做木工活时不一样，让人产生一种肃然起敬的感觉。

我与房东的交谈一般不会超出日常会话短语的模式。锯木板呀？我有时这样问一句。锯木板，他这样回答。这椅子真漂亮。我有时也会情不自禁的对他的工艺表示赞叹，而他则轻微的笑一笑，然后腼腆的搓着双手，对我的赞叹不置可否。下班了？我问。下班了。他回答。如此而已。他对我的了解，比如干什么的，收入多少，家庭背境，有无配偶等等，比我对他的了解可以说还要少。租房的时候是由租房中介机构介绍并办理相关手续的。中介人带去看房子，中介人说这就是李明李师傅。我说，李师傅你好。李师傅点点头。然后李师傅便问是一个人还是两个人住？我说一般来说现目前可能是一个人住，但也不排除过一段时间会是两个人，比如来个女人什么的。说到女人我做了个我们这拨人惯常会有的轻浮表情。但王师傅毫无反应。他说，别太吵闹就行，我家有孩子。我说不会吵闹的，就是睡个觉，玩我们都是在外面玩。李师傅又问，用不用厨房？我说周末和星期天可能要用一下，平常都是在外面吃。李师傅便再没问什么了。中介人说，李师傅这人很对，很好处的。我赶忙附和说，看得出来，看得出来。正准备告辞，房东太太买菜回来了。

8
我想我应该形容一下房东太太了。……但是，我想我还是先不忙说房东太太。圈那里电话老是不断。开始我不好透露是小鲍不愿搬过去，就寻找各种理由塘塞，拖延时间。圈说，怕我吃了你呀？我说，不是不是，主要是我还有些事情需要处理。这我没对她说谎。小鲍那里的确就是需要处理的事情。这婆娘人还没住在一起，就已经和圈有仇了。后来我也对圈说，不太好吧，会给你添麻烦的，耗子那家伙太霸道，人走了不说，还要指挥你让出房子，我看就算了，我现在这地方也能凑合的。但是圈却说，不是耗子的意思，其实就是她自己的意思，是她让耗子告诉我搬过去的。圈说，我对耗子说你如果人不回来，房子我就让朋友住了。耗子问让谁住呀？圈就说了让我去住。这就是圈在电话上对我说的情况。于是我开始有点想明白耗子走的时候为什么要那样说了。他是不是觉得圈对我有点意思？
算起来耗子走了有大半个月了吧？这家伙也不来个电话或信件什么的，都到哪里了呢？干些什么呀？前两天我还去星期三坐了一下。耗子走了我们就不去半打而去星期三了。耗子以前是喜欢去半打的。半打那帮人是这个城市最早开啤酒馆的，所以，新开了半打，也还是老娃娃爱去捧场。而耗子骨子里崇拜那些老娃娃。他经常对我们说，什么叫酒徒，上一辈的哥们才真酒徒，我们这一辈，底蕴不够。去他妈的底蕴，我们不喜欢耗子这样说话。所以耗子不在，我们都不去半打去星期三。我，啤酒，三娃，火柴，还有谁记不得了，那天就在星期三喝酒并说起了耗子。
"是跟哪个小婆娘私奔了吧？"啤酒说，"耗子这虾爱装神弄鬼的，舞得深。"
啤酒对耗子平常就不怎么有好感。耗子才在和圈泡的时候，啤酒在中间搅过一水。后来圈正式和耗子结婚，啤酒和我们去喝喜酒，我们都醉了，啤酒没醉。耗子也醉了，他问啤酒，你怎么不醉，你没喝够。啤酒说，老子喝够了，老子喝不醉。耗子就喊，萍萍，拿酒来，把啤酒灌醉。萍萍就是马什么萍，就是圈。圈拿了啤酒过来，走到啤酒面前。啤酒就笑起来，说，你拿啤酒就能把啤酒灌醉了？老子要喝白酒！耗子一把卡住啤酒的脖子，你小子给谁充老子，你小子给谁充老子？那时我们就坐在周围，谁也没说话，只是看。我们都有点醉了。打吧，我心里想，谁打过谁打不过谁都不重要，打一打就已经是个意思了。但那天耗子和啤酒最终没能打起来。有人说是圈拉了一下啤酒的手，于是啤酒说，我不和酒疯子打。说完就走了。
"早知道耗子要甩了圈，当初不如就成全了啤酒。"火柴说。
"啤酒和圈不配的。"我在一旁默默的说。
"耗子和圈就配？"三娃说，"贼眉鼠眼的，那东西肯定也跟耗子的东西一样，一个小东西。圈是好骚的婆娘，他舞得住？哈哈。"
"X你龟！"我朝三娃甩去一根中指，三娃转过脸去，闭了口。
朋友就是，在的时候就是朋友，你如果不在，就成了大家的敌人，或者笑柄。朋友永远要在一起，千万别把你的后背，亮给你的朋友。我还想为不在的耗子说点好话，但大家都不想再多说了。喝酒喝酒，啤酒说，人不在就是鬼，一晚上说他妈个鬼！

9
那晚我喝得很不高兴，回去后小鲍又惹我不高兴。她早就回去了，躺在床上读那本老读不完的破小说。我进门就倒在床上不想再动，她却总要我动来动去的，一会叫我去洗脚，一会又叫我去刷牙。我说动一下我就头晕。她说知道头晕你还喝？我说是喝了才头晕的，不是头晕了才要喝。然后就脱衣服，脱了衣服她说她想要。我说头晕给不起。她就生气了，说你要不就是给别个了。我说我向你妈保证谁也没给。她说没给就好，我现在就要。给不起，我还是那样说。她说，给不起就是你已经给了。我说真没给。她说真没给你就拿出来。我尽可能耐心的对她解释，从理论上讲，没给就一定在，在就肯定能拿出来。但是现在多了一个因素，就是我喝了酒，喝了酒头很晕，头很晕就对那东西有影响，有影响那东西就拿不出来。OK？她却不吃这一套，我不知道你们，越喝越来劲，你骗鬼呀！我一听悲从中来，我说，好吧好吧，你要你自己拿。
也算小鲍有能耐，她东翻西翻，左弄右弄，真还给她拿出来了。那一刻，她一个劲的狂喊，这不给了，这不给了？但我却被她弄得很不舒服。我发誓要饿她个十天半月，饿得她心慌。

10
现在我可以形容一下我的房东太太了。
如果细看，房东太太还是蛮漂亮的，至少五官比小鲍长得要端正。正宗的双眼皮，不像小鲍的双眼皮是由单眼皮改装的。为这事我记得我说过小鲍。我说小鲍要是我早认识你就不让你割什么双眼皮了。想想看，你那小眼睛地盘本来就狭窄，再多整出一层眼皮，更舞不开了。关于房东太太，这么说吧，只要去细看，就能看出，她在小鲍现在这个年龄，肯定是漂亮过的。这就是人们常说的风韵犹存。但房东太太不管穿什么衣服都不像是自己的衣服，拖泥带水的，掩盖了娇好的身材。不知为什么，我总觉得房东太太应该有一副蛮不错的身材。这样说可能有点暧昧，事实上我也没有真正见过她不穿衣服的样子。但我总有这样的感觉，如果房东太太穿着得体一些，她性感的身材是会显露出来的。

不谦虚的说，我对女人天生有一种透视力。初认识小鲍的时候，我就看出她有一副好身材。那时候和小鲍一道的还有两个女伴，一个叫蛛蛛，一个叫朵朵，脸蛋是比小鲍要好看一些。啤酒和火柴抢先就号定了蛛蛛和朵朵。我一点也不介意，我就看好了小鲍。果然第一次带上床就证实了我的眼力。啤酒和火柴同蛛蛛与朵朵没搞多久就拜了，而我和小鲍相处到现在还爱意浓浓，全都是依仗小鲍那让人回味无穷的身材。这其中的感觉是在别的女孩身上找不到的。啤酒曾经还开玩笑说要拿蛛蛛跟我换，我说不干。啤酒说就换一次。我说一次哪怕半次也不行。我深知，换给了啤酒，就换不回来了。小鲍的身材绝对有这个魔力。小鲍另外一些特别的妙处我以后还会提到。
再说房东太太。

有次我和房东太太在阳台上喝茶（房东上班还没回来），我们聊起了她和她丈夫上班的那个工厂。在她那些东拉西扯的只言片语中，勾勒出一个国营大厂的轮廓。那是一个我不熟悉的陌生的世界。一个布满了女工的世界。李师傅在那个世界里就像一匹良种公马，或者像一只骄傲的公鸡。他在咔嚓咔嚓的机器声和女工们唧唧喳喳的叫唤声中生活。不论在车间，在公共食堂，在厂区的林荫道上，以及女工们挂满内衣和手绢的集体宿舍里，都是受人瞩目的焦点和议论的对象。他身穿工装的形象，在布满阳光和尘埃的厂区与他的稀有的同类一起，闪耀着新中国男性工人阶级的集体光芒。而我们的房东太太，也和她的为数众多的同类一起，成为衬托那光芒的广泛的淡蓝色的背景。然后，也是顺理成章的，李师傅这道光芒逐渐的将现在的房东太太，当年那个淡蓝色背景中最淡蓝的那个部分照耀得更加的淡蓝。他们在厂区大礼堂内的白炽灯下举行了婚礼。

房东太太也和我谈起过小鲍。她说，这女子蛮有福相的呀。话说得不着边际。但我想这话算是才开头吧，我知道她们彼此间都没有好感。房东太太又说，像小鲍这样的女孩子现在很多吧？我一时不知道该如何回答。首先我还不清楚小鲍在她眼中是什么样的女孩子，所以这样的女孩子多与少也就无从说起。你说的像小鲍这样的女孩子究竟是怎样的女孩子呢？我问。房东太太也一时回答不上来。她的眼中带着微笑，侧过脸去看着窗台上的一盆仙人掌，样子像是在思索。然后她又不好意思的看了我一眼，问，小鲍干什么工作呢？这问题不难回答。我说，她也没正经干什么工作，但好象也有那么一两个并非不正经的工作，总之就跟我一样，也可以说在干点什么，也可以说什么也没有干。房东太太想了想，显出有点明白过来的样子，然后问，那像你们这样的人多吗？她问到"你们"，也就是说这问题中包括进了我，我回答起来就自如多了。我说，不算多，但也不少吧。房东太太静默了片刻，然后说，蛮有福相的，你们小鲍。

小鲍也与我谈起过房东太太。她第一句话就是，这女人蛮怪的。呀，两个女人相互的评论连句式都是一模一样的。但房东太太怪在什么地方？我仍然是不明白。女人看女人本来就有太多不可理喻的地方，何况小鲍这种古灵精怪的女人，她看任何女人那角度都十分邪门。所以，凡有幸被她"看过"的女人，不怪也怪。比如，有次她用长长的指甲指着一本杂志上的张曼玉说，这女人，笑起来怪怪的。我也不自觉的受她影响，后来一看张曼玉在电视上做的那个洗发水广告，就觉得她飘来飘去的像个妖精。小鲍说，你没发现吧，房东太太老是喜欢在你不注意的时候偷偷的看你一眼，那眼风有种说不出的冰凉感觉。呀，有这样的事？我说我还真没有发现。小鲍又说，这你也没注意到吧，她和李师傅之间是很少有性生活的。我听她这话就忍不住叫起来。我说不会吧，这种事情你也注意得到？我知道这婆娘就那样的思维定式，什么念头在她脑子里转不上三圈，就会转到那个老地方去。小鲍说，我听过他们的房，基本上没动静。你有毛病呀，听人家的房？我大笑起来。那又怎样，小鲍说，他们不也听过我们的吗？但那是我们自己太大声了嘛，人家不爱听也得听呀，我说。小鲍嘿嘿的笑，所以我才要听听他们的房，了解一下他们那玩意儿是不是也跟咱们的一样要意思意思。哈，有点道理。我在小鲍的乳房上弹了一下，以示赞同。小鲍受到鼓励，又说，房东太太的性欲其实是很旺盛的，主要是李师傅不行。我表示抗议，我说，你太恶毒了吧，李师傅不行你又怎么知道？小鲍说，这还不简单，你看看房东太太就自然明白了。怎么看？看她那神态，体型，就知道是个没被舞弄好的怨妇。太玄乎了吧，我说。信不信由你，反正别人只要看我这模样，就猜得出舞我的男人有多厉害。

11
耗子终于有了音讯。他打电话给我了。他的声音有点变，也许是电话线让声音失真，也许是他患了感冒什么的。我说耗子你怎么声音都变了，真是你吗，耗子？他哈哈哈的笑，说，声音变了，你这话是什么意思？我怎么不觉得呢？他好象很开心的样子。我问耗子你现在到底在哪里？耗子说，天涯海角。开什么玩笑。耗子说，真是天涯海角，在海南三亚。那么远，干什么呀？演戏，耗子说。我想起今天是愚人节。我也笑起来，拍电影呀，是三级片里的男主角吧？耗子和我一起看三级片的时候曾经树立过一个理想，就是想当三级片里的男主角，对任达华特别羡慕。耗子说，什么电影三级片，乱七八糟的，演戏就是演戏。真的吗？怎么不是，我跟了个剧团，已经走了好几个城市，演了好几个角色了。
耗子真的当演员了。
"能行吗？"我在电话上有点担忧的问。
"什么呀？"他说。
"吃饭，穿衣什么的？"
"那哪成问题呀。饭能吃多少？衣服你穿得了多少？再说，剧团管吃管住，真还有点共产主义社会的那种感觉。跟你说吧，这里的人都挺好相处的，不复杂，思想单纯。人家说婊子无情，戏子无义。其实，并不是说的那样，还是挺仗义的。就说遇上什么事和外边的人打打架吧，都是一起上，很少遛边的。男女关系要随便一点，但也还是跟一个是一个，没那么乱七八糟的。重感情呀，真他妈是这样。"
"喂，"我说，"你是不是已经搞上一个了？"
"朋友，怎么这么说呢？"他静默了一会，像是在考虑措辞。"这样跟你说吧。我呢，不是特别好色的那种，但是，也对女性从来没有过反感，一般说来，见女人也是会心动的，当然还得要是能够让人心动的那种。就目前来说，这样的女人暂时还没有在眼前出现。所以，我想再强调一下，我真的不是为什么女人才出走的。我知道朋友都可能这样去想，说耗子肯定跟个什么小婆娘私奔了。我猜得不错吧？但我真不是，我只是想换一种生活，明白吧？换一种生活。就是这样。"
然后，他就问到我搬没搬过去？我正好也问他，我说，喂，耗子，你说把老婆也让给我，你什么意思呀？耗子笑笑说，开玩笑嘛。不过，当真也没问题呀。老婆嘛，也没什么的。喂，你还没当真吧？赶快赶快。喂，下次聊吧，我没时间了。好像有人在那头催他，话音刚落就匆匆挂了电话。

13
他经常会出其不意的来一些电话。有一次我正趴在小鲍的身上，电话响了。
"喂，你在干嘛呀？"声音拿腔拿调的，还是普通话。
他妈的，这不存心捣乱吗？
"睡觉。"我说，语气冷淡。
小鲍还在我身子底下蠕动。她还想发出点什么声音，被我用手在她那张硕大的嘴巴上堵住了。
"怎么还没搬过去呀？"感觉他也是趴在什么什么上给我打的电话。
"搬过去吧，"他接着说，声音显得精神了些，也改用正常的四川方言了。"圈好象都生气了，说你这个家伙怎么回事，跟耗子一样，耗子的朋友都是耗子吗？这婆娘，骚得很，看是熬不住了。"
"搬过去没问题，"我说，"但我真不是你想的那样。"
"我想哪样了？"
"你想我是想过圈的。是这样吗？"
他静默了一会。"你难道说一点都没想过吗？"
我也显出好一阵子的静默。
后来我说："耗子，你在整我。"
耗子咯咯的笑起来，笑完后就挂了电话。

14
我决定要和圈见面谈一谈，是在又一次被耗子电话搔扰之后。我对小鲍说，我要去见一见圈。小鲍不说话，用她那对史努比似的花生眼睛盯着我。我很冒火，用很恶毒的话骂她，但她还是用那副死相看着我。我知道后面要发生什么了。果不出我的预料，这瓜婆娘哇的一声大哭起来，表情和声音都极度的夸张。我坐下来，看她哭。实在说，小鲍的哭相很丑。尤其那张嘴，很大，很丑。但无可否认的另一面是，也很感人。眼泪从她的小眼睛里流出来，必然的要流进她那张正在哭着的大嘴。我就坐在离她不远的床头柜上，看她哭，并不断的向她输送纸巾。有一次我还将手指伸进了她的头发，我想以手指梳理她头发的动作来阻挡那源源不断的眼泪。但眼泪还是源源不断。我只好放弃这样的努力。我一直看着她，我想我如果不看着她，那会更加对她是一种伤害。小鲍的哭是需要被人关注抑或欣赏的。小鲍的哭有一种特别的魅力，这魅力就是它能使我平静下来，并随着她哭的深入，我的平静也随之抵达到无动于衷的程度。我认识到自己是多么自私。小鲍的哭就像是照见我灵魂的一面镜子，而我是很少有机会看见自己的灵魂的。她还在哭。整张脸已经湿润得就像一片沼泽。看着看着我就不行了。我说小鲍我们做爱吧。像做爱这种文雅的字眼平常是不说的，只有在这种极端抒情的情况下才说。

15
那天过后，我基本上是放弃了与圈见面的计划。
耗子继续有消息传给我，但已经不是打电话，而是改写信了。由于居无定所，他每封信都发自不同的邮局。我也忽然有了收藏的闲心，把他每封信的邮戳都剪下来，放进一个夹子里，没事翻开看一下，数一数他都到过哪些地方了。我还根据这些地名戳寄达的先后顺序，勾画出一幅《耗子离家出走路线图》。

耗子的信件五花八门，信笺、信封，每次所用都是不同的款式和纸质。间或也寄来一些带卡通图案的明信片。写信的笔（钢笔、铅笔、圆珠笔、泡沫笔到女人用的眉笔），就是信的体裁、内容也是五花八门，乱七八糟的。我一直怀疑耗子在心智上有点什么问题，看这些邮件更证明了是有点什么问题。这不是没有道理的胡乱猜测。一个心智健全的人，是不会已经逃离了这个城市，然后又跑到别的城市往这个已经被他逃离掉的城市发出这么多乱七八糟的邮件的。真是不厌其烦啊。而且是绝对的信息单向传递。他是收不到一封回信的。他居无定所，我没法给他回信。但是我想，当他面对信笺那样自言自语的时候，内心深处是想要有回音的。耗子，想听我说话吗？我也在想起他的时候，会这样呆呆的望着天花板。你说珠海是个很不错的城市，我虽没去过，但既然那城市在海边，想来也不会差到哪里去。你对南方的太阳的感觉我完全能够理解和想象。你提到的那个剧团，我从一些你透露的细节上去猜测，可能就是在公园或车站、码头的某处空地上搭个棚子，卖五元一张门票就演出的那种吧？有没有脱衣舞表演呢？那样的大蓬剧团好象是有这类节目的。但你又几次说起有一头骆驼，所以我又想，你跟的很可能又是一个马戏团了。一般马戏团的广告招贴上如出现骆驼，那么，一定还会有一个骑在骆驼背上的穿比基尼的女孩。你那里有吗？上封信你说到瑞丽，恰好，在你已经去过的那么多地方，瑞丽是我唯一去过的。你一定被云南的太阳晒得很黑了吧。我已经把你每封信的邮戳都剪下来了，放进一个夹子里，没事翻开看一下，数一数你都到过哪些地方了。我还根据这些地名戳寄达的先后顺序，勾画出一幅《耗子离家出走路线图》。我曾经很讨厌你在意想不到的时间突然打来的那些电话，但现在我又多想听见你的电话。那样我可以告诉你我现在正在干什么。我最近已经有好多天没去原来的那个公司了，我在酝酿开一间自己的公司。你如不走就好了，我们可以合伙干。啤酒和火柴他们已经弄好了一间自己的公司，地址都选好了，在棕南小区的一条巷子里，正在装修。啤酒说，专门做那些无所事事的富婆的生意。对了，啤酒和火柴是住在一起了，火柴已经承认了，但啤酒还没有承认。火柴说，他们有那样的关系都两年了。你看，我们哥们一直被这两个家伙蒙在鼓里，原来他们嘴上喊要搞什么女人都是假象。啤酒和圈的事，你也大可不必放在心上了。其实，你也知道，我是不觉得这有什么的。我相信你知道他们是玻璃之后，也不会大惊小怪的，是吧？男人女人，各有所好，干起来其实都一样。我们还是常一起喝酒。你走后我们就少去半打了。星期三那酒吧是一个叫李凡的朋友开的，你也许能回忆起他的样子。就在新回归酒廊的里面。我们已经不大谈起你，或者说，谈起你的时候越来越少了。三娃说，除非你回来。三娃还是坚持认为你有重色轻友的嫌疑。说实话，耗子，我也有点马不实在，是不是有个小婆娘跟你一起走了？圈那里我一直没有见过面。我的确还没有搬过去，我还在做一些准备。不过，如有机会，我倒是可以将你寄来的部分信件给她看。当然，有一些我是不能给她看的。你为什么要将那些只能你们夫妻间知道的事情写到信里呢？我想，圈如果知道你把那一些事情都告诉我了，也许会不高兴的。

16
耗子没走的时候，我是朋友中去他家最多的一个。我喜欢朋友的妻子漂亮，这没什么道理，我只是觉得，妻子就应该漂亮。在朋友的客厅坐着，喝茶，聊天，旁边有他漂亮的妻子掺掺水，插上两句话，感觉很舒服。耗子收罗了不少的电影碟片在家里，我们看碟片的时候就抽雪茄，很资产阶级。圈说我抽雪茄的样子很酷。耗子晃了晃手指中夹着的雪茄，问圈，我呢，是不是也很酷。圈说，你不像抽雪茄的人。耗子不高兴。圈还不罢休，说，你根本抽烟的样子就不好嘛。怎么不好？耗子不服，很生气的追问。圈说，像个民工。说完就笑起来。我一贯帮耗子说话，就说圈，你根本不懂，耗子身上有种特别的气质，尤其抽烟的神态，像个特工。圈笑得更厉害。耗子也骂我，你他妈的什么话！我说真的，耗子最适合做间谍，表情特别像普京。普京刚出现在俄罗斯政坛的时候，圈就曾经说过普京是个美男子。耗子多少也找回些感觉，他说，圈喜欢表情冷峻的男人。她每次都要求我做爱的时候尽量的面无表情，耗子在信中继续写道。她不承认这要求很可笑，她真的是很认真的这样要求我。所以，每次她都是在我面无表情的注视下实现她的满足。而我要戴着这样一副面具圆满的收场则很困难。我不懂她为什么要这样。我放影碟给她看，我本来是想让他体会一些肤浅的东西。但她却更找到了支持。的确，片子上的那些鸟男人，干起事来个个表情深刻。圈又是一个有极端洁癖的女人，耗子在另一封信中写道。有次停水，我们没看见通知，一点准备也没有，到晚上的时候，洗不了脸脚，她居然在上床之后不允许我把脚放进被子里。那可是冬天呵，我的脚就那样在被子的外面冻了整整一个晚上。又有一次，耗子随信寄来一张他和圈的合影。是在游泳池，圈穿着一件蓝色的泳装，皮肤十分光洁。耗子在信中为这张照片注明的文字是：她如此美丽，我只有逃离。耗子还在信中提醒我，这张照片是我举着相机给他们拍的。

这是成都西郊一个度假村的游泳池。耗子和圈新婚不久，一帮朋友相约去度假村打网球。圈打完网球路过游泳池，想要游泳。耗子不大有兴趣，但大家却很附和。我们都去租了游泳裤，圈的蓝色的泳装也是租的。游泳的时候，我注意到朋友们都不大好意思多往圈的身上看，都很羞涩的将自己的身子躲藏在水里。但圈却很活跃，她不断的从水里跳出来，然后又往水里跳。她从水里跳出来的时候，蓝色泳装紧贴在身上。她弯身往水里跳的时候，胸前荡起两道湿润的弧线。圈有一对迷人的乳房，大家都心照不宣。
耗子无精打采的坐在游泳池边晒太阳。圈突然说，要和耗子照一张相。耗子起初说什么都不愿意。圈已经开始生气。然后是我站出来拿了相机，我对耗子说，照一张吧，大家都照一张。圈先和耗子照了一张，然后和在场的每个人照了一张。耗子赤裸的身体看上去十分单薄，阳光下的他更显得无所适从。他被圈光洁、赤裸的胳膊搂着，眼睛贼贼的往镜头看着，像一个被逮住的小偷。

>>>下一章
┩返回目录┡


koopee.com

第二章
何小竹

17
我说：小鲍，我们之间出什么问题了？
小鲍：我们之间？出什么问题了？
我说：是啊，出什么问题了？我一直在想这个问题。
小鲍：具体点说。
我问：怎么具体呢？这出问题的事情，怎么具体呢？
小鲍：比如说，这问题归在哪一类，出问题的起始时间，阶段性特征，以及这问题是我多一点，还是你多一点？如果是你多一点，那为什么是你多一点，而不是我多一点？如果是我多一点，这依据又是什么？并且，依据的可信度又有多少？
我说：是啊，问题可能就出在这里。
小鲍：具体点说。
我说：你难道不觉得？
小鲍：觉得什么？
我说：我们连沟通都是有问题的。
小鲍：那就是你的问题了。
我问：为什么说是我的问题呢？
小鲍：因为我没有觉得在沟通上存在什么问题。
我说：那这问题不就更大了？
小鲍：少来这套！
我说：你总是强调具体，好象我是成天拿着一个本子在记录我们之间的问题似的。这至于吗？我再小心眼儿，也不至于这样。
小鲍：看你扯到哪里去了？你还不承认问题是你多一点。出了问题你不敢正视，反省一下你自己，却总是往我身上看，还要往我身上推，你问题真是大了。说实话，我也不知道你最近是怎么了？
我说：我怎么了你还不知道，这不是问题吗？
小鲍：又来这套。你想回避什么呢？
我说：好了小鲍，我们不说这些问题了。也许，你说得对，我们是没有问题的。
小鲍：咳，我什么时候说过我们没有问题？
我问：那就是有问题？
小鲍：当然是有问题。
我说：你说说，问题在哪里？
小鲍：不想和你说这些了。我有时觉得，我们在一起除了做爱，别的真是一点意义也没有。
我问：是意思还是意义？
小鲍：都差不多吧。总之就是，我找不到我们要在一起的更充分的理由。
我问：理由就是意义吗？
小鲍：有个问题你难道真的没有感觉到吗？
我问：什么感觉？
小鲍：你是个混蛋！
(由我假想的与小鲍的舞台对白。)

18
我和小鲍之间真的是出了问题了。这问题不单纯指的是她近一两周来的性冷淡。那只是问题的表面。更深刻的含义是，我们彼此都有了那种可怕的陌生感。这种男女间突然产生的陌生感，哪怕你就是拼命的做爱也很难驱散的。我由此还联想到了房东和房东太太，耗子和圈，他们之间，可能也是早就出现了这样的问题。可怕的陌生感。这是一种离心力。这种离心力使相近的变得遥远，遥远的反而产生了一种亲近的感觉。比如，我和小鲍有了遥远感，和耗子以及圈，却有了越来越亲近的那种感觉。但有一个问题我还是不太明白，和耗子的亲近感是很容易解释的，但是圈呢？我为什么会对她有了那种亲近感？而且，更奇怪的是，和圈的亲近感越是增大，我和小鲍的陌生感就会变得更加的强烈。这感觉在最近几乎是到了难以抑制的地步了。越抑制越难以抑制。比如我想拼命的去和小鲍做爱，结果却是更强烈的想着圈。那一个虚幻的不在眼前的女人在意识中一秒一秒的清晰起来；这一个清晰的就在眼前的女人在意识中反而一秒一秒的虚幻开去。这是一个问题。

我和圈的亲近不仅限于感觉，还包括一系列有关亲近的设想。
见面的设想：一次次邂逅。在街上，在百货公司，在酒吧，不期而遇。惊讶，惊喜，并为表达惊讶与惊喜设计出不同语调和含义的对话。有时也会设计点环境、氛围之类的东西，为这种邂逅做一番装点。于是，便有了雨中的邂逅，阳光灿烂的邂逅，夜幕下的邂逅等和天气有关的设想。更有一次，我设计了一个极端真实又极端浪漫的情节：下午下班时间，我从一栋大楼里出来，一下便看见街对面有一个骑在自行车上的女孩很像圈。我赶紧穿过街去，但她已经走到前面很远，喊她是听不见的了。这时候，一辆公共汽车正好停在我的跟前，我没多想便跳了上去。公共汽车很快就追上了圈的自行车，在汽车与自行车错过的那个瞬间，我看见了骑在自行车上的她，她却没有看见站在公共汽车上的我。我很得意的看着她笑，她还是像在沉思什么的蹬着她的自行车不快不慢的往前走。当公共汽车在下一站停靠的时候，圈的自行车还没有跟上来。我便站在路边等她过来，并想象我喊她的时候，她会是一个什么样的表情。她过来了，我喊，喂。她没听见，还是沉思着蹬她的自行车。我再喊，圈。这次她不仅听见了，还抬头看见了喊她的人。呀，她发出一声惊叫（与我的想象完全一样）。但自行车的惯性使她来不及马上站定在我的面前。她冲出去好几米才将自行车刹住，然后，有点艰难的调转车龙头，推车向我的方向走来……
上床的设想：有关上床的设想比较单调一些，翻来覆去就那么几种形式。床不过是个小舞台，可供想象的基础有限。而且，我的意识也还没有得到完全的解放，我不敢在这方面对圈过于想入非非，毕竟，还有我和耗子的那层关系。所以，所有有关上床的设想，都是比较保守的，有时甚至是保守到了可笑的地步。圈要求上床后先关掉电灯然后才进入脱衣服的程序。她还不让我亲吻她除嘴唇之外的别的部位。她不发出任何声音，也要我尽可能的不发出任何声音。她还要求我把眼睛闭上，不要看她的脸。关了灯之后房间本来就够暗的了，如果再闭上眼睛，我有种恐慌的感觉。我把这感受告诉了她。圈是个懂得体贴的人，她建议我闭上眼睛后想象一只一只的鹿子跨越栅栏的情景，恐慌感就会消失。我照着她说的那样去做了。事实是，我的恐慌感是消失了，但同时我也像一只瞌睡得弹不起来的皮球。圈说，没关系，就这样抱着躺着也很好。然后我开始设想圈就是那些跨越栅栏的梅花鹿，我企图将圈与梅花鹿在意识中叠合。我说圈，你就是我的梅花鹿。但圈让我别说话。她的两只手紧紧的缠在我的腰上，被我压住的小腹真的就像跨越栅栏的梅花鹿，一蹿一蹿的；我感觉到那十分熟悉的丝丝冷气正从她的鼻孔里一阵比一阵紧迫的呼出……

就在我做这些与圈有关系的设想期间，小鲍的行为也开始变得越来越古怪，越来越让人疑惑了。

19
她首先是放弃了对乳罩的穿戴。就她那样繁荣昌盛（引用耗子的评价）的一对乳房，没有了拘束，在衬衫里晃来荡去，那一番玩世不恭的情状是可想而知的。她洗了头发也不吹干。她洗头发的时候就穿了一件T恤，半只乳房从她弓着的身子底下露出来，我敢肯定连一向冷漠的李师傅见了也会多看上一眼的。我曾问过她，小鲍，你为什么不戴乳罩？她看了我半天，并没有马上回答，然后就到处翻东西。我问她翻什么？她这次倒是回答得很快，她说，她刚买的只抽过两支的一包香烟不见了。我问什么牌子的？她就说，我抽什么牌子的你还不知道吗？我说我怎么知道你最近是不是换了牌子。她一听就很生气，我会换牌子吗？她把一摞杂志从桌上扫荡下地，我抽惯了的牌子为什么要换！我不再说什么，也弯下身去满屋子帮她找那盒香烟。但那盒香烟就是不见了。我说，这样吧，我下楼去帮你买一包上来。她又大声的责问我，你去买？你知道我抽什么牌子的吗？我说，不就是你一直抽的那种吗？她冷笑起来，原来你还是知道我一直在抽什么牌子。
还不只是这些。小鲍以前对房东太太是最没有好感的，但最近我常看见她和房东太太坐在客厅里一边看电视，一边兴高采烈的聊天。我一到客厅去，她们马上就把声音降得很小，或者干脆不说话，待我离开客厅回到卧室，就听见她们在外面爆发出一阵莫名其妙的笑声，让人相当不舒服。但我不想问她们聊些什么，也不想问她们为什么而发笑。我只问小鲍，房东太太和房东是不是开始做爱了？小鲍气得不得了，而我要的就是这个效果。
有天，小鲍出乎意料的问我，为什么不穿内裤？我很惊讶，我没穿内裤吗？我不是说你今天没穿内裤，小鲍说，我是说你6月22号那天为什么没穿内裤？随后她又补充了一句，你那天出门去过，出门的时候你是穿了内裤的，回来就没穿内裤了。她记忆真精确。我想起来，那天我是出了门的，啤酒、火柴他们弄了一辆车，要去郊外兜风，叫我也去。我去了。我们去了西郊的一个破烂的度假村，那里什么玩的都没有，就一个游泳池还算干净。我们下去游泳，穿自己的内裤，游完泳便没有换的了，只好不穿内裤回家。我说是有这么回事，是没穿内裤回的家，因为内裤游泳时打湿了。游泳池就没有游泳裤？她问。是没有，我说。原来也没打算游泳的，见了游泳池，才想到要下去游一游。我还想解释，可她已经没有听我解释的兴趣了。她又扯开了另一个话题。
她说，性欲强的男人都不爱吃苹果，这话有没有道理？
从哪里听来的？我问她。
你别管从哪里听来的，她说，你先说一说这有没有道理？
我说肯定没有道理，我就爱吃苹果。这你是知道的。
哈哈，你以为你的性欲很强吗？她很开心，感觉是我又中了她的一个圈套。她说，这样的屁话本来她也是不太相信的，是她偶然从一个叫芋钢的人写的文章中看来的。但现在她相信了，因为她面前就有一个男人承认自己爱吃苹果，而这个男人性欲的强与弱，她恰好又是最有发言权的。
那你以后能不能少吃点苹果？她问我。
我本来想讲个什么笑话来反击她，这样的笑话我是很多的。但看见这个女人最近变得如此之傻，我连讲一个笑话来调戏她一下的欲望都完全丧失了。
我说，好，从现在起，我改吃香蕉。

20
这期间，房东和房东太太的确是有了一个新面貌。
李师傅尤其忙乎。他在实施一个伟大的安居工程，为自己造一个屋顶花园。我说过，我们租住的李师傅的这套房间是在七楼，再往上就没房间了。李师傅的计划就是要在七楼的顶上，再搭建起一个花园，也就是通常人们所说的屋顶花园。李师傅的施工方案是这样的：首先要在客厅的天花板（也就是七楼的盖板）上戳一个洞，用作花园与房间的一个通道。洞之上，是花园的玻璃屋。洞之下，是连接到客厅地面的旋转楼梯。花园的玻璃屋一是为那个打开的洞避雨，二是花园建筑的一个组成部分，三是对现有客厅的替代。用李师傅的话说，就是屋顶花园一旦落成，现在的客厅就只是个过厅（旋转楼梯将占据其面积的1/3），玻璃屋将其客厅的功能取而代之。玻璃屋里将要摆设沙发、电视和麻将桌。玻璃屋外面是花园的主体，要搭葡萄架，竖遮阳伞，栽各种木本和草本的植物、花卉，安放沙滩椅。还要有金鱼池。还要搭一个1.5平米的狗屋。李师傅准备在有了屋顶花园后养一只他早就想养而一直没有条件养的狐狸犬。
李师傅是准备自己施工的。从备料到打造，所有的活儿都自己干。这方面，李师傅有多年积累下的有关木工、泥水、电焊、电工的经验和工具。房东太太成了李师傅自然而然的帮手。李师傅用电锤在天花板上打洞，房东太太就在下面为李师傅撑梯子。李师傅干活的时候想抽烟了，房东太太就从桌上的烟盒里摸出一支烟，用打火机替李师傅点燃，再递到李师傅的嘴上。李师傅说，把手抬高一点，房东太太就把手抬高一点；李师傅如果说，再弯一弯腰，房东太太就再弯一弯腰。配合十分默契。我和小鲍也被他们热火朝天的施工场面所感染，加上噪声太大，我们呆在屋子里实在也干不成什么事，就去搭个手，帮李师傅拉拉线，搅和搅和什么。有次干着活，小鲍悄悄对我说，嘿，我们像是在为自己造花园那么投入呢。
劳动使人健康。这是我将粘满泥浆的双手凑在水龙头上冲洗的时候，所有那些散漫思考的浓缩。房东和房东太太在这劳动的场面中关系显得格外的融洽。我和小鲍也在这劳动的过程中达成了某种程度的谅解（至少我是这样认为的）。李师傅的形象也在劳动中显得更加高大也更加富于人情味。就连我开玩笑问他，啊，李师傅，造好了屋顶花园，你不会涨我的房租吧？李师傅也能表现出足够的幽默回答我，他故作严肃的说，有了屋顶花园房子自然就升值了嘛。于是我们相对发出哈哈的大笑。
听说你有搬家的打算？有天下午，我们砌完了一个花台，坐在已经初具规模的屋顶花园的一堆砖头上抽烟，李师傅突然问起了这个话题。我有点不好意思，也不知如何向我的房东解释这个问题。搬与不搬都没关系的，李师傅很爽快的说，只是聊一聊。
是这样的，我仍然在考虑着怎样措辞。我就说，我有一个朋友，他离开了这座城市，估计一年半载也不会马上回来，于是他主动建议我搬到他空出来的房子去住。
好呀。为什么不搬呢？他关切的看着我，有什么问题吗？
是的，我说，问题是他妻子还住在那套房子里。
也许是"他妻子还住在那套房子里"这句话的确是个能够把人难住的问题，李师傅很长时间不说话。他静静的抽烟。他沉默而深刻的神态使我不好意思看他。在屋顶上看天空，是十分开阔的，开阔得连一只鸟的影子都看不见。这颇有点压抑。幸好偶尔还有一架飞机掠过我们的头顶，打破一下感觉中的沉闷。我突然觉得李师傅有着很深的阅历，不然他不会有这样的表情。他现在不开口，但他如果开口，肯定是那种可以给我谈人生的人。他坐在砖头上感觉十分的沉稳，而我却是随时都有一种往天空中飘去的可能。一个很轻，很没有分量的人。
关于搬家的事，那天李师傅终于什么都没有说，以后李师傅也什么都没有说。
屋顶花园就这样造好了。李师傅得意的说，没怎么花钱，好多材料是他从厂里边拣来的。我想也是啊，还有我和小鲍的义务劳动呢。其实小鲍也没有说错，事实上那也是我们的屋顶花园，只要我们还是这里的房客。

21
造屋顶花园期间，我和小鲍就恢复了性生活。我们干起来什么话都不说，但心中的激情却澎湃得不得了。我们白天干，晚上也干，小鲍也渐渐的放开了她的嗓音，房东和他的太太要么是听不见了，要么就是装做听不见，反正他们再没有像往常那样来暗示过什么。我由此更清楚的认识到，只要心中无杂念，小鲍的确是那种你干了还想干的女人。她的身体的妙处是可以打动人心的。比如皮肤的弹性，你始终有那种她象要在你的怀抱中爆炸的感觉。还有她的性器。我如果不好好说一说，那是我的自私和冷漠，甚至是虚伪。几次我和啤酒与火柴在一起，我都想和他们说一说关于小鲍的那种感受。但我终于还是没说。但我实在又很想和谁说一说。有次我干脆就对小鲍本人说了。我用了很多比喻和形容，抽象的具象的，总之是尽可能做到细致入微。我也不管小鲍听得懂听不懂。像她这样的女人，干什么都是不大思考的，尤其快乐的事情，更加不去思考。这次却有点不一样，她在听我说过之后，有了困惑。有次我就见她洗完澡后躺在床上，分开双腿，用一面小镜子照了很久很久。她照得很认真，从她的表情看得出来，她在握着小镜子的那个时候，至少是有片刻进入到思考状态的。然后她放下镜子，并拢双腿，同时也将并拢的双手枕着脸颊，以一种甜美的姿势侧卧在床上。她的眼睛是闭着的，嘴角微微的向上弯曲，鼻翼在轻轻的颤动。我说，小鲍。小鲍就闭着眼睛笑。笑过之后，她从床上一跃而起，问，那么你的呢？让我也看看。我说看吧看吧。她一边看一边用指甲在上面轻轻的划来划去。像个小丑，她为自己这样的比喻笑个不止。我不喜欢她这样的态度。我说，再笑我就生气了。

22
房东太太来收下半年的房租，我才发现，一是时间过得真快，二是积攒的钱已经不够开销了。我们快没钱了，我对小鲍说。小鲍正在看一本小说，她一边看一边在身上抚摩。我很不喜欢她这种看小说的方式。我说，你听见了吗，我们快没钱了。你现在才知道吗？小鲍头也不抬的回答说。那你是早就知道了，我问。我想这个问题已经有一两周了，她说。这一两周我都在想，快没钱花了，快没钱花了，这个人怎么还不着急呢？呀，我一听她这话就不高兴了，好象钱这个东西就该我负责，跟她就一点关系都没有。我便对她说，看来你不能成天老呆在家里看小说了，也得跟外界联络联络。你呢，她问。我说我当然也得去联络联络了，现在就打几个电话。我于是找出电话本，开始往外面打电话。

下午，我出了门。小鲍还躺在床上看小说。
我突然发现我有许久没在大街上走过了。我在等公共汽车的时候，看着街上来来往往这么多人，真是很陌生。我也有很久没坐过公共汽车了。在公共汽车上，我想起许久以前耗子说过的一句话，他说，只有当你乘坐在公共汽车上的时候，才能找到那种与人民群众在一起的伟大感觉。这个自命不凡的家伙。车上的女售票员我觉得有点面熟，那就是说，我以前是乘坐过这一辆公共汽车的。我之所以能记住一个女售票员，是因为她还长得比较的漂亮。如今公共汽车上长得还比较漂亮的女售票员已经不多了。她为什么不去干点别的什么呢？记得我第一次发现这个女售票员的时候，就有过这样的疑问。一个漂亮的女人成天呆在公共汽车上卖票，就价值而言是不对等的。至少是价值没有被充分的利用。一个长得丑的女人做售票员，并不影响售票的收益；但如果一个漂亮的女人在一个需要漂亮的岗位上，那对收益的影响就很明显了。比如歌手，一个漂亮的歌手的出场费肯定要高过一个不漂亮的歌手的出场费。那么，这个漂亮的女售票员为什么不去当歌手呢？
我在棕南下了车，脑子里还在想这个问题。我到了啤酒与火柴合开的那个店，这个问题也还没完全从脑子里消失。在啤酒与火柴的店铺里坐下来，他们为我泡了一杯茶。我喝了一口茶之后便问他们，一个漂亮的女人为什么不去当歌手而要在公共汽车上当售票员呢？啤酒说，歌手仅仅是漂亮就能当的吗？是啊，火柴也说，女人漂亮一点就那么了不起吗？在公共汽车上卖一卖车票就让你这么感叹了，那些做鸡的呢，她们中可是漂亮的更多呀。我说我也正想的是这个问题，她为什么不去做鸡呢？那可是比卖票要轻松得多，挣的钱也多出许多呀。火柴说，做鸡也不容易呀，前几天认识一个女孩，她就是做鸡的，说起来也是很没有保障的一个职业，有风险不说，挣得多一点，开销也是很大的，她告诉我，她做一次买卖600到1000不等，但每个月的开销少说也在五位数以上，你想她每个月要做多少笔买卖才够得上这个花销？我当真板着指头算起来。啤酒说，你烦不烦，算那么清楚，想去做鸭子吗？火柴在一旁笑着说，嘿，真别说，他做鸭子是蛮有型的，啤酒你信不信？啤酒说，有型是有型，怕他身体吃不消呵。火柴说，偶尔为之嘛，也不用做得那么辛苦的。啤酒说，看样子我们也多了一项业务了。是啊，火柴盯着我问，要不要现在就给你介绍个富婆？
啤酒与火柴合伙开的是摄影店，他们所说的专门做那些无所事事的富婆的生意，就是指的给那些三十到四十，青春将逝的女人们拍写真影集。这两个对女人毫无兴趣的家伙做这活儿倒是很合适的，可以无动于衷的将镜头对准那些个赤裸的身躯。换了我肯定不行，生理反应太大，很难坚守住职业道德。比如他们对女人丰满的乳房所持的那种嘲笑和讥讽的态度，我是不能苟同的。我对好乳房的偏爱从来都是溢于言表的。于是，我也开玩笑的对他俩说，好哇，介绍一个大乳房的富婆给我，做一只业余鸭子对我来说也不是太大的问题。啤酒和火柴说，你跟我们来。他们把我领到了里边，让我看挂在墙上的照片，并抱出几本影集来，让我挑选。我从这些照片中发现了圈的照片。我问啤酒，圈也是你们的顾客？啤酒便说，这不奇怪。火柴也说，这不奇怪。我说，我也没有说这有什么奇怪不奇怪的，我只是没有想到圈也到你们这里来拍照了。啤酒就怪笑着说，你的意思还是觉得这是比较奇怪的事了。我说，我也没那样想，我只是很久没有见到她了。火柴就说，这倒是奇怪了，我们一直以为你常和她见面的。为什么？我问。圈每次来都讲到你，啤酒说，所以我们以为你们常在一块。火柴说，就是，以为你们早就睡过觉了。我很生气。我说，你们怎么都跟小鲍一样的心眼儿，真X！
临走的时候，啤酒还一本正经的问我，做鸭子的事情不是说着玩的吧？
我说，X你龟！你们真以为我找不到事干了？

23
小鲍说，其实做一只业余鸭子倒不是完全不可以考虑的一个建议。
我说，你怎么不去做鸡呢？
她说，我也在考虑这个问题。但我不是太有信心，做鸡嘛，我觉得我是丑了点。要是我有圈那样的容貌，我早去了，你也就可以每天躺在家里睡大觉了。
我说，你不是爱看小说吗？长得丑一点就写小说卖嘛。
这倒是一个可以考虑的好建议，她说。便坐在床上开始沉思起来。
我其实是逗她开心的。她写什么小说呀？小说是谁想写就写得了的吗？但小鲍经过一番沉思后，显然是认真了。当天晚上，她就伏在床头柜上写了起来。我就躺在床上看小鲍看过的那本小说。我看着看着就睁不开眼睛了，什么时候睡着的也不知道。小鲍弄醒我的时候，好象我正在做个什么梦。我问她怎么不写了。她显得有点羞涩。这表情我是很少看见的。我问怎么了？她还是那么羞涩，然后自己开始解衣服上的纽扣。这动作我倒是很熟悉。想要？她点点头。现在？她又点点头。为什么，你不是在写小说吗？她摇摇头说，写不下去了，我想体验体验。体验做爱？她就笑了。话一说穿，她一点也不羞涩了。你写的什么小说呀？我问她。爱情小说，她说。边写边干，这就是你写的爱情小说？她已经脱得一丝不挂了，我也只好脱掉全身的衣服。要怎么干？我问她。她想了想说，和平常不一样的，试一试？我随她摆布。她真是主动，那劲头认真得让人惊讶。我被她折腾得想发笑。难道女人写小说就是这样的吗？她倒是不理会我怎么挖苦，神态还是那么陶醉。这小婆娘真是傻得可爱。完事后我问她，是不是马上又去写？她说，就是。然后用纸巾擦了擦，就那样赤裸着身体，又开始伏在床头柜上写她的所谓小说去了。看着她光滑的后背，那像瓷瓶一样端坐在小凳上的臀部，我打趣的说，我想睡了，你该不会还要爬上床来做那种体验的把戏吧？但是，她已经不屑于和我说什么了。

>>>下一章
┩返回目录┡