koopee.com

一

0、
我说我好怕啊。
我一边说一边往屋外面退。她还张着她的嘴巴，雪白的牙齿在昏暗的灯光下显得特别的雪白。我一边退，一边拉上裤子。快退到门口时，我的头把吊在屋子里的那盏昏暗的灯还碰了一下。它顿时摇晃起来。它的摇晃，使这间屋子变得不真实，更使那张张开的嘴巴和它雪白的牙齿恐怖万分。我几乎是倒栽出去的。一出了这间屋子，我就沿着黑乎乎的巷子，没头没脑的往前跑。我跑了好久，比我跟着她进巷子时久多了。虽然，我们进来的时候走得还比较慢，但我还是觉得比我飞跑出去要快得多。
直到我看见很多的人，以及很多的灯光，我才停下来。

1、
那年，我已经13岁了。是一个小操哥。有没有14岁？应该没有。反正我记得，我的小鸡鸡正在长大，有几根绒毛已经在它的旁边冒了出来。就几根。而且好像是一夜之间冒出来的。我记得，那天一放学，我就直接去了王贵家。我反手关上他们家的家门，迅速的将自己的裤子脱掉。那时夏天刚过，正在晒秋老虎。我穿了一条蓝色的短裤。所以，我一脱掉裤子，就露出了自己光溜溜的小鸡鸡。对于这个鸡鸡，王贵是熟悉的。我们在一起玩耍它，已经有许多年了。王贵，他要比我小一岁，也没有一岁，就9个月。是跟着我操的。他当时正站在他们家的灶台边上，手里拿着一根泡豇豆在吃。看见我像风一样的进去，又急匆匆的关门、转身、脱掉裤子，整个人一下就呆住了。你干啥？王贵问我。他拿着泡豇豆的手高高的举着，停在张大的嘴边。你看。我把身体朝他一耸，还用空下的一只手指了指刚刚脱掉裤子的地方。我的另一只手捞着我的衣服，并一直把衣服捞到胸口上面。
原来是这样。王贵觉得就是这件事，所以他可以安心的吃他手里的泡豇豆了。他把那根很长很长的泡豇豆，一下就塞进嘴里。然后，他一边嚼着，一边走到我的身边，弯下腰去。看啥子？他问我。他的嘴里正嚼着那根长长的泡豇豆，使他问我的声音含混不清。但是，我知道他是在问我什么。我说：长毛了。我说着，还用手把我的鸡鸡往下拉了拉，让那几根绒毛特别的突出出来。哇。那是王贵的赞叹。他的脸基本上挨近了我，光溜溜的小肚子那块，已经感觉得到他的一呼一吸。是有几根了。他说，并用手在那几根绒毛上摸了摸，就是他刚才拿过泡豇豆的手。这使我的小鸡鸡上面，好几天后都还闻得到泡豇豆的味道。这一点，是王贵的妹妹王凤告诉我的。
王贵并不知道他的妹妹王凤在里面的屋子里，我更不会知道。而王凤呢，她的哥哥王贵进屋之前，她就已经在里屋了。她躲在里面，通过窗户看见王贵偷吃泡豇豆。当时，她正准备叫，我就冲了进去。我一冲进去，她已经到喉咙的那句话，又活生生的被吞回了肚子里。其实，在那一瞬间，她也有声音发出。仅仅是因为我的动作太大，又太突然，搞得王贵和我都没有注意到旁边的反应。王凤后来说，她看见我脱掉裤子后，赶紧把眼睛闭上，还赶紧用双手把闭上的眼睛遮住。过了好一会儿，她说，我才慢慢的放下手来，慢慢睁开眼睛。那你看见没有？我问她。看见啥子？她反问。我想了想，接着问：那几根毛？
事实证明我当时就是13岁，而且刚满没有多久。

2、
晚上，当天是星期六，我和王贵王凤去无机校看露天电影。一般情况下，我是不会和王贵王凤兄妹去的。在我们的院子里，王贵兄妹应该算是最小的男女。我是说我们这一批。如果有更小的，那就和我们没有关系了。在那个时候，我在学校和社会上的地位，还有我的身体和我的脑子，都愿意和那些比我更大的操哥在一起耍。而那天晚上，我之所以同意和王贵王凤兄妹一起去看露天电影，是因为王凤说，她帮我约了小玉。
我承认，小玉是我整个少年时代的梦中情人。当然，仅仅是我们院子里的梦中情人。在我的少年时代，我一共经历了小学、中学和高中三个学校。至少有三个不同的同班同学成为我在学校时默默爱恋的对象。而小玉，我们同了小学和中学两个学校，但我们从来没有同过一个班。这使我们在更多的时间里离得有点远。
我们的院子其实并不是严格意义上的院子，它由三栋平房组成：其中一栋是横起的，另外两栋是竖起的；竖起的两栋之间，面对面有20米左右的空地；而横起的那一东，有一大半正好对着这20米的空地。根据大家的生活习惯，这三栋（准确说是两栋半），形成了一个院子的感觉。如果说它是院子，它又没有明确的院墙和院门。如果说它不是，三面房子，又明明白白的围着一快空地。特别是我们家门口。我们家门口有一盏路灯，它高高的耸立在我们院子里，使我们这个院子看上去更像院子。上个世纪50年代初，刚刚成立的人民政府，在成都西郊修建了73栋这样的平房，暂时安置居住在御河旁边的平民百姓。我们家住的是横起那一栋，叫69栋。王贵他们家住的是竖起的61栋，小玉他们家住的是竖起的62栋。我们家是69栋3号，正好对着王贵和小玉他们两栋之间的空地。
我刚才说了三面。还有一面现在说，那就是我们家直对着的那面。它和我们家直对着，要穿过王贵他们家和小玉他们家相对的空地，才能走到。其实，那一面就是一面墙。它本来也像我们家一样，是一栋横起的房子，后来被人把门和窗户都封死了，就成了一堵纯粹的墙。当然它也并不完全就纯粹是墙。它应该是另外的房子的背面，仅仅是它面向我们院子的这面，是一堵墙壁。所以，我们的院子就更像院子。
那天，我带着王贵和王凤去无机校看露天电影。
我出门的时候，特别看了一眼小玉他们家。我装着系鞋带的样子，弯下腰。我穿了一双蓝色的运动鞋，在我们的院子里它显得很洋盘。我在小玉家门前蹲下，装着系鞋带，一方面是为了看看小玉，另一方面也是为了展现我蓝色的运动鞋。我这双鞋是三天前才买的。三天前，我们学校开运动会，我爸专门为我买了一套蓝色的运动衫和一双同样是蓝色的运动鞋。小玉看见过我的这一身打扮，并且还借我的运动服穿过。当时她跑60米决赛。本来我还想把运动鞋一起借给她，可是她穿了不合脚。
小玉穿我的运动服仅仅穿了半天。她还我后，我意外的发现运动服的胸前被她留下了两个圆鼓鼓的圈圈。我把这两个圈圈给王贵看，他说，好大啊。王凤也跑过来，她也要看。我又得意的把它举在王凤的眼前。在我们院子里，甚至在我们学校里，我们那一批的女同学中，像小玉这样大的，还没有几个。我说，我好想摸一摸。我是说给王贵听的，当然，王凤也在场。她就说：我去给小玉说。

3、
我装着系鞋带的样子，其实我是在偷看小玉。小玉他们家是两间并排着的房子，房子前自己修有一个小院子：院子的一边是封闭的，他们家用着厨房；院子的另一边就是纯粹的院子，开着门。而我这时就蹲在他们院子的门前。王贵和王凤站在我的旁边。
走嘛。王贵说。
但我久久不愿站起来，那是因为我在生气。小玉，我蹲下身时，她根本没有看见我。她坐在他们家院子里，端着一个大碗正在吃面。她吃面，我并不生气。我生气的是她的张叔叔站在她的身后。那个中年男人，双手搭在她的肩上，脑袋弯下，嘴巴已经贴到她的耳朵上了。他好像在给她说什么话，所以，我非常生气。
说到底，那样的一段时间里，我经常生这样的气。气一开始，是直接冲着小玉的张叔叔而去。这个中年男人住在小玉家旁边，是一个光棍。他和小玉的妈妈关系非同一般。小玉说，他们是结拜的姐弟。其实我们都知道，他们之间不只是姐弟这么简单。张叔叔，小玉这样叫他，我们也都这样叫他，在小玉三岁的时候搬来的。他一搬来，就和小玉的妈妈很熟。我们那里的大人说，他搬来前就认识小玉的妈妈。
现在，小玉本来想笑，但看见我正蹲在她家门前，就没有笑出来。她的笑容似乎已经到了嘴边，又被她重新收了回去。而且，她的脸色还突然变得非常难看。她摆了摆肩膀，迅速的站起来，离她的张叔叔远了几步。我记得，前几天我对小玉说过，我不喜欢她的张叔叔。小玉说，又不是你们张叔叔。小玉说完后，她转身就走了。当时在旁边的，还有王贵。所以，我的气就不仅仅是生给她张叔叔的了。
走嘛。王凤又说。
我不得不站起来。我的鞋带已经系了三遍。小玉看见了我，小玉的张叔叔也看见了我。我如果再蹲在那里，就有点说不过去了。当然，这只是我那时的想法。后来我想，就算老子永远蹲在那里，又球有哪个敢管老子呢？
我们走了。一路上我一句话都没有说。仅仅是快到无机校时，我才问王凤：你说好了没有？王凤问：啥子？我说：小玉。王凤说：我说了。真的？我又问。
王凤说：向毛主席保证。

4、
我知道，小玉是喜欢我的。
我们家门前的那盏路灯，那盏路灯，就是我们这个院子的中心。夏天的夜里，无论是大人还是小孩，都自然的聚集在这盏路灯下，三三两两，慢慢的向黑暗处散开。小玉，是我们院子里我们那一批女生的中心人物。就算比她大一点的，也愿意围绕在她的身边。而我，肯定是我们院子里我们那一批男生的大哥。虽然我们院子里，我们这样大小的男生，就只有两、三个。除了王贵，我一般都不喜欢和他们玩耍。
我喜欢和小玉她们在一起。其实，我主要是喜欢和小玉在一起。小玉身边的其他几个女生，我也不怎么喜欢。我觉得，她们太小了。事实上，她们也并不比我小。她们甚至也不比小玉小。我只是认为她们比小玉小。或者说，在那个时间里，她们长得比小玉小。她们纯粹是小女孩，完全没有小玉看着像一个女人。
小玉坐在我的旁边，我坐在王贵的旁边。院子里七、八个小朋友，全部围坐在吴大爷的身边，听吴大爷给我们讲鬼的故事。事实上，现在我才知道，当时吴大爷讲的，就是《聊斋》里面的那些东西。我很怕鬼的，但是我并不怕听吴大爷讲鬼的故事。因为，更多的时候，我并没有听见吴大爷讲的什么。我所专心的是，坐在我旁边的小玉。她穿着花裙子，坐在我的旁边。我不是说，我知道小玉是喜欢我吗？就是因为她坐在我旁边，而我的手却悄悄的伸进她的花裙子里面，她也没有说。哪个儿骗你。开始的时候，我并不是有意的。我只是无意中伸了进去，就像伸进我自己的裤子里一样。那一瞬间，我赶紧把我的手拿出来。而小玉，她装着没有事情一样。但她的腿，却有意的往我这边靠了一点点。她把她的身体，也往前倾了倾。对于她的这个动作，我的理解是，她想更多的挡住别人的眼光。
后来，后来我试探过几次。我的手从她的花裙子下面伸进去，轻轻的放在她的大腿上。吴大爷说，读书人正坐在桌前读书，风就吹开了他的窗子。他站起来，去把窗子关上。等他把窗子关好，转身回到桌前时，一个年轻的女子也站在他的桌前。吴大爷讲到这里时，我的手想动一下，但我并不敢。我并不是怕吴大爷的故事，而是不知道怕什么。小玉？小玉更不可能。对我这样自己吓自己，我非常后悔。
毕竟，那年我才13岁，只是一个小操哥而已。
这一次我想大胆一点。我的手已经开始动起来，它顺着小玉的大腿的内侧，逐渐向上爬行。小玉肯定是知道我的手，她的两腿也慢慢的张开。其中靠我这边的那一条腿，基本上靠在了我的身上。可是，就在这时，居委会的张大妈过来了。她站在吴大爷的身后，冲着吴大爷喊了起来。她说，吴兴发，你又在给下一代灌输封资修的东西。吴大爷就是吴兴发，听张大妈一喊，他赶紧站起身来。他说，我不敢，我不敢。吴大爷最怕张大妈，因为吴大爷喜欢张大妈。张大妈矮胖矮胖的，而吴大爷瘦高瘦高的。他们俩像极了《半夜鸡叫》里的地主周拔皮和地主婆。我们那一转的人都知道他们俩相好，也都愿意他们俩相好。惟一不愿意的，就只有张大妈的孙儿。张大妈的孙儿觉得，我们希望他奶奶和吴大爷好，就是觉得他们俩像周拔皮。所以，张大妈的孙儿，打死也不同意。
你哦，张大妈做出要打吴大爷的样子，要是早几年，一定把你拿来批斗。
关键是我的第一次冒险就这样完了。两个老人，一胖一瘦、一高一矮，在那里打打骂骂的。而我的好戏，就这样被他们破坏了。那一刻，我看着他们真的就是黑心的地主和地主婆。唔晤晤，我忍不住轻轻的叫了一声。
小朋友们纷纷站起来，一个个的散去。小玉也站起来，她回头看了我一眼，依依不舍的往旁边走了。我一人还坐在那里，双手撑着下巴，一脸呆兮兮的样子。那一年，我坐在那里，路灯下，坐了好久。我不知道我在想什么。直至多年以后，我认为，那时，我要摸小玉是非常容易的事情。我不仅有很多的机会，关键是小玉也愿意。当然，这是我多年以后这样想。而在那一年，我13岁，下面刚刚长了几根绒毛，我却不敢这样认为。

5、
我们来到无机校时，操场上正把银幕挂好。挂银幕的大人，把挂银幕的两根杆子摇了摇，拍了拍手，满意的走了。我们，我和王贵王凤，就在银幕下坐了下来。我问王凤：你给小玉说的是哪？王凤说：就是银幕下。
看电影的人越来越多，天也渐渐的黑了。我坐在银幕下，仰望着银幕发呆。我已经坐了好久。从我一坐下，我就这样在发呆。王贵坐在我的右边，看见我没有说话，他也不敢说话。王凤坐在我的左边，她虽然也不敢说话，却不时的站起来，往后面看。人越来越多，天渐渐黑了。王凤再次坐下后，电影就开始了。
看露天电影是我们那时候最愉快的一件事情。特别是我们，我是说操哥操妹。我们散布在电影银幕的四周，跑去跑来。有时候跑得更远点，有时候就只是在看电影的人群里面。当然，如果电影好看的话，我们还是会老老实实的坐着看。只不过，那时没有什么好看的电影。除了《列宁在一九一八》，就是《列宁在十月》。
列宁又在说面包会有的，虽然那时我还没有吃过面包，但是我对列宁同志的这句话却是十分的熟悉。我站起来，拍拍屁股，就离开了王贵和王凤。由于小玉没有来，使王贵和王凤都不敢和我说话。我站起来走了，他们更不敢问我到哪去。我看得出，虽然他们很想问。特别是王贵，他可能早就想跟着我走了。
我走了，但我并没有离开露天电影场。

6、
所以，那天的事情就这样发生了。
离开王贵兄妹后，我一个人就到外面去球。像演这样的电影，坐在中间老老实实看的人，基本上是那些大爷和大妈。他们呆呆的坐在那里，带着他们听话的孙儿和孙女。而像我们这些操哥，一般都四散在这个中心的周围。因为，那些操妹也四散在周围。她们三五一群、四五一堆，一边互相说着话，一边用眼睛瞟着从他们身边走过的操哥。
我没有看见小玉。事实上小玉那天压根就没有来。她说，我根本就不知道你约了我。一脸无辜的样子，一脸后悔的样子。在河边上，我们并排坐着时，她对我说。当然，这是后话，我们一会再摆。现在，我还是接着摆那天发生的事情。我没有看见小玉，我从银幕下走出来，也并不是想看见小玉。对于一个操哥，露天电影操场上，有的是操妹。
这句话并不是吹的。就是在上周，稀金厂演露天电影的时候，我还亲眼看见小七就带走了一个操妹，而且就是稀金厂的子弟，上海人。小七是我的同班同学，但是比我大三岁。他是我们班里、也是我们年级里、甚至是我们学校里最大的操哥。这除了他本身长得高大外，还因为他家里有六个姐姐。特别是他们五姐，基本上是我们那一转最有名的操妹。说起唐五妹，他们家姓唐，我们那一转没有人不卖她的帐。我在学校的地位，也是因为我和唐五妹的关系。我叫她五姐，我们结拜为姐弟。我们在王爷庙结拜的，王爷庙在河边上。当时，小七也在旁边。小七说，除了我，你就是最腿的了。腿，就是大的意思，也就是现在说的牛的意思。那个时候，我们都这样说。
还是说那天晚上的事好了。由于我的小鸡鸡上突然冒出的几根绒毛，使我兴奋得不得了。我本来想把它给小玉看的，但是小玉又没有来。我想，早知道她没有来，我不如把我们班上的红卫叫到。红卫是我们班上最漂亮的一个，也是最喜欢我的一个。我也喜欢她，但并不像喜欢小玉那样喜欢她。因为我觉得，她和我们年级的其他女生一样，没有小玉大。在我那个年纪，13岁，总是喜欢长得比我大的女人。
其实红卫比小玉好看多了。仅仅是几年以后，红卫就比小玉好看多了。在当时，红卫之所以比不上小玉，也只是红卫的奶奶没有小玉的大。而且，小玉在当时之所以成为我的梦中情人，也就是她的奶奶比我身边其他女生的奶奶大多了。在大家都还很小的时候，小玉，她的奶奶就脱颖而出、像松柏顶天立地。
小玉的大奶奶是我的梦想，也是她张叔叔的梦想。这一点，我从她张叔叔看她的眼睛里，就完全知道了。他看她的眼睛，就像我看她的眼睛。仅仅是比我更饿得多。而其他小瓜娃子，比如小玉他们班上的那些小男生，他们是不是喜欢小玉的大奶奶呢？他们在放学的路上，追着小玉喊。他们喊，大奶奶，大奶奶。他们追着小玉喊。有时候小玉都跑回家了，他们还追到小玉的家门前喊。小玉的妈妈，就拿一根竹杆从家里冲出来，把这些小瓜娃子赶跑。小玉的妈妈一边赶，口里还一边大叫着：你妈的奶奶不大啊，龟儿子些。下午，炊烟袅袅，在我们院子的上空，小玉的妈和小玉的同学的声音，都很滑稽。
我几乎是瞎逛。在这黑麻麻的广场，我一个人，就这样瞎逛了几圈。没有一个操妹注意到我，更没有一个操妹知道我的小鸡鸡已经长了几根绒毛。有一次，我看见两个操妹站在一株树下，我还试着走过去，但她们根本就没有理我。我说，耍一下嘛。她们同时偏头看了我一眼，她们偏头的同时，还微微向下低了一点。她们都比我高。所以，她们转身就走了。我只好朝她们的背影比了一个中指。
事实上，我并不仅仅是比一个中指就完了。我还想把我的裤子脱了，冲着她们的背影耸几耸。我的小鸡鸡已经直立起来。我最终没有这样做，是因为她过来了。

7、
到现在，我也不知道她是谁。我甚至没有怎么看清楚她的样子。或者说，我甚至还不能准确的知道她是女人还是男人。当然，这是屁话。我当然应该知道她是女人。我还知道，她家的房子在无机校对面的巷子里。后来我去看过，就是凉水巷。所以，我还知道她们家的巷子里，有一口凉水井。这些事情之外，我还知道，她还含过我的小鸡鸡，虽然是短短的一下，也是含了。只不过，她含我时，我没有觉得舒服，而觉得害怕。
现在想来，主要是她的表现很独家。她的表现所以独家，是因为和我们操哥操妹煽合盒的方式不一样。比如，她摸我，却没有要我摸她。她摸我下面时，我也伸手去摸她的上面，她却把我的手推开了。到现在，我都不知道她的胸脯上是不是长着我没有那对的东西，更不知道她的下面是不是没有我有的这个东西。天那么黑，她带着我，从无机校的露天电影出来，七拐八拐的，到了她黑漆麻古的房子里。对于一个13岁的小操哥而言，我承认，我怕了。她的个子比我高半个脑袋，还戴个眼镜。
她过来的时候，我正准备脱裤子。一看见她，我的动作就停了下来。但她并没有停下，她其实还在走。只是，当她已经走过我身边后，才停了下来。我亲眼看见她停下的，然后慢慢转过身。也就是在这时，我知道她是个眼镜。她的镜片还有点反光，直直的对着我。我的双手正抓着我的裤子，所以她的镜片是对着我的下面。
我们这样僵持了一分钟，至少快一分钟。
最后还是她先动。我虽然没有看见，因为无法看见，但我还是感觉得到，她的面部出现了一种友善的笑意。随着这种笑意的扩大，她已经站在了我的面前。我说她是女人，或者我愿意把她当女人看，就是她过来后，我闻到了她身上雪花膏的香味。那年头，好一点的女人都是这个味道，我妈是这个味道，五姐也是这个味道。小玉非常喜欢这个味道，我常常把我妈的雪花膏偷偷抠一点出去，给小玉摸上。
所以，她走过来时，我耸了耸我的鼻子。
想耍？她问我。
啊。我回答。
耍得起不哦？她上下打量了我一遍，问。
笑话，我说。老子已经长毛了。

8、
关于鸡鸡要烂掉的事情，是小七告诉我的。那已经是在几天以后了。究竟是几天，我完全记不清楚。并不是因为时间过去了很久的原因才记不清楚，而是因为那几天我本来就是恍恍忽忽的。一从那间屋子里逃出来，我就开始恍惚。不，不是这样。应该是一进那间屋子，我就开始恍惚。我恍惚中觉得，我应该赶快逃走，赶快逃。
这件事我没有对任何人说过。其中包括王贵。虽然我很多事都要对王贵说，但是这件事我还是没有说出口。我曾经试过几次。我说：你知道那天吗？王贵问：哪天？我说：就是看电影那天。王贵说：啥子事？我说：好鸡巴吓人。我仅仅说到这里，后面的事情我就再也没说。虽然王贵追着追着的问了我好几次，我还是没有说。
那天，我从那间屋子跑出来后，就直接跑回了家。我的确是跑回家的。我跑回家后，我外婆还以为我又和别人打架了。我外婆问我：又给别人打架了？我说：没有。那天晚上，我一回家就躲到了床上去。脚也没有洗，脸也没有洗。我外婆喊了我几次，我都没有理她。我用被子把我的头严严的捂住。虽然天很热。
小七说：那个人是人妖。这是我一生中第一次听见人妖这个词。我问小七：人妖是什么意思？小七说：人妖就是不男不女。当时，我们班的几个同学坐在学校的操场上，刚下了体育课。在上课之前，我们就已经听说了，派出所今天抓了一个怪物。小七对我们说：这个怪物就是人妖。我当时还没有把这件事和我自己联系起来，因为我当时还没有真正知道小七的人妖是什么意思。我只是觉得，小七，他懂得太多了。
人妖要吃人的鸡鸡。这句话，肯定不是小七说的。但是，这句话究竟是谁说的，我没有听清楚。因为，我听见这句话的同时，突然想起了那天晚上在那间屋子里的事。那个人，我已经不敢说是那个女人，把我的裤子脱了，就俯身下去，用嘴含着我的鸡鸡。他（她）含了两下，又仰起头来看我。我的害怕就是从这个时候开始的。我看见他（她）嘻嘻一笑，露出一排雪白的牙齿。白得像假的。
想着想着，像球是在做梦一样。
如果只是含了一下呢？我问小七。当时好多人，七、八个吧，大家围坐在河边上，轮流抽着三只烟。是三只飞燕，二毛四一包，是我前天买的。现在已经抽得剩最后三只了。大家轮流着，正在把这最后三只抽完。
其实我还有一包红芙蓉，放在书包里了，没有拿出来。我并不是有意没有拿出来，当然也没有想到要拿出来。就是拿出来了，也不会给他们那些人抽。明天五姐约了我，我们要到火车北站去。我给小七说，红芙蓉我们明天再抽。
最后小七告诉我，如果仅仅是含一下，就没有问题。如果含的时候沾上了口水，小七说：那就要烂掉。小七说得像真的一样，我不得不目瞪口呆。想起那天在那个屋子里，那个人趴在我的下面，含着我的鸡鸡。我说，既然都含着了，又咋没有口水？当然，这句话我并没有说出口。这句话再和小七说，已经没有意思了。
向毛主席保证，我好怕啊。

9、
人妖的事情到处都在说。只不过，我们那一转的人说的不是人妖，而是怪物。直接说人妖的，我就单单听见小七一个人。就此，我问过他。我问他，人妖这个词你是在哪听到的？他说，在他们三姐那里。小七的三姐，比他五姐还好看，在云南支边。如果小七的三姐不是在云南支边，而是像小七的五姐一样在家里当社青，那么，操得最亮的操妹就应该是三姐，而不是五姐。我结拜的姐姐，也应该是三姐，而不是五姐。当然，我不该这样说。甚至想都不该这样想。我这样想，简直就辜负了五姐对我的好。
我专门跑到派出所去看过那个怪物，只不过我没有看见。那个怪物被逮着时，嘴里正在含一个小操哥的鸡鸡。我后来听说，那个小操哥是北巷子的，北巷子离我们那没有多远。离无机校也没有多远。我后来还知道，北巷子，就在凉水巷旁边。那个怪物，北巷子派出所的人说，就主要在这一转活动。
小操哥也是13岁，和我一样大。我想，就是他的鸡鸡和我的鸡鸡也是一样大。只不过，那个小操哥的鸡鸡长到这么大后，就再了不会长了。因为，派出所的人冲进去时，那怪物一口就把小操哥的鸡鸡咬了下来。好多血哦，那个小操哥叫都没有叫，就昏死过去了。
派出所的人先把那个怪物抓出来，然后才把那个小操哥抬出来。那个小操哥被抬出来时，已经围了好多看热闹的人。张大妈也在那里。她对张户籍说，也就是小玉的张叔叔，快叫他把那个东西吐出来。小玉的张叔叔，一脸傻乎乎的样子。他问张大妈，吐什么？张大妈指着躺在地上的小操哥说，人家的小鸡鸡。小玉的张叔叔一听，才飞了过去，一把卡着那个怪物的脖子，一边大喊，吐出来，吐出来。
最后，小玉的张叔叔还是把那个小操哥的鸡鸡从那个怪物的嘴里抢了出来。因为口中夺鸡的英雄行为，小玉，她这个瓜娃子叔叔，还被他们派出所发了一个奖状。但是，这又有什么鸡巴用呢？当时，张大妈从张户籍手里拿过那个被咬断的鸡鸡，她把它举在自己矮胖的头上，一节已经只有两寸长的肉虫子，在阳光下。
可怜的东西。张大妈说，并且哭了。
我的鸡鸡就是从那个时候开始痛的。先是一点痛，接着就很痛。有时候痛得不行，走路都要弯起腰。我外婆问我，我不敢给她说。就是小七问我，我也不好意思告诉他。每每这样痛，我都说是肚子在痛。好在这样痛的时间，并不是好长。一般情况下，仅仅是比一点痛多一点的痛。在这样的痛里，我成了一个忧伤的少年。
下午放学，我把王贵叫上。我对他说，你陪我去一个地方。王贵问，去哪嘛。我说，你跟着走就行了。我说过，王贵是跟我操的，我说一他绝对不敢二。所以，我叫他跟着走就行了，他就只能跟着我走。他不敢再问。
他和我保持着两步的距离。我在前面走，他跟在我的后面。我一停下，他也马上停下。有时我回转身去，他也跟着回转身去。但是，我回转身去是在找感觉，就是那天晚上我跟着那个人去的感觉，他王贵又在找什么呢？我就问他，你他妈看啥子？
慢慢的我觉得有点像了。那天晚上，我们从无机校出来，好像就是从这个巷子进去的。我记得，进了巷子几步，就看见一口井。现在，这口井又出现在我的眼睛里。这口井给我的印象非常的深。我曾经站在井边，不想再继续往前走。是她转过身来，拉起我的手。应该是她，因为那手是柔软的，也是小巧的。就是和我13岁的手握在一起，也不显得大。当时，她对我说，走嘛，就在前面。
走着走着，就像他妈的做梦一样。
实际上，我是在发少年高烧。我几乎是被她拖着走的。离开了井边，越往巷子里走，巷子就越小，也越暗。直到后来，巷子两边基本上都已经挨在一起了。我现在才看见，巷子快挨着的地方，一边是一面墙壁，而另一边才是住房。我顺着墙壁往里面走，走得很慢，眼睛在那几间房子之间找去找来。究竟是哪一间呢？当时很黑，我完全没有记住是哪一间。
她只用手一推，门呀的一声就开了。

10、
我最后把这件事情告诉了小玉。
我背靠着我们家门前的路灯灯杆，仰着头，尽量的往上面看。天色已晚，但是还没有晚到路灯亮的时刻。我刚吃完晚饭，吃的是回锅肉。我外婆的回锅肉炒得非常的好，每次吃回锅肉时，我都要吃三大碗饭。这一次，我还是吃了三大碗饭。吃完饭后，我突然悲伤起来。我想，这么好吃的回锅肉，我还能吃几次呢？因为我已决定，如果鸡鸡真正的烂掉了，我那就死了算球。这是一件非常丢人的事情。一个没有鸡鸡的操哥，他还怎么操呢？
关于一个操哥没有鸡巴还操不操的问题，我问了好几个我平时里觉得比较腿的操哥。我问，如果没有鸡巴，操哥还操不操。大家都说，那还操过球啊。鸡巴没有了，不要说操，就是娃娃都日不起，还操啥子？就是活都没球活头了。所以，我决定，如果我的鸡鸡真的烂掉了，我就死了算了。虽然我不想死。
小玉来到路灯前，她在离我有两三步的地方站着。她看我仰着头看上面，也仰起自己的头往上面看。看了一会，什么也没有看见，就问我：你看啥啊？我慢慢的埋下头来，直视着她。她的脸红彤彤的，她的眼睛大大的，眼睛上的眉毛又浓又黑。当然，她最让我喜欢的，是她那一对鸡肉大包那么大的大奶奶。和我们那一批的女生相比，她的奶奶比她们都大。她甚至比好多大人的还大。我们的老师曾经说，她的思想有问题。
我们的老师是一个飞机场。当然，飞机场这三个字当时我们还没有这样用。对于那些飞机场，当时，我们是怎样说的呢？
不管当时是怎么说的，反正我们的老师就是飞机场。我说的是我们的班主任老师，她已经三十多岁了，但还没有结婚。她就住在学校里面。我们班上的几个小操哥，经常被她留下来。中午，她叫我们站在她的门前，自己却在屋里睡午觉。她睡午觉的样子非常难看，穿着一件男人的背心，胸脯还没有我们体育老师的大。更不要说和小玉比了。
其实她仅仅是我们的老师，她和小玉完全没有关系。她压根不知道小玉的思想究竟有没有问题，如果有，又应该是什么问题。她就觉得，小玉的奶奶太大了。一个小女娃子，她这样说，长这么大对奶奶，难道会没有问题？没有问题，那才怪了。
现在，我和小玉站在路灯下。我们之间的距离有两三步远。实际上，我和她的距离，就只有她的大奶奶那么远。我只要身体微微前倾，我的胸脯说不定就可以挨着她的胸脯。
但是，我没有这样。
我没有这样，并不是我不想这样，而是我不敢这样。我是说以前。以前，我和小玉，我们有好多这样的机会，但我从来就没有敢再往前挨近一下。我们常常就保持着这一乳之远，久久不能跨越。当然，那天晚上不同了。那天晚上，想起我就要烂掉的鸡鸡，我还有什么好怕的呢？我对小玉说：我们去河边上。
我先把我的身体前倾，让我的胸脯和她的胸脯挨在一起。天色已晚，但是路灯尚未亮起来，这使站在路灯下的我们模模糊糊。我们彼此看得见，离我们远一些的人就看不见我们。至少是看不清楚我们。我把嘴巴贴近她的耳朵，对她说：我们去河边上。

11、
河边上是操哥操妹们耍朋友的地方。当然，一般不是我们这些小操哥和小操妹，而是大操哥和大操妹。至少也是小七那么大的。而我们小操哥和小操妹，最多也就只能在看露天电影时耍一下。五姐说，你们那是蚂蚁耍苍蝇。
五姐最喜欢到河边上去，所以，我也喜欢到河边上去。五姐去河边上是去耍朋友，而我去河边上，是去偷看那些耍朋友的人。我借着那些竹林、树苗和土坡坡的掩护，偷看那些在竹林背后、树苗丛里和土坡下面耍朋友的操哥操妹。夜色浓浓，这浓浓的夜色，让我什么都看不见。我只是能够听，听那些操妹嘴里发出的咿咿呀呀声音。我喜欢听这样的声音。特别是五姐的这种声音。有一次我听见了，它使我更喜欢我的五姐。
从我们家出来，往右边一拐，走二十几步路就是木综厂。紧挨着木综厂的，是一个小桥。过了小桥，要不了多久就是王爷庙。王爷庙的前面，有一片树苗林。树苗林把王爷庙前面的马路和它背后的河流隔开了。我们所说的河边上，就是指这一片树苗林。这片树苗林，比河岸要高出二十多米。无论是站在河下还是河上，反正都看不见树苗林里面。
那天我和小玉去了河边上。可是，它和我想象的结果完全不一样。它在我这之后的回忆中，变成了一件非常遗憾的事情。我，一个13岁的操哥，的确是小了一点。
我和小玉并排坐在河边上。这是我们第一次坐在河边上。这至少是我第一次坐在河边上。我给小玉说，这是我第一次。小玉问，什么第一次？我说，坐在河边上啊。我又问小玉你呢？小玉没有回答我，仅仅是埋着头，呵呵的傻笑。我想，小玉肯定也是第一次。如果她不是第一次，那她又和谁在这河边上坐过呢？
我和小玉坐在河边上。我们的身后是一排排小树，一排排很多很多的小树。这些小树，把外面的泥巴路和里面的河流隔开。我们就坐在靠近河流的这一边。我们的脚下，就是那条已经开始干枯的河流。
这样说吧，我把我的事情摆给小玉听，我摆的是雪花膏的味道，眼镜，凉水巷里面的房子，人妖和雪白的牙齿。小玉听后，一下子就笑了起来。她笑得前仰后颠的，一边笑还一边说，简直要笑死我了。我不晓得我摆的有什么好笑的，虽然她笑得这样欢。这件事我后来问过她，她也没有告诉我究竟有什么好笑的，她只说，她是笑得很欢。
我侧头看她，月光下她的那对大奶奶一抖一抖，非常诱人。其实，小玉笑得越欢，她那对大奶奶就越抖动得迷人。当然，她就是不笑，比如她哭，她的那对大奶奶还是一样的迷人。我实在忍不住了，就一把把它抓住。
我和小玉并排坐着，她坐在我的右边，我坐在她的左边。她笑得前仰后颠的，我半侧着身子在看她。月光下，她的大奶奶随着她狂笑的身体，抖动的动作非常的大。我实在忍不住了，就伸出我的左手，一把把她左边的奶子抓在手中。我一抓住它，她的笑声就突然停止了，身体的摆动也突然的停止。而我抓着她奶奶的手，也就那样抓着，动都没有动。1975年秋天的晚上。虽然已经是秋天了，依然热球得很。
你们耍了？
过了一会，小玉突然问我。她问我的声音和她刚才的笑声相比，显得特别的小。就是在那样安静的河边，我们俩挨得那样的近，我听起来，都非常的吃力。一般而言，我是听不见的。就像一般而言，小玉从来没有这样说过话。
我没有。我赶紧说。
我的话一说出口，就把抓着小玉左边奶子的手缩了回来。我的手缩回来后，她的眼睛看了自己的胸前一眼，就只是一眼，我刚才抓的地方，然后随着我缩回的手看向我。我说，我没有。我的头埋得很低，双手交叉在地上。我的眼睛看着我的双手。
主要是怪小玉，她不应该马上告诉我鸡鸡不会烂掉这件事。她说，那有鸡鸡烂掉这样的事情？她说鸡鸡时，说得一点也不咬口。她说我尽听小七打胡乱说。紧接着，小玉又说了两件事，让我的心一下子就放下来了。第一是小玉说晓得那个女人，好像是她们小英的同学，骚球的很。小玉说，是一个花痴。我想花痴总比人妖好多了。因为她是话赤，我的鸡鸡就不可能烂掉。第二是小玉她们张叔叔说的。小玉说，人家派出所抓的是一个老头。我问她，为什么抓老头呢？她说，那个老头是鸡奸犯。坦率的说，那个时候我还不知道什么是鸡奸犯。所以，我就问小玉：什么是鸡奸犯？我问她这个问题时，才抬起了我的眼睛。我的眼睛一抬起来，就看见她的眼睛。她的眼睛好亮了，正直端端的看着我。可是，我当时并不知道这是什么意思。就像不知道鸡奸犯是什么意思。
好冷哦。小玉说。
那我们走嘛。后来，我一直后悔的就是这句话。当我知道我的鸡鸡不会烂掉之后，我就突然失去了勇气。开始时，我是这样想的，我要把小玉日了。我刚刚长了几根绒毛的小鸡鸡，在它拦掉之前，一定要见见女人的那个麻批。而小玉，她是我少年时梦想的对象。关于这一点，五姐还骂过我。五姐说，你瓜宝。五姐说，你以为只有小玉才有麻批啊？当然，这是后话。后话我就在后面再说。
后来我们就离开了河边上。我们并排走着，走得很慢，而且一句话也没有说。当我学会沉默两个字的时候，我知道这就叫沉默。快到院子了，小玉突然停下。她说，你先走嘛。我看了看她，说，好嘛。我就先走了。
回到家里，我又吃了一大碗饭。我觉得回锅肉特别的好吃，特别是那天的回锅肉。那天的回锅肉，基本上还有一小半碗，我把剩下的饭，全部舀在回锅肉的碗里，再往里面加了些开水，就吃了起来。我爸说，那么能吃。我外婆赶紧说，人家长身体啊。
吃完饭后，我洗了脸，也洗了脚，然后上床睡觉。睡着后，我梦见了小玉。其实在那个时候，我是很少梦见小玉的。那个时候，我究竟爱梦见谁，我已记不得了。不是已经记不得了，而是压根就没有记起过。除了那天。
那天我的梦非常清楚。我先梦见我和小玉在河边上并排坐着，坐了一会，小玉就提议我们去洗澡。我听说洗澡，一下就冲了下去。我连衣服都没有脱，就冲下了河里。小玉说，你咋穿着衣服。这时，我才看见，小玉赤身裸体的，站在我的面前。月光把她的身体照得很白很亮，而她的那对大奶奶，比起她身体的其他部分，就显得更白更亮。我呆呆的看着她，一步步的向她走过去。向毛主席保证，这是我第一次真正的看见女人的身体。在梦中。她和我后来看见的真实的女人的身体，基本上一模一样。
后来我醒了。
我的小鸡鸡高高的举起。我用手摸着它。我开始是用左手在摸，后来又用右手去摸。最后，我两只手都用上了。我发现，它比昨天又大了一点。所以我想，明天，明天我一定要把小玉重新约到河边上去。我要和她日一盘。

>>>下一章
┩返回目录┡


二

12、
我们班上突然转来一个女生，是从外地转来的，说一口普通话。这在我们学校，应该是一件稀奇的事情，在我们班就更稀奇了。
她的名字叫丁小燕。但是，我们都不叫她丁小燕，至少是在背后不这样叫她。在她的背后，我们都叫她三盘。一二三的三，一盘两盘三盘的盘。她人还没有到，她的这个名字就已经在我们班上传开了。小七说，三盘要来了。
我们老师，就是那个飞机场女人，她非常不愿意丁小燕转到我们班来。那天，我从厕所出来，路过革委会主任办公室，就听见飞机场在和袁主任吵。飞机场说，我们班已经够乱了，再加个丁小燕这样的人，我咋办？袁主任是一个转业军人，40多岁，当时，我看见他笑咪咪的站在我们老师飞机场的背后，一只手在她的肩膀上轻轻的拍着。袁主任，我觉得他平时是一个严肃的人，但站在我们的飞机场背后时，却是笑咪咪的。他的手放在飞机场老师的肩膀上，微微的摆动着。我们飞老师扭着头，扭向里面。

13、
我问小七：为什么叫三盘？
小七看着我，反问：你真不知道？
我说：哪个儿骗你。
小七说，她被日了三盘。小七说得像真的一样，真得像他亲自看见的一样。我不得不相信小七说的是真的，但我更不得不对这三盘充满了好奇。为什么是三盘？我想。为什么不是两盘？又为什么不是四盘。既然都三盘了，又咋过不五盘、六盘？假如我和小玉有了一盘，肯定就不仅仅是三盘。小玉，小玉，我又想起了小玉。其实我还没有日过她，如果我日了一盘，就肯定不只日一盘，也不只三盘。我想我今天晚上一定要把她约出来。今天晚上，我绝对不只是抓她一下。更不是抓一个。我要和她完全、彻底的日一盘。
但是，我还是不相信小七。我问他，你怎么知道？他笑了，笑得非常得意。过了一会，他把头贴在我的耳朵边，神秘的说：我听李怪物说的。李怪物是我们的体育老师。
李怪物是我们的体育老师。李怪物这个名字，是我们飞机场老师喊出来的。就像飞机场这个名字是李怪物喊出来的一样。只是这些名字喊得太早了，还在我们刚刚进学校的时候。我听五姐说，李怪物本来和飞机场在耍朋友，后来吹了，飞机场就说李怪物是怪物。怪物，就是流氓的意思。当然它也不全是流氓的意思，它比流氓，又要多一点意思。就像坏人和坏蛋一样。李怪物说，我怪？我不就说她是飞机场嘛。
小七和李怪物的关系并不好，李怪物怎么会给他说三盘的事呢？所以，我不信。如果要说是李怪物给五姐说的，五姐再说给小七听，这还差不多。但是，五姐，她那么清高的，又咋过会去听李怪物的话呢？即使李怪物想给她说，也找不到机会。
我还是不信。我说。
小七急了。小七说，他肯定是听李怪物说的。仅仅是，李怪物并不是说给他听的。小七承认，他是在旁边听的收音机。那是中午，小七说他没什么事，就早早的来到了学校。李怪物和另外几个男老师在打牌，他站在旁边看时，听见李怪物说的。李怪物说，被日了三盘。小七说，李怪物说的时候，还伸出自己的三根指头，朝着桌子中间比了一下。他用自己的拇指，压着自己的小指，把三根又粗又长的食指、中指和无名指，直端端的往桌子中间一比。三盘。他说。我想得出他那个怪物样子。
就这样，丁小燕还没有来到我们学校，我们就知道她叫三盘了。我们甚至比她自己，还早知道她叫三盘。

14、
实际上，我是一个比较特殊的操哥。我特殊的地方，在于我除了是操哥之外，我还是一个多愁善感的少年。那年，我13岁，除了操社会，我还独自多愁善感。可能因为我的多愁善感，三盘喜欢上了我。我以为。因为，她也是一个多愁善感的少女。
至少她开始是。
全班的同学都在等待着丁小燕的到来。但是，第一节课已经上完了，她还没有出现。第一节课是数学课，教数学的老师没有提到丁小燕。他反复提到的是，他昨天晚上改作业时，看见某位同学的作业本上，写着一句骂他的话。他说，是用铅笔写的，写了后又用橡皮擦擦掉。由于没有擦干净，数学老师说，他看见了那几个字。他还说他现在不公布那个同学的名字，希望那个同学放学后，自己主动去找他。
我们摆一下，数学老师说。
数学老师的话，在教室里引起了小小的骚动。只是小小的骚动。如果是在以往，数学老师的话，肯定要引起至少一节课的骚动，但今天没有。今天同学们关心的，是即将到来的丁小燕。男同学关心，女同学更关心。红卫--她姓李，坐在我的前面--多次转过头来问我，丁小燕是不是要来？我说，我怎么知道。我又说，飞机场不喜欢她来。
李红卫是我们班的班长，人长得非常漂亮。大人们说她长得非常漂亮。就连飞机场也说她长得非常漂亮。她之所以当班长，就和她长得非常漂亮有关。而我，我不觉得她非常漂亮。不只是觉得她漂亮。和小玉相比，她的所有优点，都比不上小玉的一个优点。而小玉的那个优点，恰恰又是她的缺点。五姐说我，你这个瓜娃子。事实证明，五姐说的是对的。几年后我再次见到李红卫时，我以为的她的缺点，已经变成了她大大的优点。小玉和她相比，就像她们的身高一样，小玉整整矮了一头。
我当时并不知道，不知道她后来会长得那么好。我当时，只看见她是一个小女娃子。她喜欢我，我也不是不喜欢她，只是和小玉相比，我更喜欢小玉。我每天躺在床上想到的是小玉，我闭上眼睛还能看见的，也是小玉。当然，准确的说，是小玉的那对大奶奶。
我承认，我喜欢的是大奶奶。我很小很小的时候，就喜欢大奶奶。到现在，我还是喜欢大奶奶。那年头，我之所以那么喜欢小玉，也是因为小玉的那对大奶奶。我并不是因为小玉，才喜欢大奶奶；我是因为大奶奶，才喜欢小玉。如果小玉没有大奶奶，李红卫才有大奶奶，我喜欢的，肯定就是李红卫，而不是小玉。事实上，当时我并不明白这个道理，我以为是小玉吸引着我，而不是小玉的大奶奶。
所以，五姐说我是瓜娃子。

15、
丁小燕的个头基本上和小七差不多高。但是，丁小燕不喜欢小七。丁小燕说，小七没有品位。品位这个词，我第一次就是从她的嘴里听见的。而且，是普通话。
差不多没有同学当面叫丁小燕三盘，至少是她刚来的时候。她那种气质，在我们学校简直像一个仙女。特别是她一说话，我们觉得，她就是电影里的人。而电影里的人，在我们那一转，在我们那个年头，谁又在现实中看见过呢？
所以，甚至是飞老师，她开始坚决反对丁小燕来我们班，后来见到活生生站在她面前的本人后，也忍不住喜欢上她了。当然，是不是真正的喜欢，我并不晓得。我只晓得，看着和小玉一样大的丁小燕的奶奶，她并没有像看小玉那样看球不惯。丁小燕，亭亭玉立、婀娜多姿，说着一口和我们完全不一样的话，把我们全部掸服了。
小七说：老子一定要煽到她。
煽就是煽阴风、点鬼火的煽。那时候，我们操哥说找女人叫煽合盒。第一个合，是结合的合；第二个盒，是盒子的盒。煽合盒，它们连接在一起，就是指找女人。煽是动词，有强烈的诱惑的意思。合就直接多了，它包括合卺（成婚）、合欢（做爱）以及合子（两性生殖细胞融合成一个新细胞），完全等于找女人的另一种说法。而后面那个盒，盒子的盒，我认为更有我们操哥操社会的样子。我查过《现代汉语词典》，对于这个盒，至少有三种解释适合这样使用：A、盛东西的器物，一般比较小，大多有盖，间或是抽屉式；B、一种烟火，外形像盒子；C、盒子菜，猪肉铺出卖的切好的熟肉，盛在圆形盒子里论份而卖。
我没有见过外形像盒子的烟火，或者我见过，也不晓得它叫什么，更不晓得它和我们操哥的煽合盒有什么关系。在放学的路上，我和小七走在一起。他拿了一个纸烟盒放在自己的左手掌心，用右手在烟盒的口子上煽了几煽，然后啪的一声，重重的拍打在烟盒上。烟盒在小七的拍击下，发出了清脆的响声。那个年头，我们操哥都喜欢做这个动作。这是一个典型的煽合盒的动作。我问小七，当时已经是几天后了，我问他煽到没有。小七说，锤子。小七一脸忸怩的样子，这在操哥小七的脸上，是很难得看到的样子。
其实那天，丁小燕已经约了我。

16、
那一年，秋天特别的漫长，也特别的热。已是十月，我们还穿着短袖衣服。当然，也有穿长袖衣服的。比如我外婆。
中午，我早早的来到教室里，坐在自己的位子上看书。我为什么早早的来到教室里看书，我自己都不明白。反正，这并不是第一次，也没有什么特殊的意义。那个时候，我虽然是操哥，但也常常早早的来到教室里看书。只不过，我看的并不是什么语文数学那一类的书。那一类书，上课的时候我都不看，还不要说是下课后。当时，我爱看的，都是一些小说。是一些残缺的旧书，飞机场说，是一些封资修的东西。
我那天中午看的是一本写保尔和冬尼娅耍朋友的书。后来我才晓得，那是《钢铁是怎样炼成的》一书的缩写本，只写了保尔和冬尼娅小时候的事情。那时，我特别佩服保尔，我觉得他比小七还更像一个大操哥。向毛主席保证，我要做一个像保尔那样的操哥。我甚至考虑了一下，我的冬尼娅，她不应该是小玉。
那么，谁是我的冬尼娅呢？
小玉的奶奶并不比冬尼娅小，小玉的样子也不比冬尼娅差。特别是，小玉和我的关系，狗日的，也绝对不比冬尼娅和保儿的关系坏。所不同的是，小玉就住在我们院子里，他们家里比我们家里还穷。不仅仅是穷，她还有三个哥哥，一个姐姐。她的姐姐才比她大两岁，已经在铁刨花当工人了。那么小玉，她对我的吸引力，就没有冬尼娅对我的吸引力大。
当然，最主要的是小玉没有冬尼娅主动。小玉晓得我喜欢她，晓得我渴望摸摸她的那一对大奶奶。但小玉，她就是不主动拿给我摸一下。她甚至拿给她的张叔叔摸，也不主动拿给我摸。好多年后，我问过她，她没有回答我这个问题，而是狠狠的在我的手上咬了一口。这一口，直到现在，都还能够看见痕迹。
上课的铃声响了，但是我根本没有听见。我坐在自己的位子上，埋着头，被冬尼娅勾引得小鸡鸡一直往上翘。我双腿紧闭，书就摊在大腿上，其中一部分，刚好压着我的小鸡鸡。我的小鸡鸡一翘一翘的，把书顶得一动一动。我觉得舒服惨了。
后来，飞机场把我的书缴了。这不仅让我万分难受，更可恶的是，还让我无法向借书给我的小眼睛交代。小眼睛是我的邻居，比我大挨边十几岁。我当时看的书，大部分都是他借给我看的。如果这次不能还他的话，我想，我是再也借不到了。
飞机场缴过我好几本书。有的她当着我的面就撕了，有的她就自己拿走。不管她是当着我的面就撕了，还是她自己拿走，总之，她狗日的是从来没有还我过。不过这次不行。我想，这次无论如何，老子都要找她还我。
一下课，我就来到办公室，找到飞机场。她坐在她的办公桌前，正在往她面前的一杯白开水里加白糖。我看见，我的那本书，就放在她的杯子的旁边。
飞机场把白糖用一把小小的铝合金的勺子，小心翼翼的舀在杯子里。我站在她的面前，埋着头，眼睛正好看见她舀白糖的整个过程。她舀了三下，第一下多点，第二下又比第三下要多点。而第三下，仅仅就舀了那么一点点。三下之后，她把铝合金的勺子，放在杯里轻轻的摇动着。摇了一会，她放下勺子，就放在杯子里。
她把勺子放在杯里之后，拉开抽屉，将用塑料袋装着的白糖，放了进去。同时，她把老子的那本书也放了进去。然后，她慢慢的关上抽屉，还用她的像飞机场一样的胸脯，把抽屉紧紧的顶住。这个时候，我感觉，她在看我。
我说我错了。但是，我起码说了二十个错了，飞机场还是没有把书还我。她甚至没有把书还我的打算。她说我小小年纪，就尽看这些的书。我当时想反驳几句，我想告诉她，其实老子已经不小了，老子的下面已经开始长毛，如果老子是女的，老子的奶奶应该比你还大了。当然，我只是想想而已。这样的话，在飞机场的面前，我又怎么敢说呢？我想就是小七在她面前，也不敢这样说。
丁小燕进来了。
她把一个袋子交给飞机场。她把一个袋子交给飞机场后，本来准备转身就走的。我眼睛的余光看见她的身体在转动。而这个时候，飞机场叫住了她。飞机场说，丁小燕，你等一下。丁小燕已经转过去的身体，又重新转了回来。我抬起头，看了她一眼，又看飞机场一眼。我看飞机场时，飞机场对我说，你走吧。她说，书我是不会还你了。我说，那不是我的书。我补充，那是别人的书。飞机场说：谁的书，你叫谁来找我。
后来，我在外面等了有十分钟。其实也不是等，我先去了躺厕所，从厕所出来后，又在操场上瞎逛了几圈，再之后，仅仅是不知不觉中，才又转到了飞机场办公室的外面。我站在门口，往里随便一望，飞机场原来已经不在里面了。只有丁小燕坐在她的办公桌前，正埋头写着什么。我觉得这是一个天赐良机，想都没想就冲了进去。
我说了那么多，其实不是在说保尔和冬尼娅，也不是在说飞机场，我只是在说我和丁小燕的事情。说一下我们之间，是怎么开头的。如果不是这样，在平时，我压根就没有那么大的胆子，敢跑到飞机场的办公室去拿东西。就算这个东西本来就是我的，我也不敢。而那天，我之所以那么勇敢，不就是因为丁小燕吗？
丁小燕坐在飞机场的办公桌前面，我侧着身子往里看时，她正抬起头，仰起身体，把双手弯到脑后，去梳理她披着的长发。她的这个动作非常迷人。至少当时的我是被她迷住了。我来到飞机场的办公桌前，二话没有说，就拉开了其中一个抽屉。我的书就放在里面，或者说我刚才就看见飞机场把它放在里面。我拉开抽屉，抽屉顶在丁小燕的胸脯上，把她的胸脯顶得来变了型。其中一部分被顶到了上面，从紧扣着扣子的衬衣领口暴露出来。
她已经拿走了。
这是丁小燕和我说的第一句话。这句话之后，我们就自然的聊了起来。我们彼此发现，在我们之间，还很聊得来。从飞机场的办公室，到学校门口，我们走得很慢，却聊得很多。到分手的时候，她说，她有一本书，比保尔还好看。
她说：我明天给你带来。

17、
后来有人开始叫丁小燕三盘。
在此之前，我和丁小燕的关系正在飞快的发展中。应她的邀请，我在一个中午来到了他们家里。他们的家，在26栋，离我们家的距离还有一点远。26栋，我来过的。那是在刚刚上学的那一年，李红卫他们家，就住在26栋。
26栋在学校的背后，我们家是69栋，在学校的前面。从我们家，到他们家，要先后穿过粮站、学校和供销社。那天中午，我来到他们家时，他们家里只有她一个人。她说，她妈上班去了。
我喜欢丁小燕的家，因为那是一个干净的家。那时，在我们那一转，这样的家非常的少。就算我们家，我是说我们父母的那间房子，也没有丁小燕家干净。
当然，丁小燕他们家并不仅仅是干净。除了干净之外，最主要的是他们家和我们那时的家不太一样。他们家东西很少，只有一间大床。丁小燕说，她和她妈一起睡。除了床之外，他们家还有一个带镜子的衣柜。衣柜就摆在床的旁边。而床的对面，就是房间的窗下，摆着两把竹椅和一张小圆桌。我进去后，就坐在其中一把竹椅上。
我坐在竹椅上，感觉非常舒服。丁小燕给我倒了一杯水，就放在我旁边的那张小圆桌上。她说，你喝水。我说，谢谢。事实上，我是很少说谢谢的。我当年13岁，是我们那一转的操哥。仅仅是在丁小燕的面前，我突然文雅起来。
我觉得他们家和我们的家不一样。不是说和我们家，而是说和我们那一转的家庭都不太一样。那年头，我们的家里都贴着毛主席的画像，或者是样板戏的剧照。有李铁梅，李铁梅他们奶奶，李铁梅他们爹爹。当然，还有杨子荣，阿庆嫂，吴清华这些人。而丁小燕他们家却没有贴。即使在那年头，丁小燕他们家也没有贴毛主席画像，也没有贴李铁梅他们的画像。这使我坐在竹椅上，觉得非常的不习惯，我的眼睛四处转着。我不习惯，我的眼睛四处张望，但我并不知道是因为丁小燕他们家没有贴毛主席他们的画像的原因。我都是，当我看见我的左侧的墙壁上挂着的一把小提琴时，我才恍然大悟。丁小燕他们家没有毛主席的画像，他们家有一把小提琴。我这样想。他们家的墙壁是洁白的，只挂着一把我很少见过的小提琴。所以，我才觉得丁小燕他们家和我们那一转的家庭都不一样。
过了一会，我问她，你拉琴？她说，不。说得很快，然后转过头去看着窗外。在她转过头去看窗外时，又说，那是我爸的。说完后，她的脑袋就再也没有从窗外转回来。我是说，在那时。那时，我还不知道忧伤是什么，但我依然觉得她就是忧伤。
窗外是一个小院子。院子的门和房间的门正对着，沿着门的两边栽着一些花草。院子的另一边，大致有一米宽，是他们家的厨房。所谓厨房，就是一个灶台，一个小碗柜。小碗柜是敞开的，里面摆放着两三个大小不一的碗。正是中午，院子里非常安静。丁小燕转头看着窗外，看了好一会，才慢慢转过头来。
在丁小燕转头看着窗外的那阵子，我坐在她旁边的竹椅上，一句话也没有说。我本来想找一些话说的，但找了半天，也没有找到合适的话。其间，我端起杯子，喝了一口水，又轻轻的放下。我那年13岁，还没有这样安静过。
那我走了。我说。
没事。丁小燕说。我只是突然想起了我爸。
丁小燕说，她爸是拉小提琴的，十年前就死了。对于她爸的印象，丁小燕说，其实她也不是很深。她仅仅是从照片上，知道她爸的样子。那年，丁小燕才5岁。丁小燕5岁的样子非常可爱。她拿出一张照片，那个眼睛大大的小女孩就是她。她说，指着她旁边的女人，这就是我妈。另一个旁边的男人，丁小燕说，就是她爸。
在此之前，我晓得的丁小燕的事情，就只有这么多。她被她继父日过三盘，她和她母亲东躲西藏，她最后怎么来到我们那里，这些事，我是后来才晓得的。在此之前，小七说，她被日了三盘。是的，三盘。但他并不晓得是谁日了丁小燕三盘？他更不晓得丁小燕的爸爸是拉小提琴的，并且已经死了。他晓得这些，还是后来听我说的。
这些秘密，丁小燕说，我没有告诉过别人。
所以，当我听见王贵喊丁小燕三盘时，我气得来不得了。我冲上去，横不说白不说，照着他的脸上就是一拳。王贵在挨了我一拳后，顿时哭了起来。他捧着自己的脸，就是被我打的地方，嗡嗡嗡的，看着我半天说不出话来。而丁小燕，她站在离我们三米远的地方，整个人也呆了。我走过去，对她说，没事。她才一转身，飞一样的跑了。
就是那天，我们约好晚上在河边上见。

18、
小玉说，她找我有事。小玉找我有事，并不是小玉亲口告诉我的，而是叫王凤转告我的。我问王凤，小玉怎么说？王凤说，她就叫我告诉你，找你有事。哪什么事她没有说？我继续问。王凤怪怪的哼了一声，哪有什么事呢？王凤说，还不是上次说那个事。王凤说的上次说的那个事，是指我想和小玉耍朋友的事。但是，王凤根本不晓得，其实我已经和小玉约过会了。所以，我认为小玉找我，不应该再是这样的事。即使是这样的事，她也可以自己告诉我，而完全没有必要找王凤。王凤，一个小女孩，真正的小女孩，说她球经不懂，她又像什么都懂一样。她当时站在我的面前，怪怪的笑着，好像什么她都明白了。
哪在呢？我问。
河边上。她回答。
好久？我再问。
晚上7点。她再回答。

19、
整个吃晚饭的时间里，我一直在想，小玉和丁小燕我究竟该去见谁？丁小燕是她主动约我的，小玉也是她主动约我的。在这一点上，她们没有高下。不同的是，丁小燕约我在先，小玉约我在后，她们之间少说有先后之分。按常理，我应该扑丁小燕的约会。但是，我又想，小玉那里也不能失约啊。我和小玉的关系已经有好多年了，我对她高高挺起的那一对大奶奶，也已经想了好久了。而这么多年里，虽然小玉感觉得到我对她的需要，却从来没有主动约过我。这一次主动，一定会让我心满意足。想到这里，我笑了。我笑得非常满意，就好像已经摸到了小玉的大奶奶。那一年，我13岁了，我的小鸡鸡已经长毛。
你在笑啥子？突然，我外婆问我。当时，我，我外婆，我爸和我妈，我们一家人围着一张桌子，正在吃晚饭。我们的桌子，放在我们家的门口。那时是秋天刚刚开始，天还黑得很晚。我一边吃饭，一边在想心事。想到摸小玉的奶奶，我就笑了。
男笑痴，我外婆继续说，女笑贱。
我觉得我外婆说的话是对的。我外婆从来不笑，就是遇到了很高兴的事，她也不笑。她满脸的皱纹，仅仅是微微的舒展开来。小玉其实也不笑，至少是在她长了一对大奶奶之后，我就很少见到她笑。而丁小燕，她虽然到我们班上还没有半个月，我一想，她也好像没有笑过。我妈爱笑，但在我外婆面前，她也不笑。
丁小燕楚楚可怜，转身离去时，像有千言万语要对我说，我又怎么能够对她失约呢？而且话说回来，丁小燕比小玉漂亮。小玉让我羡慕的那对大奶奶，丁小燕也有。更主要的是，丁小燕比小玉洋盘。她说话的声音比小玉好听，她走路比小玉慢。那年头，我多愁善感，以为走路慢就了不起。当然，走路慢一些的女人，在那年头也的确有自己的味道。至少就和那些飒爽英姿五尺枪的女人不太一样。
帮外婆把碗筷收拾好，并把桌子抬进家里，时间才6点30分。从我们家，到河边上，就是爬，也就5分钟了不起了。我站在我们家门口，心事重重。而小玉，她也正站在他们家门口，还时不时朝我这边看看。我看见，她穿了一件浅浅的粉红色短袖衬衫，把一对大奶奶绷得紧紧的，就像树子上熟透的柿子，马上就要掉下来一样。特别是她看见我在看她时，对着我摔了一个眉眼，把胸脯一挺，侧转着她的身体对着我。这样一来，她身体的曲线就更加明显。而她转动的刹那，那一对大奶奶狠狠的抖动了一下。就一下，我的心都快跳出来了。我的小鸡鸡啊，它也跟着抖球不停。这些日子以来，我发现它越变越大。而今天，它比什么时候都还要大。我对王贵说，它日得起娃娃了。

20、
我早早的来到河边上。
1975年10月10日傍晚6点34分，我穿过王爷庙，早早的来到了河边上。天还没有全黑，但河边上已经不怎么亮了。特别是树苗林里面，人和人面对面，也未必看得清对方的脸。我背对着树林，面对着河流，掏出自己的小鸡鸡。在那时，它已经不该叫小鸡鸡了，它的长度，令一个少年惊讶不已。有风，吹在它滚烫的龟头上面。
我好想日。所以，我今天晚上首先要选择日。
如果说日，我觉得我更应该日小玉。 因为小玉是我的心愿，是我这么些日子里的梦想，打手虫的梦想。在丁小燕出现之前，基本上是没有人能够和她相比。我是说大小。如果说感情的话，我和她，虽然没有明确的说过我们的关系，但是，彼此都清楚对方的心思。至少小玉是知道我的心思的。我对她那对大奶奶的渴念，我早就找王凤告诉她了。最主要的是，小玉我肯定日得到。而丁小燕，我和她日不日得到我没有把握。就是日得到，我觉得，我们也不在这一时。我和丁小燕，我认为我们还长着。我和丁小燕呆在一起，就不像和小玉呆在一起。我和丁小燕呆在一起，就像是在谈恋爱。
当然，另一方面也不只是这些。我觉得还有。比如，我觉得丁小燕有点远。她说的普通话，让我觉得远。我和她呆着时，其实我什么都不敢想。甚至是晚上，我一个人在床上，想她也想得不是很多。即使想，也不是像想小玉那样想。而是想到了蓝天白云上去了。我觉得，她太洋盘了，不像小玉那样可以随便日。好多年以后，丁小燕说，你怎么那样宝器。这样说我的女人，除了丁小燕，还有五姐。我是有点宝器。只不过，我当时就这样想的。小玉，她就像我们隔壁子的，我可以随便就日。
虽然，我不知道为什么隔壁子的就可以随便日。
好像有人从树苗林里面出来，我一惊，赶紧把我的小鸡鸡塞回裤子里去。它虽然还是那样硬，那样高高的举着，我还是得把它塞回裤裆。就像好多男人一样，裤子拉链虽然拉得紧紧的，但鸡鸡却在里面高高的举着。李怪物就是经常这样举着的一个人。五姐说，他也惨，三十好几的人了，还是童男。我问五姐，什么是童男？五姐说，就是像你这样的男人。我想了想，还是没有想明白：李怪物咋就像我了？所以，我继续问五姐，怎么是我这样的男人？五姐说，就是没有日过批的男人。五姐接着反问我：你日过批？我不好意思的笑了笑，说，我还小。我想，我还小。可是，李怪物他那么大了，居然也没有日过批。他那个鸡鸡跟着他，真是够可怜啊。我为他那个鸡鸡伤心。有一次，我在厕所里解小手，李怪物也来解小手。他站在我的旁边，掏出他的鸡鸡，我看见他的鸡鸡又粗又大，而且是黑红黑红的。当时，他一边屙尿，一边用他右手的拇指和食指，捻着他的鸡鸡，上下的滚动。他的左手叉在他的腰上，眼睛呆呆的看着墙壁。过了一会，他的尿已经屙完了，手还在鸡鸡上滚动着，并且身体不停的打颤。在打颤的那瞬，他的眼睛微微闪烁出一点点黄黄的光芒。我想起五姐说他还是童男，心里就为他难受。他那根又粗又大的鸡鸡，放在裤子里三十多年都没有用处，的确是够难受的。现在，他又把它放进去，他是不是还要放上三十多年。
向毛主席保证，我们一定要解放台湾。
其实在我们那个时候，三十好几的人没有日过批的，并不只李怪物一人。李怪物仅仅是好多没有日过批的人中间的一个。除了李怪物外，我非常崇拜的小眼镜也没有日过。就是经常借书给我看的那个小眼镜。他也三十好几了，他也没有日过批。当然，他没有日过批，让我非常惊讶，甚至有点害怕。这是他喝多了后，亲口告诉我的。在平时，他文质彬彬，从来不说这些。他给我的感觉是风流潇洒、多才多艺的。所以，他说他还没有日过批，让我大吃一惊。我说打死我我都不相信。他说真的，我骗你干什么嘛？我想是啊，他骗我有球意思啊。在我们那个时候，我觉得这个问题的确是一个问题。
小眼镜其实耍朋友耍得很早。他的女朋友是他中学的同学。他中学毕业后，读了重庆的一所水电学校，而他的女朋友直接进了一家工厂当工人。在他读书的两年里，他们书信不断，他的女朋友还时不时给他寄两个零花钱用。小眼镜说，她对我很好的。后来，小眼镜毕业分配到川东的一个县上工作。这是小眼镜最后悔的事情。他常常说，要是不读水电校就好了。如果不读水电校，小眼镜也就像他的女朋友一样，直接去了一家工厂当工人。如果小眼镜进厂当了工人，也就像那个年头的许多工人一样。那么现在，当时小眼镜喝多了，镜片后面的小眼睛闪闪发光，他说，我的孩子也该十岁了。
两地分居使小眼镜的女朋友变了心。这是小眼镜的妈说的。小眼镜不这样认为，小眼镜说，是我自己笨。小眼镜的女朋友给了小眼镜三年的时间，让小眼镜把自己调回成都。我问他，那你怎么不调。小眼镜说，我做梦都想。其实，我真的想问的是，那你怎么不日？小眼镜和他的女朋友耍了六、七年时间，小眼镜居然没有和她日过，这才是我觉得奇怪的事情。我虽然没有这样问，但小眼镜已经这样回答了。
小眼镜说：我做梦都想。
后来小眼睛回到了成都。只不过，他不是组织上调回来的，而是自己跑回来的。那年头，每一个人都有组织。一个没有组织的人，不要说日批，就是吃饭都比较难。小眼镜回到成都，就是他自己跑回来的，与他的组织没有关系。所以，小眼镜回到成都后，不仅没有工作，就连户口也没有。这样一个黑人黑户，他的女朋友只有在父母的强迫之下，不得不和他分了手。那天，小眼镜喝多了。他说，他看见他原来的女朋友，带着一个女儿在人民公园耍。我本来想上去打过招呼，小眼镜说，但转念一想又算球了。
不仅仅是小眼镜和李怪物。那年头，三十好几的老小伙子，没有日过批的有好球鸡巴多哦。事实上，我们隔壁的孔祥吉和孔祥谦也没有日过批。我曾经问过孔祥谦，我问他，那些婆娘都到哪去了？孔祥谦说，锤子大爷才晓得。说句实话，那年头的婆娘，的确比那年头那些老小伙子的鸡巴硬多了。
不知不觉，天就已经黑下来。天虽然黑下来了，可是，小玉没有来，丁小燕也没有来。我发现，在我的周围，已经不知不觉的坐下了好几对耍朋友的狗男女。我站起身，我得不站起身，因为我实在是坐不住了。在天黑下之后，我沿着树苗林的边上，往王爷庙方向走去。我走得很慢，也走得很轻。我发现我自己突然像一个侦察兵，悄悄的潜伏在一对对男女关系之间，打探着他们的动静。我没走几步，就听见一个女人的声音从树苗林里传出来。那个女人的声音说，好痛哦。我一听到那个女人说好痛哦，就马上停住脚步、闭紧呼吸。阶级斗争如此复杂，我弯下腰，寻着声音看过去。我什么也没有看见。黑麻麻中，我听见一个男人的声音。男人说，我弄都还没有弄，你痛啥子？男人的声音刚停，女人的声音又传出来。女人说，哪吗，我说的是背上有块石头。真他妈笑人。我一听到这里，简直就忍不住笑了起来。我一边笑，一边重新往王爷庙那边跑去。

21、
想起来真是没有道理。那个时候，日过批怎么就那样难。不要说那些老操哥难，就是我们这些小操哥也同样难。那些年的批，不晓得跑到那里去了。我问过五姐，五姐不这样认为。五姐认为，都是些什么瓜娃子，谁拿给他们日。
未必我也是一个瓜娃子？我从王爷庙到树苗林，来来回回走了半个多小时，也没有看见小玉和丁小燕的人花花。不仅一个没有看见，就是半个也没有看见。我倒是看见了五姐，她和一个我不认识的男的，坐在王爷庙旁边的石阶上。她没有看见我，那个男的看见了我。只不过，他以为我是过路的，看了我一眼，又回过头去。
我本来也就是过路的人，我根本没有想到我要到王爷庙这边来。我和人约会，都是约到河边上。而真正的河边上，就是指树苗林那边。我这次之所以往王爷庙这边走，是因为我等的人总是没有出现。我走去走来，从树苗林到王爷庙，我怕我约的人去错了地方。当然，这主要是说的丁小燕。小玉是不会错的，小玉我们曾经约过。
五姐靠在那个男人的怀里，那个男人靠在石阶边上的石头墙上。他们坐在石阶的中间，离石阶上面的小路有七、八格远。他们下面再走七、八格，就是王爷庙的水塘。水塘虽然不大，以前却养着许多鱼。那个男人看见我时，我正从石阶上面的小路上走过。那条小路，可以从王爷庙的正门，走到王爷庙的后门。这是王爷庙旁边的小路，抱着王爷庙转了一圈。当时，我就是从王爷庙的那边转过来的。
五姐没有看见我，那个男的看见我了。那个男的我不认识他，他也不认识我。所以，他看了我一眼后，又转过头去看五姐。我慢慢的从他们上面走过，并且斜着眼睛偷看着他们的影子。天已黑，他们又坐在背月光的地方，我就只能看见他们的影子。五姐是靠在那个男的怀里，那个男的反过来把头埋在五姐的胸前。
我听得见五姐咿咿呀呀的声音。
怎么说呢？五姐咿咿呀呀的声音是非常好听的，它特别的柔软，和五姐平时说话的声音，完全的不一样。我以前就听过，以前我还很小。我们，我、五姐，还有陈大大那个老瓜娃子，我们到九里堤去游泳。夏天的太阳真的很大。而郊外，九理堤就在郊外，却非常的安静和凉爽。我们游了一会，陈大大那个老瓜娃子，就把五姐拉上岸去。我也跟着上了岸。那个老瓜娃子陈大大，他给了我一只红芙蓉，对我说，你坐在这里看衣服，我和五姐去一下。当时我虽然还小，我还是知道那个老瓜娃子要干啥子。但是，我装着不懂的样子，问他，你们要去哪里？五姐看着我，微微一笑，说，你坐一下。
我的确也只坐了一下。没过多久，五姐和那个陈大大就回来。五姐穿着游泳衣，整个大腿和手膀子都亮在外面。她回来时，我正躺在地上。我仰头从五姐的脚往上看，先是小腿，腿肚子像一个馒头，非常的白。然后是大腿，比小腿长，也比小腿粗，而且是从下到上均匀的粗起来。粗到屁股那个地方，就看见了五姐天蓝色的游泳衣。它们把五姐圆圆的屁股绷得紧紧的。我曾经说过，五姐的屁股长得比小玉的好看。
五姐坐下来，坐在我的旁边。她双手环抱着，眼睛看着水里。九里堤比我们家的河宽多了，水也多多了，游泳的人却比我们哪少。只有远处，好像有人，但根本看不清大小和男女。他们也在说话，声音听起来却一点也不真实。不像五姐。刚才，五姐咿咿呀呀的声音从我的背后传过来，听得我动都不敢动。回家的路上，我对五姐说，刚才你的声音好好听哦。五姐问我，什么声音。我就说，那个声音。五姐说，什么那个声音。我埋着头，看着五姐的脚尖，沙着嗓子说，那个，咿咿呀呀那个。五姐听了后，赶紧用手搬着我的肩膀，大声说，啊，你听见了。我没有回答，仅仅是埋着头，看着她的脚尖。五姐好像被我看得有点不好意思，把她的脚动了动，对我说，你还小了。
五姐说，等我长大了，肯定拿给我日的。

22、
开始，我也没有想过要日五姐。我想的是，把五姐拿给小眼镜日。我是这样想的，反正五姐日得也多了，再多一个小眼镜也无所谓。而小眼镜就不同了。他已经三十好几的人了，还没有日过批，如果五姐愿意拿给他日，他不高兴死才怪。
我把我的想法告诉了五姐。我给五姐说，五姐，我给你介绍一个朋友。当时还是早晨，五姐正在他们家院子里洗头。我像有什么急事一样，一下就冲了进去，一进去就对着还在洗头的五姐喊了起来。五姐半弓着身子，蹲在地下，长长的头发从头上翻卷着都要掉在地上了。她一只手弄着头发，一只拿着一个搪瓷盅盅在身旁的木桶里舀水，然后在把舀好水的搪瓷盅盅举到头顶，再一点一点的把水淋在头发上。
我给五姐的话还没有说完，五姐就叫我帮她淋水。五姐说，快，快，先来帮我。我赶紧跑过去，从五姐手里拿过搪瓷盅盅。那还是一个新的搪瓷盅盅，上面写着"1975年大战红5月先进共青团员"几个字，落款处是"四川纺织一厂团委"。我把它伸进木桶里，舀了满满一瓢，对着五姐双手捧起的头发，缓缓的淋了下去。
洗完头后，五姐直起身子，把头发偏向一边，拿了一条白毛巾，擦了起来。我站在她的旁边，看着她擦头。五姐，她好像是刚刚起床，下面穿了一条花布短裤，上面穿了一件蒋介石汗衫。蒋介石汗衫也是新的，左边胸口上印着和搪瓷盅盅上一样的文字。我仔细看了看，的确是一模一样的文字。而右边胸口，那新的白的蒋介石汗衫下面，有一小圈黑色的痕迹。我的眼睛盯着这黑色的痕迹，看它们随着五姐擦头发的摆动而起伏。
我发现我已经看呆了。
去。五姐把毛巾朝我眼睛上一摔，转身进了屋子。她的手拿着毛巾的一头，把毛巾的另一头朝我的眼睛摔了过来。我的眼睛一花，毛巾不见了。比毛巾先一步不见了的，是五姐右边胸口上那一圈黑色的痕迹。等我再看清楚时，五姐已经转身进屋。
我跟着五姐进屋。五姐说，看什么看得那么入神？我笑了，有点不好意思。由于是在屋里，光线没有刚才院子里强烈，五姐右边胸口黑色的小圈圈已经无法看见。我就说，现在看不见了。五姐听了，呵呵一笑，骂了一句小怪物。
五姐经常骂我瓜娃子、宝器和小怪物。我每次说到小玉的时候，她就骂我瓜娃子。我每次说到小玉的大奶奶时，她就骂我宝器。五姐说，就她才有？五姐说你真是一个宝器。而五姐每次骂我小怪物，都是因为我说到了她。我问五姐，五姐，我正的是小怪物啊？
五姐看了我半天，说：你还小。

23、
小眼镜拿着一本书，匆匆的往马路对面走。小眼镜仅仅是走，再急匆匆他也是走，我从来没有看见过小眼镜跑。小眼镜是那种连跑步都觉得不雅的人。那年闹地震时，警报拉得好响，大家都跑了起来，小眼镜依然是匆匆的走出他们家。小眼镜，他们家住在69栋6号，孔祥谦他们家的旁边，他去马路对面，他必须先经过孔祥谦他们家和我们家。
从我们家再走几步，就是马路。马路并不宽大，只有三米左右，和61栋与62栋之间的距离差不多。马路的对面，是一块农田，最初种着蔬菜。后来，我们后面的那家木综厂，将这块农田征用了，拿来做堆放木头的场地。都是那些从山里刚刚运来的木头，又粗又大，一根根堆成山的样子。那年头，我们经常跑到那些木头上去耍。我爱去，王贵和王凤更爱去。孔祥谦也常常去。孔祥谦去那里，主要是打手虫。
木头又粗又长，一根一根的堆在一起。最下面的木头，堆在石条上，使木头和地面，有一段距离。这段距离有一个人侧卧着那么宽。那块地里，这样堆着至少五堆木头。我和王贵有时候坐在木头上面耍，有时候又溜在木头后面耍，有时候还爬到木头下面去耍。孔祥谦没有去过木头的下面，他只在木头的上面和后面耍。孔祥谦发呆的时候，坐在木头的上面，而打手虫的时候是跑到木头的后面。在木头后面，王贵帮他打过手虫。
过了马路往左边走几步，就在堆木头的农田的旁边，有一间公共厕所。小眼镜手里拿着一本书，急匆匆要去的地方，就是这里。他几乎是每天早晨都这样：从床上起来，穿好衣服，洗了脸，找好一本书，急匆匆的往马路对面去。就是急死了，我也没有看见过他衣冠不整的去过对面。小眼镜，他其实和我们那一转的人完全不一样。
我跟着小眼镜去了马路对面。当然，我并没有去厕所，我仅仅是走下马路，站在一堆木头的边上，对着那些木头屙了一把尿。那是一把很长很长的尿，足足把两根又粗又长的木头淋了过遍。尿一出来，尿的热气就弥漫开来。我拿着我的小鸡鸡，一会这边，一会又那边，好一会才屙完。我屙完尿后，就站在马路边上，等小眼镜出来。
这件事情，发生在我把小眼镜的保尔被飞机场缴了之后。我已经好几天没有敢去见小眼镜了。如果是往常，我基本上是天天都要去找小眼镜耍。我觉得，和小眼镜呆在一起， 就像和小玉呆在一起样，是我最愉快的事。小眼镜看的书多，见的世面也多，说起话来那个好听，就简直不摆了。虽然，小眼镜很少和我说什么。更多的时间里，我只是呆在他旁边，拿一本不太看得懂的书，慢慢的看着。
那天，我等了十分钟，差不多十分钟，小眼镜才从厕所里出来。
我不得不承认知识越多越反动。至少，我不得不承认知识越多越讨厌。小眼镜就是最鸡巴好的证明。一个三十出头的童男，我晓得他想得不得了。有一次他喝醉了，还亲口对我说过。他问我煽过合盒没有，我说没有。我说不过小七已经煽过了。他当时很伤感。他说，我都这么大了，还没有煽过。我就问他，那以前那个女人呢？他说，没有，手都没有摸过。也就是那天，我帮他想到了五姐。
但是，小眼镜说他不干。他说五姐是一个梭叶子。当时，我们站在马路边上，我一下觉得，这个老童男真他妈不是东西。一辆汽车从我们旁边开过，把马路上的灰尘刮了起来。灰尘真鸡巴大，我转过脸，还把眼睛闭上。过了好一会，我才重新睁开眼睛，重新转回脸来，我以为小眼镜已经走了。就像刚刚被刮起的灰尘一样。
灰尘是没有了，小眼镜却还在。我重新睁开眼睛的时候，他正把他的书从脸上拿下。他小眼镜后面的眼睛，也好像才睁开，而且才睁了一半。不是睁一只眼闭一只眼的一半，而是两只眼睛各睁开了一半的一半。这刚刚睁了一半的眼睛，看着我全部睁开的眼睛，像是在笑，又像是没有在笑。总之，是他在看着我。我就问，你看我干什么？
小眼镜突然有点不好意思。当然，他并没有埋头，也没有踢腿。他仅仅是把他的小眼镜扶了扶，从戴得好好的地方，扶向戴得好好的地方。这个鸡巴动作，老实说，我和他交往了那么多年，还球没有看见过几次。他的眼镜一直戴得很好，就像长在眼睛上的一样。所以，他做这个扶眼镜的动作，就表示他有话要说，又球不好意思说。去年的一天，他在我爸面前，这样做过。那是因为他想找我爸借一块钱。
现在他又做出这样的动作，好像想说什么，只是还没有说出来。我以为，他有点后悔了。五姐是漂亮的，五姐的身材是不摆了的。对于一个男人，要拒绝五姐，我想，那是困难的。小眼镜也应该如此。因为小眼镜也是男人，而且是一个已经三十好几了还没有日过批的男人。那，小眼镜开始说了。仅仅是他只说了一个字，又停住了。我等了好久，他也没有接着再说。我就只有问他，那什么？小眼镜说，那，算了。
那晚上只有我去给五姐俩个日了。我想。

24、
离开河边后，已经是晚上八点过了。我晓得是八点过，是在马路上碰见了去上厕所的王贵。我问他几点了？他说，都已经快九点了。王贵他们家的房子和马路平行，而且就在马路边。我们家的房子不和马路平行，但离马路也很近。站在马路边，其实也就是王贵他们家的边上，还可以看见我们家的房子。
我们家的门已经关了，屋子里的灯还亮着。我大摇大摆的从马路上走过来，走到我们家门口时，我依然大摇大摆的往前走着。只不过，我走了两步，看见没有人注意我，就一个转身，向我的右边跑去。小玉他们家，就在前面。
小玉他们家的门是关着的，小玉他们家屋里的灯也是关着的。我轻手轻脚的走到他们家门前，把耳朵贴在他们家的门上。这是一善木头做的门。准确的讲，是七八块小木板拼凑起的一善木头门。我把我的耳朵贴在上面，听了半天，什么也没有听见。
后来，我又去了丁小燕的家。当然，我是说丁小燕他们家的外面。他们家的门也是关着的。只是他们家的灯还亮着。灯光从水泥围墙的上面露出来，不是很亮，也不是不亮。我在他们家外走去走来，总共走了十二遍。我走到第七遍的时候，就掏出了我的小鸡鸡。就像刚才在河边上一样。可怜啊，我对我的小鸡鸡说。
那天晚上，我梦见了小玉。我问她，你怎么没有来？她说，没有到哪来？我说，河边上啊。她说，我去河边上干什么？我说，日批啊。她想了想，说，和谁日。我笑了，不是我们嘛？我们？她说。那好。她又说。她说着就开始脱衣服，等她脱完之后，就变成了丁小燕。那是我第一次看见女人的身体，它和我后来看见的一模一样。


三

25、
我站在丁小燕的家门前，尖着嗓子，大喊了一声三盘。我是这样喊的，就像王贵他们一样：我先喊一，再喊二，然后喊三；三之后，我就喊三盘。喊完后，我飞快的就跑了。这件事发生在冬天，1975年快过完了。这是我非常后悔的一件事，八年后我见到丁小燕，依然在后悔。我小心翼翼的问丁小燕，那个冬天的晚上。丁小燕说，那个冬天太久了，她记不太清楚。我知道，丁小燕其实在给我面子。
或者是，丁小燕压根就不想提那个冬天的事。
事实并不是这样。事实是，丁小燕知道是我在外面喊三盘。喊得就像那个冬天的小瓜娃子一样，一，二，三，三盘。我后来想，在那个冬天，我第一次暴露了我的烂德行。表面上看，我和我们那一转的人是有点差别的，但实际上，我和他们也没球两样。我突然失去了丁小燕，又因为丁小燕使我和小玉的关系彻底破裂。眼见着的批，我一个也没有日上。所以，在那个冬天，我穷凶极恶喊了丁小燕三盘。
其实，我和小玉关系的破裂，和丁小燕并没有多大的关系。当然，也不能说就完全没有关系。如果完全没有关系，我也不会跑到丁小燕的家门前，大喊一声三盘。虽然我尖着嗓子，而且喊完之后就飞快的跑了。我不希望丁小燕听见，我只是想让丁小燕他们妈听见。我见过他们妈，是那种性格非常古怪的那种。就是丁小燕他们妈，使我没有了丁小燕，也把小玉的关系搞垮球。小玉说，你不要再找我，就是因为丁小燕他们妈的原因。丁小燕他们妈，带着丁小燕找到了学校来。飞机场又把我们爸喊到了学校去。一下子，我和丁小燕的事情就在我们那一转传开了。大家都说，我把丁小燕煽了。
那天晚上，我没有敢回家。
飞机场坐在她的办公桌前，我站在她的旁边，我爸坐在她的对面。飞机场说，这么小一点点，就知道煽合盒？我爸铁青着脸，狠狠的把我盯着。我还没有看见过我爸的这张脸，即使他和我妈吵架的时候，也从来没有这样铁青过脸。我想，今天我是死定了。
你先回去。飞机场说，我和你爸再摆一下。
我不知道飞机场究竟要给我们爸说些啥子，我只知道怕球得很。后来我才听说，飞机场主要给我们爸说了丁小燕的事，也就是她被她继父日了三盘的事。飞机场给我爸讲得非球鸡巴详细，搞得我妈很不高兴。我妈说，她给你讲这些干什么？我爸说，人家向家长反映情况。我妈说，人家日了几盘有你什么关系？当然，这些都是我后来听说的。
当天我并不晓得，当天我先就回了家。回到家之后，我外婆问我，你爸呢？我说，还在学校。我外婆非常爱我，她问，你咋了？问得小心翼翼的。我说，没事。我不想给我外婆说，我不想让她担心。虽然我知道，等一下我爸回来后，她自然会明白。
在外婆那里要了一块钱，我就赶紧走球。

26、
我认为，我划不来。
不和其他人相比，就和小七比，我就太划不来了。小七，他至少煽过三个合盒。而我，到现在为止，还没有真正的见过女人。更不要说煽到了。我一直喜欢小玉，一直想煽她，但终究就没有煽成。这是一件非常划不来的事。而最最主要的划不来的是，我觉得我应该煽得到她的。小七说，你再不煽，我就煽了。我知道，小七一直就想煽小玉，只是小玉不干。这事小玉也给我说过。五姐说，你真是一个小瓜娃子。
后来来了个丁小燕。丁小燕，是老子更球划不来的事情。早知道她妈是这样个东西，我想，我就该把她煽了算了。
那天晚上，丁小燕没有去河边上，小玉也没有去河边上。那天晚上，搞得老子像耗子一样，从丁小燕他们家门口，跑到小玉他们家门口。就是小玉他们张叔叔的家门口，我都去了几次。只不过，无论是丁小燕他们家的门口，还是小玉他们家的门口，四处静悄悄，我什么都没有球看到。直到我回家，睡着后，才在梦里见到她们。
第二天早晨，第一节课刚开始，丁小燕就给我写了张纸条。其实，丁小燕如果不给我写纸条，我也要给她写的。丁小燕和我都坐在最后一排，她坐我的左手边，我们之间隔着一个过道。我的纸条还没有写，丁小燕的纸条就已经传过来了。丁小燕，她传纸条的方式和大家不大一样。她是把一本本子全部递给我。当时，我正趴在桌子上打瞌睡，一本本子就摔在了我的头上。我拿起本子，并转过头去。我看见，她正在看着我。我赶紧把本子翻开，第一页是她做的作业，第二页还是她做的作业，第三页也是。直到第七页，新的一页，才是她给我写的条子。我看着她给我写的字，是这样写的：

对不起。我昨天晚上出不来。不知道是什么原因，我妈就是不准我出门。你不生气吧？如果你生气了，也请原谅我。中午有空，到我们家来好不好？我有事给你说。

我把她的纸条看了三遍，至少三遍。我是在第三遍的时候，才看见这张纸条的下面还有两行字。其中一行是：燕即日亲笔，而另一行字是：看完后把本子还我。这两行字，写在离上面那些文字要稍下面一点。所以，我是在看第三遍时，才看见的。
我把丁小燕写有字的那张纸，从她的本子上撕了下来。然后，我拿出笔，在她的本子的新的一页纸上，给她回了一封信。我是这样写的：

燕，我昨天晚上梦见了你。我本来很生气的，梦见你后就不再生气了。

丁小燕接到我还给她的本子之后，我发现，她把本子放在膝盖上，埋着头也看了很久。在她看我的回信时，我的眼睛一直帮她看着讲台上的飞机场。当时，飞机场手里拿着一本小红书。那是《毛主席语录》。每天上课之前，或者是每次飞机场讲话之前，她都要从她的口袋里拿出这本小红书，给我们读上一段。她今天读的是，扫帚不到，灰尘不会自动跑掉。她读毛主席的语录时，读得非常专心。她并不是读所有的书都非常专心，她仅仅是在读毛主席的语录时，才这样专心。
飞机场的语录刚刚读完，丁小燕的本子又传到了我的桌子上。我赶紧用书把丁小燕的本子压着，眼睛依然盯着讲台上的飞机场。等到她转过身去，在黑板上写字时，我才拿起丁小燕的本子，看她给我写的什么。这次，她写得非常简单。她写的是：

梦见我什么？我好想知道。

这张条纸我没有撕下来，我只是在它的后面跟了几个字。我写：中午告诉你。写完后，一看讲台上的飞机场还没有转过身来，就把的本子给丁小燕扔了回去。
丁小燕也没有把这张纸条撕下来。她也是在我的"中午告诉你"的下面，另起行，给我重新写了一封信。我说她的是信，是因为她写得像一封信。即使是这样传递的纸条，丁小燕也像写一封信那样在写。她写好后，飞机场已经从黑板面前转过身来。所以，这封信，丁小燕等了好一会儿后，才从下面递给我。我伸手把本子接过来，并飞快的将它塞到屁股下面。在确定了的确安全之后，我飞快的把它们拿出来看：

杨：你好！
不嘛。人家心急，就想马上知道。另外，如果你不告诉我，我中午也不告诉你……我不告诉你，我昨天晚上是多么难受，是怎样的想你。
燕既日亲笔

我基本上是被吓了一跳。教室里并不安静，再加上外面上体育课的班上吵闹不已，就更不安静了。但是，就这样，我依然听得见我的心跳。咚咚咚的，就像要从嗓子眼里跳了出来。我把我的眼睛固定在"想你"这两个字上，脑子里已经开始回想昨天晚上我所做的梦。小玉站在我的梦里，一件件的脱着她的衣服。先是衣服，然后是裤子。她脱的很慢。特别是脱到裤子的时候，慢得来几乎脱不下来。她光着她的上身，腰杆微有弯曲，一对大奶奶晃荡在半空中，煞是好看。而当她全部脱完之后，她就已经不见了。光溜溜站在我面前的，却是丁小燕。我非常的惊讶，惊讶得差点就叫了出来。
当然，我并没有那样写。我如果那样写的话，又将是什么球样的后果呢？那年头，我，13岁，一个小操哥。我如果知道那样写，我想我就应该有23岁了，而不是13岁。八年后，我给丁小燕说，丁小燕也是持同样的观点。但是，就是13岁，我依然充满才华。坐在教室的最后一排，坐在丁小燕的右手边，我是这样写的：

我梦见了下雪。保尔和冬尼娅手牵着手，走在茫茫的雪白的世界里。那是一条林间小路，他们走着走着，就笑了起来。冬尼娅，她的笑声特别像你。而这个时候，我站在小路的前面。保尔消失了，冬尼娅也消失了。他们消失得就像童话中的白雪。世界如此的宁静。在这宁静的世界里，我看见，你正微笑着，向我走来……

丁小燕埋着的头终于抬了起来。但她并没有看着黑板，而是转向窗外。她的手把她的本子圈成一圈，紧紧的握在怀里。她的这个动作，起码保持了六分钟以上。因为六分钟一过，下课的铃声就响了起来。铃声刚完，飞机场下课的话音未落，我就冲出了教室。
我匆匆忙忙的跑出教室，就像被尿胀慌了那样。我一跑出教室，的确是直奔厕所而去。只不过，我并没有在厕所里屙尿。同样我也没有在厕所里屙屎。我只是在厕所里转了一圈，东看看西瞧瞧，把每一个屙尿的屙屎的都看了瞧了后，就傻乎乎的出了厕所。出了厕所后，我依然是傻乎乎的，直到第二节课开始。
后来我发现，那可能就是恋爱，就是那年头我们操哥说的煽合盒。只不过，我那么强烈的反映，是我没有想到的。而且，我和小玉那么久，都球没有这些反映。就是我想摸小玉的大奶奶都想摸疯了，也没有这样的批反映。
第二节课是数学课。第二节课的上课铃声已经响完，我才慢悠悠的从外面回到自己的座位上。我进教室的时候，教数学的老师已经站在教室里了。他看了我一眼，我也看了他一眼，然后慢悠悠的走到我的位子上。我坐在最后一排，我得穿过整个教室，才能坐到我的位子上去。教数学的老师站在讲台上，看见我在我的座位上坐下后，才开始讲课。
其实，我根本没有听见数学老师讲的是什么。虽然，我双眼看着黑板，根本就没有往我的左边看。也没有往右边看。整整一节课，我的眼睛都看着黑板，都没有往左边看过一下。只是，我虽然看着黑板，脑子里却是空的。直到下课，丁小燕把一本红封皮的笔记本送到我的桌子上，我才回过神来。我先是一惊，马上就装出没事的样子，看着她，并顺便伸出手把她摆到我桌子上的本子压在下面。
这是一本红色封皮的笔记本，崭新的。我翻开笔记本的第一页，上面印着"把无产阶级文化大革命进行到底"一行字。在这行字的下面，印着比这一行字还小些的字，是"北京交响乐乐团赠"。后来丁小燕告诉我，这是她父亲留给的她。在这本笔记本的最新的一页，就是第一页，丁小燕是这样写的：

送给你，我的"保尔"。

她的字写得非常的漂亮，比我的字漂亮多了。她的字看上去就像她的人一样，而我的字看上去就简直不像我这个人。我的字更像我们隔壁的孔祥谦。在这第一页的下面，是丁小燕漂亮的签名：燕。签名的后面，是日期：1975、10、21。

27、
我觉得丁小燕比小玉舒服多了。丁小燕说一口普通话，而且说话时还特别的温柔，总是像在给你说悄悄话。小玉却不同。小玉说话，就像是在和人吵架一样。即使是和我在河边上时，她说话的声音也小不下来。我曾经问过她，我说，小玉，你说话为什么总是那么大声武气的。小玉盯着我看了半天，说，要那么小声干啥？
小玉说，那么小声，别人还以为你们在搞阴谋诡计。
虽然小玉在说这句话时，声音已经小了下来。但是，她说话历来就这样，要她小声一点就像要她把她的大奶奶变小一样。只不过，在丁小燕出现之前，我并没有注意到小玉说话声音的大小。我每天所看的和所想的，都是她那对大奶奶。而在她长出大奶奶之前，我想一想，我的记忆里居然找不到她的印象。也就是说，在小玉长出她顶天立地的大奶奶之前，我实际上对小玉一点印象也没有。小玉说，那个时候我还没有来成都。小玉说她是在重庆长大的。一个重庆妹子，怎么可能轻言轻语的说话呢？如果她真的那样说了，不要说像丁小燕那样，就是像李红卫那样，我都只能以为是太阳从西边出来了。
中午，我放下碗，拿起书包就走。我外婆问我，这么早跑哪去？我说，学校里有点事。我这句话说错了，我不应该说学校里有事。我应该说学校里没有事。我说了学校里有事，后来学校里就真的有事了。如果我不这样说，学校可能就没有事。
我给外婆说学校里有事，本来是给我外婆撒的一个谎。可是，就因为我说得像真的一样，随口就出来了，所以学校里就真的有了点事。只不过，开始我并不晓得有事。开始，我没有听到飞机场说有事，当然就不晓得有事。不只我不晓得，就是丁小燕她也不晓得。飞机场说事情的时候，我和丁小燕正漫步在茫茫的、雪白的林间小路上。
我们没有听见。
丁小燕家的门是关着的，但并没有关死，我轻轻一推，就推开了。我推开门，直接就走了进去。丁小燕，她正站在她家的灶台前，为自己煮面。我进去后，轻手轻脚的走到她的背后。灶台的地方，本来就比院子里高出两匹砖头，而丁小燕比我又稍稍高我半匹砖那么高。所以，当我悄悄的站在丁小燕背后时，就像有意躲在她的背后一样。她一转身，一碗面差点碰到我的头。她呀了一声，说，你吓死我了。
丁小燕说话，总是那样的好听。
丁小燕并不是北方人，虽然她生在北京，而且在北京长到十一岁。所以，丁小燕并不喜欢吃面。她说她父母都是江南人。她也喜欢江南。只不过，丁小燕说，中午不吃面又吃什么呢？中午，丁小燕的妈妈不回家，丁小燕一个人就只有吃面。我看见她吃面，就像吃药一样。一小碗面，她吃了差不多有十分钟。她一根一根的吃。一碗面有九百七十一根，她吃了二百三四根，还剩下七百三十七根没吃。丁小燕说，我不吃了。她把碗放在桌子中间，从口袋里摸出一张手巾，在嘴上擦了擦。然后，对着我微微一笑。
在丁小燕吃面的时候，我的眼睛基本上没有离开她。我从她的眼睛，到她的鼻子，又从她的鼻子，到她吃面的小嘴巴，逐个看了一遍。她有时候头埋得底点，我只能看见她的头顶，而又有时候头抬得高点，我就可以看见她的脖子：修长、洁白、闪着光芒。丁小燕，她真的比小玉好看。小玉的脖子，我压根没有看见过。
那么说小玉好了。她的脖子究竟是什么样子的呢？在看见丁小燕之前，我其实并没有注意到小玉的脖子。也就是说，小玉可能没有脖子。她即使有，也没有引起我的注意。小玉，从头到尾，我对她最最感兴趣的，就只是她的那对大奶奶。在我们那一转，她的大奶奶是那么的突出。一个青春少女，一天到晚挺得高高的，在你面前晃去晃来，你他妈能不动心吗？不要说你还压根就没有看见过奶奶，就是看见过奶奶的人，又有哪个敢说他不想再看？那个时候，我的心里除了小玉的大奶奶，就是小玉的大奶奶。我一天到晚，想着的全是小玉的大奶奶。当时，我最爱大唱特唱的一首革命样板戏，可以看出我多么入迷小玉的大奶奶。那是李铁梅唱给她爹爹的，我把它改了一下，就成了我唱给小玉的：小玉她像松柏奶奶真大，顶天立地是一个英勇的好姑娘；我这里举红灯，照她脱得精光光，和她一起去河边上--上，上，上，我一般把上字唱得很长很长，向毛主席保证--
摸不到奶奶，我绝不下战场。
所以，在丁小燕出现之前，我的心目中，是没有人能够和小玉比的。李红卫不能比，五姐其实也不能比。五姐的屁股也许比小玉翘一点，五姐的奶奶也不比小玉小--至少小不了多少，但也不能比。五姐可能就因为是我的五姐，我总觉得她是五姐，所以不能和小玉比。而李红卫，她太小了，又拿啥子去和那么大的小玉比呢？我每天晚上躺在床上，一开始打手虫，光溜溜出现在脑子里的人，就是小玉。想到这里，我突然笑了。只是很轻微的笑了一下。一个帮助了我那么多年的小玉，我这样想的，不会就被丁小燕比下去了吧？我是说帮助我想象，而不说帮助我打。打，我只能是自己动手。
你笑什么？丁小燕问我。

28、
李红卫就是这样被小玉比下去的。在小玉的那对大奶奶长出来之前，我最爱找的就是李红卫。从上学报到那天开始，我就喜欢和李红卫在一起。我们最早的苏老师，她最喜欢的也是李红卫和我。有一次，她把我和李红卫抱在她的怀里，说，简直是金童玉女。当时，我不晓得这是什么意思。我问李红卫，她说她也不晓得。
反正是一句好话嘛。李红卫说，她的口气像一个大人。
我其实就是喜欢李红卫说话的口气，她说话的口气和我们班上的好多人都不一样。不是好多人，而是所有的人。丁小燕说，她也喜欢李红卫。
丁小燕说，李红卫说话的口气很像你。我微微一诧，是不是哦？我问。当然，丁小燕说。丁小燕来到我们班的第一天，就和李红卫成了好朋友。丁小燕住在26栋，李红卫也住在26栋。放学的路上，她们俩手挽着手，像一对多年的老朋友。
突然，我和丁小燕停止了说话。不知道是她先停，还是我先停。反正是突然之间，我们就谁也没有说话了。宁静的中午，我坐在丁小燕家的竹椅子上，丁小燕坐在另一把竹椅子上。我们中间，隔着一张小小的圆桌。圆桌上放着丁小燕刚才吃剩的大半碗面。
我先是把眼睛看到墙壁上去，我看的就是那把挂在墙壁上的小提琴。看了一会，我的眼睛又移向丁小燕和她母亲睡的那张床。我是顺着墙壁慢慢移过去的。床上，整整齐齐的摆放在两床被子。一床是粉红色的，另一床也是粉红色的。两床被子上，还分别摆放着一个套着白色枕套的枕头。枕套上绣着花。但我坐在竹椅上无法看清是什么花。
在这期间，我不知道丁小燕在干什么？她的眼睛又看在什么地方？后来，这事过了几天后，我问过她。她说，不知道。我的脑子是一片空白。她这样说。
你真的梦见我了？
我正在出神，丁小燕把我拉了回来。我一回来，眼睛就自然的和她的眼睛对在了一起。她的眼睛是那样的亮，亮得来我根本不敢直视它们，又亮得来我不得不直视它们。在它们明亮的光芒里，我觉得，我的梦是那样的阴暗。我在我那么小的时间里，就知道了阴暗。这完全是因为丁小燕的原因。而我在小玉那里，我从来就不知道。
我，我正想说，李红卫就进来了。

29、
李红卫看见我坐在丁小燕家的竹椅上，就像看见飞机场突然长出一对大奶奶那样惊讶。她张大的嘴巴，暴露了她的惊讶。等她把嘴巴重新闭上之后，我发现，她的惊讶依旧留在她的脸上。他怎么在这里？她问的是丁小燕。
我们，我是说我和丁小燕，究竟是怎样回答李红卫的，我已经记不得了。我只记得，当时，丁小燕和我，的确显得很是慌张。经过一段不算太短的沉默之后，丁小燕刚刚问到我昨天晚上做的梦。这是一个关系到我们的终身大事的梦，是我们开始耍朋友的重要话题。丁小燕的眼睛已经亮了，而我的眼睛正在她的明亮的眼睛照耀下，逐渐亮起来。也就是在这个时候，李红卫闯了进来。我们看见李红卫闯进来，不比李红卫看见我在丁小燕家的竹椅上坐着时的惊讶小。我们像被捉奸在床。
我后来给丁小燕说。
四川人说不得，这是四川人说的。书上说的是，说曹操，曹操到。反正，那天中午，丁小燕一开始就和我谈到李红卫，是我们的最大错误。如果不谈到李红卫，丁小燕问我，李红卫就不会来了吗？关键是，我问丁小燕，她来干什么？
李红卫是来叫丁小燕一起去学校。丁小燕住在26栋，李红卫也住26栋。李红卫他们家，离丁小燕他们家，只有五间房子那么远。李红卫上学，要走丁小燕家过。所以，每次李红卫去学校，都要叫上丁小燕。只不过，这次她来得太早了。
李红卫说，你们没有听见飞机场说啊？丁小燕问，她说啥子？丁小燕用她刚刚学会的四川话问李红卫，她显然是想缓和房间里尴尬的气氛。但是，李红卫好像没有感觉到她的用心。或者是感觉到了，但没有响应而已。李红卫说，飞机场叫我们一点钟准时到教室集合。李红卫说话的声音，不轻也不重，仅仅是非常严肃。我和丁小燕听她这样说话，就像她是飞机场有意派来通知我们的一样。
我知道，我说。
平时李红卫是很喜欢和我说话的。只要是一有机会，她就要和我说过不停。即使没有机会，她也要找机会和我说。更不要说是我先给她说话了。我先给她说话，她就是嘴巴痛得烂掉了，也要坚持和我说下去。可是，这次不一样。这次我说我知道，肯定是对她说的。她不仅没有回我的话，甚至连看都没有看我一眼。
丁小燕问我，你是不是和李红卫在好？

30、
我觉得我划不来。
其实，我从来没有和李红卫好过。仅仅是她，想和我好而已。或者是，我们以前的苏老师，她觉得我们应该好。在我们班上，有什么出风头的事，她都分配给我和李红卫去干。当然，我知道，在我们班上，李红卫是一个骄傲的人，除了我之外，其他男生她都看不起。即使是小七，李红卫也看不起。
一开始的时候，我和李红卫的关系的确不错。甚至我外婆也觉得我和李红卫的关系不错。我外婆给我妈说，李红卫这女娃子不错。我妈还说我外婆，说些什么呀。我妈的意思是，又不是找童养媳，管人家错还是不错。我外婆说，我说到这里放着。
我外婆的意思是，我和李红卫肯定就是一对了。
后来小玉出现了。我外婆很不喜欢小玉。她一看见我和小玉在一起，就要把我喊回家。有好多次，如果不是我外婆把我喊回家，我其实早就把小玉日了。有一次，就是暑假里的一天，我和小玉在王贵他们家，还有王贵和王凤，他们听我讲故事，我讲的是一个吓人的故事。一个风雨交加的夜晚，在精神病院，六号病室。小玉说，我听过。其实我们都是听小眼镜讲的。但是，小玉说，她还是好怕哦。我知道，小玉实际上是不怕的，王贵和王凤才怕。小玉说她好怕哦，她是在装。我感觉得到，小玉一边说怕，一边在向我靠近。
小玉说一边说她好怕哦，一边悄悄在向我靠近。小玉每靠近我一点点，就给了我好大的鼓励。我讲着讲着，就已经把手放在了小玉的背后去。当时，我们四个人坐在王贵和王凤睡的床上，我坐在最里面，背靠着墙壁，小玉坐在我的右边，也靠着墙壁，王贵和王凤都坐在我的左边。他们没有靠着墙壁，而只是靠在床的当头上。我一边讲，一边把我的右手悄悄的向小玉的腰杆伸去。小玉的腰杆离墙壁有一定的距离，只是她的背和她的头才靠着墙壁。
小玉靠着墙壁的头偏着看我，只要我一转过我的头，我的头就离她的头没有一头那么远。我的耳朵，听得见小玉呼吸的声音。特别是当我的手沿着她的腰杆，慢慢的往她的那对大奶奶的地方接近时，我听得见，她呼吸的声音越来越重。
这个时候，我外婆把我喊了回去。
如果是李红卫，我想我外婆就不会喊我回去。早些年，我还没有当操哥，李红卫最喜欢跑到我们家来找我一起做作业。李红卫一来，我外婆就笑呵呵的出去。她出去时，还把门给我们关上。她总是说，你们慢慢做。
晚上就在我们家吃饭。我外婆对李红卫说。

31、
和李红卫的疏远，并不是因为我都当了操哥，而她还没有当操妹的原因。不是的。小玉也不是操妹，我不是一样的想和她耍。同样，和李红卫的疏远，也不完全就是因为小玉。现在想来，和李红卫的疏远，主要是因为住家住得比较远。就像最早，和李红卫的关系比小玉近，是因为我和李红卫在一个班而和小玉不在一个班一样。
院子里成立革命大院，我和小玉是在一个院子，所以就在一个革命大院。而李红卫住在26栋，离我们院子很远，就不是我们革命大院的。革命大院的成立，是我们那个时候欢天喜地的一件大事。它不仅是我们小娃娃欢天喜地，也不仅是吴大爷和张大妈他们欢天喜地，就是我们爸他们那些大人，也欢喜得不得了。批林批孔已经批了好久，就是宋江也批了好一阵子，1975年夏天，大家都闲得来就像没有什么事情干的人一样。成立革命大院，犹如强劲的东风，吹遍了祖国的大江南北、长城内外。当然，也吹到了我们的院子：四川省成都市西城区劳动人民新村第三居民委员会61栋、62栋和69栋的全体居民。
我记得，一开始的晚上，院子里的大人和小人全部聚在我们家门前的路灯下，商量着我们这个大院的名字。革命，这个名字不能要。居委会说了，大家都要革命，就分不清楚谁是革命了。大家都要革命，哪谁又不革命呢？或者说，谁他妈又敢不革命呢？居委会说，区上希望大家另外想名字，既有革命的意思，又不要重复了。既要卖革命的狗肉，又不许挂革命的羊头。吴大爷说，那这个肉又咋过卖呢？居委会说：咋过卖？那就要你们发动群众，群策群力。幸福，团结，光荣，向阳，都可以。只不过又都比较多球了。
当然，幸福为什么不能多，居委会也没有解释。
给我们大院取名字的重要任务，理所当然的落在了小眼镜的头上。我爸说，小眼镜是我们大院最有文化的一个人。小眼镜赶紧说，杨师兄，你可不要这样说。小眼镜喊我爸杨师兄，我们那一转的人都喊我爸杨师兄。他们是跟着我妈喊的。我妈最早就喊我爸杨师兄，因为最早我爸本来就是我妈的杨师兄。我妈把我爸带回家的时候，对我外婆说，他是我师兄。我爸是乡下人。我爸给说，老子13岁就到成都来当学徒。
我想，我13岁就当操哥，事实上也不比我爸差。
不说这些了，说这些有球的意思。还是继续说给我们即将成立的革命大院取名字的事好了，他妈的，那简直比给娃儿取名字好玩多了。那年头，给娃儿取名字是比较简单的事情。从抗美援朝开始，经过文革，最后到反帝反修结束：一大把的男男女女到处都是、要有尽有。陈抗美，谢援朝，李反帝，马反修，当然最出名的是蒋文革。而我们的革命大院却不同。我们的革命大院，基本上难倒了我们所有的革命居民。
那两天，一贯闲着的小眼镜忙得来不亦乐乎。我亲眼看见他找了好多书，还从床底下翻出了一本又黄又烂的字典。他两只手把书按在胸前，神秘兮兮的给我说，这是《康熙字典》，解放前出的了。他给我说，这是他爸传给他的传家之宝。他这么一说，我才晓得小眼镜还有一个爸爸。我平时没有看见过小眼镜有过爸爸。我只晓得他有一个妈妈。小眼镜就和他妈住在一起，离我们家有两间屋子远。我问小眼睛，你爸呢？
早死了。小眼镜说。
晚上开会，大家又聚集在我们家门前的路灯下。小眼镜把他想到的几个名字拿出来，供大家商量和决定。小眼镜说，我也说不准，大家定。
小眼镜想到的名字总共有十一个，它们分别是：愚翁，雷锋，人民，五星，红旗，解放，忠心，反帝，春风，映山红和工农兵。
大家定，小眼镜说，我只是抛砖引玉。
这份名单一公布，会场立刻热闹起来。首先有人问，愚翁是什么意思？小眼镜说，《愚翁移山》，毛主席的语录啊。呵呵，问话的人说，我们这又没有山。是啊，是啊，于是有好多人跟着附议。小眼镜说，那就把它否定了。
我说几句，吴大爷站了起来。他就像平时给我们讲聊斋一样，清了清嗓子，又把大家看了一遍。他看见大家都在等着他的下文，才慢慢说。他说，首先我觉得雷锋不好。他的话一出口，就遭到了张大妈的反对。张大妈说，死老头，你又在乱说话啥。吴大爷说，我乱说什么了？张大妈说，你还狡辩？早几年不把你拿来批斗才怪。
好多人都笑了起来。小眼镜也笑了。吴大爷站在路灯下，一脸茫然。他说，我说错啥子了？小眼镜说，是啊，我理解吴大爷的意思。吴大爷把两手一探，看着小眼镜说，我有啥子意思？张大妈用手指着吴大爷，回头对小眼镜说，你看，你看。
张大妈说：这个死老头简直是无药可救了。
小眼镜笑了一下，对张大妈说，张大妈，你不要抓吴大爷的字眼。
是啊，吴大爷说。你抓我的字眼干什么？我啥子不好给你抓的，你偏要抓我的字眼？吴大爷认为，张大妈抓他的字眼，抓得肯定不是地方。相反，吴大爷认为，张大妈应该抓他的其他东西，抓起来也许更顺手。烦人的就是，张大妈总是看不见他的那些东西，或者说是看见了就是不抓。张大妈不抓，使吴大爷的那些东西越来越多余。
吴大爷觉得，它们就像资本主义的尾巴。
过了一会儿，实际上也就那么一下，吴大爷说，是啊，我又不是说雷锋不好？向雷锋同志学习，是毛主席号召我们的，我怎么能够这样说呢？我的意思是，雷锋是好的，用雷锋的名字作我们革命大院的名字，就有点不好了。
讨论逐渐乱了起来，并不是一个一个的在说。更不是像吴大爷那样，说之前还要站起来，清清嗓子再说。整个路灯下，你一句、我一句，东一句、西一句，乱哄哄的一片。什么红旗，红旗不是一辆汽车吗？不是，是轿车。春风？现在都快冬天了，咋叫春风呢？还有五星，那还不如直接叫红星好了。呵呵，有人跟着在笑。
当然，这些都是小问题，大问题归结起来，有以下三点：
一、人民，人民是不行的。谁敢说我们的革命大院里都是人民？难道就没有地富反坏右了？所以，人民作为我们革命大院的名字是不行的。
二、反帝，反帝也不行。持这个观点的，主要有王贵他们爸和小玉的张叔叔几个。他们说，这样说我们就不反修了？小眼镜听他们这么一说，气就不打一处来。他把手上写着革命大院名字的纸往地上一扔，说，那随便。他说，随便你们反不反。我也很生气。我觉得，主要是小玉的张叔叔，他在嫉妒小眼镜的才华。
三、工农兵，工农兵就更可笑了。这不是别人说的，这是小眼镜自己说的。小眼镜说，我们革命大院里，最多的是工人，那有农民和解放军呢？小玉说，有啊，我们大哥就是在当兵。小眼镜说，那只能说我们院子里有革命军属。
最后我们革命大院叫红卫大院。这个名字是我外婆提出来的。她一提出来，就得到了小眼镜的全力支持。小眼镜说，好，这个名字好。小玉的张叔叔说，这个名字好啥子呢？小眼镜说，这个名字怎么不好呢？小眼镜说，我们都是毛主席的红卫兵。当然，只有我知道，我外婆是想到了李红卫。她天天都想，所以就提了这两个字。
我心里暗暗发笑。我想，我明天一定要告诉李红卫。

32、
放学的路上，李红卫叫住了我。
我本来是和小七他们一路的。说来也奇怪，我刚走出校门，就觉得有什么东西忘在教室里了。李红卫说，如果不是你一个人，我就不叫了。这句话，是她躺在我的床上，给我说的。当然，那已经是很后面的事情了。我暂且不说。
李红卫站在学校的对面，他看着我和小七他们出来，又独自返了回去。就这样，她也穿过学校门前的马路，重新回到学校里面。等我再次从教室里出来后，李红卫，她已经站在教室的阶沿下了。她说：我要找你。
我回头看了看教室，是空荡荡的。我又往两边看了看，也是空荡荡的。只有远处，就是李红卫站着的阶沿的下面，再往前，学校的操场上，有人在踢足球。他们呼啊呀啊的声音，使已经放学的学校，还像一个学校。
李红卫说：我要找你。
你找我？我问李红卫。你要找我？
是找你。李红卫站在教室的阶沿下，一动不动。她一动不动，使她找我找得就像英勇就义的刘胡兰那样坚决。我站在教室的门口，我和她有一段阶沿那么远距离。她一动不动，我也不敢动。其实，我并不是不敢动，我只是没有想到要动这事。
你和丁小燕在耍朋友？
沉默了一下，就那么一下，非常非常短的一下，李红卫突然问我。她不仅是突然问我，而且还问得是那样的直接。她的眼睛--我承认那是一双好看的眼睛，直端端的盯着我，容不得我可以回避她。虽然，我并不知道我为什么不可回避她，就像我不知道我为什么要回避她一样。甚至是它们--眼睛，而不是她。
好看的眼睛都是一样的。不论它们的大小，也不论它们的方圆。比如有的要长一点，细长细长的，眯起来像一条缝；而又有的，要圆一些，眼睛里总是有许多的水，流也流不完。但是，这些好看的眼睛，它们如果好看，那就是一样的、应该一样的。只有不好看的眼睛，因为它们的不好看，它们之间才呈现出千姿百态样子。
而李红卫的眼睛是好看的，所以，我说我没有。我说我没有，其实我本来就没有。并不是因为李红卫的眼睛好看，我才说没有。那天中午，如果不是李红卫中午突然出现在丁小燕的家里，我可能就和丁小燕耍上了。而现在，我对李红卫说，我还没有，是一句真话。只不过，李红卫听了我的真话，并没有显出高兴的样子。相反，她好看的眼睛微微的闭上。只不过，她好看的眼睛就是闭上了，也依然是好看的。和她刚才的坚决、和她刚才的直接相比，她现在因为微微闭着眼睛，就更像一个忧伤的少女。
我说：李红卫，你还小。
这是五姐给我说过的话，我这时想了起来，就说给李红卫听。五姐给我说这个话时，我承认我是还小。而我给李红卫这样说时，我的确是觉得她也还小。可是，李红卫不这样认为。她重新睁开眼睛后，我看见，她的眼眶里闪烁着泪光。
仅仅是暂时还没有流出来而已。
我不想你们耍。李红卫说。为什么呢？我问她。我，她转过头，后面的话不知道是没有说出来，还是我没有听见。我只有又说，李红卫，你还太小。恰巧，有风吹过来，吹得李红卫单薄的身体，晃了一晃。咳，小女孩，你小小的脑袋里究竟在想什么？
远处，我是说操场那边，其他班的几个男生正在踢足球。他们的声音，逐渐向我和李红卫这边传过来：越过横排着的七株树子和依次而见的两根单杠、一双双杠、三个乒乓台（其中一个乒乓台还有两个低年级的同学在打乒乓）。天色已经阴下，就是成都常有的那种阴，阴得来已经看不见操场主席台上的"好好学习，天天向上"。其实还没有到黄昏，校园里就已经像是黄昏一样了。我听见有人在喊，就在操场那边喊：秦均丽，我们回家了。
当然，我的记忆在这个问题上好像出了点故障。后来李红卫说，我根本就没有那样问你。李红卫说，我怎么可能这样问你呢？我们小时候，我只是觉得我们好像哦。我说，是的。我看见李红卫从我眼前走开，走得离我越来越远。她背着军用书包，横挎在肩上。军用书包的背带挎在她的右肩上，书包掉在她的左屁股旁。那年头，无论是学校里面还是学校外面，我都喜欢观察背书包的同学。我认为，背在右肩上的人和我是有缘分的。因为，我也是背在右肩上。这种习惯，我一直保留到现在。现在，我也喜欢把背书包的方向，作为我和她有没有缘的一个判断标准。如果方向相反，我以为我们多半就没有缘分。只不过，背在右肩上的人，一直都比背在左肩上的人少。包括小玉，她也是背在左肩上的。
所以李红卫说，小时候我们就是那样的相像。

33、
我承认，在革命大院成立以前，我和李红卫的关系的确很好。但是，那是什么关系呢？那是一个小男孩和一个小女孩的关系。打从革命大院成立的时候，我就已经长大了。而我长大后，我的兴趣就全部放在了小玉的身上。我和小玉的关系，肯定不是小男孩和小女孩的关系。那一年，我13岁，小鸡鸡上已经开始长毛。而小玉，她挺着她的大奶奶，在我的面前走去走来。我想摸它们，想得都快疯了。
革命大院成立的那天，我们搞了一台演出。其实每一个革命大院成立时，每一个革命大院都要搞一台演出。我给小玉说，我们要搞得和别人的不一样。小玉问我，我们怎么和别人的才不一样。我说，我们演一台话剧。
我的提议立刻得到了小玉的同意。在我们革命大院，小玉是负责搞演出的。我爸说，我爸是革命大院筹备组的组长，他说，小玉，我们大院的演出就看你了。小玉说，杨叔叔，我一个人怎么行。我爸说，没事，都听你的。
那几天我很幸福，我基本上天天都和小玉在一起。小玉喜欢跳舞，我喜欢看小玉跳舞。小玉跳舞的时候，那对大奶奶也不停的抖。五姐说，小玉跳舞好难看。我说，不难看啊。五姐就骂我，瓜娃子。五姐说，我知道你想看啥子。我什么都没有说，只是笑。
我叫王贵演我们爸，我又叫王凤演我们妈，我演儿子，小玉演我的同学。毕业了，小玉响应毛主席的号召，到农村去接受贫下中农的再教育。而我，一个独生子女，得到党和政府的照顾，留在了城里当社青。为了表示自己的革命性，我坚决要求和小玉一起，到农村去。我的要求和我的父母产生了矛盾。经过我的斗争，也经过小玉的劝说，最后，我的爸同意了我的革命行动。而我的妈，还有一点不太情愿。小玉说，我是说在我的话剧里，小玉对演我妈的王凤说：妈，你不仅只有一个儿子，你还有我这个女儿。
因为是我们演的话剧，它实际上就像我们自己一样好玩。我们像过家家一样，我在学校的文艺宣传队偷了两片胡子，拿给王贵戴上。王贵下面还没有毛，上面就已经长毛了。所以，不管从那个地方看，王贵都非常的笑人。而王凤就更不用摆了，小玉拿一根烧过的木棍，在她的额头上画了三道波纹。小玉说，这就是皱纹。小玉的意思是王贵和王凤是一对老大爷和老大妈。在这一点上，我和小玉的意见不太一样。其实，王凤和小玉的意见也不一样。王凤说，把我们搞那么老干啥子嘛？王凤从小就挨着她哥睡在一间屋，而且还是一张床上，他们一直睡到房子拆了之后。王凤说，她不想那么老。王贵以为无所谓。
话剧演出后，获得了巨大的成功。是我爸觉得成功，我外婆觉得并不成功。甚至我外婆非常反感我和小玉在一起演。我爸爸知道是我亲自搞的话剧后，给了我两元钱。我拿着我的两元钱，把小玉和王贵王凤一起喊出去吃了一吨。我和小玉、王贵、王凤先去吃的凉粉。每片凉粉有我们的手掌那么大，只有两分钱。卖凉粉的人先把凉粉摊在我们的手上，然后再把辣椒油、葱花、大头菜颗粒涂抹在凉粉上。等卖凉粉的人搞完后，我们就把凉粉圈了起来，圈成一个圆筒的样子，再送到嘴里吃。我们一人吃了两片凉粉，总共花了我一毛六分前。王凤本来想多吃一片，我没有同意。
吃完了凉粉，我还请他们一人吃了一根冰棍。那年头的冰棍，简直就像木头棍子一样，咬都球咬不烂，要含在嘴里半它，才渐渐的有水。不过，那二年吃冰棍是很洋盘的。一般情况是吃不到冰棍。我们那天也是碰巧了，才看见卖冰棍的自行车。
吃了冰棍，我就单独的把小玉带到了人民公园去。我给王凤说，我再给你一毛钱，你把你哥带走。王凤看了我一眼，又看了小玉一眼，就伸手拿走了我的一毛钱。老实说，王凤虽然比王贵小两岁，但却比王贵聪明。
在公元里，我给自己买了一包红芙蓉，给小玉买了一斤奶油球糖。两元钱彻底花完后，我和小玉坐在公园假山背后坐了下来。天很热，但是假山后面的阴凉下，却是那样的凉快。我抽着我的红芙蓉，小玉吃着我给她买的奶油球糖，就坐在公园的假山后面。我抽几口烟，又看看小玉。我看小玉时，小玉就拿起一个奶油球糖。她问我，吃不吃？我说，我不吃。太阳快下山了，我给小玉说：小玉，我们像不像在耍朋友。小玉的脸好红哦，比天上的夕阳还红。她把她的脸埋在她的两腿之间，轻轻的点了点头。
这是我非常后悔的一件事。我不是说奶油球糖像小玉的大奶奶，虽然它确实就像，但我说的不是这件事。我是说后来。人民公园里出奇的安静，根本就连一个人都没有。而我，傻坐在小玉的旁边，抽着眼，看着她的脸红。
小玉的奶奶比李红卫大，大多了，我是说那二年。那二年，李红卫还没有开始长奶奶的时候。但是，小玉是一个阴到怪的人。她狗日的不主动，不怎么爱说话，我后来想。关键是她不主动，我一个小瓜娃子又怎么敢主动呢？所以那天，夕阳虽然那么好，并把我和小玉的影子拉球得好长好长，老子还是没有敢乱来。
后来王凤问我，她问我耍得怎样？我说你说啥子？王凤说，就是你和小玉在人民公园的事。王凤说，你们耍得怎么样？当时就是当天的晚上，我站在王凤他们家的外面，我是说靠马路那面的外面，王凤站在他们家的外面，我们隔着王凤他们家的墙。王凤的脑袋从王凤他们家的窗户里伸出来。这个小怪物，她从来就比较怪。
我确实不好给王凤回答。事实上，我又想给王凤回答。我想告诉她，晓球得是怎么搞的，我坐在小玉的旁边就像是傻球了一样。天已经很晚了，我问王凤，你们王贵呢？王凤说，王贵已经睡了。我觉得，王贵总是比我们睡得早。王凤也承认，他们哥王贵，就是比我们睡得早。王凤问我，你还不睡？我说不想睡。我说我还要去河边上转转，那二年，我常常去河边上转转，王凤说，她也想去。我看了她一眼，说，你去锤子。
王凤这个批婆娘简直就和李红卫差球不多，人小胆子大，东西小口气大。只不过我那个时候对她们不感冒，要不然早就把她们日球。我知道，李红卫比小玉主动。李红卫还没有长奶奶的时候，就知道直截了当的给我说要耍朋友的事情。李红卫后来的奶奶也从来没有长到小玉那么大，但她的胆子却从来就比小玉大。好几年以后，事实上我早已离开了新村那个地方，我和李红卫坐在人民公园里，就像我和小玉曾经坐的那样，我突然想起了这件事。当时，我侧头看着李红卫，她长得的确和以前不一样了。一抹夕阳，刚好从一片树叶的间缝中射过来，射在她的右肩上，使她的右肩显得那样零乱。是不是因为这抹夕阳，她才和以前不一样的。我想不是。李红卫也说，肯定不是。
所以，李红卫成了我的第一个女人。只不过，她那时已经不叫李红卫，而是叫李红。只有我在我们俩时，才叫她李红卫。她说，这就是缘分。
上天注定了，李红卫说，你只能是我的人。

34、
但当时不是这样。当时我有小玉，小玉虽然没有煽到，又来了丁小燕。而且，与小玉不同，丁小燕主动多了。我当时想，丁小燕，那当然比小玉好。
我现在都还没有搞明白，在我和丁小燕之间，究竟是因为啥子鬼原因，就球一直没有煽在一起。最早那个中午，我是说我第二次去丁小燕他们家那次，是因为突然来了个李红卫，使正要发生的事情就那样中断了。而后来呢？我想想，后来我们至少有过三次以上的单独约会。我是说，在丁小燕他们妈找到我们学校来之前，我和丁小燕至少有三次以上的单独约会。其中最长的一次，起码有九个小时。就是最短的那次，也是三个小时。
秋老虎一晒完，天气立马就转凉了。再加上成都的阴天多过晴天好多，风一吹，小雨一下，街上就确实冷了起来。和夏天相比，河里的水少了一大半，河边上耍朋友的狗男狗女也少了一大半。不仅如此，就是露天电影也没得看了。
丁小燕说，她晚上肯定是出不了门的。丁小燕说，他们妈把她管得就像坏分子一样。她用普通话说出坏分子这三个字时，我实在忍不住，就稀起嘴呵呵的笑了起来。丁小燕问我，有什么好笑的呢？我赶紧说，没什么，没什么。我强迫自己不笑，呆呆的看着丁小燕。当时，我们在河边上的树苗林里。当时是中午。打从李红卫从天而降之后，中午，我就再也不敢去丁小燕他们家了。虽然我很喜欢丁小燕他们家。
特别是中午，他们家安静得就像没有人一样。
现在，河边上的中午也没有人。至少是它宽阔的河岸看上去没有人。偶尔有人，也是在河的对岸。他们互相吆喝的声音，从河上面传过来，显得很远。我和丁小燕坐在树苗林里，树苗林的每一根树苗，都掉光了叶子。光秃秃的树苗林看上去好滑稽哦，它完全无法使坐在它里面的人，掩藏着不被外面看见。即使这样，我依然感觉这个世界就像只有我们俩人。丁小燕坐在一块石头上，双手环抱着弯曲的双腿，脸侧放在膝盖上，看着我。我半坐半蹲，整个正面朝着她侧过来的半边脸，一只手，右手，轻轻的搭在她的背上。
事实上，我是一个瓜宝。这是丁小燕后来对我的评价。丁小燕已经不是丁小燕的时候，我在街上碰到她，她亲口给我说的。即使这样，我还是笑了笑。我说，当时我还小。丁小燕看了我半天，说，不会吧？丁小燕虽然已经不是丁小燕了，但她说的还是普通话，还是那么好听。她看了我半天，从头到脚的看，似乎想从她眼前的我，看出以前的我。她说，不会吧？我觉得她那句话说得非常淫荡。我说，当然。
后来我把丁小燕带回了家。不是指那个中午，而是指我后来在街上碰到她那次。我觉得她非常淫荡，就把她带回了家。我的家。准确的说，是我和李红（也就是李红卫）的家。也是中午，我发现，我和丁小燕基本上都是中午。不论她是丁小燕，还是不是丁小燕，反正，我和她都是在中午。特别是阴暗的中午。
那天中午也是阴暗的中午。像成都好多中午一样。我是说我带丁小燕去我家的那个中午。我带着丁小燕，来到了我的家。我说了，那是我和李红卫的家。只不过是，李红卫中午都不在家。我们到家后，丁小燕在我的房间里东看西看，看了半天。丁小燕说，不像你一个人住的。我说，肯定不是一个人住的。丁小燕就问我，你结婚了？我说，哪有那么早。当时，我21岁，我觉得正是我的大好时光，我不会那么早就结婚的。
丁小燕还在张望，我已经走到她的身后，拦腰把她抱住了。我从后面把她抱住，双手伸在她的前面，把她的两个大奶奶抓在手里。我一只手抓一个，隔着她的衣服，依然感觉到它们的饱满。她恩了一下，然后就什么声音也没有了。
完事以后，我和丁小燕躺在床上抽烟。我光着身子，丁小燕也光着身子。丁小燕丰满的双乳，完完全全的亮在我的面前。它们甚至大得有点过余，挺拔得有点夸张。我忍不住又摸了摸它们。我右手拿着烟，左手摸着它们。丁小燕说，舒服吗？丁小燕的普通话已经稍稍带了一点成都音，但她还是说的普通话。我说，舒服。丁小燕叹了一口气。我赶紧问，你叹什么气？丁小燕说，八年了。丁小燕把她的左手伸到我的面前，用拇指和食指比了一个八字，别提了。我想了想，一下没有想出丁小燕的意思，就继续问，什么八年？
丁小燕看了我一眼，准确说是翻了我一个白眼，没有回答我。她开始抽她的烟，默默的抽她的烟。抽一口，慢慢的吐一口烟雾。她的烟雾像一个个圆圆的圈，飘浮在我的面前。其中有一个烟圈又浓又圆，我忍不住吐了撮起我的嘴巴，吐出一根烟柱，从她的烟圈中穿过。呵呵呵，我笑了。我说，它穿进去了。
是啊，丁小燕说，八年前它咋不穿呢？丁小燕这一说，我才猛然想起，刚才她说的八年了，就是说我们耽误了八年的时间。八年前，我就该煽到她。早在八年前，我就该摸到她的大乳房。现在，我扔掉烟头，依偎在她光溜溜的胸前，并把整张脸深深的埋进她的大乳房里面。好久，好久。我感觉到，她的手在我同样光溜溜的背上抚摸着。我抬起头，仰望着她，问：它们八年前有这么大吗？
早有了。她说。
而且，停了一下，她俯下脸，和我头对着头，说：八年前，它们还是那样干净。她说这话时，我明明白白的从她的眼睛里看见了八年前的她。有点把点泪光，也有点把点惊诧，还有点把点期待，以及失落。就是八年前，一个少女刚刚从遥远的地方来到另一个地方。一切都是陌生的，主要是天。阴天，哪像北方那样阳光明媚。
我们紧紧的抱在一起。先是坐着抱在一起，后来是倒下了抱在一起。我右卧着倒在窗上，她左卧着倒在床上，我们紧紧的抱在一起。然后，她开始往上翻，一直翻在我的身上，把我压在下面。就这样，我们还是紧紧的抱在一起。在上面，丁小燕把我坚硬的鸡鸡压在她的身下，一直压得它都要断了。我感觉它要断了。我说，插进去啊。丁小燕说，不，再等等。我不知道她要等什么。就是现在，我也不知道她当时要等什么。我伸手去摸了一下她的下面，水已经打湿了她的大腿。直到后来，她开始拼命的大叫，拼命的摇摆。
我们，我送她走的时候，她问我，我们还见不见？我说，当然。当然什么？她又问。我说，当然见啊。她的眼光越过我的身体，看着我身体后面的房间，问，在这里。我说，是的。我又说，只不过必须是中午。她笑了。
她笑了一下，转身就走了。走了几步，她又回过头来。她说：我已经不叫丁小燕了。我一诧，连忙问她：哪你叫啥？她说：我叫燕艳。丁小燕的燕，她补充，鲜艳的艳。她把鲜艳的艳刚说完，就走了。我本来想问她为什么要改名字，还没有来得急，她已经走了好远。阴暗的中午刚刚过去，而下午比中午还要阴暗。

35、
刚才我说的是1983年的事情。其实，在八年前，我根本不知道八年后会有这样的结果。八年前，1975年，我13岁，成都新村的小操哥，正学着那些老操哥们到处煽合盒。惟一不同的是，我并不乱煽。我有我的小玉，我还有刚刚转学到我们学校的丁小燕。李红卫不算。李红卫是她想煽我。当然，她最后把我煽到了。
进入了冬天，丁小燕的衣服穿得还是那样少。丁小燕，她穿一件银灰色的外套，那是当年比较鲜艳的颜色，里面穿一件白色的衬衫，下面穿一条蓝布裤子。她身上惟一让人感觉到冬天已经来了的，是脖子上围着的粉红色丝巾。有风吹来，她的身子微微的颤抖。她的脸被冻得发紫，紫得来让人不敢碰它们。一点也不敢。
我到的时候，丁小燕已经在三路公共汽车站等我了。三路公共汽车站就在通锦桥，是始发站。三路公共汽车从通锦桥出发，经过成都剧场、骡马市、顺城街、反帝路、东风大桥，直最后停在九眼桥。三路公共汽车，从成都的西门，直接到成都的东门，穿越了整个成都。著名的望江公园，就在九眼桥的旁边。
我们眼睛对视了一下，我和丁小燕，装着互相不认识的样子。等车的人很多，等车的人都把头朝向左边。左边的不远处，停着一辆公共汽车。它停在那里要等右边开来一辆公共汽车之后，才出发。过一会儿，右边的汽车来了，停在左前方的汽车才开到站下。顺着等车的人一起，我和丁小燕也上了车。我们是分别上去的。她从前面的门上去，我从后面的门上去。我上去后站在后面，她上去后站在前面，直到汽车已经开出了五站路，我们也确定汽车上没有熟人了，我才走到她的旁边，挨着她站着。车上人不多，但位子还是坐满了的。我们又站了两站路后，才找到一个空位子。我说，你坐嘛。丁小燕说，我们一起坐。
三路公共汽车开了半个小时，才到九眼桥。我们在九眼桥下车后，又沿着河边走了几分钟，才走到望江公园门口。那二年，我单独跑到这么远来耍，还是第一次。我给丁小燕说，我还第一跑这么远来耍。丁小燕说，是吗？然后就笑了一下。
我约丁小燕去望江公园，我给她说，那里很好耍。丁小燕就问我，那里怎么好耍？她学着说成都话，听起来怪眉怪眼的。我说，你不要说成都话嘛。我说完后，才告诉她，望江公园有很多竹子。丁小燕是北方长大的，她一听，就高兴起来。她说，我还没有见过很多竹子。她是到成都后，才在我们河边上看见一些竹子。
望江公园的竹子和我们河边上的竹子不一样。我们河边上的竹子全部是绿色的，有点粗，也长得很高。而望江公园的竹子除了绿色外，还有黄色的。并且，它们都长得不高，都不粗，都是细细的一根。丁小燕说，它们和河边上的竹子不一样。它们一堆一堆的，一眼望去，除了竹子还是竹子。丁小燕说，好舒服哦。
丁小燕拉着我，在竹子丛中穿去穿来。她拉着我的手，开始好像是不经意拉上的，但是拉上后就再也没有放下。我们从一堆竹子，到另一堆竹子，丁小燕笑过不停，赞不绝口。太美了，真是太美了。丁小燕说。
中午，又是中午，我们来到了薛涛井旁边。丁小燕问我，薛涛是谁？我说，唐朝的一个女诗人。她说，哦。接着又问，薛涛井又是什么意思呢？我说，就是薛涛投井自杀的井。丁小燕听了我的话后，一直笑着的脸马上严肃起来。她沉默了一会，又问我，她为什么要投井自杀？我说，我不太清楚。真的，那二年我知道那么多其实已经不容易了。
薛涛井要高出地面尺把高，井被两根铁链子围着，井口还盖在一块比井口大一些的石板。丁小燕越过铁链子，走到井口边，俯下身去朝井里张望。石板盖得很严，丁小燕什么也没有望到。她抬起头，站在井口边，对我说，她还在里面？我说，谁啊。我说你说谁啊？她说，我说薛涛。我说在。我话还未说完，丁小燕就呀的一声，一下就跳到了我的身边。我赶紧说，别怕，别怕。我用手拍拍她的背，对她说，我骗你的。
丁小燕用她的拳头在我的胸前轻轻打了几下，说，你真坏。这个动作在现在看来是相当的幼稚可笑，但在当时，对一个13岁的小操哥而言，却是那样的受用。我被她这样打了几下后，稀着嘴，呵呵的傻笑。旁边，一个老头背着手从我们旁边走过。他走过时，扭头看了我们一眼，又继续朝他要走的方向走去。
后来，我告诉丁小燕，望江公园是专门耍朋友的公园。丁小燕就问我，那我们是不是在耍朋友？丁小燕是用普通话问的，因为我不喜欢她学成都话，她就用普通话说。所以，耍朋友三个字由她的普通话说出后，就显得相当的可笑。听她一说，我忍不住就笑了起来。丁小燕说，就知道笑。那时，我的确是只知道笑。
我怎么没有看见耍朋友的人呢？
丁小燕和我站在望江楼的回廊上。我们背靠着唐朝的木门，面对着公园外面的锦江。我们呆呆的站着，至少我是呆呆的站着。锦江上面什么也没有。我曾经听我外婆说，以前锦江上可以划船。我外婆就是带着我妈，从宜宾坐船上成都的。当然，那是解放前的事情了，离现在已经很远很远。现在，锦江上什么也没有。我是说1975年冬天，一些白色的泡沫，缓慢的漂动在江面上。对岸，有人影晃动。
我怎么没有看见？丁小燕又在问。丁小燕问，我怎么没有看见？我从恍惚中回过神来，一转头，丁小燕正看着我。我问她，你没有看见啥子？丁小燕的眼珠在她的眼眶里转了几转，说，耍朋友的人。哦，我像是明白了她的意思。我说，人家在竹林里。丁小燕听了我的话后，半天没有动。过了半天，她才说：那我们也去竹林里。

36、
天黑了。
其实天并没有黑，仅仅是因为竹林太密，使竹林里看上去就像天黑了。我和丁小燕手拉着手，沿着竹林里的小路，漫无目的的走着。我给丁小燕说，你知道吗？丁小燕偏着头问我，我知道什么？我说，薛涛是一个妓女。丁小燕感到很惊讶。她给我说，她感到很惊讶。我问她，你惊讶什么？她说，你刚才不是说她是一个诗人吗？我说，是啊。我说，她是一个诗人，她也是一个妓女。当然，我当时也没有搞清楚诗人和妓女的关系。我所知道的那点把点东西，都是小眼镜告诉我的。小眼镜还给我说过一个对子，我想一想，是的，就是什么望江楼上望江楼。我给丁小燕说，你知道这个对子怎么对不？丁小燕想都没有想，把脑袋一偏，说，我不知道。丁小燕说，你懂得真多。
我们坐一下好不好？丁小燕说，她已经走累了。我看了看四周，不远处的竹林丛下面，有一把木条椅。我说，好嘛。我说，那我们过去。我用手朝那把木条椅指了指。丁小燕顺着我的手的方向看过去，当她看见木条椅时，摔掉我的手，快步跑了过去。我觉得她的反应有点莫名其妙。当时，我的确是太小了。
而当时，丁小燕又的确比我大。不仅是年龄比我大，心思也比我大。她说我，你懂的真多，实际上我懂得一点也不多。丁小燕才比我懂得多。我们在木条椅上坐下后，丁小燕就再也没有说话。她一不说话，就搞得我不知道该怎么办？那个时候，我才13岁，我完全不知道我该说什么？更不知道我该做什么？虽然，我已经做得来了。我以为我已经做得来了。我的小鸡鸡上的毛，这几天又长了许多。
时间一秒一秒的过去，它过去得并不慢。我不知道丁小燕觉不觉得慢，我至少是觉得时间过去得一点也不慢。一种幸福在我心中缓缓的升起，使我幸福得像一个瓜娃子。我和小玉之所以没有煽到一起，就是因为我是一个幸福的瓜娃子。我和小玉有那么多的机会，都不知道该干什么？每次各人躺在床上，一边打手虫，一边发誓，明天一定要把小玉日了。我深信，小玉比我还想日。不然她奶奶长那么大干球啊？
只不过，小玉是一个内向的人。她就是再想，也是阴着想。她从来不主动。当然，小玉在床上究竟主不主动，我不知道。这基本上是我最遗憾的事情。小玉，我生命中的第一个女人，我为她打过好多手虫，却最终没有日过。1992年，她死之前，我去见过她，并且对她表示了我的遗憾。只不过，小玉说，现在我已日不起了。
好在丁小燕是主动的。
我们并排坐在竹林下的木条椅上，肩挨着肩，我的左肩挨着她的右肩。我们默默的坐着，有声音从我们的后面传来。是一个女人的声音，她不停的说着"不，不"。丁小燕问我，她说什么？我说，她说不。丁小燕又问，这次她把头扭过来，靠得我很近，她问，她为什么说不？我觉得，我的脸很烫，我的心也跳得很快。我没有回答丁小燕。我只是把头埋下，并轻轻的摇了摇。你说呀，丁小燕说。
有人走过，我抬起头来，丁小燕也在看走过的人。是一对耍朋友的男女，一边走，还在一边亲嘴。他们并没有看见我们，他们还在我们面前停留了一下。然后，又继续走。他们走了好久，其实我们已经看不见了，我们都还在看。
我的照片。丁小燕突然说。我一下来了劲。丁小燕一说她的照片，我一下就找到了人生的方向。我第一次去丁小燕他们家时，丁小燕就给我看过她的一些照片。后来我给丁小燕说，我说我想要一张她的照片，丁小燕说她愿意给我一张。那二年，有一张照片真不是一件简单的事。而丁小燕不仅有一张，还有好多张。我觉得丁小燕的确不简单，比起小玉来，丁小燕简直是太不简单了。
丁小燕把照片拿出来后，我就说，给我。丁小燕说，不。我急了，我说你说好了要给我的。我以为丁小燕不给我，我真的都急了。我说你给我嘛。丁小燕一看我急了，就说，那好嘛。她一说完，就递给我了。我摸出火柴，擦燃，就着恍惚的火光，看起丁小燕的照片来。那是一张两寸的照片，丁小燕还画着红嘴唇。那二年，红嘴唇是很洋盘的。我忍不住，在丁小燕的照片上亲了一下。丁小燕说，坏蛋，你还我。
我本来是不想还给丁小燕的。但是，我看见她像真的生气了，就只有还给她。她接过照片后，马上将照片放进左边的裤子口袋里。她扭过头，说，真的想要？我说，真的。她说，那好，自己来拿。当时，我真的是个瓜宝。我把丁小燕拉过来，事实上是我一拉，她就滚到了我的怀里。我一手搂着她，一手赶紧伸进她的左边裤子口袋里，拿出了她的照片。我拿出丁小燕的照片后，双手把照片举到眼前，就着微弱的光线，看了起来。光线其实太暗，暗得来等于没有光线。我双手举着丁小燕的照片，我能够看见的，仅仅是我双手举着的照片。在这样暗的光线里，除了照片，我实际上什么也看不见。而丁小燕，她还趴在我的怀里，过了好久，才爬缓缓的起来。丁小燕爬起来后，对我说，不算数。丁小燕说不算数时，脸色非常严肃。这一回，丁小燕是真的生气了。她再不真的生气，她就像我一样，是一个地地道道的瓜娃子了。好在丁小燕她肯定不是瓜娃子。
我赶紧问丁小燕为什么不算数。丁小燕说，我说不算数就不算数。丁小燕扭着身子，坐得离我远远的。我认识丁小燕以来，还没有看见她这样生气的样子。丁小燕看上去，就像真的生气的样子。因为她的确是真的在生气。就是王贵喊她三盘时，她也没有这样生气过。我趴到丁小燕的下面，仰着头说：你要怎样才算数？
丁小燕说，你先把照片给我。过了好久，我觉得过了好久，丁小燕才说。丁小燕既然已经这样说了，我就不得不把照片又还给了她。她拿过照片，一个字一个字的说：
我把它含在嘴里，你只能用嘴来拿。
我说好。所以呢，我的确是一个瓜宝。我并没有明白丁小燕的意思，我是说一开始，我还真的用嘴去含。只是我的嘴一伸过去，照片就掉了。而同时，丁小燕那热乎乎的舌头，却伸进了我的嘴里。我呆住了，嘴巴张着，不知道下一步该怎么干。还是丁小燕，是她的舌头先搅动起来，我才跟着像她那样搅动。
丁小燕一下转过身来把我紧紧的抱住。

37、
出事了。出大事了。我是说那天，在望江公园，竹林下面，一把木条椅上。当时，好像已是晚上。天很黑。事实上却不是晚上，只是黄昏六点左右。就因为天特别的阴，所以我以为已经是晚上了。再加上，我的头晕沉沉的，不知南北。
我的头晕沉沉的，是因为丁小燕和我搂抱在一起。一个真实的女人啊，她现在就和我搂抱在一起。说实话，在此之前，我想过很多关于我和女人（主要是指小玉）各种各样的开头，我怎么脱她的衣服，或者怎样先把手伸进去，甚至是自己先掏出自己高举的小鸡鸡。但我没有想到，我的开头是因为一张照片。打死我也想不到。
我更想不到的事情，还是在后面。
我是说，在我和丁小燕亲嘴开始后。她的舌头在我的舌头上搅动，一搅动，我的舌头就跟着搅动起来。我的舌头并不笨。虽然，在丁小燕的舌头搅动之前，我舌头的确不知道还有搅动这一说。但是，我的舌头并不笨。它学起亲嘴的事情，比我学代数容易多了。丁小燕一搅动，它也就知道跟着搅动。而且越搅动越起劲，起劲得都忘了把丁小燕抱过来。还是人家丁小燕好，是人家主动扑过来，并紧紧的搂抱着我。她扑过来，搂抱着我，我也把她紧紧的抱着。事实上，丁小燕是侧躺着上半身，我是弯曲着上半身。我们的舌头和舌头在一起，脸和脸在一起，胸脯和胸脯在一起。我的双手在她的背后，她的双手在我的脖子上。
这是我第一次接吻，时间有五到六分钟。
接着接着，我们的身体就开始摇摆起来。先是丁小燕在摇摆。她摇摆是因为她坐在木条椅上的屁股，拼命往地上滑，以至使我搂抱着她时感到她在摇摆。后来我也摇摆。我摇摆是我必须在一边接吻的同时，一边还得把她的身体往上拉。我拉着拉着，干脆就站了起来。我站起来后，丁小燕也就站了起来。从坐着，到站起来，我们的嘴巴和嘴巴，并没有分开过，也没有停止过。这剧烈的运动，使我的舌头几天后都还在痛。
现在，我们站起来了。脸和脸贴在一起，舌头和舌头搅动在一起，胸脯和胸脯压迫在一起（主要是她的胸脯压迫在我的胸脯上），下面和下面顶在一起（这又主要是我的下面顶在她的下面上）。我们，就这么五到六分钟的时间里，发生着翻天地复的变化。
民兵联防的人来了。
我们被民兵联防的三个民兵，带到了望江路民兵联防指挥部。民兵联防的民兵，命令我脱了鞋子，还解下皮带，双手拎着裤子，跟着他们走。而丁小燕，联防的民兵也叫她脱了鞋子，只是没有解皮带。丁小燕双手拿着两双鞋子，一双是我的，一双是她自己的。
说实话，我的心里好怕哦。不知道是冷的原因，还是怕的原因，我一边走，一边发抖。丁小燕怕不怕我不知道，丁小燕发不发抖我也不知道。不过刚才丁小燕就在发抖，而且抖得非常的厉害。我是说刚才我们抱着的时候。
望江路民兵联防指挥部，并不在望江路，而是在九眼桥那边。从望江公园到望江路民兵联防指挥部，我们必须穿过望江路和九远桥，走了二十分钟的时间。路上，虽然天色已晚，还是有人围观。有几个人甚至跟着我们，来到了望江路民兵联防指挥部。其中一个民兵对跟来看热闹的人说，走嘛，走嘛。他指着我说，有什么好看的？
这么大，就晓得煽合盒了。有人说。我恍惚中，听见有人在这样说。不是一个人，是很多的人。我看丁小燕，她埋着头，双手把我的鞋子和她的鞋子拿得高高的，差不多就要拿到她的脸上了。当然，即使这样，我看着她依然是那样的好看。

38、
望江路民兵联防指挥部，在九眼桥那边。准确的说，就是当时的九眼桥中学旁边。所谓指挥部，就是一个小院子。院子的门前，挂着一个牌子，牌子上写着"望江路民兵联防指挥部"十个字。院子里有两排房子，有一排是联防办公的房子，一排就是关犯人的房子。我们被联防的民兵带进去后，其中一个就把我领进关犯人的房子里。他先把丁小燕带到一间房子门口，他叫丁小燕进去。然后，他又把我带到另一间房子的门口，和丁小燕那间在一排，但有两间房子的距离。他说，你进去。
房子里比外面还黑，甚至比望江公园的竹林里还黑。我一进去，那个民兵把门从外面一关，我就什么也看不见了。只感觉有许多怪味道弥漫在房子里。有霉味，有尿味，有汗味，还有一些说不出的味，反正都非常的难闻。
我差不多在原地站了有一、两分钟，一动未动。一、两分钟后，我才慢慢适应了房子里的黑暗。当然，这仅仅是有限的适应，也只能是有限的适应。这样黑的房子里，不可能全部的适应。我摸摸索索着，想找一个坐下的地方。
开始我比较害怕，后来我不怎么怕了。我是说，从被联防的抓着，到关进这间黑房子。关进这间黑房子后，我不害怕了。关进这间黑房子后，我开始愤怒。我愤怒的是，如果联防的晚一点来就好了。联防的民兵抓到我们时，我的手正在往丁小燕的衣服里伸。我从她的腰上，把她扎在裤子里的衬衫刚刚拉开，狗日的联防就来了。他们三个人，突然从竹林后面冲过来，把我们包围在中间。三个人有两个人打着手电筒，电筒的光，直接照射在我们的脸上。我们赶紧分开，各人用手挡着各人的眼睛。我还没有摸到，就被抓着了。
所以，我愤怒。
愤怒之后是遗憾。联防的民兵实际上是没有错的。人家抓的是现行，你自己摸没有摸，人家怎么知道？况且，那么长的时间，你自己没有摸，你能怪哪个呢？要怪，只能怪自己。球大爷喊你不早点动手？那怕就早那么一点点。我想，如果早一点，我的手就伸进去了。我还想，我的手伸进去，是先伸上面呢还是先伸下面？上面，那一对挺拔的大乳房，诱惑了我好久好久。我想，我肯定是先伸上面。但是，下面呢？难道下面就不诱惑我了？虽然我看见过下面，但那仅仅是小女娃子的下面，和没有下面是一样的。想到这里，我发现，不应该是早一点，而应该是早几点。我和丁小燕在那把木条椅上，已经坐了三个小时。如果一坐下就开始，等到联防的来，我不仅上面下面都摸了，而且她也摸了我。甚至，我想，我们日都日完了。那样，我就算被抓进来，也无所谓啊。
想到日，我的鸡鸡又硬了起来。我伸手把它掏出来，它硬得吓人。比我平时硬多了，也大多了。甚至可以说，从来没有那么大过。它越是大，越是硬，我就越是后悔。就在半个小时以前，我为什么不把它掏出来呢？半个小时以前，它也是这样的硬。联防的抓到我们后，它才慢慢的软下来。而且软了好久。八年后，丁小燕说，我和她抱着的时，顶得她好痛哦。八年后丁小燕都还记得到，你说我当时有多硬？一种前所未有的感觉，从我把她顶痛的地方，传遍了她的全身。丁小燕说。丁小燕吓了一跳，吓得来不停的发抖。我说，是因为怕？丁小燕说，也不是。丁小燕正想把手伸下去，联防的就来了。
后来，我开始打手虫。我站在黑房子里，想着丁小燕，想着我们刚才搂抱在一起的感觉，想着她搅动的舌头，呼呼呼的打了起来。我先用左手，快速的上下翻动。过了一会，我又换成右手，更加快速的上下翻动。快得来我连数都数不清楚。我只是觉得时间，时间像飞一样，被我快速无比的翻动，冲击得七零八碎的。
直到射。

39、
我和丁小燕的关系被丁小燕他们妈发现，并不是因为这件事情。当然，从起因来说，它也是和这件事有关。
那天的事情非常戏剧。我是说那天，我们被望江路民兵联防的抓到之后。我被关到晚上快九点钟了，才喊出去提审。提审我的是一个姓陈的人，联防的人叫他陈队长。他看了我半天，才问我：几岁了？我一愣，赶紧回答：啥子几岁，都15了。我说，我把自己夸大了两岁。哼，陈队长鼻子里哼了一声，又把我看了几眼，说：15？长毛没有？
从秋天到冬天，我的鸡鸡又长了好多毛。如果说秋天时，需要仔细看，才看得见几根毛的话，那么冬天，冬天就是站在远处，也可以看见黑绒绒的一团了。陈队长问我长毛没有，我想，简直问到我的套套里了。我长毛了。
我给陈队长说：不信你可以看嘛。
陈队长没有看。我这样说，陈队长当然就不看了。陈队长又不是女的，他怎么喜欢看我的鸡鸡呢？他自己也有鸡鸡，鸡鸡上也长得有毛。我敢肯定，他的毛长得比我的多多了。因为陈队长的脸上，就长着好多好多的毛。
陈队长没有看我的毛，他转而问我是哪的人。我说我是新村的。他问我时，我本来想撒慌，但一下没有撒过来，就老实说了。陈队长说，新村的？我说，是。新村的跑这么远来耍？陈队长问。陈队长问的这句话，我没有回答。我本来想说，新村的又怎么不可以跑这么远来耍，但是我觉得这句话有点冲，就没有回答。
我把头埋了下去。
你认得到五姐不？陈队长突然问。陈队长这样一问，我一下就抬起了头。说实话，我生怕自己听错了，赶紧问：你说谁？
五姐。陈队长说，眼睛把我死死盯着。
五姐？我差点叫了起来。打被联防的抓到，我就一直在想脱身之路。但我想了还多，都没有想出具体的办法。我已经作好了破罐破摔的打算。我无所谓，反正是操哥。煽合盒又不是什么丢人的事情。最多关两天了事。我担心的，只是丁小燕。我怕她受不住。当然，现在好了。现在陈队长问我认不认得到五姐，我一下就看见了希望。我晓得，我们五姐是新村最大的操妹。就是在成都，她也操得很亮。
我给陈队长说五姐是我姐。我是这样说的，我说我是五姐的弟弟。是不是哦？我说完后，陈队长沉默了好久，才问我。我说，向毛主席保证。陈队长又沉默了。过了一会，他开始抽烟。他抽烟时，我第一次感觉到时间特别慢。
那喊你们五姐来接你。陈队长说。停顿了片刻，他又说：
当然，如果她愿意接你的话。
我是到后来才知道这句话的意思的。那天，陈队长派了一个联防，骑摩托去把五姐喊到望江路民兵联防来的。那个联防去喊五姐时，五姐刚从外面回家。五姐一听说我被他们抓了，二话没说，跟着那个联防就来了。小七也想跟着来，但五姐没有要她来。
五姐进来时，我正坐在陈队长的办公室里。一看见五姐进来，我就站起身喊五姐。本来我是没事的。从抓进来，一直到五姐出现之前，我一直是没事的。可是，五姐进来后，我一喊五姐，眼泪就差点流了下来。五姐走到我身边，用手拍了拍我的头，说：别哭，有五姐在。然后，她对着陈队长说：没有欺负我老弟？
那敢，那敢。陈队长一看见五姐进来，就赶紧起身。
先把他们送回去。五姐说。都这么晚了。
是，陈队长嬉皮笑脸的说。只有你愿意。
我愿意。五姐说。

40、
我也是到后来才知道五姐这句话的意思。当时，我说实话，当时陈队长派刚才接五姐来的那个联防，把我和丁小燕送回家。临走的时候，我还问五姐走不走。那个联防说，你走你的嘛。五姐也说，你先走你的嘛。
第二天，丁小燕的妈就跑到了飞几场的办公室里来。
第二天一早，丁小燕没有来上课。一个上午都没有来。飞机场问，丁小燕呢？没有人晓得丁小燕为什么没有来。我都不晓得。我回想，昨天我们坐在那个联防的摩托上，她坐在旁边，我坐在后边。由于有联防的在一起，我们没有说话。但我感觉得到，她的情绪还是很好。联防先把她送到他们家门口，看见她进了门后，我才和联防的走开。
飞机场问丁小燕呢？没有人回答。飞机场问了一句后，就没有再问。下课后，小七问我，丁小燕呢？我说，不晓得。小七怪怪的笑了一下。我赶紧说，我真的不晓得。我说，昨天把她送回家后，就没有见到她。
除了小七外，李红卫也问我。当时在上数学课，李红卫扭过头来，问我丁小燕呢？我气不打一处来，就恶狠狠的说，球大爷晓得。我这样说，李红卫也没有生气，而是吐吐舌头，笑着说，那你中午不去看一下。我发现，李红卫的舌头很灵活。她让我想起昨天的望江公园，那丛丛竹林下，我和丁小燕紧紧的搂抱在一起，搅动着舌头。
就这样，一个上午完了。中午的时候，我还去过丁小燕的家。我只是在门外望了一眼，就赶紧走了。我看见丁小燕她妈在家里。我没有想到，我是说中午那时，我都没有想到下午会发生的事情。直到我被飞机场喊到办公室。
那还是上课时间。办公室里非常清静。飞机场坐在自己的位子上，她旁边坐着一个中年女人。我一下没有想起她是谁。其实我也不该想起她是谁。我并没有见过丁小燕的妈，我见的照片是她年轻时候。她年轻时候就像现在的丁小燕。而现在的她不像，甚至说完全不像。我进去的时候，她正怒气冲冲的坐在飞机场的旁边。
我想不应该是因为昨天的事情。我想丁小燕不会这么瓜嘛。后来证明，的确不是因为昨天的事，而是因为我的那张纸条。就是我说我梦见她的那张纸条。
那张纸条现在摆在飞机场的桌子上，飞机场问我，是你写的？我偏起头，假装看那张纸条，然后说，是我写的。
哼，小小年纪，思想就这么复杂。说这话的不是飞机场，而是坐在飞机场旁边的中年女人。她是的也是普通话，但没有丁小燕好听。她的普通话里，带着一种怪怪的味道。后来我知道，真可笑，好多事情我都是后来才知道，那是江南腔。
你知道她是谁？飞机场问我。我看了中年女人一眼，说，我不知道。飞机场就说，她是丁小燕的妈。其实，她不说，我也猜出来她是谁了。我之所以说我不知道，是因为我确实不喜欢丁小燕有这样一个妈。因为她明显对我有恶意。
我哪里复杂了？我反问。我反问的是丁小燕的妈，但我的眼睛却没有看着她。我的眼睛，是看着飞机场的。我觉得，飞机场都比她好看。
你看，你看。丁小燕的妈显然急了。她用手把摆在飞机场桌子上的纸条敲了敲，看看我，又看看飞机场。飞机场把眼睛一翻，也冲着我喊，还不复杂？她把摆在她面前的纸条往我面前一推，说，你自己看看。
我把那张纸条拿起来，认认真真的再看了一遍--

我梦见了下雪。保尔和冬尼娅手牵着手，走在茫茫的雪白的世界里。那是一条林间小路，他们走着走着，就笑了起来。冬尼娅，她的笑声特别像你。而这个时候，我站在小路的前面。保尔消失了，冬尼娅也消失了。他们消失得就像童话中的白雪。世界如此的宁静。在这宁静的世界里，我看见，你正微笑着，向我走来……

看完后，我把这张纸条重新放回飞机场的面前。我说，我又看了一遍，我没有看见它咋过复杂。事实上，我后来想，它本身就不复杂。但是，就因为这件不复杂的纸条，却给我带来了巨大的麻烦。当然，也带来了快活。
快活是短暂的。这短暂的快活是丁小燕给我带来的。而麻烦就要长久一些。这些麻烦主要是丁小燕她妈和飞机场给我带来的。这两个没有男人的老女人，抓着这张纸条，搞得我整整五年以后，才日成批。丁小燕说，她也是没有办法了。那天晚上，因为回去晚了，被她惊慌的母亲从她的书包里搜出了我写给她的纸条。她妈拿着这张纸条，把晚归的丁小燕一直审问到天都快亮了。丁小燕说，她妈又是哭，又是闹，直到她承认了和我在耍朋友，她妈才安静下来。八年后，丁小燕给我说起这件事，还非常伤感。丁小燕说，打死她也不会相信，第二天，她妈会跑到飞机场哪去。
我和丁小燕就这样完了的。我和丁小燕甚至连一句分手的话也没有说，因为我们压根就再也没有见过面。直到八年后，我在街上偶然碰到她。这八年里，我去找过她，但他们家的门却从来都是关着的。我还问过李红卫，李红卫说：我不晓得。
飞机场把我们爸叫到了学校。其实，就算飞机场把我们爸叫到学校，也无所谓。最多不过就是回家后挨一顿打。况且，有我外婆在，我爸就是打我，也打不到哪去。但是，当时我是操哥，都已经13岁了。我没有这样想。
那天下午，我爸还在飞机场那里，我就离家出走了。


四

41、
让我想想。对头，我们那个时候，离家出走叫什么打青山。实际上，它是专门指小孩子偷偷的离家出走。这三个字是不是这样写的：打青山？我不晓得。只能说大概吧。什么意思？我也不晓得。但我想可能是我们那一转的土话。
我在外婆手里要了一元钱。我外婆说，你要那么多钱干啥子？我说，你不管嘛。我一脸非常着急的样子。事实上，我本来也非常着急。
外婆一边摸她的包包，一边罗罗嗦嗦过不停。我站在外婆的旁边，眼睛看着房子外面。站在我们家里，直接看得见路灯和小玉他们家。也包括小玉他们张叔叔的家。站在我们家里，看不到王贵他们家，只可以看见他们家的围墙。从王贵他们家的围墙，到小玉他们家，这个空着的距离就是我们的院子。如果我爸回来了，就要从这个院子过来。我对外婆说，你快点嘛。我外婆说，鬼撵起来了嗦。我说，我等了一下，等外婆把钱拿出来，一把抢过，夺门而出。我夺门而出的瞬间，说了一句，一会就撵来了。
你，你，你干啥子？我外婆还在后面问我。
其实我外婆是很喜欢我的。飞机场那个宝器，她居然说我变坏了就是我外婆惯适的。那天我和另一个班上的瓜娃子打架，飞机场叫我喊家长，我就把我外婆喊去。飞机场看见我外婆，把那个脸都拧得出水来。老子心里面想，你锤子啊。我外婆又没有借你的钱没有还。飞机场说，又是你。我外婆像一个犯了错误小学生的样子，满脸皱纹的站在飞机场的面前。喊他们爸来，喊他们爸来。飞机场冲着我外婆说。我外婆说，他爸上班。
我外婆为了我的事，从小到大，不知道挨了飞机场好多骂。我外婆给我说过，还是我们以前那个苏老师好。我也觉得是苏老师好。但是，苏老师教我们教到二年级就走了。苏老师走了后，就是飞机场教我们。飞机场也姓舒。当然是这个舒。
反潮流的时候，我在我们班上，最先向黄帅学习，给飞机场写了一篇大字报。我的大字报的标题是：她为什么对贫下中农那么恶？我在我的大字报里，像白毛女痛斥黄世仁一样，痛斥了飞机场对我外婆的条条罪状。其中有几个尖酸的词语，直接联系着飞机场的个人生活，比如什么心理阴暗、身心不正常等，是小眼镜帮我改的。
我的大字报贴出去后，李红卫紧接着又写了一篇打帮捶的大字报。李红卫在大字报里，说了我外婆好多好话，这应该是真的，并且通过李红卫她妈的嘴，证明了我外婆是一个从小受苦受难的老百姓。最后，李红卫问飞机场，你的阶级感情在哪里？当时我站在那里看大字报，看到李红卫的这句话，就笑了。
袁小东告诉我，飞机场跑到他爸那儿去哭了。袁小东是袁主任的儿子，在我们班，算是跟着我操的。我问袁小东，你爸咋说？袁小东说，我不晓得。袁小东说，飞机场一来，他就走了。袁小东说过，他很讨厌飞机场。他看不惯他爸和飞机场的样子。
转业军人袁主任，也就是袁小东的爸，是一个农民出身的军人。在当兵之前，他在乡下当农民。像当时好多农民一样，当了兵，入了党，提了干，然后就不再当农民了。但是，袁小东的妈，却还是农民。即使后来随了军，到了城市里来，袁主任还是认为袁小东他妈是农民。所以，袁小东说，老子没有看见他对我妈有对飞机场那么好。小七说，你也写一篇。袁小东问，我写啥子？小七说，就你爸和飞机场的事。袁小东说，我不敢写。
不要说袁小东不敢写，我想就是我也不敢写，小七他还是不敢写。虽然大家都不敢写，但不等于大家都不敢说。特别是在私下里，关于飞机场和袁主任的事情，摆得是太多太玄了。就连我们学校外面的人，都在摆他们的事。为了这些烂龙门阵，校革委会袁主任，有一次差一点就和体育老师李怪物打了起来。

42、
王贵一直陪我到晚上九点钟。他七点钟过来的，我当时在铁刨花等他。我蹲在一堆刚刚烧红的铁刨花旁边，烤着火，就看见王贵从前面走来。他走几步还回头看看，像一个干地下工作的人。我给他说过，千万不要让人知道。
我身上本来有一元六毛钱，再加上我外婆给我的一元钱，一共就有两元六毛前。刚才我买了一包飞雁，花了二毛四，现在还剩两元三毛六。我叫王贵来，是想喊他给我找点钱。王贵来了后，他说他没有找到钱。王贵说，他有一斤粮票。
一斤粮票可以卖三毛钱。
王贵问我，那你准备到哪去？我说，锤子大爷才晓得。我说这话时候，眼睛看着被烧得通红的铁刨花。老子真不晓得，这些铁刨花烧来干球用。
那你日了没有？王贵问我。我说，日啥子？王贵说，三盘啊。王贵总是叫丁小燕三盘。为这事，他还被我打过一顿。现在，老子也很想给他一拳，但想到他才给了我一斤粮票，就算球了。我看了他一眼，什么话都没有说。
我和王贵站起来，离开铁刨花，往西北桥那边走。没有走几步，我就打了一个冷颤。我说，好冷啊。王贵说，主要是才烤了火的原因。我知道是烤了火的原因。我给王贵说，刚才我看见铁刨花那里有几根铁棒。我说，一会我去把它偷走。王贵问，那藏到哪？我说，就藏到你们家。我叫王贵明天自己拿去卖，卖了在把钱给我。
我给王贵说，我不能出面。
我们站在西北桥的桥上，我和王贵。西北桥上的风很大，吹得我抖过不停。我本来想再往前走，但不知道往那边走。如果直走，就是去九里堤方向。如果不直走的话，往右是火车北站，而往左是西门车站。王贵说，我们就站一下嘛。我们一会还要去偷铁刨花的铁棒，我也觉得，我们暂时就不要再走远了。
王贵很想知道我和丁小燕的事情。王贵问我，你真没日？王贵说，小七告诉他的，我和丁小燕被望江路联防的抓到了。我说是。对于王贵，我真球不好意思说实话。我只有说，就是正准备日，就被联防的抓到了。那你摸了？王贵继续问我。我笑了一下，那当然。其实我还没有摸，只不过我得在王贵面前坤起。
要知道王贵从来都是崇拜我的。
我常常给王贵吹牛。我们在外面耍时，我会指着一个从我们面前走过的操妹对王贵说，我煽过的。我每次说，王贵都用非常羡慕的眼光看着老子。这次也一样。我说我摸了丁小燕后，我看见王贵羡慕的眼光又出现在他的脸上了。大不大？王贵急忙问我。我故意摔摆他，问啥子？王贵用他的手在自己的胸前一比，奶奶啊。王贵说。哦，我得意洋洋的哦了一声，说，那当然。我说那当然，王贵听了直咂嘴。你摆摆嘛。王贵说，说得像是再求我。我扭头看他，问：你妈的想听啥子嘛？
王贵真实的意思是，他想知道丁小燕的奶奶，有没有小玉的大。我说比。我想都没有想，随口就说了出来。王贵听了后，半天没有说话。我问他，想什么来？王贵说，你咋晓得他的比小玉大？这个瓜娃子，居然问老子这个问题，搞得我无法回答。小玉的事情王贵清楚。我一直想摸小玉，王贵是知道的。而我没有摸到小玉，王贵也是知道的。我和小玉在河边上约会，我也给王贵摆过。我说，晓球得是咋呢？我在王贵他们家，王凤也在，我给他们两兄妹说，我没有摸。我说我们耍了好久，我都不敢动手。
所以，王贵一问我，搞得我无法回答。我只有给他说，真的很大。我把我的双手，比画出一个圆圈，我说，有这么大。王贵看着我比画的圆圈，说，小玉也有这么大。我晓得，王贵是小玉那一派的。我说我要煽小玉，王贵非常赞成。王贵觉得我煽了小玉，就等于他也煽了小玉一样。而相反，王贵对丁小燕一直有意见。他鸡巴为什么对丁小燕有意见，我完全是糊涂的。我问过他，他说烂货。他说丁小燕是烂货，差点又被老子打了。那个时候，我和丁小燕还没有正式耍起来，我还不晓得丁小燕其实没有三盘这个事。我说，你懂锤子。我一边说，一边把我的中指竖起，一直比到王贵的嘴巴上。
后来我们回到了铁刨花。铁刨花生产组的工人，已经下班了。我弓着身子，悄悄的溜到门边上。刚才我就看好了，那几根碗口粗的铁棒，就放在进门的左手边。我给王贵说，起码有二十斤。这种铁棒可以卖一毛钱一斤。
我弓着身子，溜到铁刨花的门里面，我看见我刚才看见的铁棒，还放在进门的左边。我回头给王贵打了个手势，王贵也学着像我那样，弓着身子溜了进来。王贵溜进来后，我和他抬起铁棒就往外走。没有人看见我们，铁刨花的工人已经下班了。刚才还火火红红的铁刨花，现在正在慢慢的暗下来。
晚上九点，我帮王贵把铁棒抬到他们家门口。王贵回家了，他抬着铁棒，摇摇晃晃的。而我看着他进了屋后，拍拍手，沿着马路，往前走了。冬天的夜晚，虽然才九点钟，马路上就看不见人了。四处黑压压的一片。

43、
我承认，我有点怕。
其实，我不是有点怕，而是很怕。特别是走得有点远了，比如到了北巷子，我怕得差点就往回走。那一年，我毕竟才13岁。虽然我是操哥。
关键的问题有两个：一是我不知道往那里去，二是因为我是第一次打青山。我站在北巷子的口子上，不晓得下一步该怎样走。我出来得本来就比较匆忙，根本就没有作好打青山的准备。我甚至没有通知小七。当然，我也不敢通知小七。我们家里，如果知道我不在了，肯定要去小七家里找我。特别是我的外婆，她认定我的学坏，和小七有关。
北巷子的路灯比我们家门口的路灯要昏暗多了。那是因为北巷子比我们家门口大，但是，北巷子的路灯却和我们家门口的路灯是一样的。我站在北巷子的路灯下，抽着烟，考虑着下一步究竟该怎么走。回家是不可能的。如果就这样就回家了，我简直就再也没有脸面在社会上操。不要说小七他们那帮人，就是王贵也不再看得起我。
我虽然这样想，但我还是开始往回走。只不过，我并不是要回家。我仅仅是要回到新村。在新村，我总是要熟悉一些。无论新村的人，还是新村的环境。我给自己说，我跑到北巷子去干什么呢？难道去找那个眼镜。我是说那个吃我鸡鸡的人。时间过去这么久了，我的鸡鸡虽然没有烂掉，但我依然不知道那个人是什么意思。而那间屋子，那条巷子，我还是不敢再去。很长一段时间，我甚至没有往那个方向想。
我给我自己说，我想那个人干球啊。

44、
从望江路联防出来，是我和丁小燕的最后一次见面。当时，我们刚刚确定了我们的男女关系，就被迫分手了。而且，它分得那样突然，那样不留痕迹，就像我从梦中惊醒一样。好长一段时间，我都以为是假的。丁小燕是假的，望江公园也是假的，我和她的关系更是假的。多年以后，我已经和李红卫住在了一起，我还常常问李红卫，我们班上是不是曾经转来一个叫丁小燕的人？每次我这样问，都要惹得李红卫生气。
其实，李红卫知道的应该不比我多。我和丁小燕的事情暴露后，我和丁小燕都离开了新村小学。丁小燕不仅离开了新村小学，连他们家都搬离了新村。我知道，这应该是丁小燕从六岁以来的第五次搬家。丁小燕说，她妈动不动就搬家，真不知道她妈在躲什么？从六岁，到十六岁，丁小燕说，我已经去过五个地方。
丁小燕第一次搬家，就是她继父被抓走后不久。丁小燕说，我一开始完全不知道我继父的抓走，是和我有关。丁小燕知道她继父被抓走和自己有关，已经是第三搬家之后。当时，丁小燕和她的妈已经离开北京，回到了江南。有一天，丁小燕和她班上的一个女同学吵架，那个女同学就骂她被继父强奸了三次。丁小燕说，那年她已经十二岁，听见女同学的话，惊讶得不得了。那个女同学还说，她的继父是被枪毙了的。
丁小燕承认，这应该是她第一次听见这样的说法。在此之前，丁小燕仅仅是隐约感觉到有什么秘密，就是她的继父。她曾经问过她妈，丁小燕说，她妈的情绪好可怕了。所以，丁小燕就再也没有提起过这件事。丁小燕说，关于她的继父是她的继父，她也是后来才知道的。在知道以前，她以为她的继父就是她的父亲。其实，丁小燕说，这根本就是没有的事情。丁小燕的妈和丁小燕抱头痛苦，哭完之后，丁小燕的妈就和丁小燕搬离了江南。刚好有支援三线建设的指标，丁小燕就和她妈来到了成都。
到了成都后，丁小燕说，搬到我们那里是她和她妈的第二次搬家。事实上在我们那里，丁小燕他们并没有住多久就搬走了。丁小燕后来说，是住得最短的一次。我曾经去过他们家，就在我们的事情暴露之后没有多久。当时，我也离开了新村。夜里，我想起丁小燕，想起我们在望江公园的木条椅上的事，就忍不住去找过她几次。其中有一次，我推开他们家的门，我发现，他们已经搬走好久了。空荡荡的房间，没有了墙上挂着的小提琴，没有了丁小燕和她妈睡的大床，也没有了带镜子的衣柜。我站在房间里，恍恍惚惚中，我觉得刚刚过去的那些事，包括丁小燕本人，都像是假的。假得就像真的一样。
直到后来，八年后，我重新遇见丁小燕。

45、
关于我打青山的事情，第二天早晨在我们学校一下就传开了。不仅仅是我们学校，甚至是我们那一转，大家都知道我昨天晚上没有回家。其实，我回没有回家，大家并不感兴趣。大家真正感兴趣的，是我煽合盒的事。当然，我煽合盒的事其实大也不是最感兴趣的事，大家最感兴趣的事，是丁小燕的事。那几天里，甚至是那几个月里，我们那一转的人，都在说丁小燕。有的说，她是被她继父强奸了三盘，有的说那里嘛，她是自愿的。特别是许多多年人，喜欢认为丁小燕是自愿和她继父日的。
最先说出这件事的是飞机场。那天早晨，她把我和丁小燕的事在班上说了。飞机场说，这么小就晓得煽合盒，那长大了还得了？飞机场说我，长大了不当流氓才怪。飞机场还说，我就是被丁小燕带坏的。她说，丁小燕本身就不是好东西，很小的时候就搞烂了。王贵下午把这件事告诉了我，我非常气愤。简直气愤到了极点。晚上，老子跑到飞机场的房子后面，照着她的房顶上，扔了好几块砖头。袁小东说，飞机场又跑到他爸那去哭了。袁小东的爸听了后，一边安慰飞机场，一边狠狠的说，查出来一定要好好处理。
我心里面想，你查锤子。
听说我和丁小燕耍朋友的事情后，最气的有两个人。一个是李红卫，还有一个是小玉。一开始，李红卫和小玉都不相信。李红卫说，是丁小燕他们妈乱说的。李红卫说，丁小燕他们妈本来就有点问题。小七问，啥子问题？李红卫说，不给你说。李红卫的态度好像伤害了小七。小七说，你瓜婆娘。李红卫说，你说啥子呢？小七得意洋洋的看着李红卫，说，他们是在耍朋友嘛。小七把我们被望江路联防抓到的事，说了出来。后来五姐很生气。五姐把小七臭骂了一顿。五姐说，不看到你是我的亲弟弟，老子打死你。
小七给李红卫说望江路联防的事时，王贵也在旁边。后来，王贵在他们家里，又把这事说给王凤听。王凤听后，又跑去说给小玉听。小玉开始并不相信我和丁小燕在耍朋友，听王凤说了望江路联防的事情后，就全都信了。
只不过，小玉的反映和李红卫不一样。李红卫听小七说了后，王贵说，李红卫的脸都气青了。李红卫把桌子一掀，站起来转身就走。后来我被五姐送回家后，李红卫还在我们家来看过我，她说她来我们家看我们外婆。李红卫看到我后，气好像还没有消。而小玉呢？王凤说，她听了后，一点反映都没有。是不是哦？小玉就这样问了一句。
其实我知道，小玉的反映是在下面。事情已经过去了快一个月，我是说我在我们小姑那里，已经住了快一个了。我第一次回新村，我外婆还住在那里。晚上，我悄悄溜出去找小玉。小玉说，你去找丁小燕好了。小玉说完，转身就去了她张叔叔的家。
当然，那是后话，我是后来才知道的。而在那几天里，我像一个孤魂野鬼一样，飘荡在新村、北巷子、西北桥那一带。有时候也去去火车北站，但只是去转一转。老实说，我没有想过要坐火车走的事情。向毛主席保证，我没有想过。
那两天，和我保持着联系的，就只有王贵一人。直到第三天，我找到五姐，五姐才把我送回家。五姐对我确实很好，看见我脏稀稀的样子，五姐眼睛都红了。五姐说，你跑到哪儿去了？五姐听说我跑了后，就一直在找我。她问过小七好多次，小七说，他也不知道。我说，小七是不知道。五姐说，有啥子好跑的？五姐的意思是，耍朋友又没有犯罪，有啥子跑头。我当时也没有想到，是五姐把我送回家。
那是傍晚，家家户户正在做饭。五姐拉着我的手，从他们家走到我们家。五姐他们家住在新村1栋，我们家住在新村69栋。实际上，从五姐他们家，到我们家，要这过整个新村。五姐拉着我的手，走过2栋、3栋、4栋，一直走到69冻。其间，我和五姐还要穿过学校、粮站和杂货铺。我们每走过一个地方，好多人都惊讶的看着我们。但是五姐，她根本不理那些狗人。虽然是冬天，五姐还是穿得那样少。一条的确良蓝裤子，紧紧的包裹着她圆圆的屁股。她把她的头挺在她的肩膀上，一直把我送到家门口。
我回家后，我爸把我弄到了我们小姑那里去。没过多久，我们家也搬离了新村。1975年的冬天，其实1975年都快完了，就差几天，我离开了我生活了13年的新村。

46、
我在外面打青山的那两、三天，我最最想见的，就是丁小燕。我给王贵说，想法帮我喊嘛。王贵说，丁小燕没有来学校上课。
丁小燕的妈到学校找了飞机场后，就没有要丁小燕再到学校来上过课。八年后丁小燕说，她妈把她带到她妈的单位上去了。八年后丁小燕依然记得，她妈简直就是想疯了：她妈去单位，丁小燕也得跟着去单位；她妈吃饭，丁小燕也吃饭；她妈屙屎，丁小燕也得屙屎。她妈吃饭，丁小燕也吃饭--其实这并没有什么困难，难的是，她妈屙屎，丁小燕也必须屙屎。丁小燕如果想屙屎还好，如果不想屙屎，那就得蹲在她妈的旁边闻臭味。丁小燕说，我现在才知道，我妈应该是有病。从丁小燕六岁开始，她妈就带着她东躲西藏。
躲什么啊？我问丁小燕。
谁知道呢？丁小燕说。她狠狠的吸了一口烟。事实上，丁小燕也是后来才知道具体的情况。那年头的丁小燕，知道的甚至不比我们多。至少不比飞机场他们多。比如三盘。又比如她继父--说句夸张的话，飞机场她好像还知道丁小燕继父的鸡巴有好长。飞机场说，这么长的东西--飞机场把两手分开，就分在她的飞机场上，其中一只手里还拿着一本《毛主席语录》，那点小个女娃子，她就咋没有被夺死呢？
但真实的情况并不是这样。
丁小燕人还没有到我们学校，她被日了三盘的事就已经在我们那一转传开了。我知道这事，但我不知道是谁干的。李红卫说，你咋不晓得？我说，我真的不晓得。哦，李红卫怪里怪气的一笑，你当然不晓得，因为你不愿意晓得。
我记得丁小燕给我谈起过她的过去，好想是从墙壁上挂着的一把小提琴谈起的。丁小燕说，那是她父亲的小提琴。丁小燕没有谈到她的继父，丁小燕只是说她的父亲早就死了。我记得当时在他们家，中午是那样的安静。
从来到我们学校，到离开我们学校，从搬到我们那一转住，到离开我们那一转，这之间总共有三个月的时间。三个月又十一天。八年后，丁小燕还把它记得那么准确。丁小燕说，我当然记得清楚。我问为什么？丁小燕看着我，我正在穿衣服。我发现丁小燕在看着我，我就赶紧停下来。丁小燕说，因为那是我的初恋。
在我和丁小燕热吻之后，我和丁小燕，根本没有关于这次热吻的讨论。不是我们不愿意，而是我们没有机会。后来我和李红卫同样的热吻之后，李红卫说，她已经是我的人了。我说，你干啥子？我对李红卫说，我们还差一步。我当时装得非常老实，好像在李红卫之前，我真的就什么也不知道一样。李红卫说，那，那。她想说那就日嘛。我没有让她说出来。这对于李红卫而言，比叫她做还难。我把她抱着，用行动帮她说了。
我曾经也想过，我和丁小燕的吻，肯定是我的第一次。但丁小燕不是。从她那么熟练的样子看，肯定不是第一次。我当时想，所谓三盘的事情，那就只能是真的了。在这以前，我还希望那是别人乱说的。那是乱说的嘛。八年后，丁小燕对我说。
事实上，我的确是没有想到，丁小燕和我的吻，也是她人生的第一吻。事情已经过去八年，丁小燕已经不叫丁小燕，她叫燕艳，那她还骗我干什么呢？我问她，那是谁乱说的？丁小燕沉默了，并且沉默得可怕和悲伤。
那是我妈。丁小燕说。
丁小燕才三岁的时候，就随母亲嫁到了继父的家。其实，丁小燕说，我继父对我挺好的。丁小燕说着，就从皮包里拿出一张照片，递给我看。
这是一张已经发黄的照片，显然日子也已经久远了。我从丁小燕手里接过它，就觉得它有点面熟。幸福的一家三口，女儿坐在中间，父母分别坐在两边。他们都甜蜜的笑着。笑得来让我感觉到，让我感觉到突然之间有一种恍惚。
丁小燕说，你见过这张照片。
是的，这就是八年前丁小燕给我看过的一张照片。当时丁小燕说，那个男的是她父亲。其实不是。丁小燕说，那是她的继父。
我是一个遗腹子。丁小燕问我，你知道遗腹子不？我说，我知道。丁小燕说，就在我要出生的前几天，我父亲就死了。是车祸。丁小燕说。对于丁小燕的母亲，这肯定是一个巨大的打击。可是，我说，也不应该这样啊？我是指丁小燕的母亲后来居然说丁小燕和她继父的事情。丁小燕说，开始，我也是这样想的。
丁小燕说，如果仅仅是车祸，那我永远也不会原谅她。
她就是丁小燕的母亲。听丁小燕的口气，好像丁小燕后来已经原谅了她的母亲。一个给自己的女儿造谣的母亲，还是那样的谣，怎么可以原谅呢？丁小燕说，真的不怪她。那怪谁？我问。丁小燕再次沉默。丁小燕一沉默，眼睛就看着窗外。八年前是这样，八年后还是这样。我不得不顺着她的眼光，也去看着窗外。窗外，阳光灿烂，那是成都少见的阳光。这样好的阳光，谈论这些不愉快的事情，真是不应该。
丁小燕说：和我父亲一起死的，还要我妈的妹妹。

47、
一开始，丁小燕的继父和丁小燕的母亲，关系就不大好。丁小燕说，我常常被他们吵架的声音弄醒。你小声点，丁小燕听见她继父说，别把孩子吓醒了。一开始，丁小燕是很怕的。但是，丁小燕说，我后来就习惯了。
丁小燕父亲和丁小燕小姨的死，给丁小燕母亲的打击的确是太大了。小姨比母亲小五岁，实际上那个时候才十六岁。母亲要生孩子了，小姨从江南的乡下赶来。小姨虽然是乡下人，但长得如花似玉，而且还读过初中。几个月的时间里，丁小燕的小姨，就发现自己爱上了丁小燕的父亲。丁小燕说，母亲在整理他们的遗物时，看见了小姨给父亲的一封信。我突然明白了，为什么丁小燕的母亲看见我给丁小燕的纸条后，反映那样的强烈。
丁小燕说，其实我妈也是可怜的人。
丁小燕的意思是，他继父的死，也不完全是他母亲的责任。就这一点，我觉得丁小燕有点袒护她母亲。丁小燕说，当时我才七岁，无产阶级文化大革命的熊熊烈火，烧到了我继父的单位。我妈，丁小燕说，全部是被我继父的政敌骗了的。
说到底，丁小燕和她的继父一点关系都没有。丁小燕说，我继父主要是很喜欢我。妈妈再婚后，不知道是什么原因，一直没有生育。我继父，简直把我当成他的孩子一样喜欢。丁小燕说，为了这件事，她长大后专门回北京去调查过。
丁小燕的继父打了丁小燕的母亲一个耳光。丁小燕说，我今天都还听得见这声耳光的响声。在丁小燕的继父打丁小燕的母亲这一耳光前，丁小燕的母亲简直疯了。这是丁小燕说的。丁小燕说，她母亲从外面回家，看见她继父正把她抱在身上。丁小燕说，她继父和她的母亲，就是这样吵起来的。丁小燕的母亲挨了这一耳光后，大叫着冲了出去。天黑了，丁小燕的继父，带着丁小燕到处去找丁小燕的母亲，都没有找到。丁小燕说，那天她特别的怕。丁小燕不敢一个人睡觉，她跑到了继父和母亲的床上。
后来，丁小燕泣不成声。丁小燕说，我继父被抓走了。丁小燕的继父被抓走之后，丁小燕的母亲带着丁小燕离开了北京。她们先回江南呆了几年，然后就到了成都。丁小燕说，我怎么也没有想到，我一到成都，你们都晓得我的事情。
我觉得，丁小燕的母亲还是罪不可逃。丁小燕的继父屈打成招，说自己和丁小燕日了三盘。丁小燕说，他后来跳楼了。但是，丁小燕继父的死，并没有洗去他的罪名，也没有抹去丁小燕身上的污垢。我觉得，我说，这主要是你母亲的错。
你就别说她了，丁小燕说。她现在住在四医院。

48、
这的确是一个阳光灿烂的好日子。在成都，这样的日子我见得非常少。仔细一算，我离开新村，在我小姑这里，已经生活了快一个月。对于一个13岁的少年而言，一个月，的确是非常久远的时间。星期天，我对我小姑说，我要回家去看我外婆。
我一早就到了外婆的家，也就是我自己的家。我外婆也有一个月没有看见我了，当我喊她时，我感觉得到，她是那样高兴。打从我来到这个世界上，我和我外婆分开一个月之久，还是第一次。我外婆拉着我的手，眼睛都红了。我外婆说，都怪那个坏女人。我外婆说的是丁小燕。在我们那一转，我和丁小燕的事情暴露之后，大家都说我是被丁小燕那个坏女人勾引坏的。我知道不是，但我又说给谁听呢？
吃过午饭，我给我外婆说我要出去耍一会。当时是冬天，难得的好天气。我外婆说，不要跑远了。我说我晓得。我给我外婆说，我就在王贵他们家耍。
我是去了王贵他们家，但我并没有在王贵他们家耍。我去王贵他们家时，王贵正在吃饭。王贵他们爸和王贵他们妈都在，王凤也在。我进去，王贵看到我一点反映都没有。王贵他们爸和王贵他们妈，对我的来到反而有点诧异。他们正在吃饭。我一进去，他们的屋子就变得安静起来。一抹阳光从他们屋子的亮瓦上射进来，直接射到他们的饭桌上，射得他们的饭桌非常的亮。我站在他们的旁边，耳听着他们吃饭时嘴巴发出的声音，吧嗒吧嗒的。王贵他们爸的声音最响，王贵他们妹，也就是王凤，她的声音最小。几乎小得没有。
我们今天有事。过了一会，王贵他们妈对我说。我后来才知道，打从我和丁小燕的事情暴露之后，王贵他们爸就喊王贵不要和我再在一起耍。王贵他们爸说，你敢给他一起耍，我就把脚杆给你打断。王贵他们爸还说，这也是你们舒老师的意思。
王贵后来变坏却和我一点关系都没有。是的，王贵都变坏了，还没有煽过合盒。王贵变坏，主要是摸包包。他和小七一起，在西门车站被派出所的抓到的。这件事情，我当时并不晓得。我是后来听李红卫给我说的。她说，王贵简直完了。
李红卫说，如果不是派出所的公安抓得快，王贵差点被那些藏民打死。我知道，西门车站有好多藏民。那些藏民的皮包里不仅钱多，摸起来也比成都人的皮包好摸。成都人的皮包，里三层的外三层，好不容易摸到了，就两、三块钱。小七说，要摸就摸那些藏民的。只不过，摸藏民的皮包危险很大。有一次，17栋的老八就是摸藏民的皮包，被藏民活活打死了。老八比我大，比小七小，是小玉他们班上的。
我觉得我很委屈。也不仅仅是委屈，甚至有点难受。不耍就不耍，我惺惺的出来，出来时看见我外婆的背影刚刚消失在我们家门口。我一扭身，顺着马路的方向，往学校方面走去。我走马路上，是不想让我外婆看见我。
事实上，我本来就不是想找王贵耍。我想找的，这将近一个月来，我天天都想找的，当然是丁小燕。肯定是丁小燕。这一个多月里，我随时都想回来找丁小燕。只不过，事情刚刚暴露，我小姑受我爸委托，把我管得太紧而已。不要说回来找丁小燕，就是出下门，我小顾和小姑父，都总有一个要陪着我。有时候，还是他们两个一起陪着我。
过了学校，我拐进了新村。我一拐进新村，我就感觉有好多眼光齐刷刷的盯着我。这使我的步子不得不犹豫起来。我沿着学校，漫无目的的往前走。本来，我应该拐弯了，丁小燕他们住的26栋，从学校门前拐过弯就可以到了。但是，我没有拐。我装着若无其事的样子，直接往前面走。那天，天气太好了，好多人都坐在自己家的门口。
不知不觉中，我走了好大一圈。我从学校门口一直往前，过了19栋、17栋，到了3栋。3栋就是小七他们家。过了3栋，就是1栋了。1栋是新村的边边上。1栋的一面是在新村里面，1栋的另一面，就是通锦桥。我想起，就在一个月前，我和丁小燕在通锦桥赶的三路公共汽车，去望江公园耍。而如今，丁小燕在哪里呢？
我再次犹豫了。
过一会，我像是想起什么事一样，一转身，从2栋的巷子里，大摇大摆的往回走。我知道，有好多人在看我。但我没管，我穿过4栋6栋，一直往前走。没走多久，就到了26栋。从这边到26栋，首先要经过的，是李红卫他们家。我装着没有看见的样子，几步就走了过去。丁小燕他们家已经出现在我的眼前，我的心跳得非常的快。

49、
多年以后，李红卫问我，你怎么想起来找我？多年以后，我已经能说会道。再加之对那个李红卫，我从来都是很有办法的。我给李红卫说，是我外婆喊我来找你的。我的回答，李红卫肯定不满意。事实上，我就是不想让她满意。
丁小燕家的门，依然是那道门，甚至也依然是虚掩着的。我麻着胆子，推门而入。我想如果丁小燕他们妈在的话，我就说我有一本书在丁小燕那里，我是来取书的。当然，如果他们妈不在，那就太好了。一个月不见，胜似一万年。
当然，我没有想到的是，不仅丁小燕他们妈不在，就是丁小燕本人也不在。院子虽然还是那个院子，但院子里明显已经不再像以前那个院子了。沿着院子栽种的那些花，很多都凋谢了。从外面飘落进院子的树叶，洒落了一院子都是。特别是房间的门和窗户，房间的门和窗户是关着的，上面布满了灰尘。窗户已经破烂。我爬在破烂的窗户往里看，里面什么也没有了。床没有了，床上那两床粉红色的被子也没有了，墙壁上挂着的小提琴，同样没有了。四壁空空，我突然发现，我就像一个走丢的少年儿童。
丁小燕问我，我们永远在一起吗？
我说，是的。可是，我又怎么知道呢？其实我们尚未在一起，我们就已经分开了。1975年冬天，阴冷、潮湿，草木凋零。和我所知道的冬天不一样，它是伤感的。哪怕对于一个13岁的操哥而言，它也那样伤感。
在院子里呆了几分钟，是的，呆了几分钟，我转身离去。在我转身离去的时候，我看见院墙的边上，在那些花中，有一朵花和所有的花不一样。我叫不出它的名字，但我看见它开得那样鲜艳。我玩下身去，反反复复的把它看了好久。我本来想把它摘下的，但转念一想，算球了，还是让它自生自灭好些。
后来，我离开丁小燕家的院子，就去了李红卫的家。我去李红卫家找李红卫，其实并不是为了李红卫。我还是为了丁小燕。
李红卫和他的姐姐在家。李红卫的姐姐叫李跃进，大跃进的跃进。如果就听这个名字，你怎么也想象不到李红卫她姐姐是她姐姐。李红卫的姐姐看见我，很是惊讶。她赶紧转过头，冲着她的后面大喊了一声。李红卫的姐姐说，红卫，你看谁来了？
李红卫匆匆忙忙的从里面跑出来，一看见是我，简直呆住了。李红卫站在他们家的房子的中间，手里拿着一个正在洗的碗。过了半天，她才说：怎么是你？
我说，是我。

50、
李红卫的姐姐李跃进给李红卫说，这个人是一个有情有义的人。李红卫的姐姐说的这个人，实际上就是指我。李红卫说，我姐姐对你的印象不错。我知道，在那个年头，好多大姐姐对我的印象都不错。我13岁的小操哥，长得就像潘冬仔一样，而且又懂音乐打体育，当然是人见人爱。只有飞机场不喜欢我。飞机场为什么不喜欢我，我始终没有想通。
在李红卫那里，我其实没有打听到丁小燕的什么消息。我只知道我们那件事后，丁小燕就离开了李红卫他们的学校。李红卫说，她去了哪里，我们都不知道。我晓得李红卫说的是真话，丁小燕究竟去了哪里，可能只有飞机场晓得。只不过，飞机场她绝对不会告诉我。李红卫问，你还在想人家？那天，李红卫特别害羞，她这样问了我一句，就把头埋下。她的姐姐就坐在她的旁边。李红卫的姐姐说，人家有感情嘛。
我承认我和丁小燕有感情，而且这感情经李红卫的姐姐李跃进一说，就表现出来了。已经一个月了，在一个月里，我的感情，我和丁小燕的感情，根本就没有被引起大人们的重视。引起重视的，只是我和丁小燕的男女关系。
飞机场我就不说她了，她本来就是一个飞机场。丁小燕的妈我也不说了，一个丈夫死得太早的人，看在丁小燕的面子上，我就放她一马。还有王贵他们爸和王贵他们妈，那些外人，我又说他们干啥子呢？我想说的是，这快一个月的时间里，我想说我们爸、我们妈和我们小姑他们。我觉得，他们不理解我的感情。我外婆是没有什么好说的，我给李红卫的姐姐李跃进说，我外婆喜欢的是李红卫。
李红卫坐在我的对面，李红卫的姐姐李跃进坐在我的旁边，我们围着李红卫家的一张小桌子，默默的坐着，已经坐了三分钟。李红卫埋着头，李红卫的姐姐李跃进看着我，她的一只手放在我的一只手上，还轻轻的拍着。我也看着李红卫的姐姐李跃进，我觉得她真的很好看。虽然，李红卫的姐姐李跃进实际上并不怎么好看。她的鼻子不好看，她的眼睛也不好看，她的嘴巴还是不好看。但是那天，她坐在我的旁边，拍着我的手，那样关怀我的样子，就使她的鼻子、眼睛、嘴巴，都好看了。至少是，它们组合在一起后，就好看起来。甚至比五姐还好看。她比五姐好看，是她更愿意听我谈我和丁小燕的感情。而五姐总是没有这个耐心。五姐以为我仅仅是想日批。

51、
李红卫让我感觉好，是因为她像她姐姐李跃进一样，她说她理解我。只不过，李红卫的理解里，有一点点酸的意思。我还是觉得她很好。我给李红卫说，有空来耍。这是这么多年了，我第一次给李红卫这样说话。
小玉却不是这样。
我和丁小燕的关系暴露之后，小玉对我完全变了。我去找她，小玉说，我有事。实际上她说她有事，已经比较客气了。王凤给我说，小玉说她有事，对你已经很客气了。我问王凤，你咋晓得？王凤说，是小玉给我说的。我又问，那她不客气又怎样？王凤说，我怎么晓得。王凤觉得我说话的声音突然变大了，样子也很吓人。王凤说，又不是我说的。王凤的意思是那句话是小玉说的。我换了我的口气，再说，我晓得。
吃完晚饭，我爸就要送我回我小姑家去。我说我自己走，我妈说，让你爸送你。我妈给我爸说，你送他。我妈说，他自己走又去找那个烂婆娘。我听了我妈的话，心理很不高兴。我坐在小板凳上，双手撑着下巴，半天没有说话。我不仅没有说话，也没有要走的意思。想起中午在丁小燕他们家空空的院子里，我实在是觉得难受。
我妈其实也不是那么刻薄的人，我觉得，我妈实际上是一个很好的人。我妈在我和丁小燕的事情上表现的刻薄，完全是因为丁小燕他们妈的原因。我妈说，你看他们妈。我妈的意思是，我比丁小燕小，丁小燕的妈还怪我勾引他们丁小燕。我妈说，这口气横竖吞不下去。我长那么大，还没有看见我妈这样牛过。
和我妈相比，我爸的态度完全是反的。我爸说，球点大就晓得干这些。我爸的意思和飞机场差不多。我爸的意思是，我是一个操哥。我爸对我是操哥这件事，非常看不顺眼。我爸说，在新村这个地方呆下去，我只有走上敲沙罐的路。
说到底，我爸是对新村看不顺眼。我外婆说，新村有啥子不好。我外婆问我爸，不是新村，你在成都落得到脚？我外婆是我们家的最高领袖，我外婆的话，一句顶一万句。虽然我爸早就想搬离新村这个地方，但由于我外婆不愿意搬，才没有搬成。
我爸对新村的意见，最早是从他的红灯牌收音机开始的。当然，那件事确实和我没有关系。虽然我爸认为好多事都和我有关，特别是陪耍档的事。但我爸的红灯牌收音机的事情，却实在是和我没有关。因为我爸买红灯牌收音机时，还没有我。我爸说，我花了二十七块钱卖的收音机，就没有伸抖的听上一个小时。
那二年，我们院子里只有一个电表。电表由蒋大爷管着。蒋大爷解放前是一家大户人家的帐房先生。我问我外婆，啥子是帐房先生？我外婆说，就是帮人家管帐的。那二年我还小，我外婆虽然说了，我还是没有想清楚帐房先生是什么意思。只是后来看了一部电影，才知道帐房先生其实很可能就是潜伏下来的阶级敌人。那部电影叫什么呢？难忘的秤砣？我解放军战士在电影结尾的时候，被一个帐房先生从背后打了一秤砣。我爸说，我咋过看他，他咋过都像那个帐房先生。我爸说的他，就是我们院子里管电表的蒋大爷。
蒋大爷每天晚上七点钟开电表，第二天早晨七点钟关电表。我爸的红灯牌收音机，只有晚上八点钟之前开一下。那时候，八点左右大家都要睡觉了。我爸的收音机，没办法，我爸说，只有关掉。我妈说，从那个时候开始，你爸就讨厌新村。
我觉得，我有必要在这里说一下我们新村。事实上我开始已经说过了，新村在解放初政府修建成都万岁展览馆时，为了安置住在那里的老百姓而临时盖的房子。真的是临时盖的。我外婆说，我们住进来时，政府说最多几年就重新换。但是，新村，直到1979年，才重新修建。那个临时的房子，我们住了二十九年。
我敢保证，住在新村的女人从来都没有叫过床。我是说，在那二十九年里。不要说叫床，就是说话大声一点，隔壁的人都可以听见。新村那种房子，窗台以下是砖墙，窗台以上是竹片、泥巴和石灰。而窗台也不高，我才三岁的时候，就有窗台那么高了。
房子一间一间的，都是那种四四方方的房子。一栋房子分为两面，每面十二间房。开始的时候，我外婆说，大家都只要一间。我问我外婆，为啥只要一间？我外婆说，哪个给得起房钱？在住进新村之前，住新村的人大部分都住在御河边上。我外婆说，自己搭的棚，不给钱的。我问我外婆，房钱是多少？我外婆说，二毛四。我外婆说，现在听起来不多。但在当时，我外婆说，二毛四可以买好多米了。
我们家开始也是一间房子。我们家开始也只需要一间房子。我们家开始时，只有我外婆和我妈住。我外婆年青守寡，靠帮人拉扯大我们妈。说是拉扯大我妈，也就是拉扯到11岁。我妈11岁就去烟厂当童工。所以，一开始，我们家其实就只有我外婆和我妈。一开始，我们家还不应该叫我们家。后来我爸来了，我们家就把我们家后面的那间房子要了。我爸在房子的隔墙边上打了个洞，修了一道门。到我记事的那阵，好多人家也都这样。只不过，有的是前后两间，有的是左右两间。小玉他们家，就是左右两间。无论是前后两间，还是左右两间，每家人的房子，都是和别人家的房子连在一起。
我小时候，我们家前面住着孔婆婆和孔爷爷。只不过，孔婆婆住我们家左边，孔爷爷住我们家右边。孔婆婆并不姓孔，是孔婆婆的丈夫姓孔。孔婆婆的丈夫，是我们家右边的孔爷爷的哥。我记事后，就没有看见过孔爷爷的哥。我外婆说，孔爷爷的哥，早就死了。孔爷爷的哥死了以后，留下孔婆婆，孔婆婆的大儿子，孔婆婆的二女儿，以及孔婆婆的小儿子。孔婆婆的小儿子叫孔祥谦。孔祥谦的姐姐和哥哥，分别叫孔祥玉和孔祥茂。
孔爷爷和小婆婆住在一起。小婆婆仅仅是我这样叫她。别人不这样叫，别人都跟在孔婆婆的儿女叫，叫小婆婆幺婶。孔爷爷和小婆婆没有儿女，孔婆婆的女儿就等于是孔爷爷的女儿。那时候，他们两家人，实际上就是一家人。而我们家，和他们两家的关系，都处得很好。到现在，我还能想起我们三家四间房子并排着的样子。
我们家后面的邻居我的印象也深，但我们家后面的邻居和我们家的关系就不太好了。我外婆说，开始有一家还可以。我外婆说的是左边那家。一开始，左边那家，住着一个单身老婆婆。我两三岁的时候，老婆婆搬走了。老婆婆搬走后，那间房子空了几年。后来，那间房子搬了一个人来，是一个单身的年轻女人。虽然都是单身，但一个老婆婆和一个年轻女人，她们之间的差异就大不一样了。我记得非常清楚，只到我们搬走，这个单身女人，都一直是单身女人。只不过，她已经由一个年轻女人，渐渐变成了中年女人。我妈给我爸说，你少和人家说话。所以，我爸后来干脆把后面修了一个院子，院子没有门，全部用围墙封死。那时我已经七、八岁。究竟是七岁，还是八岁，记球不清楚。
我爸和我妈住在我们家后面的房子里，我和我外婆住在我们家前面的房子里。有一年夏天，我们放暑假，我无意间发现我们妈他们房子里，和住单身女人的房子的隔墙，有一条食指那么粗的缝。那是在我们妈他们床的旁边，被床上的罩子遮挡着。我是因为找一个什么东西，才无意中发现的。我趴在那条缝上往那边看，我的天啊，我刚好看见那个单身女人，正在和一个男人睡觉。当然，我只是隐隐约约看见了一点。我们妈他们的床是竖起放的，隔壁的单身女人的床却是横起放的。并且，床上挂着罩子，罩子又不是那么透明。我只是隐隐约约的看见，那个男人趴在那个单身女人的身上。
虽然什么也没有看见，但这条缝还是给我的那个暑假带来了好多的愉快。不仅仅是我，还有王贵和王凤。我们常常趴在那条缝上，偷看隔壁那个单身女人。我们至少看见三个不同的男人出现在隔壁，其中有两个和她躺在床上过。他们先是站在床边上抱着，然后就倒在床上。无论是那个男人，还是那个单身女人，他们虽然都穿得很少，但是我们还是看不见他们的关键部位。王贵问我，她是不是梭叶子？我说，锤子大爷才晓得。

52、
单身女人也有自己一个人在家里呆着的时候，而且是很多时候。至少在那个暑假，她很多时候是一个人呆着。由于天很热，单身女人在家里，穿得很少。单身女人穿一条花内裤，上面穿一件和她的身体相比很大的白衬衫。她坐在窗下，手里捧着一本书在看。单身女人坐在窗下，离我们趴着看的那条缝有一定的距离，但我们还是能够看见她雪白的大腿。和单身女人的脸相比，她的大腿的确很白。有一次，小眼镜和孔婆婆的小儿子孔祥谦说起单身女人，他们说她好黑哦。我就告诉他们，她不黑。他们两个听了我的话，看了我半天，小眼镜才问我，你咋晓得她不黑？我怎么晓得的，我没有好告诉他们。
如果单就爱看书而言，单身女人是我看见过最爱看书的人。简直比飞机场爱看书多多了，和小眼镜都有那么一比。不过小眼镜从来不煽合盒，而单身女人却不这样。单身女人有好多男人。其中有两个，都和她上过床。
这是我亲眼看见的。
那年头，我还很小。我完全不知道这个单身女人是干什么的，我只是觉得她和我们那一转的人简直不同。我对她有很大的兴趣，只要一有空，就会趴在墙壁的缝上去偷看她。不满你们说，我甚至还绕到过后面，想跑到她家里去耍。只不过，我从来就没有看见单身女人和我们那一转的人交往，就是连说话都很少。所以，我只敢在她的家门前转两转，就灰溜溜的走开。单身女人的家门前是一个小花台，栽着万年青和许多树子。站在花台外面，其实就是站在万年青和树子外面，根本看不见单身女人的屋里面。
我们家后面的右边住着三个男人，一个大爷带着两个大小伙子。大爷是他们的父亲，大小伙子是兄弟俩。打从单身女人搬来后，两兄弟就常常跑到人家的门口，有事没事的找人家搭白。特别是那个当哥的，还跑到人家的房子里去，被人家赶了出来。我就是在那个时候，觉得我妈比较的烦。我妈给我爸说，苍蝇不盯无缝的蛋。
单身女人和我们那一转的惟一一个说过话的人，是小眼镜。他们俩也仅仅是在马路边上说的话。小眼镜说，他从来没有去过别人的家。
在他们说话之前，他们常常在马路上碰见。与碰见其他人不一样，单身女人碰见小眼镜时还要点点头，这算是他们说话的基础。单身女人很少在新村走动，我是说除了上厕所，所以她很少碰见人。只不过，单身女人就是上厕所，她碰见人，也就像没有碰见一样。我现在想来，单身女人之所以和小眼镜说话，是因为小眼镜上厕所时，老是拿着一本书。上个世纪七十年，在成都新村，喜欢看书的人，比喜欢杀人的人，要少多了。
小眼镜和单身女人是在厕所门口碰见的。当时小眼镜从厕所里出来，单身女人也从厕所里出来。刚才小眼镜进去时，单身女人正在马路的这边。单身女人远远的看见小眼镜的背影进了厕所，才慢慢的走过去，也进了厕所。只不过，小眼镜进的是男厕所，单身女人进的是女厕所。那是早晨，马路上车辆稀少，人也稀少。当然，小眼镜和单身女人选择那次开始说话，与车辆稀少没有关系，与人稀少也没有关系。
单身女人一直是我少年时代的一个神秘人物。我不知道她是干什么的，也不知道她后来怎样了。说句实话，后来我就根本没有看见过她。她长得一般，但有一种我们那二年少见的气质。和五姐不一样，和五姐的三姐也不一样，和李红卫的姐姐李跃进还是不一样。当然，和丁小燕、小玉、李红卫就更不一样了。关于单身女人，我后来问过小眼镜。小眼镜是我们那一转和单身女人最熟的一个，但小眼镜说，不晓得。

53、
由于我和丁小燕耍朋友，我爸再次提出了我们家搬家的事。我爸说，我们搬嘛。我外婆虽然很不高兴，但这次也只得听我爸的话。我们家决定，过了春节，就搬到我爸他们厂的家属区去。当然，搬不搬走，对我来说已经不重要了。我早在我们家搬走之前，就离开了新村。我住在我小姑家里，而我读书的学校，也已经换了。1975年，那一年过去后，我和我生活了十三年多一点点的新村，就开始遥远起来。随着时间的流逝，它越来越遥远。
在新村的时候，夏天的记忆对我而言，是最深刻的。中午，我们院子特别的安静。无论是大人，还是小孩，都不知道跑到那里去了。树上蝉子的叫声，比什么声音都大。有时候，树上蝉子的叫声，甚至是院子里惟一的声音。这样的安静，一直持续到傍晚。
傍晚，大人们回家了，孩子们也出门了。刚才还空旷的院子，一下子变得拥挤起来。我们家门口的路灯下，已经围了好多的人。虽然天还大亮着，但是，大家还是愿意围到我们家门口的路灯下。那年头，我们家门口下的路灯，是我们院子的中心。
王贵他们妈站在王贵他们家门口，大声的喊王贵和王凤俩兄妹。王贵他们妈喊，吃饭了，吃饭了。王贵他们妈说，吃饭都要喊嗦。而这个时候，小玉端着一个大碗，一边吃着饭，一边从他们家走到我们家门口的路灯下来。小玉吃饭喜欢端着碗到处走，就像那阵子我们院子里的其他人一样。我外婆最看不惯的，就是小玉吃饭时端着碗到处走。我外婆以前在大户人家当过奶妈，虽然没有文化，但有很多规矩。我们家吃饭时，其实我也很想端着碗到处走，特别是走到和小玉一起，但我外婆坚决不准。
小玉说，我们家的菜非常好吃。小玉他们家很穷，吃肉的时间非常的少，就更不要说吃鸭子了。有一次，我们家吃卤鸭子，我偷偷的给小玉拿了一块鸭腿出去。小玉一边吃着我给她的鸭腿，一边说，你们家的菜好好吃哦。我看着小玉吃鸭腿的样子，心里面还是很高兴的。也就是那天晚上，我们围在一起听吴大爷讲聊斋，我悄悄的摸了一下小玉的大腿。
我和小玉最大的遗憾，就是我没有和小玉日成。事实上，我是有很多的机会和小玉日上的。而很多机会，都是被我外婆搓脱了。我外婆不喜欢小玉。我外婆为什么不喜欢小玉，她并没有说给我听。但我外婆眼睛很亮，她看得出我和小玉之间的眉来眼去。我外婆说，你尾巴一翘，难道我不知道你要屙屎还是屙尿。说实话，我当时气我们外婆得狠。就是现在，虽然我外婆已经死了好多年，想起我和小玉的事，我还是很怪我外婆的。特别是昨天晚上，事隔二十了，一场大雨中我又梦见小玉。
很偶然。

54、
这个世界上我想日而没有日成的女人，我不说了，有什么好说的呢？说了那是让人觉得活着就是没有意思的一件事。甚至是所有没有意思的事里，最没有意思的事。所以，我并没有遗憾。我说我没有日成小玉是我最大的遗憾，是因为我本来可以日成，而最终却又没有日成。这感觉就好像有人说了要送我500元钱，但他最后又没有送我一样。
如果仅仅是遗憾也就遗憾了，人生中遗憾的事情太多了，比这个遗憾还遗憾的，我也不知遇见过多少。但我和小玉，除了遗憾之外，我们之间还有很多其他恩怨。比如她怨我见异思迁，指丁小燕。我呢？我怨她有一个张叔叔。
小玉的张叔叔住在小玉他们家的隔壁。小玉的张叔叔是一个光棍，在北巷子派出所当临时公安。他不是新村的第一批住户，像小玉他们家一样，小玉的张叔叔也是后面才搬来的。小玉他们家先搬来，小玉的张叔叔晚来了几个月。当然，这已经是很久以前的事情了。那二年我还小，含着手指，站在小玉他们家门口，看他们搬东西。
小眼镜说，小玉的张叔叔有问题。小眼镜不是给我说的，他是给孔祥谦说的。小眼镜肯定觉得我还小，他不会和我说这些事。孔祥谦说，哪个告他，他就完了。小眼镜摇摇头。我其实很早就觉得小眼镜在这方面比较假，五姐的事是一个证明，我们家后面隔壁的单身女人的事，是又一个证明。其实小眼镜就是假。小眼镜虽然看了好多书，但是在这方面，他的确有点假。并且假得他自己都不知道。
咋不会呢？孔祥谦问他。小眼镜说，谁去告他？小眼镜又说，况且捉奸捉双，就凭几句话，哪个能定他的罪。
我后来的确是逮到小玉的张叔叔了。但是，那是后来了。我没有对谁说，甚至也没有让别人知道是我逮着的。我只是冲着里面扔了一块砖头，搞得天下立马大乱起来，然后自己却赶紧跑球。我不好意思呆在那里，也不想，也不愿意。这样的事，我只有自己跑到一边悲伤，而且一悲伤就悲伤了整整两个月。两个月后，因为毛主席的逝世，我才被这个巨大的悲伤，搞忘了自己的小悲伤。但是，就因为这小悲伤，我就再也没有去见过小玉。后来所有关于小玉的消息，都是听王凤说给我听的。我最早的梦中情人，手淫对像，就这样从我的生活中消失了。而且也像丁小燕一样，消失得那样的干干净净。
那一年，我是说1976，春天特别冷，夏天特别热，事情也特别多。一开始，那一年一开始，周总理就死了。周总理死的时候，天气非常阴暗，还下着小雨。早晨我刚刚起床，就听见我姑父在厨房里哎呀一声。他哎呀的声音很大，还有一个埋头的动作配合着这声像叹息一样的哎呀。我赶紧问我姑父怎么了？我姑夫并没有回答我，而是赶紧跑到他的床上，把他那个宝贝似的半导体收音机拿了出来。姑夫打开收音机，呆呆的把它举在耳边。其实姑夫不把它举到耳边，他也能够听见收音机里的声音。
从我姑父的收音机里，我知道是周总理死了。那天，1976年1月0日早晨，天没有亮，冬天也还没有过去。我从姑父家去学校，一路上都是哀乐声。走路的人匆匆忙忙，骑自行车的人也匆匆忙忙，街上奔跑的汽车也匆匆忙忙，整个世界，就像突然发生了什么大事情。每一个人都是匆匆忙忙的。我也匆匆忙忙，匆匆忙忙的赶到了学校。
到了学校，首先看见好多白花和白色的纸条，挂满了每一间教室，以及每一株树子。我的姑父已经先到了，正在操场上布置灵堂。我的姑父，他就是我们学校的政治老师。天还是那样的阴，没有一点要亮起来的样子。我的姑夫和几个男老师，正在操场上吆喝着，把一个巨大的牌子，从地上竖起来。几个女老师，坐在操场的旁边，默默的围着一大堆白纸，折着一朵一朵纸花。有的折得大点，有的折得小点。我站在操场这边，往他们那边看过去，雾蒙蒙里，他们的动作是那样的缓慢。缓慢得像是在做梦。
那天，我们基本上没有上课。实际上是，那几天我们都没有上课。不是在操场的灵堂前默哀和听广播，就是在教室里默哀和听收音机。即使是上课，老师也是讲着讲着就讲到周总理身上去了。老师说，敬爱的周总理，我们想念您。那几天，老师们写了好多诗，同学们也写了好多诗。基本上是每一个班，都办了怀念周总理的黑板报，上面贴着的全是怀念周总理的诗篇。我承认，我事实上也写了一首。
开追悼会的那天，全校师生集中在操场的灵堂前举行悼念活动。我们先听广播，听的是邓小平作的悼词。邓小平的悼词刚完，我们学校一个教语文的老师，就冲上了灵堂。当时，我们学校的革委会主任正在讲话，这个老师就冲了上去。这个老师冲上去后，就跪在周总理的遗像前，声泪俱下的朗诵了他写给周总理的一首长诗。在这之前，我根本不知道我们学校有这么过老师。但是，这之后，这个语文老师在我们学校一下就出名了。这个老师叫马杰。总理一兵马杰。1976年清明，总理一兵马杰，远上北京，参与天安门运动，被公安机关逮捕。这个消息传回我们学校后，就像一个炸弹，在我们学校炸开了。我姑父说，可惜了。我姑父说马杰还是有才华的人。
总理一兵马杰，我们的语文老师。四五天安门广场上，张贴着他写的一首长诗。那首长诗，就是他在我们学校的周总理追悼会上朗诵的那首。在诗的落款处，他写上了总理一兵马杰。长诗贴出之后，没多久，他就被抓了。他被抓了后，邓小平也被赶下了台。当然，邓小平被赶下台和马杰被抓，并没有直接的联系。只不过，这两件事发生在同一个时间里。我们学校的革委会主任却不这样认为，她说，这说明我们学校的右倾反案妖风，也刮得那样猛烈。事实上，早在马杰被抓之前，我们的主任就说过，有的人借悼念周总理为名，实际上是在反党。她说的有的人，就是指总理一兵马杰。
晚上，我都准备睡了，突然听见楼下吵吵闹闹的。我赶紧爬起床，推开窗户。一队游行的队伍，高举"反击右倾翻案妖风"的横幅，呼喊着"坚决反击右倾翻案妖风"的口号，正从大街上经过。我的姑父也从他的房间跑出来，挤在我的身边，往窗外望。我的姑父说，完了，完了。我非常的惊讶，我从窗台上扭过头，问我的姑父。我说，什么完了？其实，我知道我姑父的意思，我这样问，仅仅是想听听我的姑父意见。我姑父说，这个国家完了。我姑父还准备说什么，我小姑在里面的房间，把他喊进去。我听见我小姑给我姑父说，这些事情，你给一个小娃娃说啥子？我姑父说，是，我晓得。
第二天一上课，学校就组织全校师生开了一个批判大会。会上，校革委主任，宣布了党中央昨天晚上的英明决定。实际上，那些内容就是昨天晚上收音机里播放过的。主任宣布完党中央的决定之后，首先联系到我们学校的现状，有力的批判了右倾翻案妖风。主任的手高高的举在空中，结束了她的讲话。
后来，学校要求每个班都举行了各种各样的批斗会。我们班上的批斗会是诗朗诵，像其他好多班上的一样。我们班人人上台，争先恐后，口诛笔伐。"邓小平，要翻案，全国人民不答应；毛主席，真英明，打得矮子现原形。""无产阶级文化大革命就是好，右倾翻案妖风不得了；谁想把我们拉回去，我们就把谁打倒。"还有"东风吹，战鼓擂，现在世界上究竟谁怕谁？长江后浪推前浪，一代新人在成长。"
我就是一代新人中的一个新人。太阳真好，从教室的窗口射进来，射在我的课桌上。我趴在我的课桌上，眯着眼睛看课桌上的阳光。其实，阳光我是看不见的。我仅仅是看见阳光把我的课桌照得那样亮，桌子上的每一个斑点、每一道细小的条纹，我都看得清清楚楚。在此之前，我还没有看清楚过它们。分开了看，它们有的像一只麻雀，而有的就像一道条纹。如果把它们合起来看，我发现，它们像女人的屁股。
当然，它们为什么像女人的屁股呢？它们为什么不像男人的屁股呢？

55、
开完批斗会后，不久，我们班就去了木综厂走"五七路线"。所谓走"五七路线"，就是去劳动。我们班去的木综厂，就是新村那家木综厂，在我们原来那个家的后面。从木综厂出来，往右拐是我们原来的家；往左拐，就是那片树苗林。当时，已经进入夏天。
突然就热了，简直连一点准备都没有。早晨起来，我外婆说，你不要穿长袖了。我外婆从箱子里给我拿出一件短袖汗衫，还拿了一条蓝布短裤。我说，有这么热不。其实，我是不想穿这身衣服。我还是想穿长裤子，穿我那件白色的衬衫。我外婆说，不听老人言，吃亏在眼前。的确，还没有到中午，我就已经热得不得了了。
到木综厂劳动，让我得意了很久。打从转学到这个新的学校后，我一下子就觉得我没了抓拿。在新村小学时，我总是觉得我高人一等，啥子事都摆得平。而到了新的学校后，一切都是新的，无论是男同学，还是女同学。短短的几个月里，我的变化真是太大了。原来能说会道的小操哥，没来由的变得沉默寡言了。而实际上，我是一个无法沉默寡言的人，我沉默寡言我难受。只不过，我新到这个学校，我不得不沉默寡言。
从我们新家到木综厂，路途非常遥远。我给我爸说，路途非常遥远。我爸听我说完，笑了起来。我爸说，啥子话？我说，真的。我爸说，未必是煮的。我爸笑的原因，是因为我用了"路途"和"遥远"两个词。我爸给我妈说，你听他说啥子？我妈说，是有点酸溜溜的。不过，我爸还是很高兴。我爸觉得，我再也不是新村的那个操哥了。那么久以来，我爸实际上很听球不惯我说话时满口的老子和锤子。我爸说，你是老子，那我是啥子呢？我觉得我爸的话横不讲理，难道他是老子，我就不能是老子吗？他是他的老子，我是我的老子，我们父子俩各人当各人的老子，谁惹谁了？当然，我只能心里面这样想。我不敢说。我爸说我，我虽然听不进去，但也只敢听着。
我爸把他的自行车给了我。搬到新家之后，我爸上班就不用再骑自行车。我爸他们厂，离我们新家，就一把尿的工夫。我爸每天早晨，在家里吃了早饭，点只烟，一边抽着，一边像散步一样，走到他们厂去。我爸得意洋洋的样子，我外婆很看不惯。我外婆有事没事都要说，啥子为了娃娃嘛？不就是为了上班进一点。我外婆在我们新家住了好久，都没有习惯我们的新家。我外婆基本天天都在想原来的新村。
骑上我爸的自行车，我当天就去了小眼镜他们家。我内心非常清楚，我是去显洋的。最主要，我是想小玉看见我。我想用我爸给我的自行车，搭着小玉，去九里堤转一转。这么几个月里，我打手虫时，想她的时间比想丁小燕要多一点。丁小燕，我简直不敢想。她像风一样，从远处吹来，吹过我的身边，又吹走了。
我其实是一个非常现实的人。我想，如果我要日批，我还是得去找小玉。小玉，她就住在新村62栋。只要有机会，我就可以把她叫出来。我们到河边上去。夏天又来了，树苗林又是那么茂密。躲在树苗林里，就是隔几步远，也互相看不见。在那样茂密的树苗林里面，我想，我完全可以和小玉日一盘。但是，丁小燕不同。丁小燕，她现在在哪里呢？我找不到她，我就是再去想她也没有意义。
事实上我刚学会骑自行车时，我就搭过小玉。我用自行车搭着小玉去过西北桥。小玉，她坐在我的后面，装出很怕的样子，把我的腰杆紧紧的抱着。她的大奶奶，贴在我的后背上，让我觉得非常的舒服。我使劲的蹬着自行车，把自行车蹬得飞快。小玉坐在后面，不停的说，你慢点，你慢点。小玉的声音，搞得我心里痒痒的。
如果那天我真的慢点就好了。如果那天，我真的慢点，我就不会撞到西北桥的桥边上。如果不撞到西北桥的桥边上，我想，那天我可能会把小玉搭到九里堤去。在九里堤，四处静悄悄的，我和小玉不日的话，那才怪了。只不过，那天我的自行车撞在了西北桥的桥边上。小玉从自行车的后面，摔了出来。
小玉坐在地上，半天没有起来。小玉埋着头，埋到两条微微曲起的大腿之间，不说话，不哭泣，也没有动一下。我走过去，俯下身，轻轻的在小玉的耳边问她。我问她，你摔了没有？小玉一点反映也没有。我就去拉她。我站在小玉的后面，弓着身子，把两手伸进她的腋下，想把她扶起来。小玉依然坐着，并把双肩摆去摆来。小玉说，别管我。小玉不许我扶她。小玉说，喊你慢点，偏不听人家的。当时，既不是冬天，也不是夏天。我记不起当时是什么天气。小玉，她坐在地上坐了好久。

56、
小眼镜坐在王贵他们家的墙边上。王贵他们家，是61栋的当头。到下午的时候，太阳就晒不到这块地方。以前，我们家还住在这里时，我也喜欢下午到这里来坐着。我把我爸自己做的马架椅搬出来，躺在马架椅上，有时间看书，有时间就看从马路上走过的人。王贵他们家的墙壁，就在马路的边上。
我一只脚踩在地上，一只脚踏着自行车的另一块踏板。我的自行车，就停在小眼镜的后面。小眼镜，穿着一件蒋介石汗衫，坐在一把藤椅上，眼睛正看着马路上。马路上其实什么也没有，我不晓得小眼镜在看什么。那么多年了，小眼镜常常坐在王贵他们家的墙边上，这样呆呆的看着马路。我按了一下自行车的铃铛，小眼镜被吓了一跳。他扭过头，看着我好半天。我也看着他。只不过，我脸上挂着笑容，而他没有。
你要吓死我。小眼镜说。
小眼镜问我来干啥子，我说我找他耍。当然，我本身并不是找他耍，也不完全是不找他耍。但在小眼镜满不够意思的，他说你找我耍啥子。他的意思是我和他有什么好耍的。他这样一说，我就觉得有点怪不尴尬的。我站在我的自行车上，下也不是，不下也不是。小眼镜可能也觉得他有点过了，就说，那下来坐嘛。
小眼镜的旁边有一个小凳子，上面放着一本书和一杯茶。小眼镜弓起身子，把书拿在手里，又把茶杯放在地上。小眼镜说，坐嘛。
我和小眼镜坐在王贵他们家的墙边上，坐了一会，孔祥谦也过来了。孔祥谦穿着背心和短裤，拖着一双木头的拖板鞋，手里还摇着一把巨大的芭蕉扇。芭蕉扇的中间已经破了两道缝，孔婆婆用针把它们缝得好好的。我知道，这把芭蕉扇，孔祥谦已经煽了好几年。我扭过头去，往孔祥谦他们家看。已经是吃晚饭的时间了，我看见孔婆婆弓着身子，正从屋子里出来。太阳依然很大，直接照在孔婆婆的身上。
孔祥谦问我吃饭没有，我说我吃了。小眼镜说，没有吃就在我们家吃嘛。我又说，我真的吃了。我说我在木综厂劳动，下班时吃了饭才出来的。小眼镜说，那好。小眼镜说反正他今天也不想吃。我就问小眼镜，咋不想吃？小眼镜没有回答我，他并不是不想回答我。他正准备回答我时，好像突然看见了什么。他对孔祥谦说，你看。
我和孔祥谦都抬起眼睛，并顺着小眼镜他眼镜里射出的光芒，往光芒的方向看过去。我没有看见什么，但孔祥谦肯定看见了什么。我的眼睛刚好被孔祥谦的身体挡着。一直到后来，我才知道小眼镜叫我们看的是原来住在我们家后面的单身女人。她正从马路的那边往这边走，走了几步，就走出了孔祥谦挡着我眼睛的身体。
好久都没有看见她了。小眼镜说。本来，我正准备问小眼镜。我想问这有什么看头。但我还没有问，小眼镜就自己说了。小眼镜说，他好久都没有看见单身女人了。孔祥谦觉得很奇怪。孔祥谦说，你咋好久没有看见她呢？小眼镜瞪了孔祥谦一眼，说，你看见过？
孔祥谦想了想，说，是没有看见过。

57、
小玉端着碗，一边吃，又一边走到路灯下。她一走过来，我就看见了她。我不知道她看见我没有，我面向着马路坐着。但是，我就算是面向着马路坐着，小玉也应该看见我的背影。我心里想，小玉不会不认识我的背影了吧。
我虽然背对着小玉在坐，但我依然知道小玉吃饭的样子。小玉走到路灯下面后，王凤也端着碗走了过去。我悄悄扭头时，看见王凤正在给小玉说什么。王凤的筷子朝着我的方向比了比，我赶紧又把头重新扭回来。我像是一个做了错事的孩子，脸羞得非红。而这个时候，小眼镜正在和孔祥谦谈论着那个单身女人。小眼镜一边朝着地下抖烟灰，一边说：她真的是很久都没有回来过。小眼镜说，怕是有一个月了。
过了一阵子，天都就快黑了。我给小眼镜说，我走了。小眼镜说，你不耍了？我说不耍了。小眼镜说那好。小眼镜说，早点回去，免得你父母担心。我微微笑了一下。孔祥谦站在旁边，他什么也没有说，仅仅是朝我点了点头。
离开小眼镜他们后，我的心里突然有点凄凉。才搬走几个月，大家就显得那样的陌生。也许本来就不是朋友，也许本来就该这样。远亲不如近邻，那是还是邻居的时候才不如。而今已经不是邻居了，关系当然就开始生疏。许多年以后，我还对自己说，没什么的。我这样说，没什么的，因为实在是没什么的呀。
但是，小玉不会。小玉看见我来了，小玉就不会不理我。所以，离开小眼镜他们后，我其实并没有走。我骑着自行车，来到了马路边上的厕所对面。
马路边上的厕所，是和我们新村的房子一起修的。厕所修得来，也像我们新村的房子一样。半截是砖头，半截是竹片、泥巴和石灰。厕所的顶部，也是盖着那种普通的泥瓦。不同的是，厕所这么多年来，基本上没有得到维修，看上去比我们新村的房子还要破烂。特别是厕所的里面，男厕所和女厕所的隔墙，至少有七、八个洞洞。它们还不包括吴大爷这么多年来，义务修补好的那些洞。吴大爷一边把泥巴往洞洞上补，一边说，啥子人些哦。吴大爷说，都是从这爬出来的，有个球的看头啊。
厕所里的这些洞洞，一般都在一只眼睛这么大小。抠这些洞洞的人，并不全是我们小人。虽然，我和王贵都抠过几个。但我和王贵抠的洞之外，其他的洞肯定是有的大人抠的。甚至有一些，我敢向毛主席保证，有一些洞，是女厕所那边抠的。
那年头，我们马路对面的厕所，经常发出女人的尖叫。这种尖叫，主要是以大妈和大婶的居多。小女娃子从来没有听见她们叫过，年轻的女人也很少叫。我这样说，并不是说偷看的人只看大妈和大婶，而不看年轻女人和小女娃子的。肯定不是。我这样说，是因为年轻女人发现有人偷看后，只能悄悄的走开。而那些小女娃子，她们又懂什么呢？她们即使发现厕所隔墙上的洞洞里有眼睛，她们实际上也不知道是什么意思。
王凤小的时候就看见过洞洞里的眼睛，而且她还看出是谦谦叔叔的眼睛。王凤给他们妈说，她看见了谦谦叔叔的眼睛了。谦谦叔叔 就是孔祥谦。王凤他们妈听了后，就告诉王凤他们爸。王凤他们爸听了后，就去找孔祥谦问。王凤他们爸问孔祥谦，你咋要偷看我们王凤解手呢？孔祥谦当时站在我们家门口，王凤他们爸找到他，他的脸一下就红了。他说，你不要乱说，我啥子时候偷看过你们家王凤解手？
孔祥谦平时就是一个东偷西偷的人。我不是说他偷东西。虽然东西他也偷，但我这里说的还是他爱偷看的偷。小玉有一次给我说过，说谦谦怪球得很。我问咋呢？小玉说，他偷看我。小玉说，她在厕所里解手，看见有人在偷看。我问小玉，你怎么知道是谦谦。小玉说，我后来知道的。小玉说，她出厕所时，看见谦谦马上就跑了出来。小玉问我，你不信？我说当然信。我给小玉说，他还偷看他们姐洗澡。
关于孔祥谦偷看他们姐孔祥玉洗澡的事，那个时候，只有我们家知道。我实际上也不算全知道，我是躺在床上，偶然听见他们在说。是孔爷爷把我爸叫过去的。孔爷爷给我爸说，杨师兄，你看咋办？我听见我爸说，不要闹了。我爸说，这件是传出去，对他们姐弟俩都不好。在我们家隔壁，孔婆婆和小婆婆陪孔祥玉坐在床上。孔祥玉在哭，孔婆婆也在哭。她们哭得非常小声，我把耳朵紧贴在墙上，也只能感觉到她们的抽泣。
孔爷爷说，简直太不像话了。孔爷爷说那是他们姐呀，他都要偷看。我爸说算了，我爸说，只有把孔祥玉安慰好。孔爷爷说，那有啥子办法？我爸说，是啊。我爸说，不过，还是要把孔祥谦好好的骂一顿。骂他闹球。孔爷爷说，简直是我们孔家的败家子。后来孔祥茂回来了。孔祥茂回来后，把孔祥谦好好的打了一顿。
其实，孔祥谦并不是操哥。孔祥谦只是一个老知青，一天到晚呆在家里，也不回农村去接受贫下中农的再教育。开始他还要下去，后来好多知青都调上来了，孔祥谦也就懒得在回去了。孔祥谦给小眼镜说，我这辈子是被我老把子害了。他的老把子，就是他的爸。孔祥谦的爸解放前是国民党的人。孔祥谦知道，他是不可能被招工回城了。
除了鸡巴大，孔祥谦根本就没有其他本事。五姐说，这个瓜娃子。孔祥谦曾经想煽五姐，反被五姐煽了一个耳光。但是，我给五姐说，孔祥谦的鸡巴确实大。
我第一次打手虫，就是跟到孔祥谦学的。我们在马路对面的厕所出来，孔祥谦说，他刚才看见了批。当时，我，孔祥谦，还有王贵。孔祥谦叫王贵在厕所外面放哨，我和他在厕所里趴在洞洞上偷看女厕所。我觉得我什么都没有看见，我只看见一个认不到的女人蹲在女厕所里屙了一把尿。她进来我看见了，她解裤子的动作我也看见了，她蹲下，我还是看见了。她蹲下后，我听见哗哗哗的声音。声音完了后，我看见她站起来，扎好裤带。她扎裤带时捞起外面的衣服，使我看见了她里面的衣服。除此之外，我说，我什么也没有看见。孔祥谦说，你咋那么笨。孔祥谦说，他看见了批。
由于孔祥谦看见了批，所以他很想日批。那天是下午，阴沉沉的，我们三个跑到木综厂堆的木头的后面，孔祥谦掏出他的鸡巴。王贵本来一直以为我的鸡巴很大，可是看见孔祥谦的鸡巴后，他情不自禁的弯下腰去。他弯要摸着孔祥谦的鸡巴，一边摸，一边给我说，比你的大好多。那天，孔祥谦教我们打手虫。他说，好舒服哦。他一边说，一边用手握着他的大鸡巴，不停的上下滚动。突然见，孔祥谦停下，嘴里发出咿呀咿呀的怪叫。随着他怪叫的声音，一股股白色的东西，从他的大鸡巴里射了出来。它们射的好远还高，还差点射到王贵的头上。过了好久，孔祥谦说，这就是生娃娃的精液。
我也跟着像孔祥谦那样耍鸡巴，虽然我还没有精液，但我还是觉得好舒服。

58、
天完全黑了。
天完全黑了，我在厕所的对面，感觉已经站了很久。不要说小玉，就是小玉的影子，我都没有看见。有两、三个女人进过厕所，然后又出来。有四、五个男人，也进过厕所，然后也出来。最后一个进厕所的女人，手里还拿着一把手电筒。她手里拿着手电筒，东照西照，洋洋得意的样子，像是拿着一根闪闪发光的大鸡巴。
我可以肯定，这个人百分之百不是小玉。
那小玉呢？小玉为什么还没有来？小玉她明明知道我在等她，为什么不出来见我？难道她连这点反映都没有，还以为我不找她就走了？要是在以前，只要我从小玉他们家门口一走过，小玉就知道跟着出来。或者说，只有我看见她站在他们家门口，我确定他看见了我，我转身就往河边上走，她也会跟过来。在以前，我和小玉是非常扣手。
我和小玉那么扣手，我们最终还是没有日成。其实，这不怪我，也不怪小玉。因为这完完全全只能怪我们外婆。有几次，如果不是我外婆的原因，我和小玉早就应该日了。有一次，在王贵他们家里，一场大雨刚下完，我给了王贵两毛钱，叫王贵把王凤带出去买东西的吃。小玉当时还没有进王贵他们家，她正在往王贵他们家走。在王贵他们家的门口，小玉问王贵，你们去哪？王贵说，卖东西吃。小玉是看见我进去的。所以，小玉说，那好嘛。小玉给王凤说，我在你们家等你。我站在里面的门边上，把小玉的话听得清清楚楚的。
小玉实际上是知道我在里面，但是她进门后，还是被吓了一跳。我站在门的后面，等她前脚进来，我后脚就冲着她哇的一声怪叫。我的嘴巴对着小玉的耳朵，当然具体也没有那么准确，反正就是小玉的脸那一块。小玉正在往里面走，也就是往我这边走，我的怪叫，使她猛的停下。她停得过急了，使她的身体不得不在停下的瞬间，往前面一倾。我就在她的前面，她这么一倾，就等于是投入了我的怀里。我自然的把小玉抱在了怀里。即使我已经把小玉抱入了怀里，我也不知道我是把小玉抱入了怀里。如果我知道了，我是不敢的。如果我敢这样，那我把小玉抱入怀里的时间，就太多了。当然，小玉好像没有这样想。小玉说，不要忙。小玉说完，转身就去门关上。门关上后，小玉还用手拉了拉，确定拉不开后，小玉才转过身来。小玉转过身来，和我面对面的站着：我的鼻子和她的鼻子基本上已经碰在了一起，小玉的大奶奶和我的胸脯也基本上碰在了一起，小玉的下面和我的下面--如果我的下面一但举起的话--它们也就基本上碰在了。我呆呆的站在小玉的面前，下面正在往上面举起。小玉也呆呆的站在我的面前，她事实上肯定也是呆呆的。小玉说，你怎么了？
我说我没有什么。实际上是这样的：我仅仅是想说，但好没有说出来。我还没有说出来的时候，我外婆就已经在外面喊我。我外婆就站在王贵他们家的门口，一边敲门，敲得啪啪啪的，一边大声的喊。我和小玉都吓了一跳，赶紧分开。我和小玉一分开，小玉就往王贵他们家的里面跑。我看见小玉已经进去了，才去把门大口。我外婆问我，关着门干啥子？我说，我们要打牌。我外婆说，打牌就打牌，把门关着干啥子？最后，我外婆把我喊了回去。他说我爸找我有事。我知道我外婆说的是假话，但是我还是不得不跟着她回去。我从王贵他们家出来时，我外婆还把她的脑袋伸进去，朝王贵他们家看了一眼。我不知道我外婆看见小玉没有，但我相信我外婆她是知道小玉在里面。

59、
我的伤心就是从那天晚上开始的。我对小玉的彻底伤心，我对小玉的绝望，就是从那天晚上开始的。其实我并不是对小玉的伤心，也不是对小玉的绝望。那二年，我的确是好小。所以，我只知道是对一张批的伤心，是对一对日思夜想的大奶奶的绝望。事实上大奶奶依然还在，批也在。当然，这些是我后来才知道的。我不应该这样。如果我不这样，如果我依旧愿意，小玉，我还是能够日到的，她的大奶奶我还是能够摸到。只不过，那天晚上我还小，还没有成熟。我以为小玉，她应该只给我日。我以为小玉，我以为她的大奶奶只能够是我摸的。至少，应该是我先摸的。
离开厕所，我从61栋的那头，绕进小玉他们家的院子，也就是原来我们家的院子。我站在院子的那边，一直可以看到原来我们的家。它现在关着门，不晓得里面住的是谁。而比原来我们的家近一半的，就是小玉他们家。是不是非常的巧呢？我刚在那里站了没有几分钟，小玉就从他们家走了出来。
我的心一阵狂跳。
本来小玉并没有看见我，她站在他们家的门口，面朝着我们原来的家。这是她多年习惯了的姿势，站在他们家的门口，面朝着我们家。我等了一会，看见她还没有转过身来，就把我的自行车的铃铛按得直响。果然，听见我的自行车的铃铛之后，小玉转过了身来。
一开始，小玉仅仅是扭了一下头。扭了一下之后，马上又扭了回去。小玉的头扭回去后，可能有三十秒，又扭了过来。而且，这一次不只是头。这一次，小玉的身体也整个扭了过来。黑暗中，她朝我这边走了两步。就只有两步，我看得非常清楚。走了两步后，她停下，向着我的方向，看了半天。然后，小玉转过身去，往回就走。
狂跳的心差一点就停了下来，好在是就差那么一点。
小玉转身就往回走，走过他们家时，她并没有停下，而是继续往前走。快走到我们原来的家门口时，她回头朝我站着的方向看了一眼。昏暗的路灯正照着她走动的身体，以及她回头看我的动作。她回头看的时候，脚也没有停。她依然走着，往左。路灯下散凉的人，没有注意路过的小玉。他们说话的说话，下棋的下棋，打瞌睡的打瞌睡。小玉往左一拐，丰满的背影就从张大妈和吴大爷的中间消失了。
我的自行车很快的追上了小玉，她刚刚从我们原来那栋房子的当头出来。我的自行车追上她时，她看了我一眼，但并没有停下，也没有和我说话。她沿着马路边，一步一步的往河边上走。看着她的样子，我的自行车不敢离她太近。
还没有到王爷庙，还在一座小河的桥上，我就停了下来。过了这座桥，就是王爷庙，过了王爷庙，就是树苗林。在树苗林里，我和小玉约过两次会。当然，那都是好早以前的事了，早在去年的春天和去年的秋天。是秋天刚开始的日子。
小玉在我的自行车前面停下来。小玉说，你找我？我说，是。就像以前的那两次一样，我一见到小玉，就没有什么话可说。就像那两次一样，我和小玉只要是目的明确的悄悄走到一起，我就不知道该说什么。我只知道傻笑。而现在，我又开始傻笑了。小玉看着我，月光下她的脸色很严肃。其实小玉一直就很严肃。我们第一次到河边上来，小玉的脸色就很严肃。小玉的严肃，搞得我更没有话说。不是没有，是不敢。也不是不敢，而是一时找不到合适的话。现在想起来，我和小玉总是没有日成，和她的严肃肯定有很大的关系。
其实小玉也不是严肃，其实小玉只是一开始时严肃。一开始时，她就像不是和我约会的人，而是像一个和我吵架的人。过一会儿后，小玉就放松了。放松的小玉，其实话比平时还多。只不过，小玉的话都不着边际。她会突然说到昨天，并不是我们的昨天，而是吴大爷和张大妈的昨天。我问她，吴大爷和张大妈怎样了？她又说，没怎样。她说的时候眼睛越过我的头，看向我的身后。她看得那样专注，搞得我也不得不回过头去看后面。黑压压的树苗林的后面，黑压压的，什么也看不见。等我转回头后，小玉又问我，你们飞机场今天是不是哭了？我们飞机场是很爱哭的人。但是，我们飞机场今天哭没有哭，我的确是不知道。所以，我就说，我不知道。小玉看着我，眼神中有些须哀怨。小玉说，你呀，知道啥子呢？小玉这样一说，我就埋下了头。而且埋得很深很深。
这次，小玉站在我的自行车前面，并不是一开始就严肃，而是一直都那样严肃。严肃得，就像一根木头。我是另一根木头。两根木头和一辆自行车站在桥上，起码站了两、三分钟。如果是以前，两、三分钟一过，还要不了两、三分钟，小玉就会找些话来说了。但是这次，两、三分钟已经过去了，说不定还过去了好久，小玉都没有说话。她甚至连找一句话说出来的愿望都没有。我想，这次小玉的严肃，是真的严肃。
那么就我先说好了。丁小燕的事情之后，我还没有单独和小玉呆在一起过。那二年还小，觉得我们小姑家离小玉他们家好远哦。不仅仅是地理上的远，应该是比地理上的距离还远。我承认，我其实是很想找小玉的，但我没有找。不是我没有找，而是我没有机会找。现在，时间过去了那么久，一切重新归于平静，我再次找到小玉。我给小玉说，我想你。
我发誓，这几乎是我和小玉的交往中，我说得最大胆的一句话。在我和小玉的交往中，我的动作比起我的语言，要大胆得多。我敢一把把小玉的手拉着，我还敢悄悄的把手伸到小玉的大腿上，虽然仅仅是大腿上，但我毕竟敢。而直接用语言对小玉表述，比如我想你，我爱你，我要日你，我从来没有过。甚至是我们耍嘛，我曾经试着说过我们，但最终还是没有说出耍嘛。不晓球得老子为啥就这样怕，又怕什么。
你想我啥子？小玉问。小玉问得很奇怪，问我的样子也很奇怪。小玉问我的样子，是我少见的那种，说不出是在笑，还是没有笑。而且小玉问我想她啥子，问得我更不晓得该怎样回答她。当然，如果是现在，我肯定会直接的告诉她说，我想她的大奶奶。其实我本来就是想她的大奶奶。不仅仅是白天想，就是做梦的时候都在想。想得都要疯了。好多晚上，我都发誓，我说我明天一定要摸到她--应该是它们。丁小燕不见了之后，我能够摸到的，就只有小玉的奶奶。李红卫虽然想摸就可以摸到，只是李红卫还没有奶奶，我又摸什么呢？后来李红卫长了奶奶，就高高兴兴的跑来找我，我理所当然的把它们摸了。它们是那样的鲜嫩，饱满而又挺拔，粉红的乳头微微的翘在乳房之上。
虽然它们没有小玉的那一对大。
小玉说，你还是去想你的丁小燕好了。小玉眼睛看着桥下的流水，她根本就没有看我。我很是忧伤，不知道怎样才可以给她解释清楚。我说，我和丁小燕没什么。小玉说，我管你们有什么。过了一会，小玉说，你们有没有什么，你们自己才知道。
我甚至准备了一些丁小燕的坏话，我想对小玉说，我实际上是喜欢她的。我之所以和丁小燕先耍起来，是因为丁小燕比我们主动。比我和小玉。而实际上，我和丁小燕真的是连手都没有拉过。我想我必须这样说，我不能给小玉说我和丁小燕已经接了吻。
但是，我的这些话还没有来得及说出口，小玉都已经走了。小玉转身就走，临走时还对我说，你不要再来找我。我呆呆的站在那里，看着她的背影渐渐消失。
完完全全的从我的眼睛里消失，直至无影无踪。

60、
不可能的，我这样想。
小玉不可能就这样从我的生活中消失了，就像从我的眼前消失一样。关键是，小玉如果就这样消失了，我又去摸哪个的奶奶呢？我的鸡巴日渐长大，我的鸡巴毛也日渐长多。我每天晚上摸着我的鸡巴，我都在想，明天一定要去找小玉。现在，小玉说走就走，而且还叫我再也不去找她，那我又去找哪个呢？夏天，热得来欲望四溢。没有了小玉，我觉得一下子就空空荡荡的了。真的就空空荡荡了。
我的新同学里，也有好多像小玉一样的女生，也有好多不像小玉的女生。那些不像小玉的女生，正在渐渐的长得像小玉。而那些像小玉的女生，她们不论那个地方像，她们毕竟都只是像而已。她们并不是小玉。特别是她们任何人和我的关系，都不是小玉和我的关系。我如果要想日她们，就比我日小玉难多了。
坐在我斜对角的女生叫陈丽，她实际上长得最像小玉。我到班上后，第一眼就看见了她。我穿过讲台，坐在老师为我指定的位子上去。老师是个男老师，是我姑父的好朋友。他把我安排在教室靠窗的那边，不前也不后，就在中间。那个长得最像小玉的陈丽，却坐在另一组的第一排。我穿过讲台，绕过陈丽，来到我的位子上。我绕过陈丽时，就发现了她最像小玉。她用胸口抵着课桌，其中一大部分高高的摆在课桌上。
但是，我发现我要日陈丽基本上是不可能的事。班上的同学都知道，陈丽爱我们的老师正爱得痴痴呆呆的。后来一个同学告诉我，我说我早就知道了。同学问我咋知道的。我说，那个看不出来。陈丽爱我们老师，只有我们老师不知道。
天好黑哦。
我晕晕沉沉的推着我的自行车，从桥上往回走。走过王贵他们家时，我看见王贵和王凤正坐在他们家门前洗脚。我没有和他们打招呼，我从他们的后面，沿着马路的边上，继续往前面走。走过厕所，我稍稍一停，又继续往前走。直到走了好远，才重新折回。
事实上我不该折回来的。王凤后来告诉我，事实上小玉和他们张叔叔并不是第一次。就像我以前怀疑的那样，事实上小玉和他们张叔叔，很早以前就有了。王凤说，小玉非常喜欢我。是小玉后来告诉王凤的，小玉说她配不上我。小玉说，如果我愿意，她其实随时随地都可以拿给我日。更不要说小玉的大奶奶了，王凤说，只要你想摸，你就摸好了。当然了，这些话我是后来才知道的，如果我早知道的话，我肯定早就摸了。
如果是不是有点多？比如，如果那天晚上我不折回去的话，如果我没有看见小玉和他们张叔叔在一起洗澡，我可能还会再来找小玉。小玉给王凤说，如果我再找她，小玉说，我就主动让他欢喜一把。小玉说她本来是想等我主动的。当然，小玉给王凤说这句话时，已经是小玉和他们张叔叔的关系败露之后。在这以前，小玉是不可能这样给王凤说的。在这以前，小玉认为日批是羞耻的事。虽然小玉已经日了，而且还想日。
小玉以为我也像他们张叔叔一样。实际上是，我有时间像，有时间又不像。我当时毕竟还小，还没有14岁。如果我已经14岁了，我肯定就像了。彻底的像了。至少我不会让她轻易的离开我，我会冲上去，把她抱在我的怀里。不只是抱在我的怀里，我会用我的下面--其实它已经很硬很大，虽然没有孔祥谦的大--去抵她的下面。我知道，小玉事实上是很想我用我的下面去抵她的下面的。小玉，王凤给我说，她骚得不得了。我问王凤，你怎么不早点给我说？王凤说，我都是后来才知道的。
当时我们什么都不知道。我不知道，王凤也不知道。当时，我悄悄的走到小玉他们家门口。小玉他们家院子的门是敞开的，只是里面没有点灯，我在外面就什么也看不见。我趴在他们家的门口，看了半天，还是什么也看不见。
我能看见什么呢？小玉并不在他们家里。当时，小玉已经到了隔壁，就是他们张叔叔家里。我是听见隔壁的响声之后，才跑过去偷看的。小玉他们张叔叔的家，院子的门紧紧的关着。我趴在门上，从门的缝隙往里看，我看见小玉和他们张叔叔正在院子里洗澡。小玉脱得光溜溜的，小玉他们张叔叔也脱得光溜溜的。我看见时，小玉他们张叔叔正把一盆水，从小玉的头上往下淋。我听见水哗哗的声音。
小玉背对着门，所以，我没有看见小玉的前面。也就是说，我其实非常想看见的小玉的身体，我并没有看见。我看见的，仅仅是小玉的背、屁股和大腿、小腿的后面。而小玉他们张叔叔却侧面站在小玉的旁边，他们张叔叔的鸡巴和鸡巴毛，我都看见了。那根鸡巴，软软的掉在小玉的面前，像一只打败了的公鸡。
我晕了。

61、
王凤问我是怎样离开小玉他们家的。我说，我锤子大爷才知道。事实上，我的确不知道。我是不是大叫了一声，然后就骑着自行车跑了？我不知道。我是不是朝院子里扔了一块砖头，然后就骑着自行车跑了？我也不知道。我只知道，我骑着自行车，飞快的跑了。我并不是怕，而只是不想看见小玉。我不想看见她，是不愿意看见她。
究竟是我的叫声还是我的砖头，把安静的院子闹开了。先是小玉的哥哥，他刚刚从部队回来。实际上他早就讨厌这个张叔叔，年龄并不比他大，居然还是他们妈结拜的弟弟。他想不通，他们妈拿这个弟弟来捞球。他有一次骂这个张叔叔，骂得他们妈都哭了。小玉说，小玉的哥哥是一个孝子。看见妈一哭，小玉的哥哥就什么也不说了。
小玉的哥哥听见小玉在张叔叔院子里一声尖叫，就冲了过去。当时他正在对面邻居家里吹牛，一听见小玉的尖叫，就冲了过去。他冲到门口，推门，门是关着的。小玉的哥哥一边敲门，一边冲着里面大喊。小玉，小玉，小玉的哥哥喊道，但是里面没有声音回答他。小玉的哥哥一急，一脚就把门踢开。这时候，几个邻居已经闻声赶来。小玉和小玉的张叔叔，赤裸裸的瓜站在那里。
不管怎样，小玉给王凤说，她其实并不怪我。小玉说，她知道往院子里扔砖头的人，肯定就是我。我的砖头扔进去后，刚好砸在小玉的背上。小玉弓着身子，正在用毛巾擦腿。王凤说，小玉告诉她的，本来是他们张叔叔给她擦的。但是，她突然不高兴了，就抢过毛巾，自己去擦。她正在擦，那块砖头重重的砸在了她的背上。
实在是没有忍住。小玉说，也没有想要忍住，只是叫出来之后，才发现问题严重了。他们张叔叔还说，你叫什么叫。小玉说，球大爷想叫。小玉说这么大个砖头，你鸡巴毛来试试。小玉告诉王凤，说实话，我好讨厌他哦。小玉说的他，就是指他们张叔叔。那天，小玉他们张叔叔被小玉他们哥，打了个半死。
小玉冷冷的站在旁边，她没有哭，也没有逃，更没有上去劝她哥。小玉的冷静，完全是大家没有想到的。站在小玉旁边的，有王凤和小玉他们姐小英。小英喊小玉回屋去，小玉说她不想回去。小玉说，她要看他哥是怎样打他们张叔叔的。
当然，这件事上最伤心的应该是小玉的妈。小玉的妈当天人有点不舒服，早早的就上床去休息了。听见响声，小玉的妈才从床上爬起来。看见自己的儿子在打自己的结拜弟弟，就跑上去劝。一边劝，还一边骂自己的儿子。小玉的妈骂自己的儿子是骂砍脑壳的，而骂自己的女儿就是卖麻批的。小玉他们妈经常这样骂小玉，把小玉骂毛了，小玉就顶她的嘴。小玉说，骂嘛，那天我就去卖给你看。
那天晚上，小玉他们妈晕晕沉沉的从床上跑起来，看见自己的老大拉着自己结拜弟弟的头发，有一拳无一拳的往脸上直掼。小玉他们张叔叔，半弓着身体，随着小玉的哥哥挥舞的拳头，倒过去歪过来。小玉他们妈哇的一声，就朝小玉的哥扑上去。她一边扑上去，还一边大声喊：砍脑壳的，你要打死你张叔叔啊。
锤子叔叔。小玉的哥把张叔叔往地上一扔，顺便又是一脚。小玉的哥冲着他们妈大喊，他锤子才是叔叔。小玉的哥说，他把小玉日了。
所以，我说那天晚上最伤心的人，是小玉他们妈。小玉他们妈，双手正拉着大儿子的背心，听大儿子一说，一下就放掉了手。但是，她仿佛还不太相信自己的耳朵。她看了一眼地上躺着的结拜弟弟，又看了一眼自己的儿子，问：你说啥子？
他狗日的日了小玉。小玉的哥叫喊着。
那就让小玉的妈哇的一声大哭起来好了。砍脑壳的，卖麻批的，我不活了。小玉的妈这样大叫着，冲出了围观的人群，回到了自己的屋里。后来小玉也跟了回去，小玉说，有啥子不活的，我把他还给你就是。
砍脑壳的啊。小玉的妈看了小玉一眼，又把头埋进了被子里。

62、
小玉他们妈一共生了九个娃娃，活下来的有五个。上面三个是儿子，下面两个是女子。小玉是最小的，她比我大一岁。1976年夏天，小玉他们妈才四十五岁。小玉他们妈十八岁就生了第一个孩子。上个世纪五十年代，小玉的妈妈和许多生儿育女的妇女一样，被称为革命的妈妈。不为别的，仅仅因为她们生得多。
小玉他们妈是没有工作的。小玉他们一家人搬起过来的时候，小玉他们妈就没有工作。小玉他们爸我们很少看见。他们搬过来的那天，我们还以为小玉他们张叔叔就是小玉他们爸。小玉说，他是我们张叔叔。小玉的爸，小玉说，我都很少看见。打从小玉他们搬到我们这里后，小玉他们爸就只在过春节的时候见到过。第一年春节快到了，小玉他们爸（事实上我们当时还不知道他是小玉的爸爸）提一个大包包，手里拿一个信封，站在我们家门前，问我们外婆：大妈，62栋在哪？我外婆把他上下打量了一遍，问他：你找哪家？小玉他爸爸说：我找彭素华他们家。哦，我外婆想了想，不仅仅是我外婆，就是我们院子里的任何一个人，都不知道彭素华是谁。其中包括小玉。我们只知道小玉他们妈就是小玉他们妈，我们根本就不知道彭素华也是小玉他们妈。我外婆说，我们这没有这个人啊？小玉他爸说，刚搬来一年。一年？我外婆问，是不是小玉他们家。对头，对头，小玉的爸爸说，就是小玉他们家。哦，我外婆说，就那家。我外婆说着，用手给小玉的爸爸一指。我赶紧从我外婆身后冲出来，跑到小玉他们家门口，冲着小玉他们家喊：小玉，有人找你们。
后来小玉说，这就是他们爸。
和小玉他们张叔叔相比，小玉他们爸要高大得多，而且也活泼得多。才到家几天，就和我们院子的大妈大哥些搞得非熟。只不过，小玉和他们爸的关系，没有小玉和他们张叔叔的关系亲热。其实那个时候，我也不讨厌小玉他们张叔叔。我讨厌小玉他们张叔叔，是后来的事情。主要是小玉挺起一对大奶奶之后，我发现，小玉他们张叔叔也和我一样，常常盯着小玉的大奶奶流口水。真的，从那个时候起，不只是我讨厌小玉他们张叔叔，小玉他们张叔叔也讨厌我。我给小玉说过，小玉问我：是不是哦。
后来，小玉他们妈并没有死。小玉他们妈在床上躺了三天三夜，又重新下床了。而小玉他们张叔叔，被公安局抓走后，就再也没有放回来。王凤给我说，从那次起，小玉就没有去上过学。甚至在院子里，也很少看见小玉。吃晚饭的时间，那个总是端着大碗，走到路灯下来吃饭的小玉，也不见了。王凤说，她找了一个男人，做了过去。
这件事，王凤也是后来才知道的。而那一年，小玉刚好15岁。王凤告诉我这件事后，我半天都说出话来。我还能说什么呢？我突然觉得，比较丁小燕的突然消失，小玉的结果对我而言打击还要大得多。我给王凤说，都是我的错。王凤说，怎么能怪你呢？王凤认为，我对小玉其实没有什么错可言。王凤说，仅仅是你们都还太小了。两个相爱的人，他们都太小了。要怪还是怪小玉他们张叔叔，王凤肯定的说。


五

63、
吃过晚饭，我给我外婆说，我要到我们同学那里去。我外婆说，你去干啥子？我说，他们家的院子里有电视演，喊我去看。我给我外婆说，我的同学是军队里的子弟。我的同学，他们家院子里摆了一部电视机，好好看哦。
我外婆说，都啥子时候了，还去看电视。
事实上我并没有去我们同学家看电视。我甚至一次也没有去过。我只是知道，我们有一个同学家的院子里有部电视机，但是我同学从来没有喊我去过。和我在新村小学相比，我到了十三中后，整个人都有了很大的变化。曾经操社会操得很转的小操哥，一下成了忧郁而又沉默的少年。除了几个和我差不多忧郁和沉默的同学之外，更多的人我都没有交往。特别是反击右倾翻案妖风之后，我更是很少和大家呆在一起。那之后，我觉得我比我的那些同学，成熟了好多。在关心大奶奶之外，我也开始跟着我的姑夫他们关心起政治来。在我的生活里，我以为除了我的姑夫、小眼镜他们外，其他的人都是瓜娃子。当然，这些人里面不包括小玉。小玉的大奶奶，永远都不可能是瓜的。
特别是那几天，我打手虫已经打出了精液。
和我持同样想法的，居然是我们班一个叫陈丽的女生。陈丽喜欢我们班的男老师是大家都知道的。也就因为陈丽喜欢我们班的男老师，所以，陈丽说，除了我们老师，我们班其他男人都只能是小瓜娃子。后来我去了我们班后，陈丽又说，除了我们老师，就我还像一个男人。所以，在我们班上，陈丽偶尔还要和我说几句话。
开始的时候，我们班的男生，几乎认为我是好欺负的。他们以为我是一个瓜宝，随便就可以打一顿。只不过，他们中从来也没有人真正的站出来，他们仅仅是私下里这样认为。直到有一天，我和陈丽站在我们教室门口，我正在听陈丽给我说我们的老师。我们的老师昨天又写了一首诗。陈丽说。实际上我很不关心我们的老师。我本来是不想说的。但是，我看见我们班一个高个子同学，拿一双眼睛把我和陈丽恨着。我看见他那个样子，就装出很热情的和陈丽谈了起来。我问陈丽，他写得好不好？我问陈丽的意思是，我们的老师，他有没有马杰写得好。陈丽说，他们不一样。陈丽说，我们老师写的是古体诗。
陈丽称呼我们的老师就叫我们老师。陈丽个人认为，只有这样，才能表达她对我们老师的感情。事实上，我觉得我们的老师瓜球得很。他长得也瓜，还戴个眼镜。他戴起眼镜的那副神态，和小眼镜比起来，简直瓜完了。最可笑的是，我们的老师还要写古体诗，七绝八绝的，像反击右倾翻案妖风的顺口溜一样。只不过，看到陈丽的面子上，我从来没球说过他的不是。陈丽说，我们老师写得像鲁迅。老子听了，差点笑掉大牙。
那个高个子走过来，他明显摆着是来惹我的。他冲着我大喊，声音远远超过我一个人需要听见的那么大。他喊，你他妈在干啥子？我想了一想，老老实实的给他说，我在和陈丽谈我们的老师。高个子听了我的话，愣了半天。他显然没有想到我会这样回答他。过了好久，他才哈哈哈哈的大笑起来。笑得非常非常的夸张。我看了看大笑的高个子，又看了看站在我旁边的陈丽。等高个子的笑声停止后，我才装出什么也不知道的样子，问陈丽：他笑啥呢？
陈丽说：我不晓得。
高个子差不多高出我一个脑袋。他走过来，走到我的面前，用手指着我的鼻子说，老子就笑你这宝器。
我当时是站在教室的门口，也就是教室外面的街沿上。而高个子是从街沿下走过来，他是站在街沿下的。街沿的高度，恰好是高个子和我的差距。我微微一笑，给高个子说，好嘛。我的好嘛两个字刚一出口，一拳就朝着高个子的鼻子打过去。说句实话，我操了那么多年的社会，就打架而言，高个子根本就不是我的对手。我一拳打上去，高个子的鼻子就流起血了。没有等高个子反映过来，我的第二拳跟着就打了出去。
第二拳我是朝着高个子的右边下巴打过去的。那年头，我虽然没有每天练沙包，但哑林还是天天要举几下的。第二拳虽然是左手，其力量一点也不比第一拳轻。高个子被我这两拳一打，倒在地上就哭了起来。高个子虽然高，但说到底还是一个小娃娃，被老子两拳一打，倒在地上就哭了起来。高个子的几个跟屁虫跑过来，看见倒在地上哭泣的高个子，全都变成了哑巴。他们呆呆的站在旁边，看着我和高个子。

64、
出了门，我骑着自行车，不知道往那里去。丁小燕，丁小燕好像已经成了上辈子的事情，让我想都想不起了。当然，就算我想起了，又能怎样呢？而小玉，她要我再也不要去找她，我也不会再去找她。当我把砖头扔进小玉他们张叔叔的院子里后，我就发誓，我再也不会去找小玉。我的大奶奶的梦想，就这样破灭了。
五姐说，你简直是一个瓜娃子。
我并不是有意去找五姐的，我只是偶然在马路上碰见了五姐。当时，天麻麻黑，我骑着自行车，从通锦桥到西北桥，绕着新村转了几圈。马路上，三三两两的操妹，走过去走过来，惹得我心咬肺咬。在以前，每当这样的时候，我就想起小玉。我想起她，是因为我可以马上去找她。我找到她，我以为，我就有日的了。虽然，这么些年头，我不仅没有日成，甚至是摸都没有摸到。但是，小玉，她终归让我有个盼头。
现在是没有了盼头。没有盼头的日子，让我的难受就像真的一样。我骑着自行车，沿着黄昏的马路，大马路和小马路，一直不停的骑。看见有个女人，就赶紧跟上去。当然，跟上去也就跟上去，我实际上也只能跟一截而已。在马路上当招呼犯，我还小了一点。
孔祥谦是有这个胆量的。他常常一个人在马路上，找女人耍。只不过，孔祥谦从来没有找到过。五姐说，球大爷和他耍。孔祥谦长得很丑，人又老，还不是操哥。孔祥谦说，老子咋过那么霉？孔祥谦已经三十几了，还没有见过女人。
小眼镜实际上和孔祥谦差不多大，小眼镜实际上也和孔祥谦差不多，是没有见过女人的老男人。表面上看，小眼镜好像耍过朋友，但那仅仅是理论上的事情。小眼镜这样给孔祥谦说。那你咋稳得起呢？孔祥谦问小眼镜。小眼镜把书合上，看着远处，说，稳不起又能怎样？孔祥谦听了小眼镜的话，半天也没有想明白。
如果孔祥谦知道我给小眼镜约过五姐，如果孔祥谦还知道，五姐愿意和小眼镜耍、而小眼镜还不干，孔祥谦会不会气死？我想，不管孔祥谦会不会气死，但有一点是可以肯定的，孔祥谦基本上要把小眼镜打一顿。当然，如果他敢的话。
孔祥谦知道我和五姐的关系很好，曾经问我，五姐舒服不舒服？我知道孔祥谦问的是什么意思，虽然我和五姐没有他想的那种关系，还是给他说，五姐，那当然舒服。我给孔祥谦说的时候，实际上想到了五姐在九里堤的叫声。我说，五姐叫起来好好听哦。孔祥谦舔着舌头，惊讶的问我：她还叫。
五姐走路的时候，屁股一扭一扭的。五姐一扭一扭的屁股，孔祥谦经常看见。他对五姐的屁股，崇拜得五体投地。有一次他跟着五姐的屁股，走了好长一截。从通锦桥，一直走到西北桥。在西北桥头，五姐突然转身。五姐说，你瓜娃子干啥？孔祥谦一看见五姐的脸，吓得话都不敢说。他裤子里高高举起的大鸡巴，一下就软了下来。
我觉得我肯定不能像孔祥谦那样，如果我像孔祥谦那样，我只有疯球。孔祥谦能够坚持着没有疯，我认为还是一个奇迹。这个奇迹是三婶给他的。孔祥谦说，这个老婆娘好球坏。孔祥谦说的坏，应该是我们现在说的骚的意思。但是，一个已经五十的人了，又是怎么样的骚呢？我想出来。当时三婶就五十了，住在马路边上，和王贵他们一栋。
我骑着自行车，不知不觉的又骑到原来我们家那里。我把自行车停在厕所门口，到厕所里面去屙了一把尿。厕所里没有人，厕所墙壁上的大洞洞和小洞洞，清清楚楚的摆在那里，就像是摆在那里的麻批。我对着洞洞屙尿，屙着屙着，鸡巴就硬了起来。其实，在那一瞬间，我想要是小玉在旁边就好了。我想到小玉，所以五姐说我是瓜娃子。
厕所里没有人，我本来想在厕所里打一个手虫才出来的。只是我才打了两三下，就有人进来了。我赶紧把硬得都要断了的鸡巴，硬塞进裤子里去。我的动作引起了那个人的注意，他看了我一眼，看得我很是羞愧。那年头，大家的羞愧都莫名其妙。
我出来后，就碰见了五姐。

65、
五姐一个人从河边上往回走。我看见她，一下就高兴起来。我喊五姐。五姐正在马路对面走路，听见我喊她，就停下步子往我这边看。看见我，五姐也是高兴得不得了。向毛主席保证，五姐看见我的高兴，绝对不比我看见她的高兴少。她冲过来，朝着我的脑袋就是一巴掌。五姐说，没良心的。五姐说，你咋这么久都没有来看我？
我和五姐就站在厕所的边上，你一句我一句，说过没完。刚才在厕所里解手的人，已经解完手从厕所里出来了。他本来已经走了两步，又回头看了我一眼，他肯定觉得我太奇怪了。但是，我根本没有注意到他，我只注意着我的五姐。
我好想你哦。我给五姐说。
去，五姐又拍了我一巴掌，这次是拍在我脸上。五姐说，去你的。五姐说你想我为啥不来找我。我呵呵一笑。五姐也呵呵一笑。
我们就这样站在厕所边上，笑了起来。笑了一会，五姐才说，我们走吧。我说是啊，我们站在厕所边上干啥子呢？
很自然的，我和五姐就朝着河边上走去。我推着自行车，五姐走在我自行车的那边，天色正在渐渐的黑起来。我们走过木综厂，走过木综厂旁边的小桥，并沿着那一片树苗林，继续往前走。我们没有走进树苗林里面。
五姐留着长发，当然也不是很长，仅仅到背上而已。五姐的长发梳成两根又粗又大的辫子，挂在五姐的背上。她穿一件暗花的短袖衬衫，一条蓝色的裙子，脚上是白色的凉鞋。从外表看上去，五姐其实一点也不像操妹。即使在那样的年头，五姐看上去也不像一个操妹。五姐惟一和别人不同的，就是五姐屁股那个地方。比如说，她今天虽然穿着蓝色的裙子，这在当时也是非常普通的裙子，但是她的屁股还是圆圆的，被这条裙子紧紧的裹着。她每走一步，屁股就自然的扭一下，煞是迷人。
突然五姐站住了。五姐说，我们去九里堤嘛。五姐一说去九里堤，我的心就狂跳起来。我想起那年在九里堤，听见五姐的叫声，那叫声的确让我好久都没有平静。我扭头看着五姐，五姐也正看着我。我问，我们现在就去？我问的这句话非常小声，我其实没有必要问这句话。我这样问，仅仅是想遮掩我的激动。五姐说，当然是现在。五姐说，让我来搭你。五姐说着，拿过我的自行车，并把自行车掉转方向。
五姐骑着我的自行车，我坐在自行车的后面衣架上。自行车带着我和五姐，经过树苗林、小桥、木综场，然后往右，再经过铁刨花、西北桥，直接去了九里堤。五姐骑车骑得飞快，我坐在后面，双手轻轻的搂着五姐的腰。整个路上，我都在想，我的手究竟往不往五姐的上面摸。上面，一点点，就是我少年时日思夜想的东西。只不过，我还没有想清楚，五姐已经停了下来。五姐说，就这里嘛。
九里堤白天都特别的宁静，晚上就更宁静了。五姐和我，找了一块看得见水的地方，分别坐下。五姐坐在我的左手边，我坐在五姐的右手边。我们坐下后，如果我们不站起来，就是三米以外，谁也看不见我们。这真是一个好地方。我说。是啊，五姐说。我就喜欢这些地方。五姐说完，就笑了起来。五姐笑起来时，我发现五姐实际上比我并大不了多少。五姐笑起来，就像所有女人一样。五姐再大，她还是一个女人。
我掏出烟，给了五姐一只。

66、
我不知道，小眼镜为什么不喜欢五姐。
我孤独的少年时代，就是从小眼镜不喜欢五姐开始的。在此之前，小眼镜是我的一个偶像，五姐是我的另一个偶像。我觉得，我应该像他们俩一样，是一个文武双全的人。我是说，我应该是他们俩的中和。我即有小眼镜的文化--他什么都懂，天上的知道一半，地上的全部都知道，又能像五姐那样操得亮--在我们那一转，五姐的话简直比毛主席语录还管作用。我们都说，跟着五姐操，不得挨飞刀。
但是，我很难受。小眼镜不喜欢五姐。小眼镜说，五姐是一个梭叶子婆娘。我觉得，小眼镜完全是不理解五姐。小眼镜，他甚至不理解梭叶子婆娘和操妹的差别。我给小眼镜说，你咋这样说呢？小眼镜说，那我要咋说呢？小眼镜说，这个社会太乱了，太乱了。小眼镜说话时显得非常悲伤。小眼镜说，这个社会要乱到什么时候才能了？我承认，在那年头，我的确听不太懂小眼镜的话。我姑父说，小眼镜是看了好多书的。
我姑父和小眼镜的关系非常的好。我姑父难得说谁是看了好多书的。在我们学校，我姑父说，就马杰看了一些书。我姑父很清高，因为他也看了好多书。
小眼镜是通过我认识我们姑父的。我是说，虽然在这之前，我姑父也认识小眼镜，小眼镜也认识我们姑父。但是，他们仅仅是一般的认识。小眼镜以为我姑父就是一个中学老师，而且是教政治的。我姑父也就晓得小眼镜是我们家的邻居。我姑父和我小姑来我们家时，小眼镜和我姑父最多就点点头，拉拉家常。小眼镜说，你姑父看上去也像一个读书人。我很诧异。我说，他是老师啊。小眼镜冷笑两声。小眼镜说，啥子老师？小眼镜说，这年头，那些狗屁老师我见多了。后来我把小眼睛的话告诉我姑父，我姑父听了后，半天没有说话。过了好久，向毛主席保证是过了好久，我姑父说，他说得不错。
反击右倾翻案妖风的那阵子，小眼镜很爱去我姑父家耍。除了小眼镜外，有时候还有其他的几个人。他们的年龄和小眼镜都差不多大。其中一个人长得很胖，我姑父他们都叫他胖子。我姑父说，胖子，你今天又写了没有？胖子听我姑父问他，就笑嘻嘻的从口袋里拿出一张烂眉烂眼的纸，递给我姑父看。胖子每次拿出来的纸，基本上都是烂眉烂眼的。但是，就是这些烂眉烂眼的纸，我姑父却看得非常认真。我姑父看完后，就把它递给小眼镜。每次我姑父看完后，一边递给小眼镜，一边都要说，痛快，痛快。
实际上，我只是坐在旁边听他们说话。胖子写的那些东西，我姑父他们从来也不拿给我看。我曾经想看，向我姑父他们要过。我姑父说，你看不懂。而最可恶的还是那胖子，他一边把他那张烂眉烂眼的纸揣回口袋里，一边给我说，你长大了再看。我说我已经大了。我说得很坚决，我觉得我确实是长大了。但我姑父他们不承认。我姑父还开我的玩笑。他问我，有多大？我姑父说，你以为你会煽合盒了就大了？
那年头，我觉得我非常的孤独。

67、
天气越来越热。夏天刚刚开始没有几天，天气就热得来让人受不了。那一年，成都在闹地震。我姑父在他们家房子门前的空地上，搭了好大一个简单的防震棚。我妈说，我们还是去躲一下。我爸说，我不去。我爸觉得他才搬进新房子，他不想去躲。
所以，我又住到了我姑父他们家里。我和我外婆。我妈和我爸没有来。我妈说，他们住那边上班方便。其实我知道，是因为我爸不想离开新房子，我妈也只有跟着他住在里面。好在那房子也不高，就两层楼，拉警报时，跑起来也快。
开始的时候，小眼镜和那个胖子还来我姑父家。夏天的夜里本来就热，好多人坐在外面散凉。我姑父在他搭的防震棚外，摆了几把椅子，他们就坐在椅子上，天一句地一句的聊着。开始的时候，他们聊的那些，我都能听懂。只不过，聊到聊到，他们聊的那些话，我就不大能够听懂了。我只知道他们说的一些字，比如，他们说毛。他们说毛时，声音很小，样子很神秘。我听了半天，才明白他们说的毛，就是毛主席。
我姑父有一个半导体收音机，后半夜的时候，我姑父总爱一个人卷到防震棚外，把收音机放在儿朵边上听。我有一次起来解手，就看见我姑父卷在椅子上，收音机放在他的耳边，天线拉得长长的。我问我姑父，我问他在干啥子。我姑父很紧张的收起收音机。我姑父说，不要告诉你小姑。我说，我晓得。
说句实话，我姑父收敌台又不是一两天的事情。其实，我早就知道。我小姑更是早就知道。我小姑说，我姑父总有一天要惹祸。我曾经问过我小姑，我说，你咋不管他呢？我小姑轻轻的一声叹息，我小姑说，我管不了他。我小姑摸着自己渐渐大起来的肚子，像是自言自语，又像是在对我说。我小姑说，但愿你姑父能够想到这个娃娃。
我住到我姑父家没有几天，地震的警报就拉响过。当时才是晚上九点不到。我姑父和小眼镜正在我姑父的防震棚前摆龙门阵，我和他们坐在一起。警报一拉响，我外婆就扶着我小姑从防震棚里出来。我姑父说，你们出来干啥子？我小姑说，不是拉警报了？我姑父说，是拉警报了。我姑父说，就是拉警报了你们才不要出来。我姑父给我小姑说，他的防震棚搭得非常牢固。我姑父说，不然我搭它赶啥子呢？
警报大约在十分钟后解除，纷纷从家里跑出来的人，又重新回到了家里。小眼镜一直坐在我姑父的椅子上，整个警报期间，一句话都没有说。警报解除后，小眼镜才站起来。小眼镜给我姑父说，我走了。我姑父说，走啥子呢？我姑父说，还早嘛。小眼镜摇了摇头，感叹的说，早过球哦，这世道。小眼镜说，他今天来的时候，看见好多农民在抢一车凉粉。我正站在旁边，听小眼镜一说，赶紧补充。我说，我也看见了。

68、
我外婆给我说，你不要乱跑。我说，我晓得。我外婆说，你晓得还乱跑啥子？我外婆说，都啥时候了，你跑过屁啊。我给我外婆说，我就在外面耍一下。
事实上我那天的确没有跑得很远，我仅仅是跑到了新村，还跟着五姐去了九里堤。整个成都到处都在闹地震，只不过，我们还小，反觉得闹地震非常的好玩。刚开始闹那阵子，我们还是很害怕。我外婆说，我们以前跑警报可跑多了。但是，我们还没有跑过。所以，警报一拉响，大家就往外面跑。到后来，警报拉多了，大家也就不太怕了。警报一拉响，就像过节一样。孩子们纷纷拥上街头。甚至没有警报，孩子们也喜欢在外面窜去窜来。
我想起小玉。五姐说，你真瓜。我的确是有点瓜，在闹地震的日子里，我就是非常的想念小玉。我甚至连丁小燕都没有想过，我只想小玉。我是这样想的，如果我能够和小玉一起跑警报，我们跑到河边上，那该是多球好的事。五姐说，那我和你一起躲就球不好了？我赶紧说，不是的。只不过我从来没有这样想过。
九里堤明显的比城里面凉快多了，也要安静多了。我和五姐坐在一株树下面，我的左肩膀靠着树杆，五姐的右肩膀靠着树杆。实际上，我的左肩膀就靠在五姐的右肩膀上。至少，我的左肩膀和五姐的右肩膀是靠在一起的。五姐的右肩膀还不停的往我的左肩膀上靠。五姐说，是不是地震了。五姐说的时候，还在笑。
你真的没有日过？五姐突然问我。我听了五姐问我的话，非常惊讶。我虽然非常惊讶，但却不觉得奇怪。五姐其实早就这样问过我。五姐说，你还小。五姐说，等你长大了再说。那阵子，我没有听明白五姐的意思。我是小。
我扭头看着五姐，我说，我真的没有？丁小燕你没有日？五姐问。是啊，我说，还球没有日不是联防的就来了呀。不仅仅，我又说，不好意思。五姐问，啥子不好意思？我说，我其实，不仅没有日。我说了一半，又停下。五姐从她的肩膀那边，扭过头。五姐问，啥子嘛？我说，我，摸都没有摸到。五姐听了，微微一笑。五姐问，那小玉呢？
我说，小玉我还是没有摸过。
五姐突然哈哈哈的笑了起来，笑得我不知所措。我很想问，五姐，你笑啥子？我很想问，但是，我并没有问。五姐笑得前仰后翻的，一双手在我的身上打去打来。有几下打得轻，有几下又打得重。一般是打得轻，像是在拍的样子。但也有个别的，就等于是在打。只不过，五姐不论是打还是拍，我都没有觉得痛。不只是觉得不痛，而且还觉得舒服。我傻乎乎的坐在五姐的身边，任凭五姐又打又拍。事实上，五姐不认为她在又打又拍。五姐只认为，她是在笑。过了好久，五姐才停下来。
你是不是还小？五姐停下后，问我。
如果我说我不小，我事实上又确实是小。就是五姐问我是不是还小，我都基本上没有听懂五姐说的是什么。我依然是--也只有依然是--傻乎乎的看着五姐。五姐，我说，我不知道你说的是啥子？其实，也就是这句话，我也并没有说出来。九里堤不仅比城里面凉快，甚至还有风。而刚好在这个时候，风就吹了过来。
五姐不得不把她的头往旁边偏了一下。
风一过，一切都恢复成刚开始一样。实际上，这风一点也不大。这是非常小的一股风，它仅仅让五姐下意识的偏了一下头。如果不是我和五姐挨得太近，我根本不会看见五姐有一个偏太的动作。五姐偏了一下头之后，风就吹过了。风一吹过，一切又恢复成刚刚开始的样子。不同的是，五姐的整个身体，已经转向我这边。我的头，基本上就埋在她的胸前。五姐说，她拉起我的手，我说过，你长大了我就给你日。

69、
我应该是长大了。
对这一点，我自己是非常清楚的。我虽然没有给五姐说，但我实际上确实是长大了。而且不是在那天，是早在几天之前，我就真的长大了。
12岁的时候，我是说我12岁的时候，孔祥谦就把我和王贵带到了堆木头的地方。孔祥谦把他的鸡巴掏出来，用他的右手握着，使劲的耸动。他上下耸动，一边耸动，一边还咿咿呀呀的叫过不停。开始那几下，他叫的声音还比较缓慢，他的手耸动得也比较缓慢。后来，他叫的越来越快，手的耸动也越来越快。我和王贵围在他的旁边，看着他的脸越来越红，红到最后连脖子都红了。过了一会，一股白色的东西就从他的鸡巴里射了出来。头一下射了好远，第二下比头一下还远。当然，后来的就慢慢的近了。
孔祥谦说，好舒服哦。孔祥谦说，这就是打手虫。孔祥谦叫我们也打，我们就掏出我们的鸡巴，照着孔祥谦刚才的样子打了起来。王贵的鸡巴还非常的小，他根本无法像孔祥谦那样握着。我的鸡巴比王贵的要大，但也就大那么一点。我的鸡巴如果用手握着的话，刚好被全部握完。而孔祥谦的鸡巴用手握着，还露出好长一截。孔祥谦说，没得事。孔祥谦的意思是，如果我们也像他这样经常打，鸡巴就会长到他的鸡巴那么大。
我问孔祥谦，我咋过没有东西射出来呢？孔祥谦说，那个就是精液。孔祥谦说，你们还小，等你们长大了，就自然会有。
所以，我觉得我已经长大了。就在几天前，我站在我姑夫自己搭的防震蓬外面解完手后，又打了一次手虫。我实际上经常在那里解手，也经常在那里打手虫。只不过这一次我记得非常清楚，因为我打出了精液。
我姑夫的防震蓬就搭在他们家楼下的一块空地上，离他们家的楼有一点远。防震蓬的正面对着他们家的楼，还看得见他们家的窗户。而防震蓬的背面，就是一排夹竹桃。好大一排夹竹桃，把我们姑夫搭的防震蓬全部的遮球。我就是站在这排夹竹桃前屙尿，也就是站在这夹竹桃前打手虫。夹竹桃的外面就是一条马路。我站在那里打手虫，还可以听见走在马路上的人说话。如果说话的恰好是个女人，我就会打得更兴奋。
那天，我本来不想打手虫的。我去夹竹桃时，是因为我的尿胀得不得了。我们正准备吃晚饭，我外婆已经把饭菜摆上了桌子，我的尿就胀了。我急匆匆的跑到夹竹桃那去，掏出鸡巴就哗哗的屙了起来。我的尿屙完后，我才看见夹竹桃那边，有一男一女两个人在那里站着。他们站得很拢，基本上应该算是抱在了一起。那个男的背靠夹竹桃，而那个女的面向夹竹桃。我看见他们时，那个男人的手，正在女人的胸前摸去摸来。晃晃忽忽中，我看见那个女人白花花的一些肉，在夹竹桃的缝隙里慌动着。我突然来了兴趣，尚未放进去的鸡巴也立马硬了起来。而且是很快就硬了起来。那二年，我的鸡巴本来就随时随地都会硬起来，还不要说看见什么吸引我的东西。我开始打。
那天我打得特别的舒服，简直是舒服极了。我没有打多少下，就觉得有一种要屙尿的感觉。在以前我也有过这种感觉。只不过，这一次它要强烈多了。这一次，它让我忍不住想像孔祥谦那样叫。一股白色精液，射了出来。
我知道，我长大了。我惊惊慌慌的回到家，我外婆和姑夫他们都已经在吃饭了。我姑夫问我，跑哪去了？我说屙尿。我一边说，一边往厨房走。我外婆说，饭都舀好了。我外婆的意思是我没有必要去厨房，直接到饭桌就可以了。但是，我说我洗手。我的手上沾着好多的精液，我不可能就这样就去吃饭。我走到自来水龙头下，打开水，哗哗的冲着。冲了好久，又用肥皂洗了三遍，才出去吃饭。我姑夫说，尿屙到手上了。我赶紧说，没有。我姑夫又说，咋洗那么久。我小姑说，人家懂得爱干净有什么错。我说是啊，我已经大了。那天，我们吃的又是回锅肉，我一口气吃了三大碗饭。

70、
月亮好亮。在九里堤，它比城里亮多了。这么亮的月亮下，我清楚的看见五姐的脸。五姐的脸，我觉得，比任何时候都要好看。它，我是说五姐的脸，正在我的面前。
然后，这张脸开始往后移动。非常非常慢的往后面移动，慢得来我并没有感觉到它在往后面移动。我感觉到它的移动，仅仅是因为和刚才的脸相比，现在这张脸要更加全面：除了眼睛、鼻子、嘴巴之外，现在还有脖子、肩膀和胸部。当它--我是说五姐的脸--只有眼睛、鼻子和嘴巴时，它是美丽的、安静的。而当它--还是说五姐的脸--除了眼睛、鼻子、嘴巴之外，再加上脖子、肩膀和胸部后，它就不单是美丽的脸，更是一张生动的脸。面对这张生动的脸，在月光照耀的九里堤，我的心跳跳得异常快。
五姐说：那我给你。
我已经14岁了。那天，我给五姐说，我已经14岁了。而五姐，她看上去仅仅是我的五姐，她看上去并没有她实际上比我大那么大。五姐实际上比我大七岁，但我觉得她并没有大上我七岁。或者说，当一个女人和你日批的时候，她并不比你大，也不比你小。当一个女人在你的怀里，她就只是一个女人。她看起来是一个女人，就像她实际上就是一个女人一样。不论我们是在床上，还是在杂草丛生的一株树下面。
现在，五姐就在一株树的下面。她背靠着树，眼睛看着她面前的我。我们保持着一米左右的距离。在这将近一米之间，有月光洒在上面。五姐，她雪白、纤细的手指，正在把她的衬衫纽扣一颗一颗的解开。她已经解到了第三颗，正在解第四颗。她解纽扣的动作虽然不是很快，但也绝对不是很慢。当第四颗纽扣解开后，实际上就是她的整个衣服已经全部的解开。突出的胸部，被罩在乳罩里。五姐说，你帮我解开她。五姐一边说，一边扭过身去。我微微前倾，颤抖着伸出双手。马上，我心情激动，因为我马上就要看见我日思夜想的大奶奶。虽然，它不是小玉的。但它依然是大奶奶。
必须承认，我解乳罩的动作并不像我想象的那样能干。我毕竟是第一次。我给五姐说，我是第一次。五姐笑了一下。我虽然没有看见五姐笑了一下，但我知道五姐笑了一下。五姐说，不着急。五姐说你慢慢来。五姐说你慢慢来时，我的手正在五姐的背上摸索着。仅仅是我手指的指尖，它们滑动在五姐滑腻的背上。
你怎么那么球笨？
这句话不是五姐说的。这句话肯定不是五姐说的。因为，它是一个男人的声音。但是，这句话也不是我说的。这句话，它肯定不是我说的，它是从我的身后传过来。我猛的转身，五姐也猛的转身。我和五姐，几乎是同时转过身去。
你怎么那么球笨？三个老小伙子站在我们的身后，基本上把我们半围在中间。其中一个站得近一点的，就是说这句话的人。他这句话是对我说的。因为，他说这句话时是看着我的。说完后，他又对五姐说：还是让我给你解嘛。
五姐说：你来嘛。

71、
其实，就是五姐不说你来嘛，他们三个还是会过来的。我给五姐说，我对不起你。五姐说，不怪你。五姐说，不要拿出去说。我们慢慢找。五姐说，我一定要他们死得难看。那二年，五姐是一个大操妹，有本事说这句话。
至少是我相信五姐的这句话。
我把五姐从地上扶起来。当时，五姐的衬衫被扔在旁边，乳罩也被扔在旁边。我半跪在五姐的面前，把五姐扶在我的怀里。其实五姐基本上是赤裸的，她虽然还穿着裙子，但她的内裤已经被那三个家伙撕来扔了。我抱着五姐，五姐半躺在我的怀里。饱满、挺拔、雪白的大奶奶，完全的呈现在我的前面。它们一个贴在我的肚子上，高高的耸立着一大堆。而另一个，在外边的一个，稍稍有点往旁边偏。即使是在外边的那个，也仅仅是有点点的偏。如果不仔细看，根本看不出它有点偏。它只不过是和耸立在我肚子上的相比，显得有点偏而已。我看着那个有点偏的乳房，很想伸手把它也扶起来。
突然，五姐笑了一下，她问我，是不是很难看？我当时正准备伸手去扶，听五姐这样问，我的手就没有伸得出去。可能已经很夜了，九里堤安静得特别的出奇。有风吹来，五姐的身体微微的抖了一抖。两个完全赤裸在我眼前的大奶奶，也跟着抖了一抖。只是，它们抖得非常的轻微、短暂。
我把五姐的衬衫和乳罩拿过来。事实上，我还是搂着五姐的，五姐也还半躺在我的怀里。我只是扭过身去，伸手把那三个家伙刚才扔在旁边的五姐的衬衫和乳罩拿了过来。我拿过来，我实际上想给五姐穿上。五姐摇摇头，把乳罩推到一边。五姐仰起身体，只是把衬衫披在肩上。五姐说，把我扶起来。
五姐叫我把她扶起来。五姐不仅叫我把她扶起来，还叫我把她扶到河边去。在我们去河边之前，五姐还玩着身子，在地上找她的内裤。我问五姐，你找什么？五姐说内裤。我听说内裤，赶紧也玩下身子，前前后后的找了一遍。我给五姐说，没有找到。五姐说，那算了。然后，五姐叫我把她扶到河边上去。
到了河边上，五姐把她的裙子也脱了。我站在五姐的旁边，手里拿着五姐的乳罩、衬衫和裙子。而五姐，她把自己脱得光光的，比刚才还光，慢慢的走到了河里去。月光照着河水，河水又反射着月光，实际上，河里比河岸上亮多了。
河水打起五姐的大腿。河水刚刚打起五姐的大腿，五姐就停了下来。五姐停下后，一半的大腿被淹没在水里，另一半大腿还露在水面上。除此之外，五姐圆圆的屁股、弯曲的腰赶、光华的后背，都露在水的上面。月光照在五姐的身上，使它们比平时还要白。我看着五姐，一下子想起了我曾经做过的梦。小玉也把自己脱得精光的，站在一条河里。是不是这条河，我想。当然，我想不出来。而且，当时小玉是正面对着我。不像五姐。五姐现在是背对着我。我只看得见五姐的后面，和梦里不同。
正在出神的时候，我是说我正在出神的时候，五姐已经消失。我听见砰的一声，马上就回过神来。我一回过神来，河里面已经没有了五姐。五姐，我大喊一声，扔了五姐的乳罩、衬衫和裙子，就冲了下去。只不过，我刚刚冲了两步，五姐又已经出现在河里。
五姐站在河里。这次，五姐是面对我站在河里。河水比刚才深，把五姐的大腿已经全部淹没。一撮黑黑的毛，比我鸡鸡上面的毛都还要黑，浮在河水的面上。顺着这撮毛往上，分别是五姐的小腹、肚子、乳房、肩胛骨、脖子和脸，头发湿渌渌的，披在肩上。
我曾经梦想过我看见女人身体的各种各样情况，但是，我的确没有想到会是这样。我没有想到我会这样看见一个女人的身体，第一次看见我梦寐以求的女人的身体。说实话，五姐的身体是非常好看的，和我在梦中反复看见的身体基本上一样，甚至比梦中的身体都还要好看。特别是她向我走过来的时候，她的身体让我难以控制。
河水越来越浅，已经退到了五姐的膝盖下面。也就是说，裸露在我眼前的五姐的身体，也越来越多。而与此同时，五姐的身体也离我越来越近。近得来就像真的一样。虽然，它本来就是真的。些许水珠挂在五姐真实的身体上。
刚才，我是说那三个家伙强奸五姐的时候，我其实什么也没有看见。当时，我正在为五姐解开乳罩，实际上我还没有解开，这三个家伙就过来了。他们过来后，其中的一个家伙用刀比在我的脖子上，另外两个就冲过去把五姐按倒在地。不要说我已经怕得不得了，就是我不怕，我也什么都看不见。我最多不过看见这三个家伙的屁股，看见这些屁股分别趴在五姐的身上，不停的耸动。其中第一个爬上去的屁股，没有耸几下就滚了下来。而第二个爬上去的屁股，却耸了好久。我听见他狗日的一边耸，还一边还不停的说什么好大好大。那个用刀比着我脖子的家伙，被他搞得心急火烧的，冲着第一个上去的家伙喊，该我了。你他妈过来啊，该我了。夜晚的九里堤，三个家伙的声音特别的大。而五姐，在整个过程中，五姐没有发出过一点声音。至少我没有听见。
我最终没有见过小玉的大奶奶，当然更没有摸过，但我相信五姐的奶奶绝对不比小玉的奶奶小。它们现在就在我的面前，被月光照得那样清楚。它们像一个被砍成了两半的足球，分别扣在五姐胸脯的两边。似乎是太重了，五姐站在我面前时，它们忍不住往下垂--当然，仅仅是因为实在忍不住了，才微微的往下垂了--点把点。它们看上去就像没有垂一样，实际上我是后来才知道的，它们的确是没有垂。它们就是因为太重了，才给人微微有点下垂的感觉。特别是五姐走过来时，这种感觉要强一些。无论五姐走得如何的缓慢，它们，五姐的大奶奶，都摆动得像是要掉下去一样。
我伸出双手，把赤裸的五姐紧紧的抱在我的怀里。


六

72、
我不说了。
刚才我说的那些其实都是乱说的。我是1962年8月生的，1976年我才14岁。准确的说，我还没有满14岁。刚刚放暑假，7月还没有过去，我离自己满14岁还差整整30天。是不是整整30天，我已经记不太准确了。但最少要差30天。这样点把点大的鸡巴，他究竟晓得些啥子呢？别说人家操得那样亮的五姐，就是小玉，人家操得不亮，或者说人家刚刚才出来操，人家也不会跟着我耍。小玉说我，他懂过屁。
那二年，我的确懂过屁。向毛主席保证，我上面说的那些事情，说到底，都是一个少年的胡思乱想。只不过是，我天生爱把自己的想象当成现实。而且时间越久，我觉得它越像现实的一样。当我重新讲述时，我以为它们就是现实。
一开始的时候，小玉并不认为我懂过屁。一开始的时候小玉还是勾引过我。那个儿骗你们。一开始，大家追着小玉喊大奶奶的时候，小玉曾悄悄问过我。小玉说，你觉得我大不大？那是在王贵他们家的墙当头，其实也就是马路边上。天要黑不黑的，吹着秋天已经开始有点冷的那种风。我和小玉，也就我们两个，不晓得是因为啥子原因，反正就只有我们两个站在那里。我双手抱着一株榆树，身子晃去晃来。而小玉，她端端正正的站在我的面前。当然，也就是站在这株榆树的面前。小玉问：你觉得我大不大？
现在，我无法说清楚我当时脸红没有？关于二十多年前的一次脸红，如果我说我记得非常清楚的话，那只能证明我是在骗人。如果我说我完全不知道，我又很不甘心。我想我应该是脸红了。而且，照现在的情况来看，我脸红了应该是正常的。只不过，那时天要黑要黑的，就是我脸红了，相信小玉也看不见。至少小玉看不清楚。
小玉虽然没有看见我的脸已经红了，但是，小玉知道我的脸红了。过了好久，她长长的叹了一口气，转身离我而去。她的背影沿着王贵他们家的墙壁，缓缓的往路灯下面靠拢。到了路灯下，她又停了一会儿，才拐弯。她一拐弯，我就再也看不见她的背影了。这时，路灯亮了，天全部的黑了下来。我的双手抱着榆树，身子还在一晃一晃。
后来，小玉开始跟着五姐操。小玉曾经给我说过，她最崇拜的就是五姐。她其实最崇拜的是五姐的小管裤。小玉说，你看五姐穿得多操。五姐的小管裤，从五姐的脚跟跟就开始紧紧的包裹着，直到小腿。五姐的小腿圆鼓鼓的，被小管裤包裹着，看得清清楚楚，也的确是好看。小玉为了模仿五姐，曾经把她的一条蓝色的涤确良裤子，是她张叔叔送给她的生日礼物，先用剪刀剪开，然后又重新用针线一针一针的把裤子的脚管缝起，缝得来刚刚把她的小腿包住。小玉穿着她的这条小管裤，一直穿了整整半个月。就是睡觉的时候，小玉也没有把裤子脱下过。因为小玉，实在不愿意把它脱下来。
半个月后，社会上突然掀起剪小管裤运动。这个运动异常的激烈，没有几天时间，就直接深入到了每一个家庭。所有穿小管裤的操妹，都不敢出门。至少说，她们不再敢穿着小管裤出门。在这个运动中，小玉一直躲在家里。小玉愿意躲在家里，她也不愿出门。居委会的王主任，找了小玉的妈几次。王主任说，你们家小玉的裤子剪了没有？剪了，小玉的妈说，剪了。小玉的妈又气又急，回到家，就用剪刀把正在睡觉的小玉的裤脚剪了。这样，小玉的小管裤才从小玉的身上脱了下来。小玉她妈把小玉狠狠的打了一顿。当然，不仅仅是打了一顿。最重要的是，小玉的妈拿着已经剪得不像裤子的蓝色涤确良，站在我们家的路灯下，骂了小玉几个晚上。小玉的妈说，这个卖批的婆娘。小玉她妈骂小玉和小玉的姐姐小英都是这么骂的。其实我们那一转的大人骂自己的女儿也都是这么骂的，而骂自己的儿子却是砍脑壳的。作为我们做儿女的，基本上是已经习惯了这样的谩骂。反正是你们生养的，骂死算球。我们想。这个卖批的，小玉的妈骂着，这么好的涤确良啊，就被她糟蹋了。
关于小玉的事情，到了后面就比较模糊。因为地震之后，我基本上就没有了她的消息。今年春节，我又回到了成都，回到了新村。我妈还住在那里。我的外婆早就死了，就是我爸也已经死了。曾经的那些房子，也早在二十年前就已经没有了。现在，新村是一幢幢六层高的楼房。我妈的房子，还是在我们家以前的那个位子。许多邻居，其中应该包括小玉他们家，也还是住在那里。当然，有一些已经死了，有一些已经老了，有一些也已经大了。还有一些新的。无论老了的，大了的，还是新的，我看着他们，都是那样的陌生。我不知道他们看着我是不是也觉得那样陌生。
站在我们家的窗台上，就看得见我们家楼下的马路。它其实还是以前的那条马路，仅仅是它比以前更宽，修得也更好、更亮。马路上的车辆行人，也比以前多出了好多。多得来根本就不能比。特别是马路对面，就是以前木综厂堆木头的那块地，现在已经修成了一幢三层楼的楼房。第一层是卖火锅的，第二层是洗脚的，第三层是喝茶的。我这次春节前后，基本上就是在这幢三层楼里度过的。我早晨在二楼洗脚，下午在三楼喝茶，晚上在一楼吃火锅。打过广告，这家火锅的味道还真不错。
下午，我坐在三楼上喝茶。那天下午，我没有什么事，心情很闲。我特别选了靠窗的位子，一边喝茶，一边等我的朋友魏国。他在电话里告诉我，他要半小时之后才能来。
我靠在椅子上睡了一下。其实也不是睡，就是靠在椅子上，闭着眼睛养了一会神。那天下午，太阳很大，是成都少见的那种大太阳。我的椅子就直接安放在窗边，被太阳照得彻彻底底。我刚养了一会神，就感到身体出奇的热。如果不是那样热的话，我说不定就要睡过去了。我当时已经似梦非梦，旁边偶尔传来说话的声音，像是很远。
魏国还没有来。我站起身，把毛衣脱去，就在窗子边抽起了烟。窗子的玻璃又大又亮，而且正好对着我们家。我站在窗子边，一边抽烟，一边看着我们家的窗台。我们家的窗玻璃也那样的亮。我看见我妈，正从窗台往里面走。她已经花白的头发，一晃就再也看不见了。我突然想起我妈以前爱说的一句话，她说她搬到这里时，她还是一个姑娘家。时间真是快啊，它就这么一晃，我也已经40岁了。
我们家住在二楼。当时我们搬家的时候，我爸问我外婆，我们住一楼好不好？我爸想到我外婆的年龄大了，住一楼要方便一些。我外婆那时身体还好，她说住什么一楼？一个住惯了平房的人，有了楼房怎么还会住一楼呢？后来我妈说，当时听你爸的话还好了。我妈的意思是，现在人家住一楼的人，都在破墙开店。我妈说，要是我们住一楼，就把房子租给人家做生意的人。我说，那你住哪里呢？我妈说，人家楼下李妈不是把房子租给人做生意了。租了两千，我妈说。她又去租了一间房子住，才五百。我说是啊，谁又知道这些呢？82年涨大水，把李妈他们家都淹了时，我外婆不是说我爸好在没有听他的。我妈说，是的，是的，各人有各人的福气。
我妈说的李妈的房子，就在我妈的楼下。我站在窗台边抽烟时，才看见原来是一家洗头房。而且，就叫小玉洗头房。小玉两个字是美术字，粉红粉红的，像花，更像站在上面的两只蝴蝶。洗头房三个字是正楷，是白色的正楷。如果不注意看，洗头房三个字比小玉两个字更容易让人看见。因为那块木板是蓝色的。
那天魏国来了后，我们下了三盘围棋。三盘我都输了，输得一塌糊涂。魏国问我，咋过搞的呢？我说不晓得。我当时真的不晓得。后来我们下楼，就在一楼吃的火锅。吃火锅时，魏国把王镜也喊了过来。
吃完火锅已经是晚上10点左右，我把魏国和王镜送走。王镜上魏国的车时，怪理怪气的幽默了我一句：去小玉洗头？当然，王镜说的洗头是指洗小头。我说，去也不找小玉了。我的意思是小玉已经变成了老玉。王镜说，不要那么绝情嘛。吃火锅时，我们一边喝酒，我一边给他们讲了小玉和小玉洗头房。我说，真他妈怪了。
我的意思是她居然开在我们妈的楼底下。
魏国和王镜走后，我穿过马路，来到了小玉洗头房的门口。其实我穿过马路，刚好就是在小玉洗头房的门口。顶多是一两步的差别。我的脚下，莫名其妙的慢了一下。也就只慢了一下，就被小玉洗头房的小姐看见了。小玉洗头房的门前点着一盏很亮的灯，把洗头房门里坐着的小姐和门前的过道照得十分清楚。我就在照着的面积里。一个小姐冲着我嘘了一声。她把头朝我一扬，胸部朝我一挺。她的嘴唇被涂得红红的，在她的脸上显得特别的突出。她朝着我嘘，轻微的声音非常的黄色。
仅仅是那么慢了一下。我偏头看了一眼，向我嘘的小姐坐在另外两个小姐的中间。也就仅仅是看了一眼，我继续朝着前面走去。向毛主席保证，我再色胆包天，也不敢钻到我妈的楼底下去。回到家后，我问我妈，小玉在楼下开过洗头房啊。我妈问，哪个小玉？我说，就是原来住我们院子里的小玉。哪哦，我妈说。我妈说，小玉早就死了。说实话，我听了我妈这样说，大吃一惊。我妈说，都死了七、八年了。我问我妈，我装成聊家常一样，问我妈：小玉咋死的呢？我妈说：吸毒嘛。
这就是小玉的故事，它说起来非常的简单。

73、
外婆突然像一个心事重重的人。事实上外婆虽然那么老了，而且生活经历复杂、曲折，她从来也没有像现在这样心事重重过。我妈说，外公死了后，我外婆带着我妈回过一躺我外婆的娘家，只不过就在当天晚上又离开了。我问我妈，为啥子呢？我妈说，我那时比你现在还小，我咋晓得？我妈说，就是那样，我也没有看见过你外婆这样的心事重重。
早晨，我外婆不再像以前一样，早早的就起来给我爸、我妈和我做早饭。我外婆的早饭就是一大锅烫饭，都是昨天晚上剩的饭和菜，煮它一大锅。饭刚一煮起，还没有好，我外婆就开始喊我。她从来不喊我爸和我妈，她只喊我。事实上我外婆也知道，她喊我，就等于喊了我爸和我妈。一般她喊我喊到第三遍时，我爸和我妈就爬了起来。而我不一样，我要等我爸和我妈吃了饭、出了门后，才极其不愿意的起床。1976年以前，我几乎是每一个早晨都不愿意起床。当然，就是现在我也不愿意起床。
那天早晨，我妈说真吓人。我妈是一下子就醒了，她一看表，都已经快八点了。我妈和我爸在一家厂上班，八点钟上班。从我们家到我们妈他们厂，骑自行车需要十五分钟。我妈看了表，赶紧把我爸摇醒。我妈说，快点，快点，要迟到了。我妈一边说，一边穿衣服。穿着穿着，我妈大叫了一声，拿着还没有穿完的一半裤子，急匆匆的从里面他们的屋子跑了出来。我就是被我妈的叫声吵醒的。我睁开眼睛时，正看见我妈一条雪白的腿，站在我外婆的床前。那二年，我和我外婆的床几乎是床挨床，我妈站在我外婆的床前，其实就是等于站在我的床前。所以，我非常清楚的看见我妈那一条雪白的大腿。它是那样的白。虽然只有一条，其中另一条已经穿在了她的裤子里，它还是很白。
不能说我外婆病了，因为，我外婆她自己说她没有病。直到我外婆说她没有病，我妈才开始穿她的另一条裤子。我妈问我外婆，你怎么不喊我们？我外婆看了我妈一眼，我当时已经坐在了床上，我爸也从他们里面房间跑了出来，所以我看见我外婆看了我妈一眼。我外婆说，还不快走。我外婆说再不走就要迟到了。我外婆说完后，就把眼睛闭上。直到我父母走了之后，我外婆才重新把眼睛睁开。我外婆重新睁开眼睛后，把我叫到她的床前，小心翼翼的问我：最近外面是不是发生了什么大事情？
我侧头想了想，说：没有。
但是到了下午，大事情就真的发生了。开始的时候，我们小娃娃还不知道是什么事情。我们只是看见那些大人们，他们三个一群，五个一堆，脸上挂着难看的菜青色。事实上是，那二年，这些大人的脸上都挂着那种难看的菜青色。只不过那天下午，大人们脸上的菜青色已经揪得出水来。他们让我想起周总理逝世的那个早晨，我姑父和另外几个老师，就是这样站在一起的。阴暗、潮湿的光线中，他们像几个雕塑。我拉了拉王贵的衣服，我问他，哪个又死了。王贵双眼瞪得像牛眼睛那么大，其实他的眼睛从来就没有小过。王贵说，你说啥子？周总理已经死过了，就是朱总司令也死过了。我心里一噶嚓，难道是毛主席？王贵说，你不要打胡乱说好。我说，我知道。前几天我听见小眼镜在给我姑父嘀咕，他们看见我后，就闭上了嘴巴。小眼镜还装着若无其事的样子，在我肩上拍了拍。我很想说你拍过锤子啊。只不过我并没有说，我只是心里这样想。那二年，我最讨厌哪个把我看成小娃娃。
虽然，我的确是一个小娃娃。
其实这件大事情并不是毛主席逝世的事。毛主席逝世的事，发生在这件事情之后。当天下午的最后一节课，飞机场向我们宣布了这件大事情。飞机场说，从明天开始，学校就放假了。然后，飞机场简要的阐释了学校提前放假的原因：根据地震局报道，我市近期内将发生百年未遇的地震。飞机场说，学校的意思是，希望同学们发扬与天斗其乐无穷的革命精神，回到家里，一边抗震，一边坚持把反击右倾反案妖风的斗争进行到底，坚持把学习学好，争取做一个又红又专的无产阶级革命事业的接班人。
回家后，我把地震的事情给我外婆说了。我外婆听后，沉默了一下，然后说，我说嘛。我外婆说，今年不好，要小心点过。我外婆说这话时，还躺在床上。事实上是，从那天开始，我外婆就没有下过床。就是地震的警报拉得再响，我外婆也没有离开过她的那张床。我爸说，妈，你还是躲一下嘛。我外婆说，有什么好躲的？我外婆说，当年日本鬼子轰炸的时候，警报都拉反天了，我都没有去躲。后来我外婆悄悄告诉我，那些跑出去躲警报的人，最后都被炸死了。不过，第一次地震警报拉响时，我外婆虽然没有下床，她却叫我快点躲出去。我外婆说，这什么世道，成都也敢闹地震？
我外婆在她的床上躺了好长一阵子，我妈以为我外婆可能就再也起不来了。有一次，我听见我妈给我爸说，一边说还一边掉眼泪。但是，我外婆好像却不这样认为。我外婆认为，过几天，她总是会下床的。果然，毛主席逝世的那天，我外婆就起来了。第一次，还是我扶她起来的。第二次，她就没有让人扶。不仅没有让人扶，我外婆还在毛主席的灵堂前，站了半个晚上。不是我妈和我爸好说歹说的把她劝回家，她还要站一个通宵。
当然，那是后话。

74、
地震的消息，一下子轰动了我们那个城市。至少是轰动了我们的院子。大人们突然觉得有事情做了，搭地震棚的搭地震棚，准备抗震粮食和水的准备抗震粮食和水，忙得来一塌糊涂。而我们小娃娃，在短暂的惊恐之后，马上进入了兴奋之中。不上学，不开会，不反潮流，不走"五.七"路线，关键是还没有大人管。地震那些日子，我们可以说是耍疯了。
我就是在地震的时候才认识丁小燕的。丁小燕说一口普通话，其实也不是普通话，而是东郊那边大厂的话。当时听着很洋盘，现在听起来简直笑人到极点。所谓大厂话，就是普通话加各地口音，再加上东郊当地农民的土话，混杂在一起，就叫大厂话。大厂和大厂话，是那二年的特殊产物。许多从北方、从江南来四川支援三线建设的人，他们在四川各地建了许多工厂。那些厂一般都比较大，我们当时就叫他们大厂。
丁小燕就是东郊一家大厂的子弟。大厂的娃娃都叫子弟，而我们那一转的娃娃就叫街娃。大厂的人，称大厂以外的人，叫社会上的人。我和丁小燕交往时，丁小燕的妈就说丁小燕，你咋过和社会上的人交往呢？我当时听了，火冒三丈。我问丁小燕，我怎么就是社会上的人呢？我突然发现，我说，我说的是怎么，我可没有说咋过。其实丁小燕的妈，就是东郊的农民，仅仅是丁小燕的爸才是江南的。
当然，我必须承认，丁小燕的确不像东郊的农民。就是丁小燕的妈，也不像东郊的农民了。其实东郊的那些农民，也都不像东郊的农民了。东郊那些地方，也早就不叫什么跳灯河、幺店子，而是叫420，或者65。比如丁小燕，她就是65的。那二年，只要听见什么65，什么420，什么132，我们的确觉得他们非常的洋盘。
许多人围着我们家门前的路灯说去说来的。其中孔祥谦的声音最大，比小眼睛的声音还大。而我姑父，孔祥茂他们几个，却偶尔说几句。根据地震的一般情况，孔祥谦说，路灯倒下的时候，应该是往这边倒。孔祥谦一边说，一边把手往张大妈他们那边指。张大妈住在62幢1号，就是我们家斜对面。张大妈听孔祥谦这样一说，就赶紧问：为什么要往我们这边倒？孔祥谦看了她一眼，做出一副上文化普及课的样子，赖心的说：张大妈啊，这是科学。孔祥谦的话，把张大妈吓闭口了。可是，孔祥谦的话，却让小眼睛挂不住了。小眼睛说，谦娃，你的嘴也太滑了。孔祥谦说，我滑啥子？小眼睛冷笑一声。是啊，小眼睛说，你把我们都当张大妈了。小眼睛说完这句话，忍不住看了我姑父一眼。小眼睛说完这句话，为什么要忍不住看我姑父一眼，当时我并不知道。当时我只看见，小眼睛看了我姑父一眼后，我姑父跟着就笑了。同时笑的，还有孔祥谦他们哥孔祥茂。小眼睛自己也笑了。孔祥谦其实也笑了。只不过孔祥谦笑得比较含蓄，他把头摆向路灯的阴影部分，嘴角微微的稀开。他好像是捡了一个皮包，实在忍不住的样子。
当时，只有张大妈没有笑。她冲着小眼睛大吼一声。她说：小眼睛，你们说路灯就说路灯，提我干球啊。小眼睛听张大妈一说，赶紧把笑吞回肚子里去。小眼睛笑得正得意，他停住笑的瞬间，还差点喘息起来。好在他还年轻，仅仅是像喘息那样喘息了一下，就完全刹住。小眼睛用手指着孔祥谦，对张大妈说，主要是他太欺负人了。张大妈顺着小眼睛的手指的方向，看了孔祥谦一眼，立即又转过头去。张大妈说，让他欺负嘛。张大妈显然非常的生气，她转过头后，还对站在旁边的丁小燕说，我都六十几的人了。
我并不知道他们有什么好笑的，就像丁小燕不知道张大妈说自己已经六十几的人了是什么意思一样。至少我想差不多。因为我看见，其实丁小燕也没有笑。甚至在张大妈对她说自己已经六十几时，她的脸上也没有表情。她双手抱在胸前，路灯照着她左边的身体。其实她就站在我的斜对面，有三米不到的距离。我看见她，是从她右边的阴影开始看见，并且逐渐向她左边的明亮面看过去。由于她双手抱在胸前，所以无法看见她的胸脯是大是小。好在我下午就已经看见过她。当时她正在走路，两只手自然的摆动在两边。我看见，丁小燕的胸脯意外的大。绝对不比小玉的小。
张大妈的话这样一说，因为她是对着站在她旁边的丁小燕说的，所以，大家的眼睛也就全部看着了丁小燕。至少是顺理成章的这样看过去，就发现了美丽的丁小燕，她沉默的站在那里。丁小燕，她少说是过了几秒钟后，才发现大家正在看着她。
然后，我们听见丁小燕说话了。她的声音是那样的好听，而她说的大厂普通话，又使她和我们说的话完全不一样。不知道其他人在此之前听见过她说话没有，我肯定是在当时才第一次听见她说话。她一说，我就觉得她和小玉完全不一样。至少她比小玉洋盘多了。丁小燕说，你们的争论没有意义。她把抱在胸前的双手放下来，右手微微朝上一比，左手稍稍往下一划，像是在做飞翔的姿势。路灯，丁小燕说，它不可能往左边倒，也不肯定往右边倒。她说的时候，孔祥谦随着她的手势在看，小眼镜也随着她的手势在看，我姑父同样随着她的手势在看。过了一会，孔祥谦问：那路灯该往那边倒？丁小燕，她把比划的右手和左手收回来。只不过，她并没有把它们重新抱在胸前。她只是把它们收回来，然后又再次摊开。丁小燕说，其实，路灯它根本就不会倒。
说实话，我非常赞同丁小燕的观点。如果路灯都已经倒了，那这个地震还有什么躲头。如果这样的路灯都已经倒了，那这个地震就是天蹦地裂的地震。这样的地震，我们还能够躲到哪儿去呢？我说，这样的地震，我们只有缩手待毙。我说缩手待毙时，我不知道我这个成语是否说得准确。，我只是硬着头皮把它说出来，并且忍不住一边说，一边看了丁小燕一眼。我看丁小燕一眼的时候，我发现，丁小燕正在看着我。
我实际上就是从那个时候开始觉得小眼睛不是一般的讨厌，甚至我的姑父也不是一般的讨厌。丁小燕，她最多也就大我一、两岁。但是，他们在听丁小燕说话时的眼神，完全和听我说话的眼神不一样。听丁小燕说话时，他们显得特别的虚心，确实也听得认真。而当我说话的时候，他们就做出一脸的无所谓的样子。甚至是我的话还没有说完，他们就已经不耐烦了。小眼镜说，你懂啥子。我姑父说，他还用成语。我姑父这句话不是对我说的，虽然他说的是我，但是他却不是对我说的。我姑父，他是在对小眼镜说。
妈的批。如果我不想到他是我姑父，我早就骂出口了。

75、
丁小燕究竟是65的，还是420的，我没有问过她。我觉得，我如果问她这个问题，我就太像新村的瓜娃子了。反正，不管丁小燕是65的，还是420的，她都是东郊大厂的子弟。就像我虽然是新村的，但我肯定不应该是瓜娃子一样。
下午，先还是阴天，一直阴到天快黑了的时候，太阳突然就出了出来。那是非常大的太阳，而且非常非常的红。红得来把我们头顶的天空，都全部的映红了。丁小燕仰着头，站在路灯下，看着这红红的天空，已经看了好大半天。事实上，丁小燕刚刚站在路灯下看天的时候，我就已经看见了她。我本来想马上就出去，但又的确不好意思。怎么说呢？实际上我对丁小燕确实是有了想法。所以，我看见她站在路灯下，都不好意思出去。路灯，就在我们家的门口，就几步远。我坐在我们家的里面，我站起来就可以走过去。
后来王贵过去了，再后来王凤也过去了。他们先后过去后，分别站在丁小燕的两边。王贵站在丁小燕的左边，也就是靠近我们家这边。而王凤站在丁小燕的右边，我只是知道王凤站在丁小燕的右边，从我们家望过去，王凤大半个身子，全部被丁小燕和王贵挡住了。只有当她弯转脑袋看丁小燕时，我才看得见她的样子。
王贵就是典型的新村瓜娃子，他总是问丁小燕是65的还是420的。我对王贵说，你老是问这些干球啊。王贵也不生气，当然也不解释他为什么老是要问这些。我一说他，他就嘻嘻的瓜笑一下。而这个时候，丁小燕总是对我说，你让他问。仅仅是有一天，王贵已经问了他三遍，她才学着我的口气说，你问这些干球啊。丁小燕说这话时，丁小燕用的是成都话。实际上，丁小燕的成都话，比我们说得还像成都话。
我走过去的时候，王贵又在问丁小燕是65的，还是420的。是不是丁小燕是65的还是420的，是王贵要和丁小燕说的惟一的一句话。当时，丁小燕正仰着头在看天。天那么红，映得来丁小燕的脸看上去也那样的红。听了王贵的话，丁小燕慢慢的把头埋下来，盯着王贵看了半天。都什么时候了，丁小燕说，你还问这个问题？
王贵问：什么时候吗？
丁小燕说：今天晚上肯定要地震。
其实晚上并没有地震。晚上，仅仅是拉响了地震的警报。警报一拉响，丁小燕就拉着我往马路对面的田坝里跑。不是木综厂堆木头的田坝，而是堆木头旁边的那块田坝。那块田坝本来是吴大爷的，后来区政府把它征用了。
警报拉响之前，我和丁小燕几个正在路灯下打扑克牌。王贵也在。我其实并没有打，我只是坐在丁小燕的旁边，看他们打牌。丁小燕，王贵说，你不是说今天晚上肯定要地震的嘛。丁小燕说，是肯定嘛。也就是这时，警报拉响了。警报一响，丁小燕把手里的牌往桌子上一丢，站起身，拉起我就跑。
我并不知道该往那里跑，就像丁小燕已经明确了跑的方向一样。过了马路，丁小燕就往左拐，我被她拉着也只好跟着左拐。没有几步，我们就跑过了堆木头的田坝，来到了吴大爷的田坝。我们站在吴大爷的田坝中间，警报还在催命的响着。伴随着刺耳的警报声，还有一些大人喊娃娃的声音，门窗碰击的声音，狗和鸡的声音，乱七八糟。
丁小燕一把就把我抱着，我甚至连一点准备都没有。在吴大爷空空的田坝中间，我们刚刚站定，我还感觉得到丁小燕的喘息，她就转过身，一把就把我抱着。我的眼睛从她的肩上往马路边望了好一阵，好一阵之后，我都没有敢把怀里的丁小燕抱紧。我的手，瓜稀稀的垂掉在我的肩膀的两边。丁小燕说，我好怕。
开始躲警报，丁小燕为什么要选择我，我开始并没有想清楚。至少是开始的头三次，地震的警报一拉响，丁小燕就会拉着我往吴大爷的田坝里跑。有一次我并没有和她在一起，她还跑到我们家门口来喊我。到了吴大爷的田坝之后，丁小燕都会像第一次那样，把我抱着。而我一般要过好久之后，比如她说她好怕时，才敢反过来抱着她。而且，就是我抱着她时，也只是轻轻的抱着。丁小燕说，你没有吃饭啊。我说，吃了的。我说完之后，自己忍不住就笑了起来。其实，我当时很想和她搞。
解除地震的警报响了后，丁小燕就把我推开。每次都是，当我正准备伸手到她的衣服里去的时候，解除地震的警报就响了起来。丁小燕把我推开，用手梳理着自己的头发。不管是头发乱还是不乱，她推开我后，都要用手梳理她的头发。这基本上成了她必然的动作。只有她把这个动作做完后，才对我说，我们走吧。
这锤子警报。有一次，我这样骂了一句。
第三次拉解除警报后，好多人都聚集在我们家的路灯下。我根本不晓得他们聚集在我们家门前的路灯下，我也更不晓得他们为啥子要聚集在我们家门前的路灯下。当时，像上两次一样，我和丁小燕肩并肩的从吴大爷的田坝里回来。快走到路灯下时，路灯下的人都转过头来把我们望着。他们都回过头来望着我，望着丁小燕。他们中，一个中年妇女冲出来，也就是丁小燕的妈妈冲出来，她拉着丁小燕说，你跑哪去了？她一边说，一边看着我。不是一直看着我那样看着我，而是说一个字，又看我一眼。我当时还小，离14岁还有几天。但是，我看得出丁小燕的妈妈很生气，也很克制。
这之后我就没有再见过丁小燕。这之后，地震的警报拉得再响，我也懒球得去躲。我抬一根小板凳，就坐在我们家门前的路灯下，拿一本书在那里看。那是丁小燕借给我的书，叫什么《保尔和冬妮娅》。那本书一般要看得我鸡巴高高举起，使我非常想念丁小燕。今年春节，我重新回到新村时，专门去看了吴大爷的那块田坝。当然，吴大爷的田坝早就不是田坝了，而是一排商店。有药店，有网巴，也有卖衣服的。我在卖衣服的门口转了几次，都没有看见有人进去卖过衣服。甚至连看一下的人都没有。卖衣服的小姐，呆呆的坐在店子门口，对于我这样一个转去转来的人，一点感觉都没有。我想，这家服装店就应该是吴大爷的田坝了，只不过，它肯定再也开不多了久。

76、
吴大爷的田坝被区政府征用后，我们的吴大爷，简直就是一步登天了。虽然吴大爷的田坝，从来就没有给吴大爷解决过多少生计问题，但是，区政府征用吴大爷的田坝后，还是给吴大爷安排到区政府去守大门。吴大爷以前靠补皮鞋为生。现在，吴大爷去了区政府守大门，就再也不需要去补皮鞋了。特别是那二年，在我们那一转，根本就没有几个人穿过皮鞋。所以，补皮鞋的吴大爷，生活过得从来就相当的困难。即使他一个人争钱一个人吃，他也常常吃不饱。吴大爷吃不饱饭，就更娶不上老婆。光棍吴大爷，补皮鞋的吴大爷，在我都很想日批的时候了，他还没有日过批。
我们那一转其实还是很大的。我是说我们的第三居民委员会，它除了我们那几栋房子之外，还包括王爷庙那一转。那二年，居委会根本就不可能有什么高音喇叭。居委会开会，或者有什么其他通知，都是吴大爷站在王贵他们家当头上喊。吴大爷的声音出奇的大，他把双手合拢在嘴上，朝着四个方向喊几遍，基本上大家都能够听见。没有听见的都是有意不想听见的人，或者是没有在家的人。全体居民群众，吴大爷喊起来时，脸红脖子粗，今天晚上八点钟，在王爷庙开会，希望大家准时参加。
小眼镜说吴大爷的精力相当的好，孔祥谦说这是因为吴大爷是童子的原因。小眼镜说，你还是童子，你咋过没有那么好呢？孔祥谦冷笑了一声，说，是。孔祥谦说，我都是童子，那就怪了。孔祥谦说这话的时候，其实也刚刚才破了童。只是小眼镜还不知道。当然，除了小眼镜外，我们那一转的人基本上都不知道。最多只有两个人知道，一个是孔祥谦自己，一个就是住在马路边的二嫂。马路边住的二嫂，她之所以知道，是因为就是她给孔祥谦破的童。当然，这件事情没有过几天，我们那一转的人就都知道了。
还是说吴大爷。
吴大爷一直在煽张大妈。虽然吴大爷更喜欢马路边的二嫂，他每天有事没事要走二嫂门前过几次，弓着他的背，侧着头。但是，吴大爷觉得二嫂太过年轻，他肯定煽不上，就转而去煽张大妈。只不过，就是张大妈，吴大爷也没有煽到手。
张大妈比吴大爷大两岁。我所知道的那阵子，吴大爷才60岁，张大妈就62岁了。而二嫂当时是45岁，孔祥谦当时是30岁。相比之下，二嫂肯定喜欢孔祥谦，而不会喜欢吴大爷。所以，吴大爷喜欢张大妈，我们那一转的好多人都认为是应该的。当然张大妈的两个儿子和三个女儿就认为根本不应该。有一次，张大妈的小女儿从外面回来，看见吴大爷在自己家里坐着，就连掀带打的把吴大爷赶了出来。晚上，张大妈的小女儿还喊回了自己的哥哥姐姐，赶到吴大爷的家里，把吴大爷暴打一顿。如果不是街坊邻居劝住，张大妈的儿女不把吴大爷打死才怪球了。居委会的杨主任给吴大爷说，你都这么大了，就歇点火了嘛。我就是这次才知道吴大爷60岁的。我们那一转的好多人，也是这次才知道吴大爷60岁的。吴大爷说，他的声音甚至有点沙哑，带着哭腔。即使在张大妈的儿女暴打他的时候，他也没有这样。吴大爷说，我才60岁。停了一会，吴大爷又说，我的命好惨啊，我还没有见过女人。吴大爷的声音又大，我就是坐在我们家里，也可以听见。我外婆当然也听见了。我外婆把她没有牙齿的嘴巴一摆，说，简直不要脸。我外婆19岁守寡，一辈子身正影端。
打死人了，打死人了。吴大爷洪亮的声音，在我们吃过晚饭后，突然响了起来。吴大爷的声音本来就不是一般的洪亮，这次的惨叫就比平时更要洪亮几陪。街坊邻居寻声而去，很快的就把吴大爷的门口围了个水泄不通。我出来晚了，根本就挤不进去。我只有在外面围着人们的背影转，或者听里面的人尖叫。打不得，打不得。我听见里面的人在吼。啊，我还听见一个女人的声音。说实话，这声音非常像小玉的声音。真是十处打锣，九处都有她。过了一会儿，声音渐渐小了，围观的人群开始向两边分开。也有向后面退的，背着身子向后面退，根本不管是不是会把后面的人踩着碰着。吴大爷在孔祥谦和小眼镜的掺扶下，从里面走了出来。张大妈的二儿子，还气势汹汹的撵出来，装出一副还要再打的样子。居委会主任拦着他。居委会主任说，你够没有够？居委会主任是一个矮小的中年妇女。但是，这个矮小的中年妇女，却是50年代有名的英雄妈妈。她一口气生了五个儿子，个个牛高马大。所以，当居委会主任拦着张大妈的二儿子时，虽然居委会主任才打起他的胸口，他还是不敢多言多语。在我们那一转，也没有谁敢和居委会主任多言多语。就是文化大革命时期，居委会批斗走资本主义的黑线，也没有人敢去动居委会主任。只有居委会的副主任，被大家批了过半死。
其实张大妈并不是不喜欢吴大爷，张大妈是喜欢吴大爷的。只要是张大妈的儿女不在，张大妈就要偷偷的跑到吴大爷门口去。说句实话，张大妈从来就没有进过吴大爷的门，只是在吴大爷的门口站着。只有吴大爷，他要跑到张大妈的家里去。吴大爷帮张大妈挑水，还帮张大妈搬蜂窝煤，也就是说，吴大爷不可能不进张大妈的门。吴大爷不可能把水挑到张大妈的门口，更不可能把蜂窝煤搬在张大妈的门口。所以，很多时间里，吴大爷都是必须进张大妈的屋里去的。那天，吴大爷在张大妈的家里被张大妈的小女儿碰见，就是吴大爷刚刚帮张大妈搬了蜂窝煤，正坐下歇气。其实吴大爷连手都还没有洗，张大妈正在忙着给他倒水洗手。这时，张大妈看见她的小女儿走了进来。张大妈拿着盆子，一下就像偷嘴的小孩被大人逮着了一样，呆呆的站着不敢动。吴大爷看见张大妈那个样子，好像还没有明白发生了什么事情。当他转过头去，看见站在一片亮光下的张大妈的女儿，他才猛的呆住了。就像张大妈那样呆住了。后来吴大爷说，他先以为是观音菩萨，后来又以为是聊斋里的女鬼。总之，吴大爷还没有反映过来，脸上就爱了一儿光。吴大爷被打出来时，小玉的姐姐小英正好路过。小英说，打别个干啥子吗？小英是个非常善良的人，她说她觉得吴大爷怪可怜的，刚刚帮张大妈搬了蜂窝煤，就被张大妈的女儿打。张大妈的女儿说，老子就打。小英说，人家给你妈在一起又没有错。张大妈的女儿说，那让他跟你们妈在一起好了。小英说，我们妈不喜欢他，你们妈才喜欢他。我不晓得小英说这句话是句实话，还是在骂张大妈的女儿。反正张大妈的女儿以为小英是在骂她。她气得都要哭了。所以，张大妈的小女儿才跑去找回了她的哥哥姐姐，两个姐夫也跟着来了。我想他们本来是想找小英算帐的，但仔细考虑之后，觉得小英他们家也不是好惹的。小英他们家有三个兄弟，还有一个张叔叔在北巷子当联防。所以，张大妈的儿女，就把满腔怒火发泄到了吴大爷的头上。后来吴大爷说，都怪自己无儿无女。吴大爷说，毛主席叫多生娃娃，真是英明啊。
吴大爷去了区政府守门后，一下子就成了我们那一转了不起的人物。吴大爷最得意的事情是，有一次他用三轮车拉了两桶区政府没有吃完的菜回来，全部是红烧肉、回锅肉什么的，给我们院子每家分了一碗。我外婆不准我去要，但是我却偷偷跑到王贵他们家去吃了几口。确实是好吃。那二年，我们那一转饭都没有吃饱，哪又吃过那么多肉。
菜已经分完了，张大妈还站在她自己家的门口。张大妈没有拿碗来分，吴大爷也没有喊她来分，甚至吴大爷连看也没有看她一眼。只不过，等大家都分走后，吴大爷端着一个早已准备在一边的碗，给张大妈端了过去。王凤偷偷告诉我，那碗里全部是红烧肉。当晚，张大妈家的菜是最香的。我特意去偷看了张大妈家吃晚饭，我看见张大妈的小女儿一筷子夹了三坨红烧肉，张开自己本来就很大的嘴巴，一口就吞下去。张大妈的小女儿，其实也就比小玉大一点。但是张大妈的小女儿不是操妹，而是梭叶子。
操妹和梭叶子究竟有什么区别呢？事实上，在那二年大人们的眼睛里，操妹和梭叶子是没有区别的。只是在我们操哥操妹中，操妹和梭叶子才有区别。而她们本来也就有区别。她们的区别至少体现在以下两个方面：一是操妹有一定的年龄限制，她们一般在三十岁以下；二是操妹只和操哥耍，而且是没有经济目的的干耍。梭叶子却不这样，梭叶子没有年龄的要求，只要她愿意，或者说她梭得脱，就是四、五十岁，她也可以梭。当然，最主要的一点是，梭叶子和人耍，别人是要给钱的。那二年大家比较穷，不给钱也可以，那就得给东西。二嫂和吴大爷梭，吴大爷就是在区政府给她偷了三斤猪肉。
我是不是应该在这里停一下，讲讲什么是梭叶子。其实叶子这个词，就是我不讲，大家都应该知道。叶，树叶的叶，《现代汉语词典》上是这样解释的：植物的营养器官之一。而梭在这里是动词用。那二年，我们说梭叶子，就是说那种通过让对方梭去梭来而使自己获得自己需要获得的东西的人。这种人，应该是女人，就是现在我们说卖批的。书面语叫妓女。我不知道我们那时是不是知道得这么多，但我们确实是这样叫的。
操妹是看不起梭叶子的。另外，那些正派的大人，也是看不起梭叶子的。那些正派的女人是真正看不起梭叶子的，而那些正派的男人，是不是真正的看不起梭叶子，我就不敢说得那么肯定了。比如说在我们院子里，是不是都看不起二嫂呢？
二嫂和孔祥谦在一起梭的时候，其实二嫂不应该算是梭叶子。就这一点，我和小玉讨论过。我的理由是，孔祥谦根本就没有给过二嫂一根针，相反，还吃了二嫂给他煮的荷包蛋。至少吃了两次。两次我都亲眼看见了的。孔祥谦端着二嫂给他煮的荷包蛋，从马路边上，一边小口小口的吃着，一边大步大步的走到我们家的路灯下。小眼镜说，又吃荷包蛋了。是啊，孔祥谦满得意的。这时，小眼镜一般要拍拍孔祥谦的肩膀，对他说，要注意身体。小眼镜说，你这样累，两个荷包蛋可是补不起的哦。孔祥谦把碗对着嘴，一仰脖子，把最后一滴荷包蛋的糖水都喝了下去。孔祥谦说，没有吃的才补不起。
二嫂的男人在新疆监狱里，二嫂自己一个人住在我们院子的马路边，也就是王贵他们的61栋。不知道她为什么没有娃娃，反正是从来没有看见她有过娃娃。实际上，二嫂也没有其他人。打从我有记忆以来，就只看见二嫂一个人，或者是找二嫂梭的人。有这样的人来了，二嫂就说是她的表哥，或者说表弟。我曾经听小玉说过，吴大爷以前常常跑到二嫂的窗外，去偷看--说不定是偷听，总之是一守就守半夜。有一次，小玉他们哥和几个人一起寻夜，看见二嫂的窗子下有一团黑影，冲上去举起棒棒就要打。结果那个黑影一下就喊了起来。那个黑影喊，不要打，我是吴大爷。吴大爷，小玉的哥把棒棒收起，奇怪的问，你跑到人家二嫂窗下干啥子？吴大爷先说是路过，后来又诡秘的对小玉的哥说，里面有人。小玉的哥说，里面是有人嘛。小玉的哥觉得吴大爷有点颠三倒四的，拍着吴大爷的肩膀说，快回去睡了。吴大爷装出一副着急的样子，其实吴大爷本来就很作急。他说，不是的。吴大爷说，除了二嫂，还有一个。那天晚上，小玉的哥，还有另外两个寻夜的人，都趴在二嫂的窗下，看了半天。我问小玉，他们看见了什么？小玉说，我咋晓得。小玉接着说，只是我哥问吴大爷，你狗日的是不是天天在这偷看。吴大爷说，也不是天天，偶尔偶尔。吴大爷说，二嫂的屁股好大好白。吴大爷承认，他惟一看见的女人的屁股，就是二嫂的屁股。
吴大爷终于如愿了，而且还是二嫂亲自送上门去的。当时，已经是晚上九点钟，区政府的门也已关了。吴大爷躺在床上，但是吴大爷还没有睡。就是在这个时候，吴大爷听见有人在敲区政府的铁门，敲得比任何人都敲得轻。
吴大爷说，他简直没有想到是二嫂。
后来二嫂就睡在了吴大爷那里。一直睡到第二天早晨五点钟才起来。吴大爷也爬了起来，并且跑到厨房去给她偷了三斤肉。临走的时候，二嫂说，我晚上又来。吴大爷一边把肉递给二嫂，一边在二嫂的奶子上抓了把。二嫂说，老怪物。吴大爷乐的直呵呵的笑。你晚上来好。二嫂说一定。结果晚上，吴大爷和二嫂正在吴大爷的床上睡觉时，被区政府的人当场抓了起来。吴大爷问，要关我啊。区政府的人说，也不关了，你自己回去吧。就这样，吴大爷被区政府赶了出来。而吴大爷被赶了出来后，二嫂也没有让他再碰过一下。当然，更不要说让他抓她的奶子了。就是二嫂愿意，孔祥谦也不愿意。

77、
现在，我必须申明：五姐被强奸的事情，的确和我没有关系。在我漫长的少年时代，究竟有没有五姐，这都是一个大问题。而且，这个问题，它一直延续到我23岁之后。说到底，关于五姐这个人，关于五姐被强奸这件事，其实，我都是在我爸的联防偷看的。那是一本记录这个案情的小本子，就放在我爸的抽屉里。
1975年夏天，或者更早一点，1975年春天，成都开始成立民兵联防指挥部，每一个派出所都成立得有，而且还必须成立。我爸他们厂所在的派出所，也成立了这样的指挥部。我爸被他们厂派了去，并且在不久就当上了联防的队长。这是我爸一生中当过的最大的官。我也是在那一年把，才充分感觉到了当一个干部子弟，是一件多么舒服的事啊。虽然别人说我爸那个官是那样的小，又是那样的临时，我还是觉得舒服。
我爸他们联防，就设在成都的一家最大的庙子里。这家庙子的名字今天在成都是非常响亮的，那就是文殊院。现在你都可以看见，一进文殊院的大门，就有两间很大的房子，一间是金钟，一间是法鼓。房子在进门后的两边，金钟在进门的右边，法鼓在进门的左边。我爸他们联防，他们的办公室，就在法鼓那间房子里。而我爸，联防的民兵队长，晚上就睡在法鼓里。所以，那一年把，我也常常睡在法鼓里。
五姐的家就住在文殊院的旁边。她被强奸后，本来是没有报案的，是我爸他们抓小商小贩时，抓到了一个卖女式皮鞋的小贩。结果一审讯，这个小贩就供出了自己和另外两个同伙强奸五姐的罪行。这三个人其实认识五姐，平时对五姐就直流口水。那天，看见五姐和一个男人进了九里堤苗圃，就跟了进去。后来他们听见五姐和那个人搞得太欢了，简直忍不住，就冲了上去。他们三个都还蒙着面，所以五姐并没有认出他们。当然，就是他们不蒙面，其实五姐也未必就认得出他们。并不是因为是晚上的原因，而是平时五姐压根就没有拿正眼看过他们。他们强奸了五姐，五姐虽然气球得不得了，但也只有哑巴吃黄连，有苦难言。五姐虽然放了一些话，那也只不过是为自己找个台阶而已。
强奸五姐的三个人，其实都比五姐小。其中最小的，只有15岁。就是最大的，强奸后还把五姐皮鞋拿走的那个人，也只有17岁。他拿走皮鞋，本来想送给他的女朋友，但他的女朋友又认识五姐。他怕被五姐察觉，就偷偷把他拿到北门大桥去卖，却没有想到被我爸他们联防给抓住了。这个瓜娃子也真霉，被我爸他们那些人一打，就把肠肠肚肚都吐了出来。我爸他们联防打人是比较黑，比派出所打人黑多了。一般情况下，被审的人站在中间，手里还带着手铐。一个民兵说，下雨--他们叫打人是下雨，就有另一个人把灯一关，只听一阵拳脚之声，以及被打的人尖叫的声音，等灯重新打开后，被打的人基本上没有站着的。当然，有时候他们也懒球得关灯。如果他们不关灯，就用一张布蒙在犯人的头上。我爸他们联防，有一个人是练武的，平时还要教大家怎样打人。大家学了后，就去找犯人练习。说实话，我也学过，学完后也去找犯人练过。只不过因为我自己太小了，没有力量，去练的时候，不仅仅没有把犯人放下，自己反而摔了一跟头。那些联防都笑了，就连犯人也笑了。
我爸说，强奸还加抢劫，这是一个大案。我爸亲自出马，迅速抓获了另外两个同案犯，并根据他们的供词，找到了受害人五姐。
开始的时候，五姐一口否认有这样的事情。五姐说，耍长了，这半个城里哪个敢动我？五姐一边说，一边把她的袖子往上一抹。她用右手先抹左手的，然后又用左手抹右手的。我后来听我爸他们联防的一个民兵对另一个民兵说，批婆娘的手好白哦。五姐，她当时站在法鼓的房子中间。许多被审讯的犯人，都是站在法鼓的中间。其实也就是我爸的办公桌前面。我爸的办公桌摆在法鼓的最里面，后面是用木板隔的墙。我当时就在墙里，也就是我爸平时睡觉的地方。我趴在墙的缝隙上，往外面张望。
我爸他们并没有给五姐带手铐。平时一般的犯人，我爸他们都要给别人带上手铐。我后来问我爸他们联防的民兵，为什么没有给五姐带手铐？那个人看了我一眼，说，人家又不是犯人。但他们叫五姐那样站着，我还以为五姐就是犯人。
其实，五姐后来就有点像犯人的样子了。因为五姐愿意像一个犯人。她坚决不承认她被强奸的事情，搞得我爸他们非常的狼狈。我爸他们对五姐的态度，尽管比对其他犯人的态度好多了，但是五姐依然不认帐。相反，五姐的态度却是非常凶。她好像完全没有把我爸他们联防看在眼里。五姐说，我不想说，你们让我走。我爸说，人家犯人都已经承认了，你还为他们包庇啥子？五姐瞟了我爸一眼，是斜起眼睛瞟的。五姐瞟了我爸一眼后，对我爸说：我想包庇。我爸坐在他的办公桌后，被五姐一句话搞得来傻了眼了。说实话，打从我爸坐在那张办公桌后，还从来没有像现在这样傻过眼的。都是到了晚上十一点过了，派出所才派了一个女公安来。据说那个女公安还是市上派下来的。派出所说，必须好好杀杀五姐的妖风，才专门找市局派了一个经验丰富的女公安来。
这个女公安四十岁左右，到底多大看不清楚。反正和我爸差不多大，比我妈看上去要老一点。这个女公安来后，先把法鼓里面的其他人请出去，其中包括躲在隔板后面的我。一下子，法鼓里就特别的清净了。除了五姐，女公安，就是我爸。女公说，我来问。女公安对我爸说，麻烦杨队长记录一下。那天，我爸、五姐和女公安在法鼓里关了六、七个小时。六、七个小时之后，天亮了，我爸才脸色严肃的出来。我爸脸色严肃的出来后，我并没有看见。都是他到了民兵睡的寝室，我才看见。当时，我爸推门进来，我就已经醒了。我爸来到我的床边，叫醒睡在我旁边的一个民兵，他把嘴巴附在那个民兵的耳朵上，嘀嘀咕咕好半天。我就躺离他们半米远的地方，晕头晕脑的看着他们。我爸说完后，那个民兵说，没事，我就去。然后，那个民兵快速的起床。那个民兵在穿衣服的时候，我爸又走了。我爸走时，还看了我一眼，仅仅是看了我一眼。我记忆里，那天他一句话都没有和我说。而那个民兵，他一边穿衣服，一边喊另一个民兵。几分钟后，他们俩也出去了。他们出去没有多久，我就听见联防的摩托车的声音。非常大的声音，并且马上就消失了。

78、
我想换一种方式讲述五姐的事情。
是这样的，女公安审讯后没有多久，五姐就全面没了刚才的气焰。据说，女公安用的是功心战术，她像五姐的妈妈一样嘘寒问暖。没有多少下，五姐就彻底的投降了。她低垂着自己的头，并且还流起了眼泪。五姐说，我的命好苦啊。五姐说，如果不是那个狗东西，我又怎么会落到现在这个地步。五姐说完这句话后，比刚才哭得更厉害。
那是一个炎热的夏天，比1976年的夏天还热。当时五姐才12岁，五姐说她刚刚才来月经。那个狗东西，五姐一直称那个人为狗东西，是五姐的继父。五姐是跟着她妈嫁到那个狗东西家里的，并且改了自己的姓。五姐说，她原来姓李，后来才跟着那个狗东西姓王。
五姐脱了衣服，就穿着内裤和背心在自己的屋里睡午觉。五姐说，都怪我太大意了。五姐说她也没有想到，那个狗东西居然会强奸她。五姐说她当时正在做梦，觉得自己特别的热，结果就醒了。五姐一醒，就吓了一大跳。五姐说，那个狗东西，他脱得光溜溜的正压在我的身上。当时，五姐大喊，爸，你干啥？那个时候，五姐还叫他爸。五姐说，那个狗东西对她说，我没有见过处女。其实五姐也不知道什么是处女，她真的不清楚那个狗东西究竟要见什么。她只知道怕。那个狗东西说，如果你让我见见，我就给你卖新衣服。五姐说她吓得不得了，拼命的把那个狗东西往身下推。那个狗东西好重，五姐说她推都推不动。女公安问五姐，那你怎么不喊？五姐说，我喊了。可是，那个狗东西把我的嘴捂着，他还说要杀了我。他说，如果我再喊，就把我杀了。
完事以后，那个狗东西趴在五姐的下面，嘴里不停的说着血、血。五姐说，她好怕哦。那个狗东西的样子，真的像一条狗。五姐说，那个狗东西把头埋在她的下面，埋了好一会后，又重新爬上了她的身体。五姐说，第一次那个狗东西很快就下来了，而这一次那个狗东西在她的上面，却呆了好久。五姐还说，那个狗东西一边日她，还一边问，舒不舒服。女公安问，那你是怎么回答的？五姐说，我当时只知道怕。
那个狗东西不准五姐给她妈说，也不准五姐给任何人说。那个狗东西说，只要你不说出去，我就给你买好多衣服。如果你说出去的话，我就把你杀了。把你妈也杀了。事实上，那个狗东西的确给五姐买了好多衣服。
后来五姐的妈终于知道了。只不过，五姐的妈知道时，五姐的肚子都已经大了。五姐说，那次之后，狗东西就天天都要跑来日她。开始的时候，五姐说，她还非常的怕。到了后来，五姐说，反正都日过了，就没有什么害怕的。而且，五姐说她还越来越想日。如果那个狗东西不来，她还非常的想他。有一次，狗东西对五姐说，你妈这几天日得太凶，我都没有什么力气了。那一次，狗东西仅仅和五姐抱了一下。
五姐的妈知道后，并没有把这件事说出去。她只是含着泪和狗东西分了手，带着五姐离开了狗东西。女公安说，有两个问题需要多问一下。一个是，为什么你妈没有说出来？二是她真的是含着泪的吗？女公安解释，特别是关于含泪的问题，它等于是一个阶级和另一个阶级的问题。五姐说，我不知道。那时，五姐两眼闪着泪花，她觉得那二年的事情就像是看小电影一样。五姐趴伏在小电影的镜口上，大睁着一只眼睛，另一只在旁边的眼睛是闭着的。五姐说，她看见里面的人花花绿绿的，他们动作缓慢，像是在做梦一样。好多声音，从小电影的外面传进我的耳多。它们和五姐看见的小电影没有关系，但是它们依然吵闹不停。到最后，五姐就和她妈搬到了文殊院旁边。
五姐认为她当操妹，就是因为她特别的想日。而她之所以特别想日，实际上就是因为她和狗东西日多了的原因。五姐说，离开狗东西后，她就开始想这件事。开始五姐以谈朋友的方式，找了几个和自己差不多大的男人，日起来都没有和那个狗东西日那样舒服。五姐说，她后来就开始乱日了。五姐承认，她的思想有问题。
所以，她退了学，流浪在社会上。
五姐并没有说狗东西是造反派的头子。实际上，五姐也不知道那个狗东西后来已经成了成都建筑二团革委会的副主任，兼民兵师师长。我爸派的两个人去把他抓来后，他什么也没有说，只是给他们的单位打了一个电话。没有过多久，成都建筑二团就开了一车民兵来。人家个个真枪实弹，而且车子上还架了一把巨大的重机枪。那个狗东西说，你看着办？那个狗东西用眼睛瞟着我爸，嘴里叼着一只烟。我实际上还是非常崇拜我爸，就是那个女公安，她也非常崇拜我爸。当时，我爸他们联防的民兵都被别人吓着了，一个个纷纷往边边上缩，只有我爸站在那里。我爸说，干啥子？我爸说，这又不是武斗。
我爸是经历过武斗的，那天那样的场面，我爸说，老子不知道见过多少次。关键的是，那二年，我爸继续说，并不像这次，那二年是要真打的。而且要打死人。我问我爸，那这次呢？我爸笑了，这次是吓瓜娃子的。
文殊院门口一下子就围了好多人，几乎要把文殊院门口的那条街全部的围断了。我后来听说，这边已经到了人民中路边上，那边已经到了酱园公所。全都是一些看热闹的，一个个探长了脖子，晃动着脑袋，向文殊院里面张望。当然，不管望得见还是望不见，都做着这样一个张望的动作。狗东西的民兵，七、八个荷枪实弹，把守着文殊院的大门。狗东西说，不准放一个人进来，也不准放一个人出去。
狗东西的民兵都戴着统一的头盔，像解放军的钢盔，肯定又不是钢盔，更像建筑工地上戴的那种头盔。不管是钢盔，还是建筑工地上的头盔，反正比我爸他们联防的民兵要威武多了。而且，他们还穿着统一的军装，仅仅是没有戴红五星和红领章。他们戴的是一个红牌牌，就戴在胸前。我偷偷凑近一个人，看见牌子上写的是"成都建筑二团民兵"。
那你先走。女公安对狗东西说。女公安在里面打了电话出来，她把我爸拉到一边，其实也就是离大家两、三步远。女公安的个头不是很高，几乎算是有点矮。她高高的垫起脚，我爸把头偏得很低，她的嘴才勉强贴在我爸的耳朵上。女公安和我爸耳语了几句后，走到狗东西的面前。我在几米远的地方，看见女公安一边走过去，脸上一边绽放起友好的笑容。先是一点点，后来越来越多。等到走得离狗东西还有两、三步远时，女公安的笑容已经使她的脸完全看不见了。女公安说：你先回去。
狗东西"啪"的一声，把他嘴里含着的半截烟头吐在女公安的面前。他把烟头吐出后，盯着在他面前笑容可掬的女公安，又看了半天。然后，他缓缓的转过身去。转了一半，他又把身子重新转回来，重新对着女公安。他转过去的缓慢和他转过来的快速，形成了鲜明的对比，让女公安深深的感觉到他的怒气尚未消掉。所以，女公安看见他转过身来后，马上又说：请先回去。女公安说，我们明天一定来拜访你。
人群散了好久才散完。起码散了一个小时左右。就是一个小时之后，也还有三三两两的人，继续围在文殊院门口的几株大树下，窃窃私语。他们说几句，又把头偏向文殊院里面。甚至有个别的，还偷偷跑到文殊院的大门上，向里面张望。他们的行为，其实是他们的这些动作，惹得我爸他们联防的民兵怒火冲天。几个脾气大的，戴起联防的红袖套，背着没有子弹的冲锋枪，出去把那些还围在门口的人赶走。其中有一个嘴硬的，还被抓进来打了一顿。时至下午，这件事才算最后了结。我爸和女公安，默默的踏着文殊院的石板路，走到了藏经阁的后面去了。女公安说，狗东西是上面抓的民兵重点。

79、
毛主席逝世的时候，我爸已经回到了他们工厂。据说我爸回到工厂与五姐有关。当然，这不是五姐的事，这是我爸和女公安的事。仅仅因为五姐，我爸才认识了女公安。那二年我还小，晃晃忽忽里，觉得我妈、我爸、还有正躺在床上的我外婆，觉得他们之间有什么问题。我外婆说，啥子世道哦。我外婆说完，就不停的咳嗽。
我爸离开联防的最后那天，其实我也在联防。我在后面的花园里呆了一阵，又跑到法鼓里去。我去法鼓时，我爸正在和派出所的指导员在谈话。他们两个的表情都比较严肃。平时我和指导员的关系还非常的好，我叫他白叔叔。而那天，我走进法鼓，我正想喊白叔叔，我爸就说，你出去。而白叔叔看着我，也一句话都没有说。
那二年，文殊院出了我爸他们联防外，还住着一些留守的和尚、市川剧团的一些演员和他们的家属。其中有一个和尚，我们都喊他林和尚，他是所有和尚里面最开通的和尚。其他和尚都比较沉默寡言，一般躲在自己的房间里不出来。即使偶尔出来，也是吗起脸进、吗起脸出，就像是谁借了他的钱没有还一样。而林和尚不像他们，林和尚和大家的关系处得非常的好。我在文殊院的那些日子里，和林和尚的关系处得也满好的。有时候我甚至认为，我和林和尚的关系，是处得最好的。
除了我之外，还有一个姓罗的也和林和尚的关系很好。其实那些日子里，文殊院就算我们三个最好。那个姓罗的也不大，就比我大一、两岁。他是川剧团的娃娃，住在文殊院里面。我去文殊院的时候，他说他已经在里面住了快两年了。但是，和林和尚一起耍，还是从我开始的。我给林和尚说，小罗哥还是很好耍的。
其实林和尚喜欢和我耍，主要是想听我摆我们操哥操妹的事情。那时候我也喜欢摆，我觉得我摆起那些事情，就忍不住的快活。我把小玉的事、以及丁小燕的事，我把她们和我的关系，添油加醋的摆给林和尚听。有些事情甚至是无中生有的。那二年，我虽然还小，但是我感觉得到林和尚听我摆了后，一般都是面红耳赤。林和尚说，那天把小玉叫来耍嘛。林和尚这句话，已经说了不知道好多次。
我从法鼓里出来，我是说我被我爸从法鼓里赶出来，就又去了文殊院后面的花园。我出了法鼓后，顺手往左边一拐，就拐进了花园里。那二年文殊院还没有开放，一般时间里都没有人。就是文殊院的正院都没有人，文殊院的花园里也就更没有人了。花园里长满了草和花，更有许多的树木。草是乱长的，花也是乱长的，只有树木，按着它们自己的样子疯长。一根长得比一根粗，一根长得比一根长。我常常一个人在花园耍，耍着耍着的，突然就怕了起来。它的清净的确是让人害怕，我站在一株树下，左右看不见人。
所以，我去花园，一般要把小罗哥喊上。那天，我从法鼓出来，顺手往左一拐，就拐到了小罗哥他们家。小罗哥他们家，就在去花园的旁边。事实上，小罗哥他们家，就是在文殊院正院的背面，紧挨着花园。我去了小罗哥他们家，小罗哥正在家门口杀鸡。小罗哥说，我今天不能陪你耍了。小罗哥说他们家有客人。
我摆这些，是摆我爸在联防处理的最后一个案子。这个案子，就从小罗哥家的客人摆起。摆完后，其实我爸在联防的事，我就摆完了。而我在文殊院的事，却还没有摆完。文殊院，它和我的生活连得太紧了。即使我在这本书里不摆，我在下本书里，还要继续的摆。顺便说一下，我的下一本书叫《掸花子》。它是"长东西"系列之二。
快中午时，实际上是已经过了中午。我觉得我的肚子非常的饿，就从花园回到了法鼓。我心里面想，不管你们有什么事情，饭总是要吃的嘛。至少我是要吃饭的。所以，我扯了一根长长的马尾草在手里，晃晃悠悠的回到了法鼓。
的确是吃饭的时间了。我爸，还有白叔叔，另外几个联防的民兵，他们端着碗，有的坐着，有的蹬着，无论蹬着还是坐着，都围在法鼓的外面。当时春天快完，但是夏天还没有来。明晃晃的太阳，分成阴阳鲜明的两面。我爸他们，都围在明亮的那一面。白叔叔看见我回来，就赶紧招呼我吃饭。我站在阴阳分界的中间，我问我爸，饭呢？我爸说，还要给你端到手上？我发现，我爸的脾气特别的大。白叔叔说，在里面。白叔叔说的在里面，就是指法鼓里面。我不满的瞟了我爸一眼，去了法鼓里面。在法鼓里，也就是在我爸的办公桌上，放着两个盆子，一个盆子里装着饭，另一个盆子里装着菜。盆子的旁边，还放着三个大碗，我拿起其中一个最大的碗，给自己舀了大半碗饭。然后，我又端起装菜的盆子，把盆子里剩的菜和汤汤水水一起倒进装有饭的碗里。那个碗，差点就装不下了。我俯下头，张开嘴巴，把冒在碗是面的那些菜，呼呼的吸进嘴里。那时我正在长身体，像这样大的一碗饭，我一天起码要吃它五碗。我爸说，简直都养不起了。
虽然夏天还没有来，但是在太阳下晒久了还是觉得很热。只不过，就是热，大家还是愿意呆在太阳。在我们成都，太阳是非常稀罕的东西。除了夏天之外，春、秋和冬天，只要一出太阳，人们就都要跑到太阳下去呆着。那天中午，我端着碗出来，也跑到太阳下去坐着。我没有去我爸身边，我在离他们几步远的地方，就是文殊院进门第一正厅的台阶上，找了一个台阶坐了下去。我埋着头，即没有看他们，也没有听他们说话，专心专意的吃我的饭。直到把饭吃完，我才把碗放在我的脚边，抬起头来。我爸他们还在吃。我发现，我爸他们吃饭，要说好多话，而饭当然就吃得比较慢。
我看看我爸，又看看白叔叔，再看看其他几个人。顺着太阳的明亮程度，我的眼睛慢慢的看过去。在我的右前方，也就是法鼓的右边，太阳刚好没有照到的阴安角落，有一个中年男人跪在那里。他跪着，头埋得很深很深，几乎就要埋在地上了。我看见他时，我爸他们联防里个子最小的一个民兵，正走到他的后面。那个民兵朝着他的屁股就踢了一脚。跪好。那个民兵说。中年男人赶紧把身子挺直。但是，他的脑袋，还是深深的埋着。只不过，脑袋是埋在胸前，离地面已经有了一定的距离。
那二年，我的眼睛比现在好多了。我15岁的时候考过空军，我的眼睛全部是二点零以上，比一点五还要好零点五。我15岁那阵，为我那么好的眼睛，闷闷不乐。当时我就想当一个作家，而我觉得，一个作家有那么好的眼睛肯定是不够格的。
跪在那里的中年男人的侧面正好对着我。他有一头向后梳得非常整齐的头发。在那二年，这样梳头发的人并不多，简直是太少了，而像他那样梳得整齐的，我就看见他一个。由于他的头发向后整齐的梳着，使他本来就很宽阔的额头，显得更加的宽阔。这样的额头，其实我只在电影里才看见过。除此之外，他还穿着一件雪白的衬衣，衬衣外穿的是一件咖啡色的对襟毛衣。那样的毛衣，实际上也不是一般人能够穿的。他的整个气质，以及他跪着的姿势，在那个阳光明媚的中午，都引起了我极大的兴趣。
我承认，中年男人蓝色的裤子有一点脏。但是，那肯定是刚刚才搞脏的。比如他跪在那里，他甚至在跪在那里之前有被拖拉和殴打的可能。我爸他们联防的那些民兵，我又不是不知道。所以，我敢断定，中年男人的裤子在这之前，应该是干净的。我走过去，小心翼翼的。其实我从来没有这样小心翼翼过。
在离那个中年男人五步之远的地方，我停下了。中年男人直端端的跪着，头深深的埋在他的胸前。其实就是埋在他雪白的衣领间。他的衣领微微的敞开，即使被他的头压着，衣领也向上端正的翻着。我站了一会，他才悄悄的抬起眼睛，仅仅是抬起眼睛看了我一眼。然后，又马上的闭了下去。我发现，那是一双明亮的眼睛，和他的年龄并不那么相称，甚至和他当时的姿势也不相称。照他当时的姿势而言，他的眼睛应该是鼠眉鼠眼的，而照他的年龄来说，他的眼睛应该是浑浊的。但是，他的确是明亮的。虽然，他的眼睛里有那么多的害怕。仅仅是那一瞬，我就看见了他的好多害怕。
小个子的民兵抽着烟，来到我的身边。他其实不是来到我的身边，他是来到跪着的中年男人的身边。小个子问，跪够没有？那个中年男人干紧回答：跪够了。那个中年男人依然是埋着头，只是回答得非常的快。小个子又问：那说不说？这次，中年男人沉默了。小个子吸了一口烟，又吸了一口烟，中年男人依然是沉默着。那好，小个子说，你就再跪一下。小个子说完，转身就走。不要看他。小个子转身走时，还拉了我一下。我正准备跟着小个子一起走，那个中年男人突然喊了起来。那个中年男人说，饶了我嘛，饶了我嘛。他的声音不大，但是他确实是再喊，甚至喊得要哭要哭的。我停下脚步，小个子也停下脚步。我问小个子，他干啥子？小个子说，偷看女厕所。我一惊，忙回头又把他看了还几眼，然后我像是自己说，又像是对小个子说，不会吧。小个子鼻子里哼了一下，拍拍我的肩膀，说，你还小。我说，是啊。我说我看他像一个知识分子。小个子笑了，他说，是不是哦？我说是的。小个子说，知识越多越反动。小个子问我，你不知道啊？
中年男人又跪了一个小时。不管谁去问他，中年男人就是不说他叫什么名字，这是其一。另外，中年男人也不说他是哪个单位的。其实，中年男人反复说的，就只是饶了我吧，我错了。其他的，中年男人就只是沉默。说句实话，中年男人是我在联防那一年多以来，见过的最奇怪的人。就是小个子他们也这样说。
后来，我在文殊院门口碰见小罗哥。当时他正从文殊院里面出来。我问小罗哥，我说你干啥子。小罗哥说，我爸喊我出来找人。我就问他，你找谁？小罗哥说，我们刘叔叔。小罗哥说，他和我爸喝酒，喝着喝着就不见了。
小罗哥说的刘叔叔就是跪在法鼓门前的那个中年男人。小罗哥说，我根本没有看见他。也不是，小罗哥说，我根本就没有想到是他。我出来的时候，是看见小个子他们几个围着一个人，但我根本就没有走过去看。那二年，对于我和小罗哥来说，几乎每天都要看见有人跪在法鼓的前面。所以，小罗哥没有注意，那是可以理解的。
小罗哥他们刘叔叔是小罗哥他们爸的同事，都是唱川剧的。那天，小罗哥他们爸，请小罗哥他们刘叔叔来家里吃饭。当时他们正在喝酒，小罗哥的刘叔叔说，我去解个手。小罗哥他们爸还说，你找得到不？刘叔叔说，晓得，晓得。小罗哥说，他们刘叔叔还是用川剧的方式说的。不就在金钟后面。小罗哥的爸给我爸说，咳，哪个晓得他一去就没有回来。
我爸说，怪不得看着他有点面熟。小罗哥的爸赶紧说，是啊，是啊。小罗哥的爸，把嘴巴贴在我爸的耳朵上，就是演那个的。我爸说，咋过会这样？事实上，我爸后来说，50年代，我爸还是他的戏迷。小罗哥的爸说，可能是喝了一点酒。小罗哥的爸和我爸说话的时候，小罗哥的刘叔叔已经跟着小罗哥走了。小罗哥说，他根本就没有回小罗哥他们家，而是直接出了文殊院，头都没有回一下。

80、
学校的操场上，全部搭着简易的防震棚。由于地方少，搭棚的人又多，所以防震棚都搭得一间挨着一间。学校操场里的防震棚，都是学校里的老师和老师的亲戚朋友搭的。李红卫他们家的防震棚也搭在里面，因为李红卫他们小姨妈是学校的老师。
我们家门口的路灯下，也搭了几间防震棚，好像有三间：一间是孔祥茂搭的，一间是张大妈搭的，还有一间是王贵他们家搭的。王贵他们家搭的最大，王贵他们一家人都住在里面。吴大爷本来也想搭一间的，但是路灯下已经没有地点。原来宽阔的院子，突然变得窄了起来。如果一个人推着自行车过去，那么，另一个人就无法推着自行车过来。吴大爷说，王贵，你们家也搭得太多了吗？王贵说，我们家的墙是全是砖墙。王凤说，你们那些房子垮了也没有事。其实王凤说的话也是有道理的。
那些天，李红卫有事没事的都要跑到我们家来找我。我们坐在我们家后面的院子里，我们一人坐一把马架椅，李红卫撑起身子，看着躺在另一张马架椅上的我，问：地震你怕不怕？这样的话，李红卫已经问了我不下三次。几乎是我们每一次见面，他都要问我这句话。我很不耐烦，就说，怕过锤子。我说怕过锤子，也差不多说了三次。事实上是，李红卫她每一次问我，我都这样回答她的。我不是对她烦，我是觉得她问得烦。
李红卫重新躺回她的马架椅。我虽然没有看见她，但是我知道她躺在马架椅里一定是气鼓卵涨的。我其实比较喜欢看她生气，老实说，我就是不喜欢看她高兴的样子。我觉得她一高兴，就像一个赞花。那二年，我少年不成，就是不喜欢赞铃子。特别是年龄和我差不多大的，而且是女的。我绝对不喜欢。
所以，我又从我的马架椅上坐起来，我甚至把身体向她那边倾斜，让我能够看她看得更清楚。李红卫也看见我在看她，她把嘴巴一撇，把头转向另一边。她把头转向另一边，我就只看得见她的后脑壳。她的两根辫子，顺着她的后脑壳，随意的搭在她的背上。辫子又粗又黑又亮，和她穿的白衬衫一比，就更黑更亮也更粗。她的背，我觉得她的背有点薄。我看着她的背，忍不住问她：你生气了？我差不多问了两声，他都没有理我。我一毛，就说，那你走好了。李红卫唰的站起来，走就走。李红卫说完，转身就走了。她走的时候，还使劲的跺了跺她的右脚，眼泪差不多就要掉下来了。
后来我觉得我有点要不得。老实说，那二年里，李红卫是对我最好的一个女娃子。从某种意义上讲，她比小玉对我好多了。其实小玉对我根本就不好。现在想起来，当时小玉已经非常的成熟，她对我的感觉，就像我对王凤的感觉一样。小玉肯定认为我还太小，搞不懂那些男女之间的事。而小玉，她那时就已经很喜欢这些事了。我这样说，并不是无中生有。我这样说，是有依据的。假如小玉不喜欢这些事，她又咋会和他们张叔叔有一腿呢？李红卫说，她是一个坏女人。我很听不惯李红卫这样说。我就问，人家啥子坏吗？李红卫说，还不坏？李红卫把眼睛睁得比她的嘴巴还大。
那二年，我和李红卫为了小玉的事，就经常这样吵去吵来。好在小玉不知道这些事，不然她要把我们笑安逸。不说笑掉一颗大牙，笑掉一颗门牙是没有问题的。特别是李红卫说的那些话。李红卫说的那些话，我都觉得太可笑了。特别是我气过之后，觉得更可笑。李红卫说，我知道，一说你们小玉你就不高兴。真是气死老子了，你说小玉有我锤子相干？还你们小玉。我说，瓜婆娘，你千万不要这样说，别人听见了会笑我的。李红卫说，你做都做得，我有什么说不得的。冤枉啊，真是千古奇冤。我说李红卫，向毛主席保证，我和小玉没有然后关系。我说李红卫啊，我给你摆老实龙门阵，我只是喜欢小玉的那个。但是，我和小玉真的是一点关系也没有。后来我给李红卫说，我是说后来我和李红卫日过以后，我才给李红卫说，我主要是想摸小玉的大奶奶。李红卫说，我晓得。李红卫说她当时只不过不好意思说出口，她其实很想说。后来，李红卫问我，小玉有没有我的大？那是在文殊院，我第一次摸了李红卫后，李红卫问我。我说，啥子大？李红卫说，别装了。李红卫把她裸露在我眼前的乳房往上一挺，说：这个啊。李红卫。几年之后，她的确长得和几年前完全不一样了。我摸着她的乳房，我说：我不知道。李红卫一把把我推开，用衣服把乳房一裹，怒气冲冲的站起来。李红卫说（当时她已经叫李红了），去摸你们小玉好了。
这些都是后话。现在，我还是说地震那些日子里的事。地震那些日子特别的热，不仅仅是白天热，晚上也热。不仅是这里热，那里也热。我穿了件背心，穿了条短裤，拖着双木板拖鞋，就去找李红卫。李红卫已经有三天没有来找我了，说实话，我还是有点想她。再加上，我确实觉得我那天有点过了。千不对万不对，我也不该赶人家走。虽然，我是随便说说，但是还是不该这样说。我和李红卫，至少在那时还没有好熟。
我在学校门口买了两根冰棍，自己吃一根，另一根准备给李红卫吃。我一进学校，就看见学校主席台前，围着好大一堆人。我走过去，就听见飞机场的声音。她好像正在和谁吵架，尖细、沙哑的声音，包含着好多的愤怒。太不要脸了，太不要脸了。我问旁边的人，啥子事。旁边那个人看了我一眼，对我说，小娃娃家，问这些干啥子？我觉得很奇怪，飞机场和人家吵架，和我是大是小有鸡毛关系。那二年，我最讨厌别人说我是小娃娃。我反看了那个人一眼，好想告诉他，老子已经长毛了。虽然尚且还没有长几根，但是老子总算是长毛了。我把冰棍上的最后一点冰吃掉，把冰棍的把把扔出去，又拿起本来是给李红卫的冰棍吃了起来。我一口一口的吃，吃得发发气气的。
我们过夫妻生活有什么不要脸的？我正发发气气的吃着冰棍，就听见人堆堆的中间有人在说。那个人的声音还比较熟习。只不过，我猜了几下也没有猜出来。我急了，就开始往里面挤。但是，人围得太多，我挤去挤来，还是没有挤出一点缝。这时，我听见飞机场说，夫妻生活？夫妻生活你们回家去过嘛。另一个人说，我们咋过没有在家里过呢？我这次才听清楚，原来是我们学校的音乐老师。音乐老师姓邓，个子小巧玲珑，老实说，长得满可爱的。除此之外，她还梳着两根长长的辫子。她讲课的时候，总喜欢在我们的教室里走去走来，两根长长的辫子，就在她的屁股上摇摇晃晃。有一次，她站在我的课桌前，我还悄悄的把一张撕成条型的白纸，插在她的辫子上。她再次走动时，那白纸条也跟着她的辫子在她的屁股上晃动。同学们简直笑反天了，她还不知道是什么原因。后来还是李红卫告诉她的。李红卫告诉她的时候，气汹汹的看了我一眼。音乐老师把辫子拿到前面，当她看见插在上面的白纸条后，哇的一声哭了起来。音乐老师实际上还很小。
那是家啊？飞机场的声音近似尖叫。大家评评理，飞机场说，那明明是防震棚嘛。这一个洞，那一个口，啥子看不见？大家听飞机场一说，哗的一声就笑了起来。有几个起哄的人，也跟着飞机场说，是看得见。有的还问，你看见了啥子？有的却问，你看见没有？最气人的是，有一个还这样问：好不好看嘛？一下子，场面被搞得乱七八糟的。音乐老师的声音简直听不见了。我甚至猜想，音乐老师可能又要被气哭了。
后来，还是袁主任来了，才把飞机场和音乐老师劝到办公室去。也是袁主任，把那些看热闹的人，一个个的赶开。其中有些是学校的老师，袁主任一到，各自就走了。而一些外面的人，被袁主任一赶，也一个跟一个的出了校门。我也跟着大家出了校门。我出了校门，快走回家了，才想起我本来是去找李红卫的。
晚上，我又去了李红卫的家。我刚走进学校，就看见李红卫正站在他们家搭的地震棚的前面。他们家的防震棚就在学校进门的左边，离学校的大门十米不到。我进去时，李红卫正站在他们家的防震棚前。她面向着校的门，背向着他们家的防震棚，好像知道我会来找她的一样。一看见我，她就赶紧给我挥手，叫我不要过去。我一诧，转身就往学校外面走。我还没有走多远，就离学校几步，李红卫就追了上来。李红卫说，好险哦。我问，啥子险？李红卫说，差点就被我们爸看见了。我突然觉得奇怪，我去李红卫他们家，已经不是一次两次了，他们爸我也看见过多次，怎么会好险呢？李红卫说，我也不晓得。李红卫说只是她妈今天吃晚饭的时候，悄悄给她说的。李红卫的妈说，李红卫的爸叫李红卫不要和我往来。李红卫说，我其实也很奇怪。我问了我妈好多为啥子，李红卫说，我妈都生气了。李红卫的妈说，那有那么多啥子？李红卫的妈说，你爸说了，就听你爸的。
李红卫的妈，就是音乐老师的姐姐。李红卫的妈和音乐老师一样，长得虽然不高，却依然什么都有。我曾经问过李红卫，你妈他们什么都有，你咋过没有呢？李红卫开始没有明白我说的是啥子，后来明白了，就骂我，说小玉有，你去找小玉耍。其实我是想找小玉耍，我也并没有想找李红卫耍，而是她在找我耍。我说，李红卫，你不要无聊。李红卫说，你才无聊。过了一会儿，我觉得不好意思，就去劝她。李红卫说，我会有的。这句话李红卫没有骗我，后来我和她在一起之后，事实证明她的确是什么都有。
李红卫告诉我，今天下午，他们小姨和飞机场吵得好凶哦。我其实知道音乐老师和飞机场吵的事情，但是我假装不晓得。我问李红卫，她们吵啥子？李红卫说，李红卫正想说，又停住了口。我就装着很想知道的样子，当然我本来就很想知道。今天下午，我其实只知道了一点。我甚至承认，我晚上又跑来找李红卫，事实上就是想知道这件事的前因后果。所以，我就拉着李红卫的手，一副求她的样子。我说，李红，我喊她李红，一般是在我求她的时候。平时里，我都是喊她李红卫，而且特别强调那个卫字。我知道她最喜欢别人喊她李红，最讨厌别人喊她李红卫。我有意喊她李红卫，就是想气她。
我喊她李红，我说李红你快说嘛。我看见，她听我喊她李红，她高兴得简直不得了。同时，她那个赞花的性格，又冒了出来。李红卫说，我们小姨，她的防震棚挨着飞机场的防震棚。我说，这有啥子嘛。我说难道这个也要吵？李红卫说，不是的。我问，那是什么？李红卫说，哎呀。李红卫说，就是我们小姨，晓得是咋过搞的哦。李红卫的确还是一个小女孩，她说到这里就突然说不出口。其实这些，我下午听到了一些，也猜到了一些。只不过，我现在特别想从李红卫的嘴里听到。我说，你不说就算了。李红卫是很怕我的，听我一说，就急了。李红卫说，不是不说，李红卫说，我不好意思说。
李红卫说，他们小姨每天晚上都在防震棚里和他们姨爹干那个事。我问，什么事？李红卫说，你不要装疯。李红卫说，我知道你晓得，要再问我就不说了。我赶紧说是是是，我不再装疯。可是，我说，你小姨他们干这种事，和飞机场有啥子关系？是啊，李红卫说，飞机场说她睡不着。飞机场说影响不好，还提到我和你。我这次是真的有点惊讶，而且是一点也不装疯，我问：和我们有啥子关系。是啊，李红卫说，把我们妈气惨了。飞机场说音乐老师有遗传问题，她小侄女点把点大，就晓得去找男同学耍。
我后来才明白飞机场为什么生那么大的气。李红卫也是后来才明白，他们妈为什么不要她和我耍。其实他们妈、他们爸、以及他们小姨，都是很喜欢我的。躲地震的那些日子，李红卫他们小姨新婚不久，就是在防震棚里，也特别的想日，这是李红卫后来说的。不仅仅要日，还和李红卫的姨爹说到别人飞机场。李红卫的小姨说，她老没有日的，她咋办？李红卫的姨爹说，你没有日的你咋办？李红卫的小姨说，不晓得。过了一会她又说，可能不死都要脱成皮。李红卫的姨爹说，这是你们家的遗传。是李红卫的姨爹说的遗传，也是李红卫的姨爹说起李红卫的。李红卫姨爹说，李红卫和我在舞台上演《红灯记》时，那个表情，咋过看都不像女儿看爹爹。音乐老师问，那像什么呢？李红卫的姨爹说，像你看我。音乐老师，也就是李红卫的小姨呵呵的笑了起来。笑完后，李红卫的小姨说，我觉得总比她好。李红卫小姨说的她，就是指飞机场。当时飞鸡场在旁边的防震棚听得清清楚楚，差一点就要气晕死过去了。后来，袁主任给他们调解时，飞机场一边哭，一边说了出来。飞机场说得非常正确，李红卫他们家，确实有这个遗传。后来我证实了这点。我说，她还笑。

81、
李红卫的小姨，也就是我们的音乐老师，她淫荡的叫声，从她那间即不遮风又不闭雨的防震棚里传出来，确实感染了许许多多的男女。不要说年轻的男女，就是已经有些年老的男女，也一样被感染了。大家纷纷效仿李红卫的姨妈和姨爹，各自操起家伙，把学校里的防震棚，干得嘎吱嘎吱的响。夜里，漫步在学校操场，漫步在这些防震棚之间，没有人会想到里面住着的是躲避地震的难民。他们此起彼伏的尖叫，以及朦胧的月光下晃动的影子，简直就像学校举办的一场夏季运动会。只不过，像飞机场这样单身的女人，置身如此热火朝天的革命大家庭里，就再也忍受不住自己的孤苦无依了。
和飞机场一样忍受不住的，还有李怪物。李怪物是我们的体育老师，人长得虽然不高，但却长得满结实的。李怪物的头有点微秃，一脸的胡子刮成青悠悠一片。即使他刮得再干净，其实我们也看得出他是大胡子。
李怪物曾经和飞机场耍过朋友。而且，李怪物这个怪物名字，就是飞机场给他喊出来的。当然，飞机场这个名字，也是李怪物说出来的。飞机场和李怪物分手后，有人问飞机场为什么和李怪物分手，飞机场说，他是个怪物。从此，李怪物这个名字就传开了。它甚至取代了李怪物的本名。事实上，它也取代了李怪物的本名。
开始的时候，李怪物并没有说飞机场是飞机场。只是后来问他的人太多了，他才说的。那些人问，李怪物，你是咋过怪的？开始的时候，李怪物说，管球得我呢。后来，李怪物实在是忍不住了，才说，我怪啥子哦。李怪物说，我只是说她是飞机场。其实，李怪物只是悄悄的告诉了一个教化学的老师，谁知道这个化学老师就把它说了出去。为了这事，飞机场冲到体育教研室去打了李怪物，李怪物又冲到化学教研室去打了那个化学老师。当然，这都是很早很早的以前的事情，我都是听别人说的。
反正有一件事情是真的。李怪物和飞机场分手后，一直是单身一人。这并不是说，李怪物愿意为飞机场守洁，或者说是李怪物在等待飞机场的回心转意。不是的，事情绝对不是这样的。事情仅仅是，李怪物没有找到而已。那二年，找个女人比上天还难。所以，李怪物和飞机场分手后，有没有后悔过，我们无从知道。
飞机场和李怪物分手后，也没有找男人。当然，飞机场好像并不是找不到。打从飞机场和李怪物分手后，就有好多人给飞机场介绍过男朋友。其中至少有两个，非常愿意娶飞机场为妻。而飞机场，她至少对其中一个，有那么点好感。这是飞机场说的。只不过，后来他们为什么没有结婚，飞机场没有说，所以我们也不知道。
吃晚饭的时候，李怪物喝了两口酒。李怪物本来好久都没有喝酒了，但这些天，李怪物的心里的确是烦躁得不得了。一方面是因为天气热，李怪物说，这个鬼天咋过这么热。二个原因是没有事做。本来李怪物想在今年暑假里搞一个足球培训班，但是一闹地震，整个操场都已经搭上了防震棚，足球培训班也就泡汤了。当然，以上两个原因，肯定不是主要原因。音乐老师的叫声，对于已经假装平静的李怪物，其实是狠狠的踢了一腿。而且，这一腿恰好踢在他的下面。那几天，李怪物觉得他的下面隐隐作痛。特别是早晨起来，那地方痛得他简直受不了。所以，李怪物在那天晚上，又抬了一根凳子，一把椅子，坐在他的防震棚门口，其实也就是足球场的球门下。球门的另一边，就是音乐老师他们的防震棚，音乐老师的后面，也就是李怪物看不见的地方，是飞机场的防震棚。李怪物坐在小椅子上，凳子上摆着酒杯、一盘花生米、一个盐蛋。李怪物喝一小口酒，就用一只筷子，挑一点盐蛋在嘴里。天渐渐的黑了。天完全黑下之后，李怪物觉得自己有点醉了。
从通锦桥到北巷子，又从北巷子折回铁二院，这些天，李怪物每晚沿着这样的路线，不走上十遍，也得走上八遍。而且一般是，天擦黑的时候就出门，一直要走到半夜了才灰溜溜的走回学校。李怪物回到学校的时间，正是防震棚里大干加苦干的时间。李怪物站在操场的中间，静静的倾听着从不同的防震棚里传出的各种不同的声音，感受着革命的高潮，一下子又变得热血沸腾、心潮澎湃。有一天，李怪物忍不住他澎湃的心潮，平静不了他沸腾的热血，突然高声唱了起来。无产阶级文化大革命就是好，男男女女被打倒，全部被打倒。李怪物的歌声震惊了操场，基本上所有的防震棚里都变得安静起来。人们放下手里的活路，停住呼吸，等待着李怪物的下文。也就在这时，飞机场尖细、沙哑的声音蹦了出来。飞机场从她的防震棚里探出半个脑袋，对着黑压压的天空，大骂了一句：吃饱了。
而且还没有地方消化。李怪物接着飞机场回了一句。
李怪物没有想到时间还这么早，才21点45分。李怪物说。而这个时候，李怪物的酒已经喝完了，盐蛋也吃完了。就是李怪物的花生米，其实也吃完了。干啥子呢？李怪物在自己的防震棚里转了几圈。他一边转一边想，一边想又一边转。最后，李怪物还是跌跌绊绊的又走了出去。李怪物说，还是走走。
也像往常一样，李怪物先到了通锦桥。当时已是晚上十点，通锦桥上下根本没人。不要说女人，就是连一个老头子也没有，甚至半个老头子也没有。都死绝了。李怪物说。死绝了。李怪物骂骂咧咧的，摇晃着他微秃的脑袋，在麻麻亮麻麻亮的路灯下，继续往前走。只不过，这次李怪物没有去北巷子。李怪物说，我没有醉。李怪物的意思是，既然通锦桥都没人了，北巷子也好不到哪去。所以，那天晚上十点以后，李怪物直接去了铁二院的电影院。他穿过通锦桥，绕过一排已经停工修建的工地，就去了铁二院。
那二年，我们那一转的人通常所说的铁二院，并不是指铁道部第二勘测设计院，而是指铁道部第二勘测设计院的电影院。比如我对我外婆说，我说我到铁二院去耍，肯定不是说我到铁道部第二勘测设计院去耍，那里有啥子耍头呢？我说的到铁二院去耍，就是到铁道部第二勘测设计院的电影院去耍。所以，李怪物平时去的铁二院，也就是铁二院的电影院。铁二院，是我们那一转操哥操妹打堆的地方。
远远的看去，铁二院比其他地方要亮多了。是铁二院门口亮着的两盏巨大的灯泡，把铁二院显得那么亮的。进了铁二院的门，左手边是一排墙壁，上面贴满了八个样板戏的剧照。剧照装在玻璃橱柜里面，每一个橱柜里还点着一盏日光灯。从门口到电影院，总共有十一个橱柜。而进门的右手边，是一块比较大的空地。空地上长着许多树木，属于铁二院里最幽静和阴暗的地方。我外婆说，那里以前是茶铺，后来反四旧，茶铺就被关了。当然，茶铺虽然关了，但那块地方依然在。它就是现在的空地。那二年，我们操哥操妹，不知不觉的把那块空地搞成了我们煽合盒的最佳地方。我们叫那块空地为操练场：早上，操练场是我外婆他们那些人练摔手操的场地；晚上，操练场就是操哥煽操妹的场地。
李怪物摇晃着出现在铁二院的门口。他摇晃着穿过几个打闹的操哥和操妹之间，还侧着微秃的脑袋，使劲的看着笑嘻嘻的操妹。李怪物，他的样子非常的讨厌，惹得一个操哥差点打他。李怪物赶紧向那个操哥抱了一个拳，嘴里不停的道歉。其实，李怪物平时并不在铁二院的门口逗留，他喜欢的仅仅是里面的操练场。
李怪物喜欢坐在操练场最阴暗的一块石头上。他独自坐在那里，一坐就是几个钟头。实际上是这么久了，李怪物从来都是独自坐在那里。当然，并不是李怪物喜欢独自坐在那里，而是他只能独自坐在那里。他曾经想叫一个明显就是40岁的以上的女人和他一起在那里坐一下，还被人家骂他怪物。李怪物当时一惊，问那个女人，你咋过知道我是怪物的呢？李怪物的意思是，我叫李怪物，你怎么知道我的名字呢？但是，那个明显已经在40岁以上的女人听李怪物这么一问，吓得来转身就跑。那个女人一边跑，还一边大喊"抓怪物啊"。那一次，搞得李怪物差点被抓到派出所去。好在派出所的公安，认出了李怪物是新村小学的体育老师，才没有把他抓进派出所去。
刚进操练场，眼睛尚不适应突然出现的黑暗。这是其一。再加上李怪物又喝了点酒，人就更加恍惚。他一走进操练场，就差点栽倒在一对啃猪头的男女身上。他的样子把正在幸福中的女人吓了一大跳，却把正在幸福中的男人惹得火冒三丈。那个男人，抬腿就是一脚。李怪物是我们的体育老师，本来李怪物是可以避开这一脚的。但是，当时李怪物喝多了，而那个男人出腿又太快，所以，李怪物最终没有避开这一脚。
只不过，这一腿对于李怪物压根就没有什么感觉。他摇晃了几下，就像打醉拳的一样，又重新站了起来。李怪物站起来后，向着那对男女抱了抱拳。李怪物说，对不起，对不起。李怪物说完，转身就走。走了两步，他又回过头，冲着那对男女再抱一拳。李怪物说，继续，继续。李怪物说第二个继续的时候，砰的一下，碰在了身后的一根树上。这一次碰得不轻，这一次把李怪物彻底的碰倒在地。
过了一会，李怪物说，反正是过了一会，我才醒过来。醒过来的李怪物，并没有马上爬起来。李怪物说，躺在地上其实很舒服。李怪物说，他已经好久没有躺在地上了。
就在李怪物躺在地上时，他看见他平时最喜欢坐的那块石头上，已经有人坐着了。李怪物揉了揉眼睛，这个动作有点像电影里面演的，不过李怪物当时的确是揉了揉眼睛：那块石头上，百分之百坐着一个人。
李怪物迅速的爬起来，拍了拍身上的灰，悄悄的向他平时最爱坐的那块石头靠近。越要靠近那块石头，李怪物的心就跳得越厉害。难道是一个女人？李怪物用手按住自己的胸口，自己问自己。李怪物说，如果不是女人，我的心咋会跳那么厉害。在离那块石头几步远，李怪物找了一株树子，把自己隐藏起来。这样说吧，坐在李怪物最爱坐的石头上的人，确实是一个女人。李怪物探头看她时，她正半转身向一边张望。所以，李怪物一眼就看见她高挺的胸膛。李怪物一看见她高挺的胸膛，自己的下面忍不住就挺了起来。向毛主席保证，李怪物说，我挺得比她还高。
犹豫了半天，李怪物终于勇敢的走了过去。其实，李怪物在树子后面犹豫的时候，坐在石头上的那个女人就已经知道了。那个女人知道有人在树子后面，不仅没有离开，反而装出一副不知道的样子。她埋下头，捞起自己的裙子，露出自己的大腿。即使那里光线非常的阴暗，她还是反复的把那条大腿看了好久。李怪物说，她实际上在给我看。
我必须多唠叨唠叨。等李怪物终于走过去时，这个女人站起来就走了。只不过，这个女人走得并不快，显然也并不坚决。而且，这个女人走了两步，还回过头来看了李怪物一眼。就是在那么黑的地方，李怪物依然看见了女人深情的目光。如果不是这样的目光，我们的体育老师李怪物，是没有勇气跟着她走下去的。
高挺的胸膛，雪白的大腿，现在，李怪物跟在她的后面，又看见她摆动的屁股，李怪物的性欲，已经被这个女人煽到了极点。前面就是操练场最最里面的地方了，李怪物赶紧几步冲了过去，从后面一把把那个女人拉进了怀里。女人一点反抗的意思都没有。女人不仅没有一点反抗的意思，而且还非常的配合。当李怪物从后面拉住她的一只手时，她还顺势就栽进了李怪物的怀里，并把她的头埋进李怪物的胸膛上。
后来，李怪物把那个女人按倒在地。那个女人躺在地上，双手环抱在自己的胸前，脑袋偏向一边。当时，李怪物已经急到了极点，他拉开自己是裤子拉练，掏出东西就上。李怪物说，我根本没有时间去看她。李怪物一直认为，那个女人应该知道他是李怪物。那个女人说，知道过屁。那个女人说，知道就不给你欢喜了。
又不是我一个人欢喜。李怪物坐在地上，嘻皮笑脸的说。
那个女人躺在李怪物的怀里，直说吧，那个女人就是飞机场。李怪物日完后，才发现和他日的是飞机场。当时李怪物吃了好大一惊。李怪物完全呆在了那里。他跪着，跪得很直，微秃的脑袋无力的搭在肩上，光光的小脑袋也无力的搭在两腿之间。李怪物惊得连裤子都还没有拉上来。而飞机场躺在地下，就像死了一样。
他们这样僵持了几秒钟，飞机场就坐了起来。飞机场一反以前的样子，就是连声音也不再尖细、沙哑。飞机场慢慢的靠近李怪物，拉着李怪物的手，说：这都是天意，你不要太责怪自己了。李怪物像一个听话的学生，不停的点头。李怪物不停的点头，他微秃的脑袋点几下，他下面的头就跟着点几下。飞机场看着李怪物的两个头，忍不住笑了。
后来，她躺在李怪物的怀里，还捧着李怪物已经泄气的小头，摇晃着。这个动作一直保持在他们以后的生活中。飞机场说，你真是个怪物。李怪物说，那我也摸摸你。李怪物一边说，一边把手伸进她的胸膛。飞机场一把推开他，当然仅仅是把他的手推开。飞机场的动作还是那样快，大烦飞机场的这种动作都是这样的快 。她们就像一直就在防备着一样，你谁时伸手，她谁时都挡在那里。而且，她一般都非常认真、严肃、甚至有点愤怒，给你们之间的下一步交流带来障碍。我曾经就被一个飞机场这样推过，推得来我以为她不想和我日。所以说，后来我一般不轻易去摸女人的胸脯。我是说我第一次接触的女人。谁知道会摸出什么结果。就像李怪物和飞机场。最早李怪物如果不是一去就摸飞机场的胸脯，他就不会叫李怪物，而我们也不会知道飞机场是飞机场。那晚，操练场浓浓的夜色里，飞机场说，你就是怪物。李怪物说，你就是飞机场。李怪物说完后，出现了一刹那的沉默。沉默之后，我们听见飞机场说：晚了。飞机场说，你得在上面跑一辈子。

82、
王贵问我，你听见没有？
当时，我和王贵几个，正在我们家门口的路灯下打纸烟盒。当时是下午，就两、三点钟，天气特别的好。它包括明亮和清爽。真的是特别的明亮，也特别的清爽。当时，王贵手里拿着一张已经非常陈旧的老刀牌纸烟盒。虽然非常陈旧了，但还是被王贵打理得整整齐齐的，整齐得在明亮的阳光里，它看上去根本没有它本来那么旧。王贵问我们，晓不晓得老刀？几个虾子马上围过去，嘴巴、眼睛、鼻子，都做出非常非常羡慕的样子。其实王贵主要是问我，他对那几个虾子的反映，根本就没有当一会事。王贵说，他特别往我这边靠了几步，你看嘛。我斜着眼睛瞟了一眼，我说不球晓得。我实际上是晓得的，我就是不想让王贵太得意了。果然，王贵把手缩回去，缩回去又伸出来。他已经不知道该把手放在哪里。天气非常的好，其中一点就是它非常的明亮。在明亮的天空下，王贵拿着老刀牌的手，突然就显得多余起来。怎么不晓得呢？他自己问自己。
你听见没有？王贵拉了我一下，问我。王贵拉我时，我正蹲在地上，收拾散落一地的纸烟盒。这全部是我刚才的战利品，其中还包括王贵的老刀牌。说实话，我并不喜欢这些纸烟盒。在那二年，我的内心已经远远超过了对它们的兴趣。我和王贵他们打纸烟盒，只是为了赢他们。其实赢了后，我又会重新给他们。只不过，老刀牌就不一定给王贵了。我觉得哪个听话，我就给哪个。在我们院子里，我就是老大。
我抬起头，王贵用手给我指了指天空。我顺着王贵的手往上面看，上面除了几丝白云，还是几丝白云。我问王贵，你装啥子怪？王贵说，没有。王贵说你听嘛。我看见王贵一脸的认真，就慢慢的从地上站了起来。说句实话，这小子什么时候认真过。当然，这小子本来就还小，他还不可能像大人那样认真。他不会。
也许，我刚才是因为蹲在地上的原因，所以我的确是什么也没有听见。我站起来后，我一站起来，就隐隐约约的听到了几声旋律。那种旋律，是1976年那一年里，我们都已经听惯了的旋律。我把耳朵一侧，我凭什么以为我耳朵一侧就可以听得更多和更清楚呢？不过那却是真的，我是说当我把耳朵一侧，我就真的清楚的听见了：那是哀乐。那哀乐来得非常的远，好像是从天边传过来的一样。
记得那天下午的确是一个好下午。我匆匆跑回家，把我们姑父躲地震时留在我们家的半导体拿了出来。半导体就在我外婆的枕头边上，我跑到家时，我外婆还闭着眼睛在养神。我外婆已经这样躺了着养了几个月的神，就是从闹地震那天躺起，一直躺到现在。我看见她闭着眼睛，就自己把半导体拿了出来。我刚把半导体拿在手上，我外婆就睁开眼了。我外婆说，私娃子，你干啥？我根本没有理我外婆，更没有给她解释。我打开半导体，就坐在我外婆的床边上，听了起来。我打开的时候，半导体里面正在读公告。那个声音依然是那样的低沉，就像读周总理的公告一样。中国共产党中央委员会，中华人民共和国全国人民代表大会常务委员会，中华人民共和国国务院，中华人民共和国全国政治协商委员会，中国华人民公海国中央军事委员会，告全党、全军、全国各族人民书。
我外婆的反映事实上比我还快。我外婆，她本来已经躺了几个月，她莫名其妙的就躺下了，而这时，当她听见毛主席逝世的消息后，居然就站了起来。当然，最先站起来的时候，她是叫我把她扶起来的。当时吴大爷在外面喊，居委会决定在王爷庙召开紧急会议。我外婆说，她一定要去。我实在没有办法，就只有扶着她去了会场。
基本上是每一个院子都设有灵堂。我们院子的灵堂，就设在王贵他们家的墙当头。从居委会在王爷庙召开紧急会议开始，到灵堂的全部设定，我们院子只用了一个小时。下午五点左右，我们院子的灵堂就可以进行吊唁活动了。为此，我们院子受到了居委会王主任的亲口表扬。王主任说，她还要向街道办汇报。
我们院子灵堂的设立，它之所以那么快，而且又那么好，它其实和钱百万分不开。钱百万就住在王贵他们家的隔壁。平时里，钱百万基本上不和我们那一转的人打交道。就是成立革命大院时，王主任去喊了他好多次，他都不来。王主任说，还是党员。钱百万给王主任说，你有啥子事，我肯定帮忙。钱百万说只是自己太忙了，院子里的事，他的确插不上手。事实上是，钱百万根本不愿意和我们那一转的人打交道。我们那一转，就只有一个照像馆照像的人可以到他们家去。小眼镜说，还不是去给人家照像。
钱百万并不是真的有钱百万，他仅仅是有许多的钱。张大妈说，人家名字取好了。张大妈说，钱百万的爸，把钱百万的名字取好了。
钱百万还是娃娃的时候，并不像他现在这样高大富态。他其实就像他爸现在这个样子，就是又矮、又小、又瘦。只不过他的脸相长得特别好。我们那一转有一个算命的，在钱百万还是娃娃的时候，就给钱百万算过命。算命的说，这娃有贵人相助，今后一定不得了。算命的话还未完，钱百万就真的遇到了贵人。
钱百万的爸脑子有点问题，钱百万的妈早就跟人跑了。另一种说法是，因为钱百万的妈跟人跑了，钱百万的爸才开始有问题。总之，钱百万的爸脑子是有问题，从他们父子俩拌到新村时，钱百万的爸脑子就有问题。
开始的时候，钱百万他们住在马路边上，就是挨二嫂旁边。那个算命先生预言钱百万有贵人相助的那天下午，有一队解放军的车队刚好路过我们那里。钱百万流着鼻子，在一辆一辆的车子间，穿去穿来。有一个像军官的人，把他叫住问了他一些话。后来，钱百万就被这个军官带走了。张大妈说，军官觉得他太可怜了，就那他带走了。再后来，钱百万当了兵，而且还提了干。钱百万转业回来后，和我们那一转最漂亮的黄英英结了婚。那个时候，钱百万已经改名叫钱新。只不过，我们那一转的人还是叫他钱百万。
当然，这是一种说法。另一种说法是，那个所谓的贵人，其实就是他妈喊来的。钱百万的妈跑了后，认识了一个南下干部。那个南下干部是山西的农民，钱百万的妈遇见他时，他已经是一个南下干部。张大妈说，钱百万的妈年轻时还是有几分姿色。张大妈的意思是，钱百万的妈把南下干部迷住了。
过了几年太太生活的钱百万的妈，偶然的想起了自己丢弃的儿子。于是，她就派南下干部的手下，沿着先前的记忆，慢慢的把钱百万找到了。由于南下干部是山西人，爱吃醋，钱百万的妈，就只有叫南下干部的手下把钱百万带走。
不管是那一种说法，钱百万反正是被贵人带走了。而且，钱百万从此过上了新村的人想都想不到的生活。钱百万转业回到新村，他长得那样高大富态，我们那一转的人全部都认不出他来。还是照像馆照像的那个人，他说他看了半天，才隐隐约约的看出，眼前这个高大富态的人，就是以前又矮又小又瘦的钱百万。那个照像的就像今天的人看见什么明星一样，冲过去就喊钱百万。钱百万当时正准备上车，他一手拉开车门，一手向照像的人挥了挥。他一边挥手，一边大声的说，我现在叫钱新。
钱百万结婚后，依然住在新村，也就是王贵他们家的隔壁。钱百万把周围的四间房子一起拿下来，连钱百万的爸住的那间就是五间。只不过，钱百万的爸依然住在马路边那间。钱百万只是把他的四间房子全部围起来，是用那种上好的红砖修的围墙。围墙修得很高，比我们那一转的所有围墙都还要高。平时里，围墙的门都是关着的。我们那一转的人，对围墙里面充满了兴趣。至少像我这样的小娃娃，对围墙里面肯定是充满了兴趣的。
钱百万的婆娘越长越像钱百万，和她刚嫁给钱百万时一比，简直叫人不敢相信。小眼镜说，这么胖，钱百万肯定都不日她了。孔祥谦说，胖好啊。孔祥谦一直就喜欢钱百万的婆娘，只要钱百万的婆娘一出现在院子里，孔祥谦的眼睛就没有离开过别人。钱百万的婆娘就是没有出现，孔祥谦也说，老子要找就找一个像钱百万婆娘那样的。
毛主席逝世前几天，钱百万家里正在吵架。吵架的人是钱百万的婆娘和钱百万的干妹妹，钱百万没有参与这场吵架。那天，钱百万他们家的院子敞开着，好多人围在他们家院子的门前。实际上，我也围在他们家门前。我的后面，站着孔祥谦。
钱百万坐在他们家的院子里，他的婆娘和他的干妹妹站在房子里面。其实他的干妹妹，已经在他们家里住了好久了。就是前些天，小眼镜他们还在摆这件事。小眼睛说，咋过长得给他婆娘一样。小眼睛说的他婆娘，是指钱百万的婆娘。我为这见事，专门趴到钱百万的围墙门上去偷看过。我偷看的时候，钱百万的干妹妹正弓着身子，在洗衣服。她的屁股园滚滚的，并且非常结实；她的手臂是黑红黑红的颜色，泛着微微的光芒。老实说，钱百万的干妹妹的确长得像钱百万的婆娘，只不过钱百万的干妹妹要比钱百万的婆娘年轻多了。我给小眼镜说，她们不一样。小眼镜说，什么不一样？我说当然不一样，一个是肥胖，一个是丰满。小眼镜看了我半天，说，点把大点，懂过球。
那天，就是毛主席逝世的那天下午，钱百万刚刚把他的干妹妹按到床上，他的婆娘就冲了进来。他的婆娘究竟是从哪冲进来的，钱百万根本就不知道。钱百万的婆娘说，现在我准逮着了。钱百万说，我们在开玩笑。好嘛，他婆娘说，那我们把王主任他们喊来。上次他们吵架，就是王主任帮他们解决的。王主任说，捉贼捉赃，捉奸捉双。钱百万说，你够了没有。钱百万的婆娘一下就哭了起来，她一边哭，一边说：好啊，你这个没良心的钱百万。其实，她已经近似在喊了。而且一个字的声音比一个字的声音大。
钱百万的干妹妹从床上爬起来，她背转身，把被钱百万解开的扣子重新扣起。她已经扣好一颗了，她正在扣第二颗的时候，钱百万的婆娘冲了过来。她冲过来，拉着她的手说，不准扣，不准扣。钱百万的干妹妹笑了一下，看得出她实际上笑得很勉强。她说，嫂子。她刚说了嫂子两个字，钱百万的婆娘就吼了起来。哪个是你嫂子，不敢当。
钱百万的婆娘一吼，钱百万的干妹妹也毛了。她实在是忍不住了。她说，我实在是忍不住了。告诉你好了，钱百万的干妹妹说，我到你们钱家，没有少帮你们做事。那你走嘛。钱百万的婆娘说。我走，钱百万的干妹妹说。可以走，你以为哪个想在你们家受气。不过，钱百万的婆娘还没有说话，钱百万的干妹妹又说了。钱百万的干妹妹说，我走可以，只是他得把我调起来。不然，她补充，那有那么便宜的事。闹嘛，闹嘛，就是闹到他们单位去我也不怕。我一个知青，她哭了，我怕谁啊？
这一下，钱百万的婆娘瓜起了。事实上是，钱百万的婆娘并不想把事情闹大。那二年，这些事情闹到单位里去，最倒霉的肯定是钱百万。而钱百万倒霉，也就是她自己倒霉。没有钱百万，她就啥子都没有。所以，当钱百万的干妹妹一比她的声音大，她就吓得瓜起了。她瓜了几分钟，突然像疯了一样，向钱百万冲过去。那一瞬间，钱百万感觉向他扑过来的并不是他的婆娘，而是一只愤怒的母老虎。好在，也就是这个时候，毛主席逝世的消息传了进来。是钱百万的女儿说的。钱百万的女儿说，爸，毛主席死了。
钱百万叫两个女人坐在床边上，钱百万说：没有毛主席，就没有我钱新的今天；没有我钱新的今天，就没有你们。现在，钱百万开始布置工作。钱百万说，现在，我们应该全心全意的把灵堂办起，以表达我们对伟大领袖的敬意。说实话，我们院子的灵堂之所以办得那么快又那么好，就连街道办的都没有我们办的好，全靠了钱百万的婆娘和钱百万的干妹妹。我们院子里，基本上是每一株树子都挂着黑纱，每家人的门口都挂着大白花。那些黑纱，是钱百万的婆娘跑了好多地方才买到的。而那些白花，基本上是在钱百万的干妹妹带领下折的。我都折了好几朵。我挨着钱百万的干妹妹，一边折一边偷看她。她红彤彤的脸蛋，红得来一闪一闪的，简直就是李铁梅。我承认，在那二年，我14岁，虽然是小操哥，但却深深的爱着李铁梅。只不过，我现在不好意思说嘛。
毛主席逝世之后，我离开了新村。

83、
事隔四年，我已经18岁了。其实就是我满18岁的那天，李红跑到我住的地方找到我。当时，我已经没有住在新村，我住在我姑妈家里。李红就是以前的李红卫，她在我外婆那里，问到了我姑妈的地址。她敲开门的时候，我的几个朋友正在和我喝酒。
李红站在门口，一脸灿烂的笑容。我把她上下打量了好久，都没有敢招呼她。实际上，我是觉得她非常的面熟，只是我不敢相信，四年前还那么瘦小的李红卫，四年后就简直出落成那样的丰满、挺拔。我诧异的问她，你找谁？正在屋子里喝酒的朋友们，也停下杯子。他们停下杯子，回过头来看着我和她。
当我知道她就是原来的李红卫时，我的确是非常的高兴。而当我知道她是专门来给我过生日的后，我就高兴得不能再高兴了。我把她请到桌子上，把我的朋友一个一个的介绍给她。而且，我在介绍她时，我并没有说她叫李红卫。我直接说她是李红，我小学同学。我的朋友们就开我的玩笑。他们说，哈，这么漂亮的同学，咋不早点喊出来耍呢？我本来准备客气几句，但李红卫--不，应该是李红--却说，以前他可没有觉得我漂亮。她说这话时，依然是一脸的笑容。朋友们一诧，然后哄的笑了起来。
朋友们都说，他没有眼光。
下午，我和李红一起把我的朋友们送走。她就像是女主人一样，脸上挂着一进门就挂着的灿烂的笑容。她对我的朋友说，慢走，今常来耍。事实上，我的那些朋友，对于我姑妈的家，都比她熟。
朋友们走后，我面对李红突然有点不好意思。我无话找话说，我们有好久没有见了？李红静静的看着我，说：差一个月四年整。经李红这么一说，我想了起来。四年前在我们院子的毛主席灵堂前，我指着钱百万的干妹妹对李红卫说，我就喜欢这样的女人。当时，李红卫话都没有说，站起来就走了。打那之后，我就再了没有见到过她。
现在，我和李红从我们姑妈家出来。我们姑妈家离文殊院不远，所以，没有走多久，我们就走到了文殊院门口。我说，我们进去走走。李红说，人家没有开门。当时，文殊院还没有对外开放，一般的人是进不去的。我说，跟我来。我一边说，一边就拉起了李红的手。我掀开紧闭着的门，拉着李红的手就走了进去。我想，如果有人问我，我就说是找林和尚的，或者是找小罗哥的。结果我们都走到后面的花园了，还没有人问我。事实上是，好多的门都是这样，你只要敢往里走，是没有人拦你的。
后面的花园还是以前那个样子，没有人，我们转了很久也没有看见一个人。只有许多乱长的野草，一片连着一片。而那些树木，它们依然按着它们的样子，长得又高又粗。我和李红在花园里没有转多久，天色就暗了下来。李红说，我们找个地方坐一坐嘛。我说好的，就拉着李红到了一个亭子里。
我们坐在亭子里，天色越来越暗。开始时，我们还东一句西一句的乱说着。而到了后来，不知道是说到什么事，我们俩就都沉默了。这一沉默，起码就有七、八分钟。最后，李红突然弯头看着我，她说：我说过的。我也弯过头，我们的头差不多弯在了一起。我问她：你说过啥子？李红说：我要送你一个生日礼物。
就这样，我在文殊院变成了大人。