神经诗歌（第壹辑）

》》

花了两个通宵，把放在神经的（算是以前了吧）这些诗歌极其认真的读了一下，我想很快就要和旧的神经网站拜拜了，不过读很多人诗的时候，还是触景生起情来。那时竖和张羞还跟我提起过，这是个不错的地方，后来许多人来了，他们也走了。也算小鳥兄弟的一些失误吧，使得神经更分裂了一些。这也是重新建设的一个很好的理由吧。不管来了的或是去了的，神经都会永久保留这些让人生起情来好东西。顺便感谢你们

。废话已多，下一个节目请朗读。插广告……欢迎来神经：）

小鳥兄弟语
两千零三四月

《《


》》

·张力·
（10手）

-什么鸟

我喜欢
电线杆子
也喜欢静悄悄地爬在一根
电线杆子上的人
比如说小杨
从早上起来到现在
我就一直在看他
我想写一首
关于这两者的诗
里面有这样一根
电线杆
还有
这样一个人
可我为什么还要去写
什么鸟呢
鸟站在上面
或者雪落在上面，有多轻、多厚

-小陈的青草地

我是一辆公共汽车
我他妈就是一辆公共汽车
小陈躺在草地上的时候就这样想
或者更准确地说
小陈这样想的时候
是躺在
带着些草味儿的地上
这样一来
就可以是水门汀了
也可以是柏油马路
更可能是躺在
电影院的中间过道上

-喜洋洋美容院

去年这时候
我女友还在
我常路过那儿
去理发，顺便也按个摩
说下流的笑话给她听
我们还一起睡过
好几个晚上
现在回想起来
那些个夜里
外面无月无光
我们在按摩床上激动不已
有如动物

-你好，早安

早晨在过道相遇，说你好
早安、早安、早安
说未亡人的名字
并把她挂到嘴边

去桥下
摸一袋火苗，某某你好
某某你脸色稍差
某某，我昨晚穿过
一条阴冷的街
见你焚香杀猫
还挖走一株桃花

-十六大马上就要召开了

吃螃蟹的时候
手机就突然响了
这样的事，光上月
就发生过好几次
现在是十月中旬
十六大
马上就要召开
螃蟹也开始上市
岸上的人奔走相告
无论如何，这都值得庆幸
祝愿十六大能顺利闭幕
祝愿吃螃蟹的人多福多寿
祝愿——在这一切之上
生活空虚而又甜美

-自然主义者之死

自然主义者奥尔于曼
在巴黎城郊的一个偏僻院子里
轻舒猿臂
攀上了一株高高的白杨
在此之前，他去一座桥上拿大顶
把双腿分开，让塞纳河水
从他腿间流过
但很多人视而不见

自然主义者奥尔于曼
在我们面前
已说得太多了
太多太多，比如他说到了
死。他就在白杨顶上喊
用浓重的巴黎郊区的口音

-蝴蝶鱼之一

我所知道的一条蝴蝶鱼
是我多年前的女友
93年夏末（她还太小）
天不冷不热搁着
她常穿一件
白色连衣裙
戴无框眼镜
立秋了
她把店
安到我家隔壁

去年大年三十
也是一样
从傍晚开始，气温就骤升
她从喜洋洋洗头房出来
穿着睡裤，赤脚
将一盆水
倒在马路上
当时我正在
雨中抽烟
看见她
她没有
认出我来

-一张毕业照，一群荷兰鼠

一直都不清楚
她长啥样，多胖
或者多高
九六年的冬天
一场罕见的大雪
笼罩了大半个欧洲
在荷兰南部，一个
农户人家的
院子里
她除去手套，推开
石台上的积雪

其实我这样写的目的
只是想告诉你
在九六年的冬天
（当时，大半个欧洲都在下雪）
有一张毕业照
从荷兰，寄到了中国
并且我没有见过
那个寄我照片的人

-和小茗在春夏之交擦肩而过

小茗转身跨过栏杆
跑向
马路的时候
天才刚刚开始
热起来
但那绯红
的脸蛋
但那晨风不断
抚摸她裸露的双肩
所有这一切
都象要告诉一个
正与她擦肩而过的人
小茗的春天，从来就未曾离开

-我所看见的并不是鸟

有时候
比如在澡堂子里
用毛巾盖上脸
或者，站在某条街拐角
手里拿棵白菜
正从市场出来
我就能
看见它们，越来
越多的鸟啊

额头光洁
站在阴影里


》》

·张小静·
（2手）

-高脚椅上低飞

双腿离地
有只狗像水一样
在脚底下穿来穿去
想念一个诚实的男人
就像想念
流出去的水
流到大海
喘着粗气

-春光

手指头的颜色
浓了一点
现在拿起来
往远方一指
有粉红的光跟着去
所有的滋味
跟着去
掉进湖里
荡漾起
微波和小船


》》

·竖·
（5手）

-爱你

这是爱字头上一把刷
这是你边上一个人
这不等于说
爱你

-许愿树

你愿意这棵树
一天长一米
就一天长一米
我也愿意
它们一直长下去
直到死
都不会让伐木的人想到

-两个混蛋

本来就是
两个人
谁也不可能拥有谁
天气好不好也都无所谓
长了翅膀就跟没长似的
不飞
不跳
不知道天空离头顶有多远
也没有真的以混蛋相称

-月亮代表我的表

这么圆的月亮
我已经觉得很圆了
周围一点声音也没有
要是手表发出声音来
也只能是在梦外面
还有飞机发出的声音
传过来
一点都不嫌远

-一只国产流氓兔的鬼话

国产流氓兔又说
在蓝蓝的天空底下
有一群吃草的兔子
它们繁衍了一代又一代
直到有一天
一群说话的人
出现在它们面前
兔子们就扑了上去
它们以为这些动物
是来和它们抢草吃的
不知道这些人更爱吃兔子
尤其是野兔子
厮杀一番
再吃
会更有成就感
唉
这些可怜的人
这些可怜的兔子


》》

·张羞·
（4手）

-给何华琴

妈，我是你的儿子
我现在坐在椅子上休息
刚才，我想唱歌了
就啊啊地在房间里唱起来
还没唱到一半
我就有些累
喝了几口啤酒
便坐到椅子上
这是一把有沙发垫的椅子
和凳子不一样
椅子是有靠背的

-拉瓦格

在杭州，我有很多朋友
他们住的地方
也可以在我隔壁
离我一点也不远
在地图上，我看到
广州，武汉，济南，还有成都
它们离杭州不近也不远
不远也不近
而这个叫拉瓦格
在赤道和北回归线中间的小地方
实在离杭州太远了

-妈妈睡着之后

推门进去
妈妈正躺在床上
睡觉的姿势
让我联想到去世的外婆
她的呼吸总是这样
被子压在她身上
一动不动 好久
直到我确定她已经睡着
我走上阳台
把烟点上
猛的吸一口
然后吐在
天气还不错的空中

-结婚

在没有干净衣服的日子里
我走在马路上
可以是只麻雀
同样也可以是麻雀这个名字


》》

·小摔·
（5手）

-云箱

一只蓝色箱子
被打开
里面藏着云彩
有谁知道呢
这么遥远的一个地方
想象也
无法够着它
从中取出一片云彩
坐在上面
到更远的地方去
有谁
相信呢

-微

我在看远处的岛
笼罩在雾气中
船帆由于风的缘故
发出哗啦的声响
耳朵生疼
另一些笑声
夹在风里
抖动着
像野草

-在

划第三十七根火柴的时候
乌鸦在我头顶
呼啦啦地
飞了过去
那个死去的人
拐入森林
回了一下头
走进一团白色烟雾

真后悔这次
应该戴顶绅士帽来
那样的话
头发便不会被风
吹在脸上

我死死地站在原地
拉扯头发
捡来的火柴
也快用完了

-路边说

有个女孩
她看见过两块
很大很大的石头 曾经
站在悬崖边上
摆着跳跃的姿势
之前
它们为某件事争吵起来
之后
它们决定一起跳下悬崖
中间
女孩一直没有离开
她活了一万万万年

-晚风过处

今晚
表妹长得老高
外婆越发的衰老
我们三个人
安静地
坐在晚风里
表妹为我编好两根
长长的辫子
它们绞在葡萄藤上
开出黄颜色花
外婆带着她
心爱的助听器
脑袋伸到弄堂的
另一头去了

我在犹豫着
我在犹豫着
我在犹豫着一些
站起来的事情


》》

·nude·
（11手）

-花开

感谢掉了的果子
吃掉这些苹果

她的头发走进山里
攀到在树上开花
秋天就死了

-乌鸦

一些旧绳子
栓着乌鸦

它衔着我的影子
我得牵它回去

-瘸腿驴

你永远都坐着
等捏着纸条的人经过
你要我卖你么

-11月的事情

那些人自古栖居树上
头发悲伤又脆弱
那些人自古跳河
都有一颗芳心
那些人自古东来
那些人从来不死

-白昼

现在我们可以
拿着绳子
进入地下室
寻找最后的情节

-鹅类植物

这些小玻璃珠
安在眼窝里
好晶莹
泪都流不出

-旧

我见你跃水
以及一些Lilith的白面孔
女孩
你们都要死在树林里
最好如此
你们都去死在树林里

-leave

还有月光吗
扔了一百只鞋子了那里还有月光吗
房顶上乌鸦在吃饭了还有月光吗
绳子搭好了，绳子，栓好了
告诉我还有月光吗
流个屁泪，你只需要回答我

-我自相矛盾

面对奶牛我瞥见夕阳
为什么那些身边驴子都习惯了没有皮
亲爱的别在北方定我的棺材
冬天我要去南方

-信仰

之后的秋天都开始悲伤
之后我看到仙人们，就开始祷告
夜有老头站在床前，种植断肠催梦草
抽水烟，咳嗽，晒月亮，他缓慢的让我发疯

-也许

在公园里我是一只鸟
我每天早晨都会
面朝北
清醒的吃掉一些米


》》

·三米·
（5手）

-木偶人纽扣

基本上它是个flash。
中间总有很长的黑色间隔。
有时候有声音，有时候没有。而且不连贯。
人物只有一个，女人，没错。
有些三孔和四孔的纽扣状物体。滚来滚去。

-十月

她比季节来的更早
风，风，更远的秋天
山草呀，金色的欢笑
一阵阵吹过，天空荒凉

我们很想翻过山坡
一直到风来的地方，那里
阿哑呼啦啦从草上滑下来，哭喊着
说姐姐，姐姐，草刮得背疼了
那年十月，不是今夜墙上的绿

-平安夜

睡觉的时候安静
以为是下午
风整夜整夜地吹
不是一只鸟飞过
也不是一群
是整个南方都被吹去了
北方以北

-同居的姐姐要去买菜

今天她要穿裙子
今天她要穿靴子
最好是还有黑色网格的袜子
这样她可以把裙子提得更高一点
更高一点她就能多显露一点
那肉感的大腿，登登蹄子
她出发了
顶着一头金黄的麦穗
还有睡梦中对爱滋病的恐慌
她出发了
去菜市场买鱼买葱
再买回一些能吃的东西
世事无常
指不定还能勾搭个黑鬼回来

-生日快乐

现在我听见这首歌，现在我听见
生日快乐，祝你生日快乐
现在我看见马路我看见汽车看见
太耀眼的阳光，在高高的树顶

只是一首歌就能让我泪流满面
那个年过四十的人
在车上，紧紧抓住我的手
这么说着，我惊奇地睁大了眼睛
他的眼睛伤心无辜却暂时不能
泪流满面

生日快乐，祝你生日快乐
现在你看那只拖着绿线的喇叭就在我头上唱着
生日快乐，祝你生日快乐
现在你会相信我是在真心，真心地唱这么一首歌


》》

·南北·
（6手）

-钢琴的声音

隔着两座楼那麽远
我猜想是个小姑娘
长一双干净的手
她父亲不懂音乐
但爱站在女儿身后
可能的话
我也想坐到她家去
和他们亲切交谈
吃圆桌上的饭
递根烟给她父亲
当我们都累了
就互相背对着

-浮躁

摇滚停了
天还黑着
传说中的夜行人
只在乡下

-中午

女孩子把腿露出来了
杨絮燃烧时
很温柔
一团热
来不及烧伤你
就化了
街上没有半点儿声音
这是今天最干净的

-雌鸟

我不认识笼子
不认识翅膀
天黑时
我看不到很多东西
和一只雄鸟
没什麽区别

-小气鬼的故事

真有一位小气鬼
住在楼里
他将别人扔掉的菜叶
装进袋子
背回我们隔壁
我常常听见
他掏出钥匙
哗啦哗啦的
象是干令人心动的
盗窃
他走起路来
扛着大大的编织袋
有时候喘气
有时候和我们一样
平心静气

-更远一点

我总愿意看得更远一点
绕过楼还要远一点
跑起来还要远一点
坐上车还要远一点
长出翅膀还要远一点
戴上眼镜我有些踏实了
挂着望远镜我面带微笑
从天文望远镜上滑下来
找个透明的地方
我象块石头
堵住射进来的光


》》

·哎呦·
（2手）

-路过坡口

星期四，是一扇冷风撞碎的
门，一打开早晨
一群呆鸟变做惊弓状
满地找作弊的翅膀
不约而同
朝天空
答案般准确地飞去

即使 不做和尚
也应心怀仁慈
为草丛中小蛇的
弃饿从善
祈祷

忘乎所以
以至让一只辛勤的苍蝇

被我的尿滴
打伤

-想写一首古老又牛逼的诗

一首古老而又牛逼的诗歌

是的，我说的是
这首诗

写的要
象武则天一样老态聋钟
而又能时时高潮迭起

写之后
能让我觉得骄傲无比 光荣无比
象古代的一位自我感觉良好
的暴君 一样 
强悍 牛逼

这样一个夜晚
用一支笔
在一张白纸上写--
一首

就够了


》》

·杜撰·
（3手）

-异地香烟

就是一个人抽惯的
那种牌子的烟
到了另一个地方
抽死也没有
原来的感觉了

-还在晃动

在白色的病房
塑料的
输液管中
药水
也这样晃动

-情人节

今天是情人节
我从地铺上醒来，睁着眼想
时间已经是中午十二点

洗过脸
直接进入午后阳光的木椅
坐着，不敢抬头

这阳光我好象在哪儿见过
情人节，我是否要打个电话
给谁？

听说满街都是买卖玫瑰的年轻人
我闭门不出
在离地十五层的地方

变淡的云彩开始流行
又一轮春日和风沙就要成形
这时我喝第三杯酒


》》

·4·
（6手）

-给我烟灰缸

给我烟灰缸
我说我在你的烟灰缸里我是谁
你说你就象灰
带着温度
乱七八糟地
不知道飞到哪里去了

有一个人摸出打火机
烫着了谁

-铁轨

在轨道上能走多远
走的时候你就不担心火车吗
在铁轨上能走多远
这是不应该担心的问题
担心的应该是身后
或者正前方
随时可能出现火车头的地方
不走铁轨
问题就迎刃而解

-我是不是个牢骚派

题目一出来我就注定了
我说不是
还是被注定了
可我真的不是
可还是被注定了
就算我混身长满直径八公分大嘴
跟你狡辩
你用尺子一量这个组诗的长度
我就又是了

-诗人刘刚

瘸腿的诗人还是诗人
走在任何地方都是诗人
假设有一天他在黄浦江旁边出现
下着雨打着伞没有看到公共汽车
或者没有下雨没有打伞也没有看到公共汽车
他只是走着路
鸟们在他旁边飞翔
羽翼丰满
他一时间不知所措
搞不清到底是在下雨
还是没有下雨

-印象一

所有的街道两旁都是树
没完没了地掉果子
还有新鲜的黑麦草
在下面安静地呼吸
等待幸福来临

-印象二

举起手
我想
如果没有问题
我是不是要把它举得更高


》》

·K·
（3手）

-废物

马路两边的铁丝栅栏
你在踩倒它们以后
飞快地穿过马路
不想在这危险的地方
飞快地死去

-屠夫的儿子

那天
你在黑洞洞的夜里
抚摩
刚熟的猪头

那时
你也想起了78年前
怎样在屋后的稻田里
抚摩
表妹的手

你说
我什么都可以放弃
但不能放弃猪头

-故事

外婆
我是你假惺惺的孙子
你在山上放了这么长时间
被子烂了
哭声也烂了
每年
我看见杜鹃花
才会想起你
外婆
我是你假惺惺的孙子


》》

·南厶喑·
（2手）

-午黄

左也青山脉脉右也
青山脉脉
顺着中间这条道
通往一座陵
有去无来

-寻隐者不遇

跳梁上房
俯视房间的每个角落
寻不到你
打开窗眺望吧
可天还寒
夜还长
窗是不可以
整日整夜都不关的


》》

·镜城之旅·
（3手）

-比如

比如说昨晚我碰见了几个
贼眉鼠眼的家伙
比如说它们叫收音机头和摩托头
挡在我外出乘车的路上
比如说，他们在我开始
打比方的时候，就互相推了推
它们说平安夜的前一天
那个有俩钱的鸟人，就要迅速地
在没有星星的夜里
学会露宿街头

-回来

那时我们坐着车，去另一个地方
你的T恤还在阳台上，晾着
滴着水

晚上我仍然坐着车去另一个地方
满窗漆黑的山岚
一夕无言

我想我会回来，你还飞着
在照片上，你变成了老刘
或者老张
我在门口的鸡笼旁边
静静躲了一会儿
嗅见满屋子烟灰的香味

-12月底

从门里走出来
过马路，等车
很好的阴影照在身上
我站在街口，和你一起看他
你知道，他黑得像夜晚
没有人会爱上
即使在冬天，车轮滚到面前
的时候，他也不戴帽子
头发缓慢地飘起来，
远远看去很有些忧郁


》》

·吴又·
（4手）

-希望

我写到这里的时候
都快忘了
6月23日
操，就是那天
我和鸡毛走在路上
一个警察迎面过来了
鸡毛
我的朋友
他揪起了警察的领口
扇了他一个耳光
还问他
去和平路怎么走
上警车的时候
他的怪叫声
一声比一声有趣
他好兴奋

-我女朋友24岁

24岁的女人
很多很多
就像23岁的女人那样
从来就很多
一个24岁的女人
穿着拖鞋
在房间里擦玻璃
透过玻璃
她看着很远的地方
很远的地方
什么也没有
但是很远

-十一月一号

在题目为《等钱》的诗歌里
我并没有提到钱
在这里补上
我现在在等钱
等着钱向我走过来
最好是跑过来
他们汹涌而且澎湃
让人不能自已
只好张开双臂
和钱们一一拥抱
这样的情景
出现在诗歌里
让我始料未及

-结尾

就像
一手歌
放到结尾处
就渐渐的
消失在了空气中
那么
高个子的睡眠
也是这样的
一边说话
一边
倒下
后来不大不小的
鼾声
让夜晚
更像夜晚
让瘦子觉得
屋子里面
比刚才
又黑了一点


》》

·小虚de恐惧·
（4手）

-一切都是老样子

阳光每天都很好
风
也是每天都有
还很大

而每一次我都那样
看着那一点
红
开始是浅红
至到后来 越来越红

-大逃杀

在天黑时候
沿着一条马路
一口气跑出老远
累了
停下来
看看四周
四周静悄悄的
看不见任何一双眼睛
哪怕是你的
透过窗户

-临晨两点，我经过亮马桥

没有看见古人
没有看见马
河
倒是有一条
在那座桥的栏杆边上
我伸出头
看着黑漆漆的水
先自个儿在心里咕咚了一声

-旅途

小胡打开车窗
跳下去的时候
火车上
没有一个人看见
现在
天已经很黑了
田野上静悄悄的
小胡没有
马上站起来
等到
最后一列车厢从身边开过去
他使劲捏了捏鼻子
下一站
山海关


》》

·楚枫·
（2手）

-大理的黄昏

夕阳的光落在窗棂上
或者
干脆落在我朋友的脸上
我朋友坐在大理的小旅馆门口喝酒
喝高兴了
就停下来眯眼睛
其实，这时候
我更希望我的朋友能到街上走走
替没有去过大理的人
看看大理的女人也好

-氓

在乡下
冬天很冷
夏天很热
天黑之前
在村口站站
天全黑了
再原路返回
有时
天黑得很慢
有时
很快


》》

·恶俗·
（2手）

-红地毯

这会我就坐在红地毯上
当然
你可以过来
和我一起
我们躺着
说话或者做点什么
还能透过玻璃窗
看看外面的天
说实在的
我从来就没有
认真看过天

-让我为你写点什么吧
--给小摔

天转眼就冷了
昨天我还穿短袖
我低着头
踩沾满土的树叶
听他们沙沙响
开始下雨了
哦，亲爱的
你睡了吗
你梦见过河涨吗
风吹起的水花
结成一粒冰
冬天就来了


》》

客观枯萎·
（3手）

-夜班车

夜班车上
乘务小姐对司机说
我晚上听音乐
英语的那种
就想起好多事情
同学啊 朋友啊什么的
真好玩

夜班车上
我对自己说
夜里听乘务小姐说话
南方口音的那种
就想起好多事情
同学啊 朋友啊什么的
真的很好玩

-懦弱

如果你说
从这里一直走
就能到丽江
我一定相信
可你还说

在到达丽江之前
一切
都会结束
这恰巧
也和我猜测的
一模一样

-在田园

一个孩子
在池塘的那一边
喊了一声
哎呀
我就看到了
远远的水稻田里
一个女人
和她丈夫
阳光下
黑的发亮的
背脊


》》

·肾些·
（1手）

-农机站、张楚和阿克里巴

待拆的农机站里
以前这里
有个
吉他手唱张楚的歌

2002年太阳很大
在老海丰酒吧
刘浪帮忙
教美术

早上画阿克里巴
下午排练
累了切西瓜

一直到游泳回来
也没有人会
突然想起要唱
张楚的歌


》》

·RUNE·
（1手）

-三只鸟

鹅这种动物，
你们可能没见过
但一定吃过
假如我告诉你们：
它是由大雁驯化而来的——
请不要露出惊讶的神色

大雁，
你们可能也没见过，
我曾经看见它们
排成“人”字形
从天的那一头划过

“那鸭是由什么驯化来的呢？”
我也不清楚——
也许是鸳鸯？
那么，
未驯化的鸳鸯才能是鸳鸯
它们总是野的


》》

·六回·
（3手）

-枇杷

她是画画的
如果她没看过枇杷
她可以把它画成大熊猫
这副画就叫我没见过枇杷
因为我没见过她
我也可以把她写成
像枇杷一样的姑娘
有点略带黄色的红色
那是熟了的枇杷

-去看一只小鸟

我沿着府南河畔
顺便在路边买了一块红薯
一边吃红薯一边走
走得很慢
以至能看见小鸟在飞
小鸟停在河底的石块上
它缩着的样子
让我觉得小鸟就是那样的

-傍晚的飞机

早晨
这架飞机是我哥的
又飞过一架
这是何小竹的
还有很多架
飞了过去
早晨的飞机很多
和街上的人一样

傍晚
也有飞机
这架是我的

还有晚上
我能看见的飞机
红灯闪亮


》》

·0000·
（1手）

-大理的船娘

大理的女人有很多种
有的有看头
有的没有看头

大理的女人中有一种叫船娘
她不漂亮 但很善良
白天在洱海上摇船
天黑带你去她家

她做给你吃她从自家菜地挖来的小菜
请你喝她们家泡的陈年老酒
还会让你到她家的房顶上
看星星啊

大理的船娘黑黑的
还知道好多好多生长着大麻树的鱼塘


》》

·小尘·
（4手）

-跳舞

向前走几步
再往后
或者往右走几步
再往左
可是把这些动作连贯
起来再快些
再轻些
就像跳舞一样

-她不知道

她的头发在我前面
大概十几厘米
看上去好象是干的
可是我闻到了刚洗过洗发水的味道
于是我伸手去碰了一下
真的是湿的
不知道为什么
我又伸手碰了一下

-看的见天空的公共汽车

我紧紧抓着栏杆
因为公共汽车的顶上开了一个洞
生怕吹进来的风
把我吹到天上去

-下雨的猫

刚好被我看见
一只猫在围墙上走
周围噼噼啪啪的声音
是下雨了
怎么这么巧

猫是白色的
不象是野猫
我站在装了铁窗的阳台上
它却在外面走得很自在
哪怕是下了雨


》》

·朱隶·
（5手）

-北斗星

一个男孩可以看到的
北斗星
在别人的方位
要找上很久

用五十个小时的寂寞
来到初次
地平线上的公路
抬头就像男孩
进入梦乡
看到巨大的北斗星
醒来
就像摇下车窗
一些沙子飞到脸上

-鱼

这次来算是旅行
在路上的车里
前面有逆光的楼房
一个橄榄形的轻气球
转向而出
以它的速度
我觉得它是只在飞的鱼
那么等到它
缓缓的再次转向
我也可以
离开这地面

-这样的事

老妇人死了
年轻男子为她殉情

在这之前
一生像光斑
褪色
沙漠里冗长的日子

有充足的日照
还有一些鬼天气

-小

我有多小
还会变多小
小到怎么挤压
也不会凹陷
不会
渗出水

这些以前没有想过
我来帮你惩罚
然后告诉你
一切
有没有
过去

-江

很多人
每天都要过江
在地里
在铁里
在江底


》》

·果酱·
（2手）

-轮盘

A

我现在坐在公交车上
去往城市的远处（厘米）探望我的朋友
当我打开车窗
看到花
花篓
和一直并行的
那辆橘黄色
冰激凌车
恩～
今天是个好天气
虽然前几天一直在下雨
虽然马上就会热起来
太阳毒
但
今天是个好天气
好在是个好天气
不容易

B

在我的身旁
空起的位子
一直到车到终点都没有人坐过来
任凭我在上面
撒满钉子
任凭我把脸和手
全都贴到上面
任凭我抬起头挥动双手
发现满脸都是漏洞
满手都是鲜血
任凭任凭这样的鲜红
染透椅背
又流奔到门口
任凭乱
任凭跌宕起伏
任凭我用手按响手机
任凭我用嘴咬碎嘴角
任凭滴滴哒的尿挤碎膀胱
而膀胱碎裂开
迸溅一身一脸
还是擦干净
舔干净
悠悠然站起来
走下车
撞见小学生吸烟

-小悲剧

当Mary遇见Harry在1994年秋天的纽约
他们没怎么做爱
而是在一起挣了很多很多的钱
由于一些情境之外的原因
他们后来分了手
又不伤感情的分了钱
各自揣着一颗不羁的心
浪迹天涯

再次相遇已是多年以后
在北庄以北的翻猪岭
Mary和Harry伫立在相离不忒远的两座山头
那是北方春天腻人的扬沙天
云层很厚
能见度很低
被人们称之为
带有肃杀之气

当他们终于涕泪横流
相拥狂吻的时候
有很多肃杀之气


》》

·陈小四·
(5手)

-青春期

阿哈十七岁
整天无所事事
就象你上课
打游戏那样
他总是一个人
是的
大冬天
他也是一个人
走在雪地里
哈着热气
突然间
从背后拍打
你的肩膀

-别人

从暗调子的房间
走出
打一把伞
去街对面的菜市场
路过瞎子弹奏的
一曲江南民歌
我称它为
中秋悲伤一号
手里的大堆菜
让我想起晚上的
火锅
可以吃小时侯
在海边抓过的虾
回去的路上
瞎子改了个
快乐的小调
我想
他会幸福的
就象我一样
在农历8月15
做了一些
和中秋无关的事

-1+1

去年的事
我还能记起很多
而前年的事
已剩的不多
那天
我和卡卡在湖边钓鱼
一整个下午
都充满着
能另人昏睡的闷热
想起这样的画面
卡卡老爱形容它为
瓶子里的夏天

我们就这样并排而坐
各自垂钓
鱼儿从不上钩
其实这并不重要
可能一整个夏天的下午
都会是这样
可我必须得打发
这样做梦一般的下午
作什么都行
比如和卡卡看一场电影
什么的
如果真的能在这样的日子里
看上一场电影
我会选择去看一部
两个人一起钓鱼的电影
因为时常会想起
把整个夏天装在瓶子里
再将我遗失在夏天里
是这样的孤独

-结婚

我总是会写到
卡卡或是
小玛
到现在
他们仍然没有
任何要发生关系的
迹象

昨天
在卡卡的葬礼上
就是这么想的
今天
小玛要结婚了
被一个飞来的鞭炮
炸伤手指

-有时候想想自己

这路总是会走到头的
而这生活一定是无止境的
就象你去爱一个人
或者是两个人
想起日子在跑的时候
顺便想想自己


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     