koopee

沙 发

梁小指
（短篇小说集）

Enter

Made in Koopee.Com


koopee.com

赵西啊赵西
梁小指

张月起床的时候，天黑没有亮透，入眼的是一片青灰色。她在厨房里把昨天晚上的剩饭热了一下，厨房里50瓦的灯泡落下些淡黄色的光，从火炉里冒出一串串蓝红色的火焰，细细地还能听见发出"呼呼呼"的响声。张月往洗脸盆里倒了些热水，伸手试探了一下，连忙又缩了回来，水热的厉害，她就又往里面添了些冷水。这时候她听见赵昌东在屋子里一阵咳嗽，仿佛要把恨不得要把喉咙给撕破似的，咳嗽声在空荡荡的院子里听起来有几分可怕。张月知道他也醒了，他抽烟太凶，都戒了好几次了，每次都半途而废，烟都把身体给搞垮了，上次和张月进城，说要上厕所，张月在外面等他，半天没有出来，张月觉得要出事，进去一看他居然昏过去了，张月吓坏了，带着他去医院检查，医生说没什么病，就是要少抽烟，完了开了几副中药，到现在还吃着。
赵昌东穿衣服的当儿，张月把脸洗了，又把饭给赵昌东盛好，放在炉子角上。赵西睡在西屋，张月走到门外听了听，里面没有什么动静，她伸手敲了敲窗户，叫道"赵西，赵西！"，赵西在里面"恩"了一声。张月对他说，快起床了，人家都早已下地了，只有咱们还呆在家里呢。
事实上村里的大部分人都还在睡觉，当赵昌东和张月来到地里的时候，连个人影子都没碰见，张月看了看眼前一片金黄色的麦穗。风吹过时发出"刷刷刷"的响动，象波浪似的起伏，张月感到有些高兴，她回头看了看赵昌东，他却没什么表情，也没说什么话，弯下腰开始割麦子，张月跟着也弯下腰去，两个人被麦子给淹没了，偶尔听得见一声赵昌东的咳嗽声。
赵西在张月到厨房里的时候就醒了，他闭着眼睛，有些舍不得起床，他把身体摆成一个大字型躺在了那。赵西隐约记得自己做了个梦，就在刚才，他好象是在骑自行车，赵西不会骑自行车，可是他在梦里骑的很好，他觉得下身有一种憋闷感，好象有什么东西要涌出来似的，所以他更用力地蹬脚踏，把两腿夹的紧紧的，后来突然一阵轻松，他一下子醒了过来，发现下身有些湿，冰凉冰凉的，有些难受。他把内裤脱下来，扔到一边。这时候张月过来敲他的窗户，他突然间对她感到烦，一直等她叫了好几声，才应了声"恩"。
赵西不喜欢放假，因为放假意味着他得下地干活。他其实也干不了什么活，他对张月说，妈，我呆在家里给你们做饭吧！张月骂他，去去去，你会做什么饭啊，跟我下地去！赵西看了看他爸的脸，他知道他爸说的话他妈肯定听，可是他爸什么也没有说，阴沉着脸蹲在院子里吃饭，赵西就不敢多说话了。
张月经常骂赵西，看他做什么都不顺眼。赵昌东一般都不大说赵西，可是赵西对他爸却觉得害怕，他很少见他爸笑。赵西的几个表哥还有表弟也非常害怕赵西他爸，每次赵西叫他们来自己家里玩，他们总是问，你爸在家不？如果赵西他爸在家，他们就不来了。赵西因此又为他爸感到有些自豪。
赵西没有想到自己会又睡过去，他听见张月和赵昌东拿着镰刀出了门。张月临走的时候又叫了他一次，她说，赵西，快起来啊，我和你爸先走了，你起来喝点饭，赶快过地来。赵西当时迷迷糊糊的，他又"恩"了一声。过了一会，院子里变的静悄悄的，几只麻雀落在院子里的梧桐树上，微风把叶子吹的"哗啦啦"地响，赵西慢慢地又睡着了。
赵西是被张月和赵昌东的吵架声给惊醒的，当时他又在做梦，被几个日本人追着打，他心里一直想，日本人不是已经被八路军给打败了么，怎么又来追我啊，日本人在他身后不停地放枪，子弹擦着他的头皮"飕飕艘"地飞过，他以为自己快要死了。当他睁开眼的时候，看到屋子里被眼光照的亮堂堂的，他一下子有些发蒙，眼睛可看见毛巾被被自己踢到了床底下，他想他妈临走时叫他下地，可是现在他们都回来了，自己还没有起床，他突然感到害怕，蹑手蹑脚地把毛巾被捡起来，连脸把全身捂住了，他被蒙的呼吸都困难了起来。
快九点的时候，赵昌东对张月说，走回吧！张月看了看剩下的麦子，估摸着定夺再一个小时他们就能把它割完了。她对赵昌东说，咱们把它赶完，下午就省心了，过会再回吧。赵昌东看了她一眼，罪戾低低地骂了一句什么。张月知道他是累的干不动了，也就没有理会，怕跟他吵起来，自个儿割了起来，赵昌东看了看张月撅在空中的屁股，心里窝火的不行，这女人怎么就这性子呢，但是他又没法发泄，只有跟着割了起来，他用力伸手抓住一把麦子，用另外一只手拿着镰刀在跟部一划，麦子留在了他的手里，他转身把他放在了刚才垛起来的麦堆上，麦地里排满了这样的堆，赵昌东排的要比张月的整齐一些。到了九点四十他们就把麦子给割完了，张月在心里松了一口气，她看着一地的麦茬，直起腰缓缓回过头跟赵昌东说，我说不要一会吧，你看，这不就完了么？赵昌东没说话，把刚才被麦茬划破的指头放在嘴里吸了吸，嘴里顿时留下了些血腥味，他拿着镰刀转身走了。张月站在麦地上，阳光烤着她的脸，她看着赵昌东的背影，心里泛上些酸来。
赵西先是听到"咣"的一声响，好象什么东西被踢翻了，然后赵昌东高声叫了起来，谁他妈洗了脸连水都不知道倒，吃了屎了是！张月看着他铁青着一张脸站在厨房门口，厨房地上流了一地的水。张月也有些生气了，她对赵昌东说，你把水盆踢翻干什么啊，它招你了还是惹你了，你有怨气别往洗脸盆上撒，算什么男人家啊你。赵西一动也没动，他觉得热死了，全身都在往外淌汗。他突然间想，我就这么一动不动，我就这么被被子给闷死了，或者我把头撞到墙上，我把自己撞死了。赵昌东和张月会怎么想呢？
赵西家在村子的中间，等外面没有了动静，赵西把衣服穿好，从房子里走出来，他很快就跑出了家门。他恍惚看见张月在厨房里，但是他没有和她说话，现在已经快中午了，赵西在村子中央的水泥路上慢慢地走着，他拣着屋檐下走，因为那儿的阴凉让人感到一些凉快。赵西走了好一会，居然一个人也没有看见，村子里静悄悄的。赵西把脚步放快了些，到了村东头，他远远地看见麦地里有许多人，他家的麦子已经割完了，看上去光秃秃的。赵西站在村口的那一排杨树下，用手不停地在脸上扇来扇去。不知道谁家的牛系在离赵西不远的一棵书上，赵西觉得有些臭，他就往另外一个方向走去，一边走他一边想，怎么就不刮风呢，天这么热。
赵西正蹲在地上捅蚂蚁窝的时候，张文过来叫他去游泳。赵西说他不去，张文说，去吧去吧，河里已经有好多人了！赵西说好多人我也不去。张文看拉不动他，一个人朝着河的方向走去。赵西看着他慢慢地走远了，心里有些后悔起来，他想，说不定我和他去了，他就让我用他的自行车学车了呢。赵西想学自行车已经很久了，可是一直找不到自行车，他不好意思跟别人借，也不敢和他爸说。张文经常骑着他爸的自行车到处去，这让赵西感到羡慕。赵西叫了几声张文的名字，很大声，完了他侧着耳朵听，张文显然没有听见他的叫声，没有应他。赵西只好蹲在原处，继续往死里弄蚂蚁。他已经弄死好多了，遍地都是蚂蚁的尸首，他把他们分成一截一截，可是一截一截的蚂蚁还能跑，他又把它们头上的两跟小胡须给拔了下来，它们就在地上转起圈来了。
赵昌东和张月对骂了几句后，张月被他给惹火了，骂出来的话已经明显带上了哭腔。她坐在院子里，满脸通红地看着赵昌东说，赵昌东，你真没良心啊你，只有你累，别人就不知道累啊！赵昌东嘟哝着说，你还累啊，我看你那样子还能再割它一百二百亩呢！张月盯着赵昌东的脸，被太阳烤成了那种'暗红的颜色，她说，妈了个比，赵昌东，你真不是个东西。我和你一样下地，一样干活，回来还得给你做饭，我他妈是铁打的啊！赵昌东没再搭腔，从院子里拉着的凉衣服的绳上扯了条毛巾，搭在肩膀上走了。
赵西看着麦地里的人渐渐少了。他知道快到中午了，早上没吃饭，现在他觉得饿的厉害。这时候他看见张文走了回来，后面还跟着一个和自己年龄相仿的女孩子。张文走几步就扭回头和她说一句话，赵西远远地听见张文说，没事，我家麦子今天下午就全部割完了，你在我家多住几天不吧，我带你去游泳。张文的头发湿漉漉的，嘴唇有些黑青。他看见赵西喊到，赵西，你怎么还在这啊，你爸正在找你呢。我爸在哪里啊？赵西问张文。刚才在河那呢，现在好象回家去了。赵西哦了一声转身往家跑，他听见张文在后面喊他的名字，但是他没有停下来，他感到背上爬着什么东西似的，越跑越快，知道转了个弯，他回头看了看，张文和那女孩子已经看不见了，赵西把步子放慢，一步一步往家挨。赵西突然感觉到有些心里空空的难受极了，他四处打量了一会，这样的感觉让他手足无措起来。
赵昌东在河边擦了擦身子，洗了洗头，觉得凉快多了。对面的河滩上爬了一群光溜溜的孩子。赵昌东看了看，突然想起了赵西，难道这小子还睡着？他心里不由有些火，一转身往家走去。赵昌东直接走进了西屋，床上没有赵西，毛巾被扔在角落里，有几只苍蝇翁翁地在他的脸前飞来飞去，赵昌东用手挥了一下，叫，赵西赵西！没有人应声。赵昌东出来，进堂屋，里面没有人。他把毛巾从脖子上拿下来，挂回院子里的铁丝上，往厨房扫了一眼，张月居然也不在，赵昌东站在那里，好一会也没动，他叫，张月张月！院子里再没有其他人了，赵昌东的影子落在地上，只有一小乍那么长。
赵西看见他爸怔怔地站在院子里，他叫了一声，爸！赵昌东回过头来，他问赵西，看见你妈没？赵西说，我出去的时候，她还在厨房里做饭啊。说着跑到厨房门口往里看，他妈不在，炉子上摆着些没洗的碗筷，苍蝇落在上面。赵西扭回头朝他爸说，爸，好多苍蝇啊。赵昌东说，去你姨家，看你妈在那不。赵西唉了一声，往前走了两步，回过头来问他爸，如果在，我把她叫回来吧！赵昌东摇了摇头说，你就看她在不在就行了。
赵西姨家在村子的东边，赵西一路小跑过去，看见他妈和他姨在房子里说话，他表姐的小孩正在台阶上爬来爬去，赵西走过去，看到他浑身上下黑不溜秋的，脏的厉害，就没有用手逗他。他姨对他说，成不成还不知道呢，再说，这会农忙，谁顾得上跑啊！他妈的神情有些高兴，说，我看没什么问题，只要闺女愿意，大人就好说了。他姨说，闺女肯定没问题，前段时间还催着峰峰去和他爸说呢。
赵西在回家的路上问他妈，你们在说什么呢？张月说，说你峰峰哥的媳妇呢。赵西"哦"了一声，突然想到了刚才和张文一起的那女孩子的脸，他妈看着他问，你跑来干什么啊？赵西说，爸让我来找你呢，你去姨那里干什么？他妈说她有些不舒服，去找了些药。两个人并排走着，赵西突然发现，他已经比他妈高了，他努力地自己和张月保持在一条水平线上，然后看着地上的影子，他的影子很瘦，显得特别特别的长。
赵西说，我回去和爸说一下，我想学骑自行车。张月没有听见他在说什么，问他，你刚才说什么啊？赵西说，没说什么。赵西觉得从心里涌出来许多东西，没完没了的，赵西突然想哭，他用手在眼睛上抹了几下，看和他妈落开了距离，跑着跟了上去。

>>>下一页

┩返回目录┡


中间空着
梁小指

刚开始两个人都是贪图便宜，本来一个月一百六的房租，摊派开来一个人只要八十，于是，李东和张名，这两个表面上看起来关系非同一般而事实上淡如清水的朋友决定合住在了一起。他们都比较懒散，都没有自己做饭吃的想法，这样子让张名感到舒服，他讨厌在房子里象别人那样放上煤气炉，每天把一些破烂的白菜啊土豆啊和一星点的肉搅在一起过日子。早上醒来，李东把衣服穿好了，拍拍张名说，还不起啊，太阳都晒到屁股了。张名翻了个身，其实他早就醒了，他看了看窗户外边，这是一个难得的好天气，阳光懒懒地照在阳台上，他看了看正蹲在地上洗脸的李东，说，真是舒服啊，这天。
快过年了，到处都能感觉到年正在慢慢逼近，一群小孩子，现在都放假了，他们聚在胡同里放炮，"统统统"地响。张名从小就害怕放炮，他问李东，你害怕放炮么？李东一下子没明白过来，他抬起涂满香皂的脸，迷惑地看着张名，你说什么啊？他问。张名笑了笑说，我没说什么。李东"哦"了一声，低下头接着洗自己的脸，他洗脸的样子特逗，手放在上面不动，只是摇晃自己的脑袋，象是一个小孩子似的。后来两个人一起去吃饭，都要的是方便面加鸡蛋，李东先吃了一口，然后抬起头问张名，我说的那个事情怎么样啊？什么事情啊？张名有些不明白。就是我女朋友回来的事情啊，张名没说话，看了一会李东。李东的女朋友在西安读书，现在放假回来了，李东想跟她在一起住几天，他想让张名搬到他同学的房子里住，把现在他俩住的房子腾出来，张名当时没有在意，随口说，到时候再说吧，现在到了时候了，张名心里不愿意，可是也不好意思拒绝，就说，行吧。吃完饭，李东挣着提张名付了钱，张名的心里才舒服了一点。
事实上李东对于他女朋友是否会来也不敢确定，现在的情况是这样的，他的女朋友在那个学校有了另外一个男朋友，而李东和她在一起的两年多的时间里，因为担心或者是害怕被拒绝，从来都没有动过他女朋友，最亲密的也不过只是摸摸乳房而已，而且还是浅尝则止。当他听到别人说他女朋友红杏出墙的时候，心里有一种特别吃亏并且辛酸的感觉，他没有和他女朋友透漏他已经知道了这件事情。他对她说，你放假回来，我在这租了房子，一起住一段时间吧。因为以前他们就在一起住过，李东象个君子似的，所以他女朋友就很放心地答应了。
张名现在觉得特别的无聊，他每天都泡在附近的一个网吧里，李东也是，他们两个人坐得腰都疼了，出来的时候，张名说，真几吧没有意思，以后再也不上了。李东也附和了一翻，是啊，不但对身体不好，还特花钱，我也不上了。可是到了第二天，没事情做，张名在房子里坐下站起地折腾，李东说，要不，咱俩去上网吧。张名装作和吃惊的样子看了看他，说，可是我们说过不上了的啊。李东笑着骂他，走吧走吧，少给我装比了。于是两个人就要跑上去上网了。
有一天，在网上一个朋友给张名发了一首歌过来，是张楚的《孤独的人是可耻的》，张名没有听过，听了一遍觉得特好听，后来他只要上网就打开那首歌听，李东问他，你在听什么啊？张名说他在听摇滚，至于什么是摇滚，其实张名是一窍不通的，推荐给李东，李东也喜欢上了，他说，咱们今天去买一张张楚的磁带吧。下午睡觉起来，张名抽了支烟，然后和李东去买磁带，在音箱店，张名觉得浑身的不舒服，几个服务员都很漂亮，她们远远地看着张名和李东，好象害怕他们是小偷似的，张名感到一阵辛酸，他拉了拉李东，李东回过头看着他，说，干什么啊？张名说，咱们走吧。不是说要跳磁带么？李东有些发怔，他楞楞地看着张名的脸，没有要走的意思。张名无奈了起来，他对李东说，算了，你挑吧，我先出去了。
张名站在街上，目光呆滞地盯着前方，他想起那次和李东去火车站接李东的妹妹，经过三京国际饭店的时候，李东站住了，他用手指了指饭店巨大的玻璃，示意张名看里面的人，一个个衣冠楚楚，旁边陪着性感而妖娆的女人。李东说，真他妈的，张名也说，真他妈的啊！走了一段，张名忍不住又回头看了看，然后说，迟早，他本来是想说，迟早他也要象那群人一样，开自己的轿车，找自己喜欢的漂亮女人，但是结果他没有说出来，他看着李东的脸，说，迟早我要操死三京国际饭店。两个人大笑了起来。
李东的女朋友终于回来了，比李东想象的时间要晚了两天，虽然李东有些不大高兴，但是回来了就好，他把女朋友领回家的时候，张名正躺在床上睡觉，李东走的时候告诉他，你快点起来吧，我女朋友马上就要来了。张名听着哼哼着应了两声，但是马上他就又睡过去了，现在他看着他们两个人走了进来，感觉有些不好意思。李东有些不高兴，他说，煞笔，快起床吧。张名其实也想起，可是他想到自己脏兮兮的袜子，实在不好意思当着他们的面穿，所以他只要一直呆在了床上，等到他们俩出去吃饭了才起来。
当天晚上张名就搬到了李东朋友的房子里，这个房子在三楼向阳的一面，给张名的第一感觉还是不错的，只是房子显的特别凌乱，桌子上还扔着盛着大米和菜的一只大锅，还有地上扔满了垃圾，烟头啊废纸啊什么的应有尽有。张名找出塞在柜子下面的扫笊，草草地打扫了一下，把灯关了上床睡觉。他马上发现这个房子里没有暖气，把被子紧紧地裹住他瘦弱的躯体，仍然感到冷。他在心里诅咒了李东一番，终于昏昏沉沉地睡了过去。接着做了几个噩梦后他又醒了过来，这下，就又感觉到冷，他眯着眼睛看着天花板，其实他什么也看不见，黑漆漆的一片。这样僵了大概有半个多小时吧，张名决定不睡觉了，他把衣服穿上，把所有的灯都打开，坐在凳子上抽烟，他的样子看上去猥亵而难过。
李东在张名搬着东西出了门后走过去把门插上了，然后回过头对他女朋友说，现在你放心了？他女朋友一塄，这句话有些莫名其妙的，放什么心？她问李东。李东说，放心不会被人强奸啊！说完这句话看到他女朋友正在变色的脸李东就有些后悔了，他接着把笑挂在脸上，露出一种开玩笑的表情。他女朋友见他这样，也就不好意思再生气了，顺着他的话说，谁说啊，还有你呢。她本来是很无心地说出了这句话，但是李东马上就会错了意，他斜着脸看着她，心里不由一阵冲动，嘴上说，是么？走过去就把她手放在了她的背上，她往前移了一下身体，没有再坚决地反抗。
自始至终，李东的女朋友都没有反抗过，她甚至很配合他，在他的抚摩下大声地喘气，他被她弄的激动不已。完了他很注意地看了看床单，没有留下任何血痕，他心里就象是被刀刺一般，躺在一旁默默地闭上了眼睛。他突然间觉得自己仿佛在演戏一般，该有什么表现的时候就有什么表现，比如现在他闭上了眼睛，他完全可以不闭上眼睛，事实上他也没有特别想闭上眼睛的欲望，他这些动作完全是在演戏，他试图说服自己让自己进入角色，感到悲伤什么的，真的有那么悲伤么？他这么想。
张名在楼下给家里打了个电话，他刚吃完早饭，呵出的气在空气中白乎乎的一条，他对他爸说他过年不想回去了，不回来你干什么去啊？他爸问他，他说他哪儿也不去，就是不想回去了，后来他爸发起了火，他妈哭着对他说，你这孩子，大过年的不回家，一个人在外面让人操不下心来啊！张名已经在心里决定了，再怎么也不会妥协，他硬是狠下了心，说，我不回去了，就这吧，说完就把电话挂了。上楼梯的时候他突然间感到羞愧，蹲在那了半天。
李东没有和张名说过他这个朋友的情况，可是张名感觉得到他朋友是和一个女的住在一起的。他在床头柜下面居然发现了一只用过了的避孕套，他把他拎起来，从窗户上扔了下去，窗户下边是人们回楼的必经之路，后来好几天张名都能看见那只避孕套躺在那，被人们踩成了黑色的一堆。现在张名呆在房子里感到一种无法言喻的孤独，还有一种蠢蠢欲动的兴奋，显然，这一切都是因为刚才的那只避孕套，张名已经好久没有和任何女孩子交往了，他在房子里走来走去，后来又在一个柜子的抽屉里发现了一些没用过的避孕套。
张名决定要在这几天的时间里找一个女孩子和自己来这房子里住，唯一的途径只有上网，所以他开始上通宵，他把自己的名字挂在一个本市的聊天室里，专门找女孩子答腔，以前他还从来没有过这样的经历，刚开始他还能正正经经地说话，后来就不行了，开口闭口都是操。你怎么能这样呢？有个女孩子对他说，象个性饥渴似的，张名说他本来就是。那我来安慰安慰你吧，那女孩子说。张名和她要了她的电话，下了机就去给她打了个电话，他说他想见她。
在张名的想象里，这个女孩肯定会是自己喜欢的那种类型，稍胖丰满，看上去有些骚，张名对这样的女孩子充满欲望。一直到张名下了公交车，站在约好的一个书店门口的时候，他仍然为自己的想法而兴奋不已。书店里没多少人，过年了，许多人都回家了，这个城市只剩下了一个空壳，当地的市民大部分都是浅薄无知尖酸之辈，他们不喜欢逛书店，宁愿把钱扔在一些虚荣而毫无意义的事情上。张名对他们厌恶至极。
一共有三个女孩子从张名的身边走了过去，她们显然不是他要等的人，她们甚至看都没看他一眼，丝毫没有注意到他的存在。张名看着她们越走越远的背影，不由地感到着急，他已经等了将近一个小时了，他感到失望至极。后来他在附近的一个电话亭给她打了个电话，接电话的居然是个男的，他问张名，你找谁啊？张名说就找你。你是谁啊？我是操你妈的。张名说完把电话给挂了，心里涌上来一股被捉弄了后愤怒而无处发泄的难受。
张名睡了一觉后，突然发现自己的愤怒已经不知去向。他站在镜子前看着自己的脸，悲哀突然蜂拥而至。
李东对他女朋友感到无能为力，他以为她会感觉到自己已经知道她不是处女这件事情，然后说点什么谎言来搪塞，那样的话他就可以抓住机会狠狠地侮辱她一番。可是她居然象个没事人似的该干嘛干嘛，看他的目光就象是一对幸福的情侣。吃饭的时候不停地用脚轻轻地踢他，很幸福的样子。他不知道该和她说什么，第二天晚上她竟然主动和他睡到了一个床上，叉开双腿让他操。完了以后李东不停地抽烟，屋子里闷的很。
晚上张名在网吧上网，突然有一个人对他说，你和我换一下机子吧？为什么要换？张名看着他的脸问。那个人说他的机子不能玩游戏而他现在特别想玩游戏。张名说他不想和他换。那个人还没死心他说，换一下吧，老兄。张名说，不换。这时候过来了一个人，他一下子伸手抓住了张名的衣服领子，他说，妈的，你换还是不换？张名感到吃惊，那个人的脸背着灯，他看不见他的脸，显然他和刚才那个人是一伙的。张名说，我操，不是吧。那个人不说话，一用力把张名提了起来，当然只是有提的姿势而已，张名还坐在凳子上。张名看了看网管，他站在一边作出一副事不关己的样子，张名只好乖乖地站了起来，坐到了那个人的机子前。他麻木地打开了一个网页，突然间就死机了。网管对他说，我来帮你吧，说完坐了下来，他弄也是一个样，死机，还是死机。他抬起头说，你换一个机子吧，后来就给他换了一个机子。
张名低着头，网管走过来，没事找事地和他聊天，说一些无关紧要的话，张名看着他的脸问，你有火么？网管一塄，说，有，有，有！在身上摸出打火机递给了他。张名说，你也来一支吧？网管摇摇头说，你抽吧，我不要了，他一连让了好几次，最后还是接住了。
张名从被子里爬出来然后穿上衣服当他站到地上准备去撒尿的时候他发现自己感冒了，鼻子不通，吸一口气就发出嘶嘶嘶的响声，他不停地吸自己的鼻子，吸着鼻子上完厕所吸着鼻子下楼吸着鼻子抽烟。他一直这么吸着鼻子，感到一种无法言喻的快感。
李东和他女朋友去看了场电影，回来的时候已经是十点多了，他发现张名正躺在自己的床上蒙头大睡。他女朋友楞了一下，接着问他，这怎么睡啊？他有些恼火，说，该怎么睡就怎么睡！说完把自己的被子拉开，张名无动于衷的样子。
睡下后，李东把他女朋友的内裤剥了下来，他女朋友说，那个人，还没等她说完，李东已经爬了上来，他说，别管那个煞笔。
张名在李东和他女朋友做的过程中一句话也没说，他的耳朵比平时不知道要灵敏多少倍，并且象个声音放大器似的，他们两个的气喘吁吁铺天盖地的压了过来。他慢慢地下了床，在墙上摸到电灯开关，猛地摁了下去。
李东还在上面，他回过头看了看张名站在地上，只穿着内裤，档部明显凸起来一大块。他笑了笑，把身体往下压了压，看着她女朋友惊愕的脸，默不做声地继续干了起来，搭在身上的被子一点点地往下划。
李东感到一阵无比的快感，连带着一股子辛酸无休无止地从心底涌了上来。身后的张名突然间大笑了起来，他的笑声那么古怪，笑一下，就停下来吸吸鼻子，他一直都在吸鼻子，吸鼻子的中间停下来大笑一声。
2002/01/23


每个老头都有一个怪习惯
梁小指

老头大在一个早晨醒来以后，突然发现身旁躺着的妻子无比之丑，她的头发隔一个月染一次，而现在跟部渐渐露出了一片片白，老头大把衣服穿上，站到墙上挂着的日历旁，他很快就找到了上次妻子染头发的日子，他那时侯在上面用红色的铅笔标了一个小圆圈，现在他从小圆圈开始推算，他的样子非常专心，他用一根手指在日历上缓缓地滑动，嘴不停地张张合合，发出一种很模糊的声音，最后他的手指停在了28号上。他妻子起床的时候，他对她说，再过三天，你就得去染头发了。他妻子好象没有听见似的，提着裤子朝放在地上的尿盆走去。
现在老头大已经完全习惯了他妻子的小便落入瓷质尿盆时候发出的滴滴哒哒的声音，它被捂在一个很小的空间里，听上去很闷。当老头大的妻子小完便，端着尿盆朝门外走去的时候，老头大已经完全忘记了他刚才提醒她的话，再过三天，你就得去染发了。事实上当老头大的妻子在听到老头大说话而没有任何反映，只顾提着裤子朝尿盆走去的时候，老头大甚至感到有一股怒气从心里腾地升了起来。
老头大现在躺在屋子左边正对着窗户的躺椅上，他闭着眼睛，阳光落在他的脸上，一些微小而密集的褐色斑点布满了他的脸庞，有一条皱纹在他的嘴角两旁朝下巴弯下去，看上去就象是有人在他的下半边脸上画了一个半弧。老头大穿的极为臃肿，他的身体在有扶手的躺椅里显的如此肥大。
老头大的妻子是一个罗嗦聒噪的女人，她对看到的所有的东西都感到不满，她站在里屋，身体扶着门，把头朝外面伸出来，她问老头大，你为什么不换鞋就在地上走来走去，我刚拖的地，你成心和我作对是不是？老头大依然躺在椅子上，一动也不动，他妻子又联系到他昨天晚上没有洗脚，吃饭的时候往桌子上掉米粒，她说，你怎么就没有一点记性呢？
老头大昨天晚上回来的很迟，他被老头小和老头中拉去打麻将了，老头大比老头小年纪要小一些，而又要比老头中年纪要大，之所以叫他老头大，而叫另外两个叫老头小和老头中是根据他们的体积来区分的，老头小瘦小的很，他有个习惯，总是无意识地抖动他的舌头，他坐在老头大的对面，嘴唇微张，老头大可以清楚地看见他的舌头在上下摆动，很小范围可是高频率，老头大对此感到不解，他问老头小，你为什么要动你的舌头呢？老头小正对着自己的牌发呆，他不知道该打哪一张，他抬起头看了看老头大，又把头低下去了。老头大有些恼火，他又问他，你为什么要动你的舌头啊，老头小！老头小看着他说，动了么？没有！老头大说，你动了的，我在这里看的一清二楚，就是这样，他把嘴张开，学着老头小的样子上下动了动舌头。老头中在一旁饶有兴趣地看着他，而老头小突然放声大笑了起来，哈，你这样真难看！我才不会抖舌头呢！
老头大回到家的时候，他妻子已经睡着了，他把她弄醒，他想跟他讲讲今天晚上的事情，这让他感到恼火。末了他加了一句，老头小，他一直在动他的舌头，多恶心啊，他一颗牙也没有了。他妻子对他的话没有一点兴趣，反过身，又睡过去了。
和老头大他们打麻将的另外一个人，他不是老头，他叫李东。和三个老头一起打麻将对于他来说还是第一次，李东正在楼下修理他的自行车，老头小突然朝他走了过来，他问他，你在干什么呢？李东说他的自行车坏了，他想把他拾掇一下。老头小站在一旁看了起来，李东也没有太去注意他，自顾自忙了起来。可是当他修完自行车正准备走的时候突然发现老头小仍然在旁边，他蹲在那，嘴唇微微张开，舌头在里面不停地上下抖动。李东感到有些不可思议，他问老头小，三叔，你有什么事情么？老头小说，你有事情么？李东说我没有事了。老头小犹豫了一会说他们想打麻将，可是缺一个人。李东想也没想，就说，好吧，我和你们打去。
在上楼梯的时候，老头小突然问李东，你老婆不在家么？李东愣了一下说，不在啊！老头小说，那就好。李东觉得有些莫名其妙，他问老头小，和我老婆有什么关系？老头小说，没什么关系。然后一句话也不说把李东带到了他家。
老头小的老婆已经死了三年了，老头小在老婆刚死的时候去儿子们那里住了一段时间，大儿子，还有二儿子。他回来后就迷上打麻将了，以前他是不会打麻将的。老头大和老头中家里都有老婆，所以不方便为打麻将提供场所，老头小旁无责待地担起了这个重任，他家里的麻将摆在桌子上从来不收，随到随开。李东对着老头中坐着，他一直急着抽烟，但是被老头们用眼光给压制住了，这一场麻将打的他憋闷的很，打完后他第一个离开老头小的家，出门就把烟点上了。
老头中和李东是对门，他回去的时候看见李东家的灯还开着，他听见里面有声音穿出来，有些好奇，把耳朵贴在门上听了会，最后他什么也没听出来，反正里面有声音，而且决不是一个人的声音，老头中感到有些奇怪，事实上打麻将是他向老头小提出来的，老头小想到了老头大，可是这样子才三个人，老头小说，才三个人啊。老头中突然想到了李东，因为他知道李东的老婆不在家，那他一个人在家肯定很无聊，所以他就鼓动老头小去把李东找来了。
11点的时候，老头中的老婆感到有些着急起来，老头中从来没有回的这么迟过，本来她已经躺下了，但是她又把衣服穿上，起来想去看看老头中，不要出了什么事情吧，她感到担心。她出卧室门的时候被放在一旁的凳子给拌了一下，这让她的担心愈加强烈起来，她走的很快，她恍惚看见李东的门外站着一个人，但是她没有顾得上去注意他。
老头小正准备睡觉的时候，突然有人在外面敲门，他打开门，看到了老头中的老婆，他感到有些意外，她的脸上显出着急的神色，你怎么了？老头小问她。她直直地朝房子里走了进来，老头小跟在她的身后，她在他的房子里转了好几圈。然后回过头来问他，老头中呢？老头小很吃惊地说，老头中已经回去了啊。你骗我，老头中的老婆说，老头中被你藏起来了。老头小忍不住笑了起来，怎么会呢，他已经回去了，再说，那么大个人，我怎么把他给藏起来啊。
事实上老头中已经呆在自己的家里了，他干脆没有去注意他的老婆，在他的潜意识里，他以为他的老婆已经睡了，因为以往一直都是这样的。他也没有意识到自己回的迟了。他坐在沙发上，把电视打开，看了一会，又觉得有些不妥，他甚至感觉到老婆在卧室里，已经被他惊醒了。他能想象到如果她被惊醒了的话，他将要惹来一顿臭骂，他是个怕老婆的人，从一开始结婚就开始怕了，一直怕了这么多年，他不知道自己为什么要怕老婆，在被别人耻笑的时候，他常常说，不是那么简单的，他接着说，其实并不是"怕"那么简单，事实要比怕复杂的多，所以，并不是怕，而是另外一种情感，他用了"情感"这个词，这个词让他感到舒服，他情愿把自己在老婆面前的表现归结为他爱他的老婆，或者说是包含了爱的另外一种更为复杂的情感。老头中意识电视声音会影响到他老婆的休息，他急忙站起来，把电视的声音调低了一些。他一共调了许多次，调完后就退着回到沙发上坐下来，但是马上他又认为这个声音还不是足够小，于是他又站起来，去把它调的更低了一些，这样子来回了几次，到最后他几乎听不见了，他看着哑剧般的电视屏幕，突然间感到索然无味，但是他懒得去关它，于是电视就在离他几米开外的桌子上闪烁着，他的脸不是被不同颜色的光照射着，花红柳绿的。
老头小陪着老头中的老婆回到了她家，他们进来后直接奔向了老头中的卧室，他们忽略了横躺在沙发上已经睡着了的老头，他的身体被沙发的靠背完全遮住了，事实上如果不仔细看，完全是看不出来的。老头中的老婆看到老头中的床上空无一人，她一下子慌了起来，如果她不慌的话，肯定能注意到正在无声地流动着的电视屏幕，那样她就会看到躺在沙发上的老头中。老头小本来是不慌的，因为他觉得这件事情没什么大不了的，并且和自己毫无关系，也许就是因为和他自己毫无关系，所以他认定了这件事情没什么大不了，即使老头中丢了又有什么关系呢？即使丢了，即使老头中的老婆成了寡妇，那又怎么样呢？她已经这么大了，做寡妇也没什么值得悲哀的。老头小就是这么想的，他也装模做样地帮着老头中的老婆找老头中，然后他站在那里，身体朝前稍微地弯曲着，斜抬起脸对着老头中的老婆说，他真的不见了，可是他真的从我那里走了，他能去哪儿了呢？老头中的老婆突然平静了下来，她这样一种平静是一种背景特别惶惶的平静，是一种绝望中的平静，她看着老头小的脸，她注意到老头小的脸上有一种似笑非笑的神情，他的舌头在他微微张开的嘴唇里不停地上下抖动着。
李东洗了澡，他只穿着一条内裤，准备上床睡觉去。他老婆走的时候很急，把衣服拖下来就扔在床上，看上去凌乱不堪。他老婆不在家了，这让他感到非常的不习惯，屋子里好象少了一些什么似的，而以前，还没结婚以前他就没有这样的感觉，那时侯他也是一个人住。李东感到有些悲伤，这时候他听到有人在外面敲门，他不想去开门，他想，等会，也许他们就不敲了，可是敲门声一直没有停下来，后来夹杂着有人喊他名字的声音，他只好穿上衣服去开门了。
李东把门打开，看到了站在外面的老头小和老头中的老婆，老头中的老婆站在老头小的身后，她的神情恍惚，对李东好象视而不见似的，这种情况一直持续到李东把他们让进屋子里以后，老头小开始说事情的经过，他说，老头中不见了，不知道他去了哪儿。这时候老头中的老婆插嘴到，是的，他是不是死了？李东有些惊讶，可是他不知道自己该做什么，他拿出支烟点上，然后他问老头小，那我们该怎么办呢？老头小迟疑了一会，说，也许我们应该去老头大那里去看看，也许老头中在老头大那儿。李东说好吧，老头中的老婆也没有异议，于是他们三个沿着楼梯往上走，去老头大家。
老头大后来说他没有听到李东他们的敲门声，他问老头小，你们去的时候几点了？老头小说，大概快两点了吧。老头大点了点头说，这就对了，我肯定是睡着了，都那么迟了，我怎么可能没有睡着呢。当时李东他们就一致认为老头大已经睡着了，李东说，要么算了吧，他肯定睡着了，老头中不可能在这里。这时候老头中的老婆和老头小争执了起来，老头中的老婆说，老头小，都是你的错，如果不是你找我们家老头打麻将，他怎么可能不见呢！老头中说，怎么可能呢，他从我那里已经好好的走了出来了，不信你问李东，他可是亲眼看见了的。反正我不管，老头中是跟你走的，现在人不见了我就跟你要，你不给我找回来，我告你，我跟你没完，老头中的老婆说，她用手捂着鼻子，后来李东注意到她一会就弄出一巴掌的鼻涕，然后把它抹在了老头大的门上。老头中做出一副心安理得的样子，他说，他那么大个人，他想走哪儿就走哪儿，他想去死我也拦不住，怎么能怪我呢，这理我走到哪里都能说的清。老头中的老婆这下可真的发起火来了，你说什么？你咒我家老头死啊，告你老头中，只要我有一口气在，我就饶不了你。李东不知道自己该说什么，他在中间劝了好几次，但是都无济于事。他看着昏暗的楼道，心里止不住有些厌恶涌了上来，这样两个老的都掉了牙的家伙，站在自己的面前老老叨叨的，他真狠不得一巴掌一个把他们两个都给拍死算了。
第二天，老头大吃完早饭后出了门，准备到街上溜达一会，这时候太阳已经升到半空中了，他看了看表，已经九点四十多了，刚才他躺在椅子上一会，居然就睡了过去。他想到昨天晚上和老头小的争执，不禁对老头小又有些生起气来，这个老头小，简直太毫无道理了，他这么想着，饶过了一辆停在街边的白色的面包车，这时候他突然听见身后有人叫他，他一回头，看见了老头小，他站在楼下，举着右手，朝他摇晃着。老头大迟疑了一下，朝四周看了看，然后返了回去，他越来越接近老头小，直到他完全看清了他在嘴里不停地抖动着的舌头。他问老头小，你有什么事情么？老头小满脸的神秘，他说，老头中不见了。这句话让老头大吃了一惊，他问他，到底是怎么回事啊？老头小问他，你昨天晚上怎么不给我们开门呢？我们在外面敲了那么久，你居然也憋得住？老头大有些莫名其妙，你们昨天晚上去找我了？是啊，我们去你那找老头中。老头中怎么了？老头中不见了！没找着？老头大问。找着了，老头小说，他居然就躺在自己家里的沙发上看电视呢！
李东快下班的时候突然接到了他老婆的电话，他老婆说她已经回到了家。下了班你就赶快赶回来吧！他老婆对他说。李东马上就答应了，他感到一种无法言喻的温情从心底生了上来，下了班他没象以前那样和别人胡侃就骑着车急匆匆地赶回了家。
座位是这样的，老头大和老头大的老婆坐在一起，而老头中和老头中的老婆也坐在一起，老头小一个人，他挨着老头中的老婆和李东的老婆，李东有些意外，他急匆匆地赶了回来，正在敲门的时候，突然看见老头中的老婆的头从她家的门上露了出来，李东被那么一颗张着几根花白头发的小脑袋给弄的一怔，然后他看见了她的脸，她裂开嘴朝他笑了一下，然后飞快地转回头对着身后说，回来了回来了，好象在招呼什么人似的。李东听见里面西里逛荡地一阵响动，那边的门打开了，老头大从老头中老婆的身旁走了出来，然后是一群老头老太，中间站着他自己的老婆。李东很尴尬地笑了笑，他笑的很难看，因为老头老太们都用一双双老眼盯着他，他感到浑身不自在，他甚至想起了以前第一次上台演讲的经历，老头老太们无比真诚地看着李东。
现在李东坐在那，闷闷地一声不响，他老婆对他说，我也不知道怎么一回事，他们突然说要聚在一起吃个饭，我还没顾得上洗个澡呢，浑身都是汗臭味。你知道是怎么回事么？李东摇摇头，他想不通这群老人是怎么了，他们已经把饭菜都端上了桌，看上去还是蛮丰盛的。李东老婆把手在老头中递过来的卫生纸上擦了擦，然后坐了下来，她朝李东瞪了一眼，你怎么这样呢？她说。怎么了？李东有些不明白。也不搭个手，她老婆说，没看见全屋子的人都在忙么？李东没有理她，他的目光落在面前的一条红烧鱼上，仿佛要一口把那条鱼给吞下去似的。
老头中突然叫了起来，啊，忘了！把李东吓了一跳，所有的人都回头去看他，他站了起来，朝搁在角落里的一个柜子走去，等他返回身的时候手里多了一瓶酒，他笑着说，我差点把这个忘了，怎么能少了这个呢？完了对他老婆说，去把杯子取来啊，他老婆忙不迭站起来，转身进屋取来了杯子。
李东记得在回去的路上他又问了他老婆一次，到底是怎么一回事啊？他老婆说，什么怎么一回事？就是今天晚上的这个饭啊？他们为什么要请我们吃饭呢？为什么那么多老头要聚在一起？我觉得真奇怪。他老婆用手扶着他对他说，你喝多了吧？人家不是说什么老头中失踪那回事情嘛，人家说打扰你了，所以就和你和那些老头都在一起吃个饭。哦。李东突然冲卫生间冲去，他老婆听见他在里面很大声地吐了起来，她快走了几步，到了卫生间的门口，她看见他的头几乎埋在了马桶里面，他的屁股高高地撅起来，冲着天花板。她拍着他的脊背，说，怎么就不知道少喝点呢？喝那么多干什么啊？
李东抬起头来看着她说，不是我要喝的，是他们硬要我喝的。李东的眼睛通红，嘴角还带着些残留下来的白色的液体。他仿佛又回到了刚才的饭桌上。
老头小的舌头在抖动，可是他居然叫的最响，他说，来来来，再喝，然后老头大和老头小也举起了酒杯。李东注意到老头大只要不说话的时候就用自己的左手去摸自己的鼻子，他的鼻子是通红色的，他一直摸，一直摸，李东感到心里仿佛有什么东西在慢慢地蠕动。而老头中，他的眼睛眨的特别快，他不停地眨眼睛，不停地喝酒，象其他两个老头一样。两个老太太坐在位置上一动不动，她们在灯光下显得如此丑陋而且让人感到厌恶，屋子里有一股老人们身上的腐烂般的腥臭味，夹杂在酒味里，让人忍不住感到恶心。
第二天下午，李东在楼下看到了老头老太们坐在草坪上，夕阳照过来，落在他们身上，李东快走了几步，但是他马上又停了下来，老头大突然站起身朝他走过来，李东盯着他的脸看了好久，他一直等着他用手去摸自己的鼻子，可是他好象没有一点那个意思，他越走越近，李东的喉咙里好象有一种什么粘稠的物体，不上不下的，他想，他为什么不摸自己的鼻子呢？他为什么不？李东使劲咽了一下，那东西还在，他听到自己的喉咙里发出咕隆一声响。


健康从早餐开始
梁小指

1） 李东站在银行门外，一抬头，就看见了那个广告牌，挂在街道的对面，上面写着"健康从早餐开始"，下面一行用同样的字体标着"福得隆餐馆"。福得隆餐馆在哪儿？李东想了好一会也没想出些眉目，这时候是下午六点，阳光落在忙碌的大街上。
昨天晚上天气预报说，西伯利亚寒流将在今天抵达中国的西北部地区，有一条箭头从电视屏幕的左边迅速移动到了左边，在此过程中逐渐肥大起来，直到最后几乎完全覆盖了鸡形地图除鸡腿以外的所有部分。李东是吃着饭看到这个过程的，他被那个箭头给迷惑住了，脑袋里不停地重复着它的路线，从左到右，逐渐肥大。
再过一个半小时就又到了天气预报的时间，李东不由自主地又想到了那个箭头，事实上从昨天晚上开始，李东就被那个箭头给淹没了，无论在做什么事情，无论什么时候，那箭头总是停留在李东嘴巴以上的位置，丝毫没有离开的意思。
气象员说，西伯利亚寒流到来以后，华北地区就普遍降温，部分地区会出现雨雪天气，根据他的划分，李东所在的这个城市将会降雪，在李东的想象里，当第二天起床的时候，外面将会是一片白色，李东决定第二天不在出门，在上一次下雪时，他摔了无数个跟头，把他都摔怕了，尤其是他家附近的那一段斜坡，李东第一次搬到这的时候吓了一跳，他从来没有见过这么陡的坡，他看见一个骑着摩托车的男人不得不把后坐上坐着的女孩子放下来，独个儿骑着往上冲，就是这么一个斜坡，被大雪覆盖的时候不摔交，那是不可想象的。
今天早上李东起的很迟，他已经做好了下雪的准备，他懒懒地躺在床上，抽了一支烟。这时候他突然觉得有些不对劲，因为阳光隔着窗户玻璃照了进来，他赤裸在被子外面的胳膊感觉不到丝毫寒意，他光着身子跳到地上，把窗帘拉开，居然没有下雪，外面晴空万里，阳光普照。李东的目光从一大片屋顶上划过，他竟然感到有些失落，这真是有些奇怪，他并不喜欢下雪，更不想摔交，可是看到没有下雪，他竟然有些失落。
这样的一天实在是出乎李东的意料，再加上脑袋里总是有一个莫名其妙的箭头在运动，他过的极为别扭，他在大街上走走停停，几乎要伤心起来了。
2） 我们不应该相信天气预报！当李东喋喋不休地跟张名说起自己的遭遇，并且一再强调自己因此而受到的伤害（这一天过的非常别扭至少到现在为止仍然这样）的时候，张名这样跟他说。张名一边说话一边看着他女朋友的脸，说完还把嘴靠近她的耳朵说了句什么，她的耳朵被头发遮着，从李东的位置看过去，只能看见一小块白。李东觉得张名不应该这样，他不应该只说了一句话，而且说话的时候没有看着自己，他太不尊重人了，也许他还没意识到情况的严重性，于是李东又接着描述了一遍自己的遭遇，他尤其强调了那个停在自己脑袋里的箭头，事实上它这会仍然呆在那。张名笑了笑，他终于回过了头，他说，你不要去想它，它就会没了，如果你一直想着它，它就会一直呆在那。李东不这样认为，他说，我真的没有去想它，我怎么会去想它呢，我想把它扔的远远的。那么你去干些你感兴趣的事情，这样你就会不再注意到它，张名说，我想一下，你感兴趣的事情是什么呢？他故做姿态地把头轻轻地摇了摇，表示他正在想东西。李东看到他这个样子，觉得厌恶极了。他说，算了吧，我要回去了。对对对，你先回去，你什么也不要想，慢慢走回去，我敢打保票，那小箭头一定会自己走的。
李东觉得张名自从交了女朋友后就不太把自己当一回事了，他现在有些后悔突发奇想来找他，他有些忧伤地走下楼梯，他的脚步放的很慢，慢到了有那么一刻他突然想，我怎么这么慢呢？他马上又意识到，我是不是没有想到小箭头呢？他还来不及高兴，小箭头就又回来了。
3） 李东是很少吃早餐的，他每天都起的很晚，有一段时间他想改掉这个毛病，但是马上他发现这是没有必要的，因为一旦起早了，吃了早餐，他就面临一大块白天，一大块白天是很难对付的，他不知道自己该做什么，他得一直想，我该去干什么呢？这么一直想啊想的无所作为让他感到不安，他觉得这么一事无成是不对的，完了还要联想到自己的现状，就是没钱没工作没女朋友，这些东西接连着涌进他的脑袋里，折磨得他难受的要死。所以他还是原来那样子，睡到中午，起来吃吃午饭，然后在外面闲逛一会，接着再睡。
而这个"福得隆餐馆"居然打出了这样的广告，"健康从早餐开始"！多么的不近人情啊！李东认定了这个餐馆是一家毫无创意并且生意平平的餐馆，我绝对不会去那儿吃饭的，李东想。
广告牌是白底红字的，旁边画着一个漂亮性感的女人端着一个杯子面对着李东微笑，想必那杯子里就是所谓的健康从那里开始的早餐，还冒着热气，现在几乎所有的广告里都会出现漂亮的女人，让看广告的李东感到眼花缭乱，哪儿有那么多漂亮女人啊，站在大街上，看那些擦肩而过的，大部分都是相貌平平，身材平平的嘛。
4） 李东就象张名说的那样慢慢地走回了家，回到家以后他仍然是满脑子的小箭头，由此可见张名是多么的不负责任并且不把李东的话当一回事情。李东对他感到失望，他把电视打开，然后趁着广告时间上了趟厕所，他在厕所里听到电视机里有个女人在聒噪，顺顺的滑滑的，我要清逸！可是当他跑出来的时候，那个女人已经不见了，取而代之的是另外一个广告。李东在厕所里的时候认真分析了一下自己的小箭头，他现在发现自己所说的时时刻刻那个小箭头都在自己脑袋里的说法并不是太准确，事实上应该这么说，只要他不想其他事情，那个小箭头就来到了自己的脑袋里。这么说好象也有些不大准确，后来他就冲出去看那个女人了，把这个丢到了脑后。
5） 大概是前两星期，李东莫名其妙地收到了一封来信，信里夹着一本印满女人的广告，这些女人大都只穿着三点式，中间间或会看到什么"激情内衣""让你重振雄风"或者"体位大全"之类的话。李东看了会电视觉得特别没意思，他在床垫下把那本广告找了出来，躺在床上一页一页翻着看了起来，就是从收到这封信那天开始，李东至少一天看一次这个，他幻想和其中的一个女人作爱，然后把裤子拉开，看着她的身体手淫。
电视仍然开着，声音不是很大，李东低头瞧了瞧自己的下体，这时候电话突然响了，李东没有理他，接着摆弄自己，可是电话居然没完没了地响个不停起来，李东被它搅的没有了兴趣，把裤子提上来过去接了起来。
我就知道你在，张名在电话里得意地说。你要干什么？李东没好气地问他。他说有个人要请客，他故意拐弯抹角地说了些无关紧要的话想掉掉李东的胃口，李东没有和他捉迷藏的兴致，直接问他，谁？在哪儿？ 他见李东的口气不大友善，就说是韩美美，她特意关照让一定把你叫上的，在福得隆餐馆。福得隆？李东一下子楞住了。
6） 韩美美是张名的同事，有一段时间李东常常去张名的公司玩，那时侯张名还没有找到女朋友，他把公司里的女孩子如数家珍地给李东介绍，李东觉得除了韩美美还有点味道以外，其他女的长的都太一般了。李东说这话他觉得是很客观的，如果依照他的要求，就是根据他个人的眼光，所有的女的都是很不错的，无论哪个女的，他都会来者不拒，比如他说韩美美长的漂亮，这个漂亮已经是他所够不着的高度了，他从来没幻想过有一天会和这么一个漂亮的女人有什么深一步的发展。
正因为情况如此，所以李东丝毫没有受惊若虫的感觉，而且他马上拒绝了张名，张名奇怪的很，他问李东，为什么？什么为什么？你为什么不去？李东说，我不喜欢福得隆餐馆！不喜欢？你真的不去？张名显出对自己耳朵的极度不信任。李东有些不耐烦了，他说，我真的不去。说完把电话给挂了。
张名的这么一搅和，李东也没兴趣再摆弄自己了，他把那广告扔回原处，想接着看电视，可是他发现自己怎么也看不进去了。我不喜欢福得隆餐馆？我为什么不去吃饭？现在他有些后悔了，为什么不去呢？他躺在床上，居然想起了韩美美，她是如此那般的美丽。
7） 这是李东第一次想着一个现实中的女人自己给自己搞，他搞的无比顺畅，比任何时候的情况都要好，韩美美要比广告书上的女人更适合于李东搞，李东懒懒地躺着抽了支烟。
这时候阳光斜斜地从外面照进来，班驳地落在地板上，李东觉得浑身上下懒洋洋的，他认为这是春天的缘故，因为，春天来了，春天已经来了好几天了。尽管小箭头仍然存在，但是李东的心情仍然顺利地好了起来，他竟然感觉到有些幸福和温暖。
8） 实际情况是这样的，李东从张名那离开以后，张名突然和他女朋友说到，你知道李东喜欢谁？他说这句话的时候想到了韩美美，李东说过韩美美很漂亮，也许他能把这个当作笑话讲给他的女朋友，他当时就是这么想的。他没有想到他女朋友对此居然如此感兴趣，她问他，真的么？他喜欢韩美美？他说当然。
张名为了证明自己没有说假话，决定给李东打个电话，他想骗他说，韩美美想请他吃饭，然后把他骗出来，看他的笑话。张名没有想到李东会这么坚决地拒绝自己，他甚至有些怀疑李东是不是有些病了，然后联想到李东说的小箭头，也许他真的病了，他半信半疑地这么想。
张名的女朋友是很支持张名的，张名打电话的时候，她就站在他的旁边，用一只手拌着他的肩膀，耳朵贴在听筒上，她也听见李东说，我不去。张名问为什么？他说他不喜欢福得隆餐馆。张名感觉到他女朋友的乳房软软地挨着自己的脊背，不过他什么也没做，他往旁边移了移，看着前方发起呆来。
9） 李东没接电话就猜到是张名打过来的，他以为是他们已经到了福得隆，而他没有来，韩美美就又让张名给自己打电话过来。如果真的是这样，我就去福得隆吃饭去，李东想。
张名对他说，李东，你那个箭头还在脑袋里不？李东愣了一下，感觉了感觉，说，在啊，还和原来那样。张名叹了口气，接着说，我想了想，你可能是得了病了！李东觉得有些可笑，他对他说，你不是说你有时候也会这样么？就是努力想忘记一个件事情，可是却怎么也忘不了么？张名一本正经地接着说，我那个和你这个不一样，我那个终究是会忘了的，绝对不会和你一样这么长时间，喂，你不是从昨天晚上就开始了么？是啊，李东说。这就对了，张名大叫一声，你肯定晚上做梦的时候也梦到这个了？！李东说我昨天晚上根本就没有做梦。不是，张名说，其实所有的人晚上都做梦的，只是醒来的时候有些人记得有些人不记得罢了，你这种情况肯定是得了精神衰弱症了！他最后下了这么一个结论。
10）过了好几天吧，张名几乎一天都给李东打一个电话，每次他都这样说，李东啊，是我，张名。李东"哦"一声，用头夹住话筒，听他一个人在那边几几歪歪，他接着说，你的小箭头还在么？李东懒懒地应一声，还在啊！事实上他已经快忘记了，倒是张名又提醒了他，哦，小箭头！它倒也听话，马上就回到自己的岗位上，高速运转起来。我和你说，张名说，真的是病，我给你问了个人，王医生，你知道吧，就我们院那个，他说，那真的是病，得去医院治疗。李东实在有些忍受不了他了，对他说，你他妈有完没完啊！张名这下更是认定自己的判断了，他说，你看你，以前你哪会发个火啊，现在都成这样了，真的啊，这就是精神衰弱，这病属于那种你觉得正常也就和正常没什么两样，可是结果非常可怕的那种病，并且你越是认为自己正常，你就觉得你特正常，比正常还正常。我是担心你啊，听说到最后，对了你看过"异度空间"没？就和里面张国荣那样，分不清梦和现实，反正就是一切都乱套了，对了，还有"美丽心灵"里那个科学家，就那样。
李东都有些晕了，我不是有病吧？他有时候会突然这么想一下，完了马上又否认，怎么会呢，我这不好好的么？就是偶尔有个小箭头冲到脑袋里，但是这也没什么大不了的啊。
11) 张名现在看什么都能联想到李东的病，他对他女朋友说，李东是我最要好的朋友了，以前不认识你的时候我俩几乎天天泡在一起。他女朋友说，我知道啊，你已经说过好多遍了！是么？张名疑惑地看了看她。她奇怪地看了他一眼，说，是啊，刚才在新华书店门口你就说过。李东刚才走到新华书店门口的时候，突然想进去看看，他女朋友被他牵着手走了进去，你想干什么呢？她问他。他说我想找一本书看看有没有和李东的病有关的东西。
事实上他们一无所获，两个人走出书店的时候，发现外面下起了雪，张名搂着他女朋友的肩膀说，李东是我最好的朋友了，以前我不认识你的时候我俩几乎天天泡在一起。这么说着，他看了看他女朋友的脸，雪花飘下来，有些落在了她的头发上，他想用手去拨，但是马上它们又化的无影无踪了。
就是那时侯，你摸我头发的时候，你对我说的，张名女朋友对他说。张名把手伸过来，把她使劲搂在了怀里。后来他们搞起来的时候，张名把身体弓在她的上方，被子完全从他的脊背上划了下去，你不冷么？他女朋友问他，他说，不。
13）后来发生的事情完全出乎李东的预料，他有一天去楼下打电话，突然看见韩美美朝这边走来，他吃了一惊，问她，你怎么在这啊。韩美美说，我就住这附近啊，你不知道么？李东说，不知道。韩美美用一种很奇怪的目光看着他，你不是，有什么病么？李东笑了起来，听谁说的？我能有什么病啊！韩美美有些不相信，问他，真的没有么？我听张名说，你什么神经衰弱的！哈！李东笑着说，他才神经衰弱呢？
福得隆餐馆在哪儿？李东突然问韩美美，韩美美说，我也不知道啊。不会吧，李东嘟哝着说。
12）李东又一次看天气预报的时候，已经是许多天以后了，自从小箭头事故发生以后，他很少再看天气预报，这一次他看到全国上空晴朗无比，万里无云，他自个儿笑了笑，一直等到天气预报完了后才用遥控换了台。


我不会犯和你同样的错误
梁小指

我在大门口等了好一会，小静还是没有出来。我想叫一声，我一直这么想，叫一声吧，叫一声也许她就出来了。过了会，我还没叫出声来，她妈从里面走了出来，她妈虽然年纪大了些，可是看上去还是很漂亮的，她妈走路的时候喜欢扭屁股，我见过的扭屁股的女人很多，但是我觉得她妈扭的最好。她妈扭着从里面出来，也没看我一眼，又扭着朝远处走去。刚开始的时候我只认识小静妈，有一天在街上走的时候，他突然拉住我，指着对面的一个女人说，看啊，快看，那个女人。我看了一眼，马上就被她迷住了，真风骚啊！我对老鸟说。老鸟撇撇嘴说，那当然了，小静妈嘛。
小静妈叫什么名字，这我们谁也不知道，我们只知道她是小静妈。我问小静，你妈叫什么名字？小静的脸一下子红了。她说，你什么意思？我说我没什么意思啊，只是想知道你妈叫什么名字。小静刚刚还和我躺在床上啃嘴巴呢，可是她听到这，立马就和我翻了脸了，她骂我，你这个流氓！骂完以后抓起刚才被我剥下来的粉红色体恤，转身就走了。我觉得有些莫名其妙，我本来就是流氓啊，要不我和她躺在这干什么啊，问题是我是流氓这件事情和她妈的名字有什么关系呢？我看着小静走到门口，从头上把体恤套在了身上，她的胸脯还很小，看上去有些别扭，可是她一穿上衣服看上去就好看多了。我有些舍不得她走，我对她说，喂，你别跑嘛。她看也没看我一眼，把门打开走了出去。
小静他爸是一个医生，他留着两瞥小胡子，看上去特别有意思，我病了的时候，就去找他给我看病。他对我说，把嘴张开，我就把嘴张开，让他看一会。他又伸手把我的眼皮往上拉了拉，这样子我很不舒服，于是就躲开了，他说，别动，给你看病呢。我只好让他那双破了吧唧的手在我的身上这儿摸摸那儿敲敲，最后都有些不耐烦了。小静有时候会呆在他爸的办公室，那时侯她还很小，我完全注意不到她，她妈走过去对她说，怎么不玩了？她把两手一拍，说，没意思，他们都要和我睡觉，我就跑回来了。她妈扑次一声笑了，说，这些小鬼。然后又和悦喜色地做自己的事情。我一直在盯着小静她妈看，她妈偶尔也会看看我，说，这孩子，以后肯定会有出息的。这句话我都听腻了，几乎所有认识我的人都这么说，可是我还是觉得她说的特别的好听。
老鸟对我把小静搞到手这件事情不以为然，事实上我一直都在怀疑他对小静也暗藏歹心，他对我说，操，一个烂货，有什么值得你高兴的！我懒得理他，看了看桥下的河水，有几个人在远处游泳，他们看见了我，朝我挥手。我对老鸟说，咱们去游泳吧。老鸟说，好吧。于是我们过了桥，沿着小路下到了河边，老鸟他弟弟也在，他说，哥，你怎么也来了？老鸟问他，爸没有找我吧，他弟弟说没有。老鸟放下心来，把衣服脱了，递给我一支烟，我们两个坐在岸上抽了起来。老鸟现在已经能吐烟圈了，他把嘴聚成一个"o"型，仰脸向着天空，骄傲地瞥了我一眼，然后吐起了烟圈，大的套小的，一个比一个圆，在空中慢慢地被风给吹散了。他对我说，你试试？我也学他的样子，可是半天连个屁也弄不出来，他高兴的哈哈大笑起来。
几个小屁孩也围着我们坐，老鸟对其中的一个说，阿三啊，你爸和你妈晚上打炮不？阿三是个很腼腆的小孩，他脸一下子变红了。他说，不打。说完还装出很认真的样子，真的不打。老鸟笑了笑，问他，你怎么知道他们不打？你一直不睡觉，看着他们么？阿三没话说了，嘟哝，反正我知道的，他们不打。不打你从哪儿来，老鸟伸手拽了拽他的耳朵。阿三站起来，往旁边移了移，老鸟突然大叫了起来，还回头叫我看阿三的老二，靠，你看，阿三的老二多大啊。我看了看，真的很大。他妈的，阿三，老鸟说，你怎么长了这么大的几吧啊？说着还用手去摸，阿三吓坏了，没想到这个东西还能给自己带来厄运，连忙躲开，用眼睛瞄了一眼老鸟的挡部，说，老鸟哥，你的比我的还大呢。老鸟皱了皱眉头说，我的当然要比你的大嘛，我都快要结婚了。
为什么说小静是烂货呢？我问老鸟。老鸟说，她妈是烂货吧！我不知道该怎么说，好象是这么回事情，经常听到比我们还大的一些人说，小静妈和好多男的都搞过。老鸟说，这就对了，她妈是烂货，她怎么能不是烂货呢，你看她那脸，和她妈长的一模一样！我认真地研究了一番，小静长的和她妈真是一样，都是大眼睛，脸庞也大，眉毛淡淡的，可是那种形状很诱人，还有嘴唇，有一种说不出的味道，我啃的时候对小静说，你的嘴真好看，小静说，恩。我又说，你跟你妈的嘴长的都一样。小静没有说话，现在她已经能接受我和她在一起的时候提到她妈了，我觉得她正在慢慢地成熟起来，她的胸脯好象是一夜之间就变成了成年的样子，摸上去软乎乎的，可是看上去又特别的挺。老鸟和我们在一起玩的时候，常常说我，操，你丫真是厉害。我问他，怎么了？他说，你看你把小静搞成什么样子了，都成了个老女人了。他妈的，这个傻比没有一点长进。他问我，难道我说的不对么，你看小静现在，大屁股大奶的，走路时候扭的那样子，妈的，一看我就想上她。我有些不高兴了，对老鸟说，你她妈再瞎说，老子揍你。
我和小静还没有做过，主要是小静不愿意，有好几次我都把她脱的一丝不挂了，她突然就反悔了，她说，不要了吧，我有些害怕。我说你害怕什么啊，不就是那么一回事情么，她说，你做过？我说没啊，我一直和你在一起，和谁做去啊。小静说，那你知道是怎么一回事情，还是不要做了吧。我不理她，准备强行突破，可是她力气居然比我还大，一下子把我给退的跌到了床下。我摸着摔的生疼的屁股，站了起来，对她说，妈的，不做就不做，你把我推下来干什么啊。她看着我咯咯地笑。我闷闷不乐地坐在床沿抽烟，她从后面把我抱住，她的胸脯把我顶的下身一热，我赶快把她推开，说，不要抱了，再抱我可真受不了了。
老鸟对我说他是个早泻，有一天，我在家还没起床，老鸟突然闯了进来。一反常态地一句话也不说，我问他，你她妈装什么深沉啊。他说，真几吧倒霉，我早泻！我没听清楚，对他说，你说什么啊，他说，我是早泻啊。原来昨天晚上他跟东关的裸体在一起鬼混，裸体居然想跟他做，把老鸟给乐坏了，两个人在录象厅里抱着摸来摸去，刚把衣服除尽，老鸟突然就泻了。都没作成，让裸体一顿伤心，狠不得把老鸟连头给吞下去。以后都没脸见人了，老鸟说。我说，你怎么跑录象厅搞去了，他说，你少打杈，说完接着说，以后真没脸见人了。我特别理解他，也特别同情他，东关裸体在我们这是出了名的烂，因为她哥哥混的特油，她也跟着吃香，每天带着一棒子人在街上乱串，把他爸气的要死，几乎要跟她断绝父女关系。她和男的做了，肯定是要挂在嘴上的，这下老鸟撞在了她的手里，肯定是要败兴的。
小静她爸突然间去世了，这很让人吃惊，有人传说是被小静妈给弄死了，说小静妈一天晚上要做十多次，她爸抵不住，就死了。我和小静许多天都没见，有一次在街上看见她了，正准备过去说话，没想到她一转身朝另外一个方向走去，我觉得有些奇怪，但是一想到她爸死了，也就觉得她的举动是可以理解的，我想跟她说说话，我想告诉她，其实死了爸爸是没有那么严重的，再说她爸也不怎么值得人留恋，这些话我想了很久，也确实是这么回事，她爸死了，不知道有多少人都在乐呢，就是我也丝毫都不感到伤心，老早我就觉得她爸占着她妈不象那么一回事。可是我居然再也没机会和她说这些话了，她让一个女孩子告诉我，她不想再和我搞了。我她妈都快气疯了，实在不明白她爸的死和我和她有什么关系。在学校，她见了我也一直都在躲着。老鸟安慰我说，算了算了，一个烂货，有什么值得留恋的呢，旧的不去新的不来。我也这样安慰自己，可是我清楚的很，小静不是烂货，我很喜欢她。晚上睡觉有好多次我都梦到了小静，我在黑夜里坐了起来，点燃一支烟，突然间眼睛发湿了起来。
我一连好多天都没和老鸟在一起，我一个人干这干那，对学习居然产生了兴趣，我比任何时候都要格外清醒。有一天，老鸟找我，他对我说，你怎么好象变了个人似的。我说是么，我自己倒不那么觉得。老鸟说，你是不是不想理我了，我说不是，我只是突然间不想再象以前那样过了，我觉得现在这样很好，老鸟没有说话，默默地抽了支烟，我看着他不停地吐烟圈，空气中烟味浓重。他看了我一会，说，好吧，我先走了。我说，好的，看着他走到门口的时候，突然间有些悲伤。老鸟啊！
老鸟在街上漫无目的地走了一通，在回民饭店门口，他看见东关裸体在里面吃饭，他连忙躲开了，他不想看见任何和自己有关的人。老鸟说自己是毫无目的的，但是人们都不相信，他走着走着就来到了小静家门口，他没有丝毫的忧郁就走了进去。那时侯天快黑了，夕阳斜照过来，落在地上，老鸟看见自己的影子被拉的很长很长，就象是一条在地上爬行的蛇，他一直盯着自己的影子，直到转过弯，太阳被挡到了墙后。
老鸟先是走到了小静他爸以往看病的那间房子，里面空落落的，他摇了摇头，出来又走到了院子里，这时候他听见厕所有人的声音，他走了过去。小静妈正蹲在厕所里，老鸟在外面的时候听见她在里面放了三个响屁，老鸟从来没有听到过那么响的屁。他对小静妈说，我也不知道自己怎么就跑这来了。小静妈抬头看着他，满脸的惊愕，老鸟的目光落在她白皙而滚圆的屁股上，他的老二立马就立了起来，从此，他没有再说一句话，默不做声地干了起来，她把小静妈丰满的身体顶在厕所的墙上，小静妈红色的内裤被他扔在了厕所的小便池里，小静妈把两只手举起来，朝着厕所顶，两只乳房上下摆动，她的目光呆滞而又幽怨。
老鸟自始至终只说了一句话，他对警察说，我不是早泻，我不是早泻！他就是这么说的，完了对自己的罪行供认不韪。这件案子就这么结了。办完案几个负责人去和就庆功，其中有个人喝醉了，竟然说，她妈的，我早就想上她了，没想到让这小子占了先，别的人使劲给他使眼色，他却说，怎么了，难道你们不想么？
秋天的时候，我乘车回老家，在车上看见一个人特别向老鸟，他坐在我前面，我看着他的后脑勺，觉得亲切极了。我一直都想叫他老鸟，我想，一叫，他就扭回头来了，我一直都是这么想的，后来我真的叫出声来了，我说，老鸟。那个人毫无反应。我又叫了一声，老鸟，我的声音很大，旁边的人都回过头来看我，那个人也回过头来。我对他说，你真的象我的一个朋友。他叫老鸟么？他问我。我说是的。我俩说了一路的话，完了他问我去哪儿，我说我去四方，他说我就是四方的啊，下了车，他帮我提着行李，两个人并肩往前走。
在一个很大的商店门外，我搂住了他的肩膀，商店里有好多人走了出来，他们在干什么呢？我问他。他说，商店里面在抽奖。我们也去抽张吧，我对他说。他没有反对。我们走了进去，还得排对，里面乱哄哄的，有个小孩拉着我的裤腿，我低下头问他，怎么了？他说，你看外边，说完指了指外边的天空，我顺着他的手看过去，看到一个老头在天上飞来飞去，他穿着黑色的衣服，头发已经花白了。我走出去，看了他一会，完了我叫，老鸟，你来看啊，里面却没有人应声，我又叫，老鸟，你来看啊，我一连叫了许多声。


原封不动
梁小指

自从搬家以来，我的身体状况越来越差。每天晚上到三四点才能睡着，而且噩梦不断。梦中常常出现不同样子的女人，她们互不相识，但是对于我却仿佛达成了共识，她们做出各种诱惑人的动作，我陷入了无法自拔的境地，早上醒来总是满床的精迹斑斑。二十号那天，张小马来找我。我陪他到附近的一个小学办点事，在上楼梯时，我感到自己虚弱无比，我伸手扶住深红色的栏杆，喘气声大的就象一条将死的老狗，阳光软弱地迎面照过来，张小马回过头，惊奇地看着我问，你怎么了？
我和马军住在一起，他是我的大学同学，现在正复习功课准备考研。早上他起的比较早，先是读英语，接着开始吃泡面，我躺在被窝里，看着他的侧影，他的脸上布满暗红色的青春痘留下的小坑。一直到中午，房子里弥漫着的方便面的那股子骚味都散不尽。马军每天都吃泡面，对此我表示过抗议，我劝他要么象我一样，干脆不吃早饭，要么就吃的好一点，到楼下的饭店里吃，他对我的建议毫无反应，不仅照旧每天吃方便面，还突发奇想买回来两袋豆奶粉。他对我说，你说的对，要吃就得吃的好一点，身体是革命的本钱嘛。从此，每天晚上他都要冲一包豆奶粉喝，说是要补充营养。
我们住的房子没有卫生间，上厕所的时候得跑到楼下，极不方便。搬家后的第二天，我和马军去逛超市，我进去买了盒烟，还有一条毛巾，出来后在门口等他。超市门口有一排供人坐的白色的圆凳，塑料的，我坐在那，旁边有一个个子很高的女孩子在摆弄手机，过会就发出刺耳的响声，我感到难受至极。这时候，马军终于出来了，他的脸不耐冻，一到冬天就发红，仿佛血马上就要破脸而出似的。他向我走过来，得意洋洋地把那红屁股猴似的脸摆向左手的位置，示意我注意他手里提着的那个脑袋大的红色小桶。
干什么用的？你买这个？我问他。
他神秘而又得意地笑笑，说，你猜。完了期盼地看着我。
我懒得理他，说，操，爱说不说，关我鸟事啊！
现在我得承认马军是个天才了，读大学的时候我居然认为他是个不折不扣的煞笔，那会我真是瞎了眼了。马军天才把那只红色小桶带回家，放在床底，作了他的专用马桶。夜深人静，我在躺在床上辗转反侧，马军突然从床上跳了起来，把灯打开，说实话，我实在受不了他那条红色的大裤衩，我记得那是八十年代最为流行的款式，松松垮垮地挂在他的腰间，一步一摇摆。他在床沿蹲了下来，用力地伸长手去够那只马桶，他的惨白的身体在日光灯的照耀下发出一种让人作呕的光芒，我忍不住联想到了大便或者一些类似物。他蹲在马桶上，神情专注地撒完了那泡漫长无比的尿，每一夜，我都被他滴滴答答的撒尿声折磨的要死要活的。他把大裤衩从膝盖处拉上腰间，有些不好意思地看了我一眼，然后问我，你来不？我坚决地摇了摇头。
我和马军都是懒人。搬家后的第一天，马军看着脏的发亮的地板，摇了摇头说，操，这些人真几吧懒，地板都舍不得拖一下。完了专门找房东要了只拖把，他对我说，从今以后，咱们天天都要擦地板，我可不想自己住的地方乱的就象个狗窝似的。我也觉得应该如此，和他一起动手，费了九牛二虎之力，终于让地板恢复了原貌。两个人很有成就感地在地上走来走去，相视而笑。他突然朝我叫道，操，你的脚！我低头一看，刚擦过的地板上到处都是我黑糊糊的脚印。真他妈的，我骂了一句，冲到水管处把自己的鞋底冲洗干净。返回房间一看，马军已经爬在窗户上擦开玻璃了！如果长此以往，那就不能说我和马军都是懒人了，相反，应该说我们太勤快了。问题是我们虎头蛇尾不能持之以恒，没过几天，两个人从刚搬家的那股兴奋中平静下来后，谁也不再提拖地这回事了，甚至连扫地都难得一次。
张小马和我来到我住的地方，马军也在。张小马大惊小怪地叫道，操，你们怎么把房子搞的象个猪窝似的啊！我操他妈的，这个傻比，也不想想以前他住的房子，还不是和这一个样么！我对他说，你多幸福啊，有老婆帮忙收拾，哪象我们，都还是处男级别的呢！张小马脸上露出一丝得意，坐了会，从口袋里掏出盒芙蓉王，给我和马军一人丢了一支，冲着我一本正经地说，操，别这样说啊，哥们又不是没照顾过你！
张小马和我是一个村子张大的，他以前几乎没给我留下什么印象，这真奇怪，在一起过了十多年，分开后的两年多里我一次也没想到过他。有一天我在街上转，他突然就带着个女的冒了出来。我是一下子就认出他来了，他比以前胖了许多。你知道吧，他吃饭的时候对我说，我原来只有一百一十斤，现在都到一百五了，你知道吧？！他几乎每一句话里都带着个"你知道吧"。我觉得有些好笑，对他说，你他妈怎么那么多"你知道吧"？他笑笑，说，没办法，习惯了，你知道吧？
对于自己越来越胖的身体，张小马感到骄傲，仿佛越胖越能表明自己混的好，他刚剪了头发，看上去蛮精神的。操，张小马一走，马军就这样和我说，我看你朋友怎么象个傻比似的！我对着他笑笑，说，还用说么，一个小学毕业生，还能好到哪儿去！过了会，马军突然问我，他已经结婚了？我说没啊。那你怎么说他有老婆？马军问完这个问题掩饰性地点燃了一支烟，我看了他足足有一分钟多，大笑了几声，对他说，看你丫那饥渴样，我说的老婆是他的女朋友，和他住在一起。马军满脸的不屑，说，就他，操，一个傻比，能搞到什么好货！
事实上张小马的女朋友是个美女。不仅脸长的漂亮，身材也很棒，该大的地方大，该小的地方小。我极尽夸张之能事，把张小马女朋友的漂亮给放大了十多倍说给了马军听。马军听了表示不相信我的话，你丫胡吹！他对我说。可是后来他起码问了我二十多次，真的么？此后的好长时间里，我俩只要是一起出去，看见一个漂亮女人他就要问我，有没有这个漂亮，或者有没有这个骚？我不知所云地看着他，什么啊？我问他。张小马的女朋友啊，他一边说一边故意干笑。那天，我俩一起去上网。旁边一女的在语音聊天，她染着红发，嘴上叼着支烟，对着耳脉旁若无人地狂骂。她说，我操你妈的，我左操右操上操下操。她说，我他妈的把你扔到半空中，掉下来把你的生殖器给摔个几吧烂！马军不时用眼角描那个女的，然后冲着我"次次次"地笑。我拉住他，小声说，你就不要笑了，搞不好那女的整一个兵团来贬咱们一通。他把眉毛一挑，说，操，有没有搞错？！过了会，在此之间我都把马军给问了，坐在一旁听一首歌，还跟着哼哼两句。那女的突然冲着马军大叫一声，操你妈，你笑个比啊。我扭回头，看见马军脸狭通红。我对他说，走吧。他看了我一眼，没说话，站了起来，去结帐。那女满脸不屑地看着马军，朝他的背影喊到，也不看看你长什么熊样，整个一鸡屁股！马军这时候已经走到网吧门口了，他突然间转回身，瞪着那个女的，说，他妈的，你骂谁啊你！说完抓起手旁的一张椅子就要往过冲。我使劲拉住了他。
马军默不做声地走路，我和他并着键，在一个商店门口，他突然笑了起来，看着我问，有没有网吧那比骚？我说，差不多吧，一个小学毕业生，能搞到什么好货？！
晚上睡觉的时候，马军突然问我，你找过鸡没？我说没！他支起腰来，把灯灭了，在黑暗中问我，真的没？我说是啊，操你妈，我还是处男呢！他停了会，又说，网吧那的肯定是鸡！我说少几吧恶心了哪儿来那么多鸡啊！他说他知道的，那女的真是鸡！我不想和他争论，说，是又怎么样呢？他说，他妈的如果是的话他就去把她弄回来，那种货色，一晚上二十块就搞定了！非操死她不可！他又狠狠地加了一句！
那天晚上马军都和我说了些什么啊，他甚至提到他们那一个女的勾引他的事情。他问我，张小马找过鸡没？我说找过，并且找的特别多。他沉默了一会，说，我真几吧不明白，他有那么漂亮的女朋友为什么还要找鸡呢？
张小马和好几个鸡保持着密切联系。去年夏天，有一个我和张小马共同的朋友小孙来找我们玩。张小马每天出车，他女朋友见家里来了人，就搬单位去住了。我和小孙呆在屋子里闲的无聊，只好看碟熬日子了。我们把张小马家的抽屉打开，居然看到了许多黄色碟片，有几张上面画着赤身裸体的女人，我们那些天把张小马家所有的毛片都看过了，两个人都是双眼通红，虚火上往上冒的样子。小孙对张小马说，操，你家怎这么多毛片啊？张小马笑笑，说，你不是没看过吧！小孙说，操，可能么？
小孙第二天神秘西西地对我说，我跟张小马说了，让他今天给咱带两个鸡回来。我一下子没反应过来，什么啊？我问他。今天晚上，张小马，要给咱俩带两个鸡回来。他一字一顿地看着我又说了一遍。我说，操，他认识鸡？小孙笑了笑，满怀深意地看了我一眼，说，你干过没？我问他，难道你干过？当然了！小孙平静地说，今天晚上让你见识一下哥哥的手段！
到现在为止，我仍然不知道小孙到底找过鸡没。马军说，他肯定找过！他的语气好象亲眼所见一般。事实上他连小孙长方长圆都不知道。他这些天的行动总是鬼鬼祟祟的，经常长时间地不回来，做事情的时候，心不在焉，嘴里哼着歌儿，眼睛盯在另外一个地方。我问他怎么回事 ，他却什么也不说。你到底怎么了？难道有什么艳遇？我和他开玩笑。他却不知羞耻地说到时候你就知道了。
下午两点多，楼下传来两声喇叭声。小孙一下子跳了起来，爬到窗户上看，操，来了来了！他回头冲我叫。我跑过去，看见张小马和一个女的从车里走了出来，两个人说笑着进了楼门。看见什么样子没？小孙把头往外探了探，问我。我说没啊。操，我也没看见，他怎么只带回来一个啊，小孙说，那怎么搞？要不，轮流弄啊，我笑着对他说。
那个女的的样子是这样的，脸色苍白，头发自然带点卷，她把它盘在脑后。她并没画太浓的装，两只眼给人一种无所谓的感觉。这让我不由自主地感到伤心。她跟在张小马的身后走了进来，表情很平静地扫了我们两个人一眼，张小马甚至没有给我们互相作个介绍，太他妈过分了，我在心里狠狠地骂他。她走过来，把手里的一只小袋子往床头柜上一扔，挨着小孙坐在了床沿。
后来我才知道她往床上扔的是避孕套。我还不认识那玩意。小孙的目光在她的身上划来划去，然后他问，多少钱？他问完这句话，张小马突然站了起来，他说，我要出去一下，你们慢慢玩吧，我们还没来得及应声，那女的已经说话了，她对张小马说，好吧好吧，你走吧，有事呼我就行。张小马也很平静，他朝着我和小孙点点头，弯下腰来在那女的耳边说了句什么，那女的听后洋装发怒，骂他，去你妈的，他笑了笑，打开门走了。
我觉得小孙表现的还算不错，他甚至还摸了那女的的乳房两下，他的动作看上去非常别扭，那女的乳房并不是很大。小孙把手放在上面，她也没有躲闪。她说，如果只是做，一次五十，如果要陪夜，得一百五十块。小孙把手拿下来，他看着她说，太贵了吧，能不能便宜点？那女的的表情闪过那么一丝鄙夷，她说，这个价已经是最低的了，还是看在朋友的面子上她才来的。
我自始至终都没说一句话，傻不垃圾地坐在一旁。那女的坐在我对面，她把腿张的很开，可是我什么也没看见。小孙还在和她说价钱，那女的突然不耐烦起来，把音调提高了些对小孙说，到底干不干，要干的话就别罗嗦。小孙突然回过头来看了我一眼，然后他对那女的说，不干，我们不干了！你走吧！那女的盯着他的脸看了好一会，忧郁着说，现在都没车了，这大老远的，我怎么走？小孙恶作剧般地笑笑，说，没事，你给张小马打个电话，他就回来接你了！
那女的停了会，突然很坚决地站了起来往外走，到门口那她返了回来，把床头的避孕套拿在手里，走了出去。小孙把门插上，对我说，什么货色嘛，还要五十块，我才不干呢！我说，是啊，再说，咱们两个人，干也没发干啊！这时候有人敲门，听见那女的在外面叫，电话借我用一下，下面没有公话！小孙朝我眨扎眼睛，我们两个都没说话。那女的在外面喊了几声，见没反应，气急败坏地朝门上狠狠地踢了两脚，麻道，真几吧不是好鸟！然后踩着高根皮鞋走了。我和小孙在窗户上看见她一扭一扭地出了大门，朝远处走去。
马军对我说，你们也真败兴，到手的女人居然不干！我说，操，没让你去呢，说不定还不如我们呢！马军斜着眼睛看了看我说，你也太小瞧我了吧！我旁敲侧击道，怎么，真的有艳遇了，说起话来都底气十足的样子嘛！马军做出一副懒得理我的样子，拿着本书装模做样地看了起来。
我非常讨厌下雪，可是今年居然下了一场无比之大的雪，好几年都没见到过了，到处都是一片白。我基本上没有外出，站在窗户前，看见一群小孩子在雪地上奔来跑去的，他们的喊叫声隔了好远的距离传过来，只能隐隐约约地听到些影子。下完雪后，天连着阴了好几天，马军红着脸从外面回来，捂着屁股喊痛。我操，他说，草出都结了冰，几乎没有人不摔交的。
我想马军肯定是谈恋爱了，他总是兴奋非常，精力充沛。刚开始他总是想跟我炫耀一番，装作很随意地高频率地提到一个林小燕的名字，操，硬是让我陪他去吃羊肉串，女人真是麻烦，他不无得意地跟我说。如此种种，翻来覆去。过了断时间，他又开始给我打预防针，说实话，她长的实在有些对不住观众，，他说，不过有x操总不能不要吧。他如此一而再，再而三地跟我几几歪歪，到后来我已经对林小燕这样一个女的毫无兴趣了，我对她已经不抱任何希望，在我的想象里，那肯定是个其丑无比的女人。
这一天，太阳终于出来了，我出外面沿着大街走了走，积雪都消开了，到处都是湿淋淋的一片，我在路旁的一个大排挡坐了下来，准备吃碗混沌，我看着大街上来来往往的人们，毫无意义地。我旁边的一个女人也象我一样毫无目的地看着大街，双眼迷茫。我看着她，觉得有些眼熟，过了会，我终于想起她就是张小马带的那个鸡，她穿着一件黑色的棉袄，象是刚睡醒的样子，显然她已经把我望临，目光从我的脸上一划而过。她的手指白皙而缺乏光泽，有那么一刻，她甚至忘记了吃饭，拿着筷子的手怔怔地停在半空中。
我看着她忧伤地穿过大街，脚步蹒跚，看背影，她是如此的苍老而脆弱。我变的失落起来，返回住处，门插着，我用力地敲门，马军终于把门打开了，我看见一个矮胖的女人坐在马军的床沿，她的脸上涂着厚厚的粉，嘴唇鲜红，她的胸脯几乎比篮球都要大，马军傻笑着看我，我犹豫着，站在门口，不知道该走进去不。


出门
梁小指

一
网吧里人并不是很多，我前面有几个人在打游戏，他们不停地大声叫唤，语速很快，我都听不清楚他们在说什么。我旁边的男的现在也开始抽烟了，他抽的是三五，我想他大概很有钱，可是他为什么不呆在家里呢，为什么要出来？既然他那么有钱，如果有一天我很有钱了，我一定要呆在家里，我喜欢什么，就把他买到家里来，女人也是，我和我喜欢的那些东西呆在一起，想来肯定会很舒服的。
事实上我很穷，我一直都在借钱。今天中午我就去找张名借钱去了。他正在看一部叫《无间道》的电影。我对他说，别看了吧，没意思。他不理我，只管盯着屏幕。我又对他说，别看了，真的没意思。他笑了笑，问我，什么有意思？他知道我想跟他借钱，所以他故意装傻，故意不理我。我这么说的意思并不是说张名很小气，其实他蛮好的。最后他借给了我100块钱。这让我感到有些意外，因为早先我以为他也没钱了。他告诉我，他爸刚给他汇了400块。可是只能借你这么多了，我也要吃饭呢，他说。我说好吧，我用这100块钱去一趟临汾。你去临汾干什么呢？我说我去找一个人，也许他能借给我点钱。
我从张名那出来后，先是去火车站买了晚上7点50去临汾的车票，然后在一个小饭店里吃了碗炒面。结帐的时候，我问女服务员，现在几点了？她说，大概三点半。看来，我还有好几个小时没有事情可做。我在火车站附近的街上转了一会，这时候，天气慢慢转阴了，昨天气象台预告，今天可能要下雪。我想到我的鞋已经很破了，在雪地里走路的时候，很容易被划倒，还有，常常进水，弄的人很不舒服。不过现在我毫无办法，也许从临汾回来后，我应该去买双鞋，毕竟，冬天还有一多半没有过呢。
我走了一会，就看见了这个网吧。我问了一下，一个小时才1块钱。我就在这上开网了。服务员是个很漂亮的女孩子，我觉得她长的有些象我原来的女朋友，所以我过会就回过头去看看她。她坐在柜台后面，一直盯着眼前的电脑，我猜她是在打扑克，或者是在下五子棋。她的头发垂下来，遮住了半边脸。直到后来有个男的和她坐在了一起，我才把目光收了回来。我旁边那个男的居然还没走，他突然把头伸过来，吓了我一大跳。然后他看着我笑了笑，说，是在写情书吧。我想，去你妈的，老子写什么关你屁事。不过我没有说出来。我说，不是。后来我问他，你还不走么？他说他不走。我感到很失望，一个人离开了网吧。
二
我到临汾找的那个人叫李乐，他是我的高中同学，现在在临汾开出租。据他自己说，赚的钱还不少。前一段时间我在网上碰见他，我说我没钱了。他说那你就来找我吧，我借给你。说完把电话留给了我。我给他打了个电话，告诉他我要去找他。他让我到了就给他电话，他来火车站接我。我说好吧。我以前没去过临汾，不知道那儿会是个什么样子。
打电话的时候，我想起了原来在高中，我还找人打过李乐呢。因为什么现在我也想不起来了，印象特深的是，李乐居然还手砸了我朋友一砖头，都流血了，把我们都气坏了。后来他就不读书了。一直到这一次，我很偶然地遇上了他，都好几年过去了。我突然觉得是不是我去找他有些不对，毕竟以前关系不是很好嘛。后来又觉得没什么，都好几年过去了，谁还惦记着以前那些破事呢。
写到这里，我觉得特别没意思，我原来是想把它写成另外一个样子的，可是现在我却感到无能为力，就象是现在我过的这种生活，每天都不知道自己要做什么，有一次我和一个女孩子聊天，我说，我都不知道自己想要什么。她说，我非常清楚自己想要什么，可是我不知道自己该做什么。我觉得她说的很对。其实我也是那样的。
我和另外一些人呆在候车室里，他们都带着大包小包的行李，只有我两手空空的，这样的场景常常让我感到伤心。我从那么多人中凸现了出来，瘦，头发很乱，衣服已经许多天没洗了，看上去很脏。我站起来，准备去厕所抽一支烟。这时候，我前面的两个年轻男子撕打了起来，他们挡住了我的路，可是他们丝毫不在乎，只管用力地撕扯对方，我对他们感到极为不满，可是我什么也不能说。如果我走上去，对他们说，你们好，请给我让一下路，他们会怎么样？我希望他们很有礼貌地对我说一声，对不起，然后停止打架，闪到旁边给我让出路来。我走过去后他们继续接着打。
等到巡警把他们分开，已经开始检票了，我只好跟着别人往前走。检票员给我检票的时候，很怪异地看了我一眼，然后她对我说，请稍等一下。我等了大概有一分种，看见她带着一个警察走过来，警察的腰上别着一支手枪，他身材高大，表情严肃。突然间，我感到有些害怕。我想是因为那支枪，警察和我说话的时候，我一直都不敢看他的枪。他让我给他看我的身份证，我给他看了。你去临汾干什么？他把身份证还给我的时候问我，我说，我去借钱。我以为他会找我的麻烦，可是他什么也没说，就让我过去了。我一边沿着台阶往下走，一边回头看了看那个警察，他背朝我站着，正低着头和一个男的说话。
三
凌晨一点多，我在临汾下了车。我睡了一路，这会被冷风一吹头脑一下子清醒了许多。我想找一个公用电话亭，可是找了好一会都没有找到。所有的人都很匆忙地从我旁边走了过去，我截住一个穿铁路工人制服的人，问他，你知道哪儿有电话么？他指了指旁边的一个小饭店，对我说，那里边有。我跑过去，里面真的有个电话，我找出电话本，拨李乐的手机号码，居然没有人接。老板在旁边一脸不耐烦地看着我，我懒得理他，又拨了一遍，还是没人接。他妈的，我在心里狠狠地骂道，我怎么这么背呢。看来我是找不到李乐了。
我出了小饭店，不知道该往哪儿走。这时候我听见有人在后面叫，喂！我回过头看见饭店老板跑了过来，他对我说，你住店么？他的普通话说的很糟，不过我还是听懂了他的意思。我想到自己所剩无几的钱，对着他摇了摇头。他失望地回去了。天太冷了，我沿着大街往前走，不时有一辆出租车停下来问我，你去哪儿？坐车不？我说不，他妈的不。后来实在烦的不行了，就找了一条比较僻静的小胡同钻了进去。
我在胡同里走了许多来回，慢慢地天亮了起来，我找到一个卖豆腐脑的小摊子，吃了一个煎饼，一碗豆腐脑。我想马上我就去买回去的车票，再呆下去我就弹尽粮绝了。吃完饭我站在边上抽了支烟，这时候有个人走过来和我借火，我给了他，还火的时候他突然惊讶地叫了一声，然后喊出了我的名字，我被他弄糊涂了，细细地打量了他一会，终于认出是我高中时候的另外一个同学张杨，就是被李乐砸了一砖头的那个。那会他应该算是我的一个好哥们，好多年没见了啊，他看着我说。我说是啊。怎么跑这来了？你不是在太原么？我说我来找李乐。哦，他说，昨天下午我还看见他了呢。我告诉他，今天我给他打电话，怎么也打不通。他笑了笑，说，先去我那玩玩，完了我再和你去找他。我说，好吧。
我跟着他走，他住的地方原来离火车站并不远，一会就到了。我和他一边走路一边说话，我发现他变了许多，原来他并不喜欢说话的，可是这会却健谈的很，从东到西，从南到北。从高中毕业一直谈到他找到工作。我对现在的他感到很不适应，不过我还是尽量附和他的话。他说他正准备结婚呢，这也没有让我感到有什么惊奇的，许多我原来的朋友都结婚了，这很正常。

四
我没有找到李乐，因为他死了，在一家娱乐城外面和人挣车位的时候被人失手用啤酒瓶搓在了脖子上，就在我坐车来的那天晚上12点。我和张扬去找他的时候，他父母也赶来了。他们不认识我们，张扬想上去和他们打招呼，我说不用了，我不喜欢和他们打交道，因为我不知道该说什么，而且我害怕别人当着我的面哭。
我和张扬喝酒的时候，我突然想起了我得借钱，是的，无论如何，我还得借钱。我们在一家靠近大街的饭店里，靠窗的座位。以往在饭店里我总是挑角落里的座位，这次张扬先走了进来，他直接就坐在了那，我只好也跟着坐了下来。我们的桌子旁边站着一个穿红制服的服务员，她一直站在那，我把手伸出去，正准备拿筷子，她突然很有礼貌地对我说，先生，让我来。说完把筷子递给了我。这顿饭吃的很别扭。无论我想干什么，那个服务员都会阻止我，她说，先生，让我来。操他妈，真几吧受不了，一出饭店我就对张扬这么说。他朝我笑笑，没说什么。我突然问了他一句，你常来这吃饭么？他说，是啊，和我女朋友。
下午，我和张扬，还有张扬女朋友a呆在张扬家里没有出去。好象刚开始是张扬提的建议，他说，我们打扑克吧。我觉得无所谓，张扬女朋友却很想打，我说，那就打吧。我们三个人，张扬坐在我旁边，a坐在她的对面，开始打一种叫做吹牛的扑克。打了一会我感到特别的累，他们两个好象正在兴头上，一直招呼我，猜啊，猜啊，我胡弄一番。心里却一直在想着怎么和张扬借点钱，我不知道该怎么开口，如果不是借钱，我可能早就回了太原了。
晚上睡觉的时候，张扬对我说，咱俩睡一间房吧，好好聊聊。我说好吧。他突然问我，你是不是有什么事情？我愣了一下，就把我想借点钱的事情跟他说了。他说，操，早说嘛你，我去给你拿。然后他离开了一会，回来的时候给了我500块。我有些不好意思，又不好说什么。和他说了会话就睡着了。
半夜，我突然被一阵异样的声音给惊醒了，侧耳一听，原来a跑到了张扬床上，张扬说，我会过去的嘛，你怎么跑了过来。完了听见被子被掀动的声音，接着是a说，就在这吧。他们小心翼翼地做着，我突然想起了李乐，那什么，那怎么，那那。

五
第二天我坐车回太原，在火车上，有一个30岁左右的男人坐在了我的对面，他衣着干净整洁，手指白皙，半路上经过一个小站的时候，他买了一根鸡腿，那鸡腿很大，比我见过的最大的还要大。他用两只手抓着鸡腿，很夸张地张开嘴啃它，他的样子很怪，和他自己很不相配，可是他毫不在意，油沿着他的嘴角留了下来，他用手指抹了一下，抬头看了我一眼，然后继续接着啃。他啃了好久才把那鸡腿啃完。啃完后用一餐巾纸仔细地擦拭了一番，又恢复了原来的样子。我送了一口气，开始睡觉，我坐车总是在睡觉，不停地睡。
等我醒来的时候，对面那个男人又开始吃花生，他把花生皮很小心地丢在一个塑料袋子里，他不停地吃，我闭上眼睛都能感觉到他白皙的手指灵巧地剥开花生壳，然后用洁白的牙齿把它们嚼碎。
我突然间感到愤怒，抬头盯着他，他看了看我，仍然吃他的花生。吃了一会，朝着我笑了，你叫什么？他问我。我没有理他。他又笑了笑，说，吃点花生吧。我说我不吃。他突然很神秘地靠近我，说，刚才你睡着的时候，有个人过来在你身上拿走了点东西，我以为他是你的朋友就没有叫醒你。我吓了一跳，伸手摸了摸口袋，里面的五百块钱不见了。后来他下了车也没和你打招呼，我才知道他不是你的朋友，他继续接着说。
我叫李乐，交个朋友吧。最后他这样和我说。他笑的样子就象是一个女人，我说，不。


杀人者
梁小指

整个上午都过的不错，张名和一些已经好久不见的朋友一起喝酒，并且和新娘开玩笑，新娘是一个很大方的姑娘，张名一直觉得她有些面熟，操，谁啊这是，我这么看着好象认识的样子？张名悄悄问李东，李东都没有顾得上和他说话，他可真能喝，和每一个看到的人碰杯，事实上这也是个值得好好喝一通的日子。张名看见虫子一直都在忙，可是看不出来他到底在忙什么，他从一个地方移到另外一个地方，对着这样或者那样一些人微笑，交谈。他的胸前挂着一个小小的上面带着朵花的红条子，上面锈着两个金色的字，新郎。
虫子是他们这一帮同学中第一个结婚的人，他甚至还不到法定结婚年龄，过完这个年才21岁，可是这有什么关系呢，他和他老婆还有他的家人连带他老婆的家人，见了几次面，一合计，算了，先结婚得了，结婚证过几年再领吧。这样子你情我愿的，一拍即合，说办就办，年前得了，于是开始置嫁妆，买家具，忙活了一阵子，真的就办了。看得出虫子特别高兴，他站在一面镜子前，从镜子中看着这一屋子以后一辈子都属于自己的东西，还有不远处坐在床上的新娘子，都偷偷地笑了好几回了。
张名刚放假回家，虫子就赶了过去，他对张名说，我要结婚了，到时候你一定要来。张名马上就答应了，他好几次和他妈提起这件事情，真没想到啊，都结婚了！他这样说。他妈也很八卦，问这问那的，什么女孩子是哪儿的，你认识不之类的一大堆。弄的张名苦笑不得，就跟她敷衍了事。
张名是和李东一起去的，早上起来，张名正在院子里刷牙，突然听到路上有人叫自己的名字，夹杂着摩托车的鸣镝声，出去一看，原来是李东。张名朝他喊道，你等会。说完回屋里用毛巾一擦嘴穿上外套就跑了出去，张名妈在后面叫住他问，不吃早饭么？李东笑着对她说，吃什么饭啊，今天要把肚子饿着好好的去吃虫子。张名妈叮嘱说，路上一定要小心，一群年轻人，一人一辆摩托车，她有些不放心。
李东终于从人堆里走了出来，他满嘴酒气，大声朝张名吆喝，你怎么不喝啊？张名说，我喝了啊！那能叫喝啊，不行，你得多喝，说着回头朝后面叫，都过来，给咱们的张名同志敬酒。还果真过来了好几个，有些人张名都叫不出名字来了，好多年没见了嘛，张名一直都在外面读书。怎么给我敬呢，今天咱们应该好好的敬虫子，他结婚嘛，又不是我结婚。张名推托道。虫子得敬，可是你也不能少，一个人冲着张名叫道，来来来，干了这杯。张名看着他的脸，有那么一会的糊涂，但是马上就想起来了，这不是马小军么，行，这杯酒我喝了！说完一仰脖子，把酒灌了下去。马小军跟着也把自己手里的那杯干了，对着张名说，难得，难得张名你还记得我马小军，以后有什么事情，一句话，哥们绝对不说半个"不"字。张名这下倒有些不好意思了，说，都是同学，说这些干什么啊，来，咱们灌虫子去！
末了，张名终于逮着了个机会，问李东，那新娘子是谁啊，怎么看起来这么面熟。李东有些惊奇地看着张名，说，操不是吧，那是鸿雁啊，操，你丫连鸿雁也不认识了？张名一下子有些不好意思，说，只是一下子没想起来，怎么能记不得了呢，鸿雁嘛。尽管张名不认识鸿雁那张脸了，但是对于鸿雁这个名字他还是偶尔能想起来的。那会，鸿雁是学校的校花，而张名是学校的学习尖子，所谓郎才女貌，正合了他们这一对。不知道怎么，就传遍了全校，说他俩好，其实当时一点事情也没有，可是传来传去就传出问题来了，张名见了鸿雁就腿软脸红，并且心跳得厉害，害怕，一天见不着，又憋闷，想见。最终两个人也没干出点什么来，只说过一句话，就是毕业那天，张名考上大学了，全校开了个庆祝大会，找着空，张名突然间悄声对鸿雁说，等着我。鸿雁一下子也明白了他是什么意思，脸红的象个苹果似的，但是她却没有怎么失态，冲着张名使劲点了点头。后来校长让张名讲话，张名站着台上，入眼的只有鸿雁一个，他死死地盯着她的脸，都不知道自己说了些什么。
这会，张名看见鸿雁穿着白色的婚纱，站在窗外，满脸笑容的，突然间就有些悲从中来的感觉，眼睛有些酸涩，忙倒了杯酒掩饰。后来他就不闹了，一个人站在那，静静的，阳光很明亮地落在院子里，房子里的床上，地板上，刚买的那些家具散发出一种好闻的木头香味，张名恍惚间都不知道自己去了哪儿了。
李东冲过来对张名说，马小朋居然没来，我们几个想去他家叫他，你去不？张名刚开始没反应过来，问他，你说什么啊？李东就又说了一遍。张名听了，毫不犹豫地说，去！我跟你们一起去。出了门，见好几个人都已经把摩托车发动着了，张名本来打算坐李东的车的，马小军突然喊他，张名，来我带你吧，他也没想，走过去就坐到了他的后坐上，一行人撒开了油门往前跑，路上一个人影也没有，到处一片寂静，给人一种特别干净的感觉，张名觉得自己平静了不少。
马小朋和马小军是一个村的。早上走的时候我还叫他来着，他说让我先走，他一会就来，可是到这会了，这家伙还没来，马小军说话的时候一直往后扭头，张名就有些担心，怕出事，提醒他要看路。没事的，马小军说，这路咱闭着眼睛也能跑，去年那会，带着两个姑娘，还喝了酒，一点事情也没有，熟着呢！张名敷衍地应付了几句，他没心思和他瞎扳。马小军见他不说话了，也就闭了口，可是张名马上又感到有些不安，他害怕马小军多心，以为他看不起他，又找着些话题和他说，马小军讲了一些自己的情况，然后突然间对张名说，我是说真的，哥们什么地方需要到我，一句话，就行！张名知道他喝了酒，说话没有轻重，也就不以为意。
半路上他们碰到马小朋骑着摩托往来赶，你怎么搞的嘛，怎么这会才来，李东问马小朋。马小朋说他一个亲戚来了，耽搁了一会。懒驴上坡，屎尿过多。李东笑他，大家跟着笑，掉头往回走。
一直闹到二点多都还没散的意思，李东进来对张名说，虫子的意思是，等那些亲戚走了后，咱们这些同学好好的聚一通，这么多年没聚过这么全了，他问张名，你没什么事吧？张名不好意思拒绝，说，没事！那好，就这么定了啊，我去和他说去，到时候别溜号，李东说。
张名忍不住要盯着鸿雁看，她变化蛮大的，比以前丰满多了，脸色也好多了，和张名现在的女朋友相比，反倒还要更漂亮一些。张名现在的女朋友是他的同学，两个人在学校外面租了房子，住在一起。鸿雁好象没注意到张名的目光似的，在一边和女客说笑。张名觉得自己真是有些太那个了，小时侯的事情了，现在还惦记着，说出来还要被别人笑话呢。
张名接到他妈打来的电话的时候，正和李东，马小军他们几个坐在沙发上抽烟，打趣新郎虫子，虫子红光满面的说，你们就不要逗我了，都有这个时候，到时候我要报仇的，马小军笑着对他说，谁怕谁啊，大不了我不结婚，出家坐和尚去。大家听了，一起笑他。张名突然想起，马小军原来在学校的时候就是这个样子，说话没有什么方寸，突然间冒出一句来，能把人笑个半死，有人便送他了个外号，叫"马小炮"，因此，几乎大家都不把他当回事情。这么多年过去了，他的这个毛病居然还没改。
张名他妈在电话里哭个不停，张名的脸色马上就变了，大家都不说话了，在一旁看着他。他说，你别哭啊，哭有什么用，现在到底怎么样了，然后马上又说，你等着，什么也不要做，我马上就回去。完了把电话挂了。怎么了？李东看着他问。操他妈，张名的声音都有些发颤了，我们村有人把我爸打了。严重不严重？李东又问。他妈的我也不知道。李东说完这句话，把头转过来对虫子说，虫子，不好意思，我得回去一下。虫子一群人都站了起来，马小军突然说，我们一起去吧，有个事也有个照应。张名说，不用了不用了，我一个人回去就行了，想也不可能有多大事！再说，这还有婚事呢。那虫子留下，剩下的一起去，李东说。马小军他们也在一旁附和。张名想了一下，这样也好，回去心里有个底，就这么定了。出门前，张名一个劲地跟虫子说不好意思，他是真心这么说的，人家正办婚事呢，自己倒来搅和了一通。没事的，我都说了没事了，虫子说，要不是这实在走不开，我也和你们一起去，聚会的事以后再说吧，你不是十五才走么？张名说好吧，那就十五以前再聚会。
张名回到家，看见门口一个人也没有，心里就有些难受，进了屋看见他爸躺在床上，头上掺着纱布。他妈看见他回来了，又开始哭了，张名看了看他爸，没什么大事情，松了口气，对他妈说，你别哭了，哭有个屁用啊，到底是怎么一回事啊？这时候李东他们也进来了，他也说，姨，你别哭，说说是怎么一回事，我们这么多人，去把那小子给劈了。张名他妈急了，说，那可不能，那小子天不怕地不怕的，连他老子都敢打，他可真敢杀人放火呢，咱们能忍就忍忍吧。
其实张名在他妈打电话时就猜到了是于文那小子，快奔三十的人了，还没讨到老婆，不是身体有什么毛病，是懒，游手好闲，还不讲理，动不动就打人，远近的姑娘一听是于文，连见面也省了，不行，绝对不行，那是个二杆子啊，和那样的人怎么过日子。这小子也不长进，小一些的时候，他爸还能管住他，大了，他爸一说他，他就和他爸瞪眼，有时候甚至还和他爸对着打，在这一带都出了名了。张名家本来就和于文家有些矛盾，于文他爸和他一起对张名家横眉冷对的。平时张名他们就尽量不去招惹那家人，怕真闹出什么事情来。
据张名他妈讲，他爸早上起来没事情做，就和别人配了桌打麻将，打到一半的时候，有个人有事，要走，这时候恰好于文来了，他要接着那个人打。大家都没和他打的意思，就准备走，可是他拦着，说，他妈的，今天谁敢给老子走出这个门，老子活劈了他。张名他爸受不了那口气，走了，被于文追着在脑袋上给了一砖头。主要不是因为打麻将的事，主要是人家瞅咱家不顺眼，早就想找岔子呢。张名他妈说。妈的，我去找那小子！张名说着往外冲，他妈使劲拦着他，说，你去干什么啊，去挨打啊，没看你爸已经成了这样么。张名对他妈说，你别拦着我，我不是去找他打架，我是去找他讲理，我就不信就没有王法了。李东说，姨，没事，我看着他，不会有事的，总要讨个说法吧，再说我们这么多人，打起来还会吃亏么？！
他们来到于文家，进去一看，于文不在，只有他妹妹在炉子边烤火，看见这么多人进了他家，吓了一跳。张名问她，你哥呢？她说她也不知道。又问，你爸妈呢，她说去她舅舅家了。李东对她说，你哥回来告诉--刚说了一半，就被张名给打断了，张名说，不要和她说，一个小姑娘家，懂个屁啊。正准备往外走，于文突然间出现在门口，马小军眼尖，一下子就看见了，他叫了一声，我操，你小子回来了啊！说完就往外冲，于文一见势头不对，转身就跑，张名他们就跟在身后追，一直跑到山上，马小军跑在最前面，张名追着追着，就感到体力不支，喘气如牛，掉在了后面。
于文刚刚去村里一个寡妇家转了一圈，他要和寡妇干，寡妇也不敢拒绝，只好和他干了。干完后于文心里高兴，给了寡妇的女儿三块钱，说是让她买糖吃，小女孩一高兴，就照着于文教她的，开口乱叫爸爸。于文更加高兴了，在村里转了好几圈，想找个人聊聊，可惜转了半天，连个鬼影子都没看见，这才回家，准备好好的睡一觉。寡妇看于文走了，看着女儿手里的三块钱，禁不住火冒三丈，狠狠地把女儿给打了一顿，到女儿哭起来了，她又觉得有些不忍，抱着女儿一起哭成一团。
于文看见家里有群人，就觉得不对，后来又扫见张名在里面，立马就知道是来找他晦气的，好汉不吃眼前亏，他心里这么想着，撒腿就跑，跑了一会，扭回头一看，马小军已经追了上来，他心里一急，弯腰从地上捡了块石头，没头没脑地朝马小军砸了过来，马小军侧身躲了过去，一下子火了起来，也摸起一块石头朝于文砸。也是活该于文倒霉，这一石头恰好砸在了他的太阳穴上，等张名赶来的时候，于文已经断了气了。
那天天气晴朗，新年将至，突然间来了几辆警车，给于文解刨了尸体，然后挨个审问，问张名他们李东去哪儿了，谁都不知道，他们都说，等他们赶到的时候，马小军已经不见了。警察也没办法，把他们又放了回来，发了通缉令，就此了事。
十三那天，张名和虫子他们一起聚了聚，大家一起喝了许多酒，张名喝醉了，完了就躺在虫子家的床上睡觉，他坐了个梦，先是鸿雁，她把衣服脱了，在一个大房子里走来走去，张名想和她说话，她却不理他，她一直在擦自己的脸，用毛巾，把脸擦的红一块白一块的，张名突然间感到害怕，从梦中惊醒了过来，发现自己出了一身的汗，月光透过窗户玻璃落在屋子里，张名把上身支起来，看着外面的院子，一种忧伤突然从心底涌了上来，他禁不住轻轻地哭了起来，不知道是谁问了一句，张名，你怎么了？张名说，没什么，感冒了，鼻子有些不通。
马小军给张名扔了支烟过来，他问张名，你爸现在没事了吧？张名说，没事了。那天我们要和你一起去，你为什么死活不同意呢？他又问。张名说，没什么意思，我爸那么大了，我也不想再多搅事。李东也醒了过来，他也点了一支烟，问张名，于文那小子现在怎么样？还不知道呢，张名说，还没下最后判决。妈的，张名说，那小子肯定得蹲他个十几年牢。我看还要多，马小军说，他妈的，居然强奸寡妇，真几吧没有人性。李东笑着说，你不是要去做和尚么，作和尚作久了，象于文那样一憋三十年，说不定也会去强奸寡妇呢。操，马小军说，我有那么弱么，我如果憋不住了就去找妓女，再说了，我强奸也不会找那么丑的女的，多败兴啊，到了阴间都会被别人笑话，他妈的，阎王爷瞪着眼睛看着你，说，我操，你丫怎么这么傻啊！那多不值啊。他的一番话说的大家都笑了起来。李东一边笑一边捂着肚子，指着马小军说，我操，你这个"马小炮"。
到了十四，张名坐车离家，车子在村口等人的时候，他看见于文披着衣服从厕所走了出来，他嘴上叼着支烟。车上有两名外村人在后面嘀咕，一个说，看，那就是于文，另一个说，操，就这样子啊，我还以为三头六臂呢！张名觉得有些可笑，回过头看了看他俩没有说话。过了会，于文走到了车旁边，看见张名，笑着对他说，大学生又去上学啊？！张名说是啊，于文叔起的好早啊。于文洌嘴笑了笑，说，习惯了，怎么不让你爸用小车去送你啊？张名说我爸今天在城里开会，忙的没时间！他又和张名胡扯了几句，张名懒得理他，他又找别人扯去了，司机笑着开他玩笑，于文老头啊，要不要我到城里给你拉个老婆回来。于文仿佛受到了莫大的侮辱的样子，转过身去，不理他。司机弄了个没趣，觉得面子上下不来，对他说，操，我们的抗美元朝英雄现在拽起来了啊。有几个人在后面"扑哧"一声笑了，于文气的脸都红了，头发已经班白的脑袋不停地颤抖。一路上都有人在说于文，这个说，我看这老头可能是真的在战场上杀过人。另外一个说，就他那样，可能一个人就砍死了三十多个么。还有人说，这老头吹了一辈子牛了，老了还被人家笑话。司机转过头来说，我看这老头不怎么样，一衰货，可是人家儿子好，是个能干的小伙子，什么电视机啊影碟机的，不论有什么毛病，一鼓捣就好，上次我的电视坏了，就是让他给修的。不过啊，可惜就是个子低了些，没脾气。
有一次弟弟给张名打电话，突然就提到了于文老头，他对张名说，于文老头死了。张名说怎么死的？他说在山上烧木炭，好不容易烧了一窑好的，却被别人给抢去了两袋，对方是个16岁的小伙子，于文老头追上去和他理论，他却甩手给了他一个耳光，就这样，于文老头死了。一个耳光就死了？张名有些奇怪，不可能吧！你知道的啊，弟弟说，于文老头有心脏病，被气死了。那后来怎么处理的？还能怎么处理啊，他儿子那么弱，人家说怎么就怎么，给了他三千块就算完事了。怎么不去告他啊，张名有些替他儿子不平。张名弟弟却说，他儿子担不起事啊，你不知道他么，没脾气，老好人一个，注定要被欺负的。
又回家的时候，已经是一年以后了，大夏天的，张名老婆对张名说去乡下避避暑，顺便看看你爸妈吧，你爸最近退下来了，老头子没什么反应吧，张名说没，他一个小乡长，都做了几十年了，也厌了，还能有什么反应，现在领导我弟弟闹革命呢。还没说完，他老婆就笑的留出泪来了。一路坐车坐的累死人了，在县城换了车，张名就开始睡觉，突然间被一阵子高笑声给搅醒了，睁开眼一看，原来是于文的儿子带着个姑娘在车上，刚才都没看见。张名听见有个人问于文的儿子，二子，姑娘好不？于文的儿子笑了笑，说，好。又有人问，你嫁到姑娘那，孩子以后随谁的姓啊，于文的儿子又笑了笑，说，再说吧。他每说一句话，大家都高声地笑几声，一时间车厢内热闹无比。张名老婆看张名醒了，用手指捅了捅他问，那是谁啊？张名说，那就是于文的儿子。哦，张名老婆恍然大悟的样子，完了用挑剔的眼光看了二子的老婆一番，还不错嘛。张名对着她笑了笑，她突然间脸红了起来。
这次回去居然没碰到几个以前的同学，张名老爸说都去外面打工了。张名说，也是啊，现在不好活人。张名爸惊奇地看了张名一会，完了笑着说，好，好，好小子，懂得生活的艰辛了！弄的大家一阵止不住地笑。晚上他突然说要和张名单独谈话，张名去了，他给了张名支烟，张名有些奇怪，他以前从不给张名发烟的，说是，吸烟有害健康，张名一定得戒。他看着张名奇怪的表情，笑了笑，说，你都这么大了，我总不能一直都把你当小孩子吧。完了一人点燃了一支烟，挨着坐在一起抽，张名他爸突然间叹了口气，说，都大了啊，都这么大了！说这句话的时候声音有些哽咽，张名也鼻子发酸，看见他爸的头发差不多都全白了，心里涌上些说不清楚的粘稠东西，他叫了声，爸！唉！他爸应了声，接着说，我和你说个事情，我和你妈想抱孙子了，前几年说是工作忙，顾不上，现在顾得上了吧，顾得上那就生一个，人一辈子总是得要个儿子的。我也享享天伦之乐。张名说，我和老婆商量一下吧。还商量什么，这是老爸的命令，张名爸看着他说，一定得执行。张名一下子被他逗乐了，说，好，一定执行，说完了两个人相识而笑。
晚上张名和老婆住在一个房子里，张名说到老爸的命令，他老婆说，我不干，再过几年吧。张名说，不看僧面看佛面，你不愿意给我生孩子，也总得给我爸生个孙子啊。他老婆说，为什么说是生孙子，难道就不能生孙女么？我可不愿意生个象你这样的儿子。张名伸手摸她，一边摸一边说，我怎么了？还用问啊，也不看看你这样子，让别人看见了，还要笑话呢，还教授呢，整天只想着搞女人。什么话啊，张名对她说，我和我老婆睡觉天经地义，难道教授就不能睡觉了么，说完一个翻身，压在了她的身上，她就不在言语了。
月光隔着窗户玻璃照了进来，落在地上，床上有影子在慌动，已经过去了好多年。


火车
梁小指

1。我做的一个最长的梦
吃完午饭后，我躺在床上。我本来只打算躺一会，至于躺一会后去干什么，我也没想过。我的脚穿着一双破运动鞋，为了不把床单弄脏，我把它伸在床沿外。我的右手夹着支烟，眼睛盯着天花板，我在想，只躺一会，就一会，然后我就去干点什么。屋子里没有其他的人，我这么想，不停地想，然后我就睡着了。其实睡着了也没什么关系，因为我本来就没什么事情可做，即使我去做了一些什么事情，那也是毫无意义的。所以当我醒来的时候，我没有丝毫的懊悔，相反，我倒觉得精神很好。一般刚睡醒的时候，我的大脑里基本上一片空白，我会先抽支烟，然后再躺一会，然后大脑就开始活跃起来，我去干什么呢？我去干什么呢？这样子我要想好久，通常我这么想到后来就会感到疲惫不堪，因为我实在不知道该去干点什么。
今天却有些不同，事实上我已经醒了，可是我却宁愿相信我没有醒，我继续把眼睛闭着，这是怎么回事呢？我的大脑不是一片空白，相反，它运转的比平时最活跃的时候都要活跃。首先，我想到了火车，睡着了的时候我做了个梦，梦是这样的，我上了一列火车，火车跑的很慢，我的周围有许多许多的人，他们的样子都差不多，最奇怪的是所有的座位都是空着的，而所有的人全都站着，并且他们的表情似乎觉得把座位空出来是天经地义的事情，他们无比高兴。离我最近的一个女人把裙子掀的很高。我注意到有几个人不怀好意地看着她，可是她居然一点也不在乎，不知道怎么，当时我觉得她做的很对，而现在，我已经醒了，我想到了火车，事实上我是想到了她，我觉得当时所有的事情都是荒诞而不可理喻的，包括我。这样子想了一会，我突然想到那个女子的面貌我很熟悉，马上我又确定了她就是胡哓。他妈的，胡哓居然跑到了我梦里，并且掀起了自己的裙子。我忍不住为这个梦笑了起来，这怎么可能呢，这多可笑啊。笑了会后，我睁开眼睛，一下子从那个梦里跳了出来。我的右手居然还夹着那支烟，而且还燃着，和我睡着以前的长度相比并没有多少变化。看来我并没有睡多久，可是那个梦居然如此之长，我甚至怀疑它是我做过的最长的梦。多么的不可思议啊。
现在我已经完全清醒过来了，我从床上跳了下来，站在地上的时候我觉得小腿有些酸痛，毕竟我把它搭在床沿上过了一个梦那么久。我试着慢慢走到了窗户旁边，继续接着抽右手夹着的那支烟。

2。我突然想说说抽烟的事情
我17岁开始抽烟，到现在已经有4年多了。四年里，我遭受了许多人许多种办法的阻止，值得庆幸的是，我把它坚持下来了。尽管我用的是"庆幸""坚持"这类字眼，事实上我却不喜欢抽烟。
如果别人对我说，别抽烟了，它会把你毁了的。我马上就会做出很苦恼的样子对他说，你以为我想抽么？我他妈是没办法啊。我真的是没有办法，我不知道为什么要不抽烟，通常人们和我说，抽烟有害健康，这意思大概是，抽烟会让人早死，问题是我干脆不在乎什么早死不早死，不是说我不怕死，我设想过如果我生活在战争年代里，被敌人俘虏了，如果他们严刑逼供，他们也要把我放在铡刀下铡死，我想我一定会把我所知道的一切都说出来的，我是一个很害怕死的人。我说我"不在乎"的意思其实是这种死太遥远了，我无法接受害怕那么遥远的威胁。
刚开始我并不是想这么说的，刚开始我想这样写：问题是我干脆不在乎什么早死不早死，我觉得自己活的很没意思，我活着还不如死了的好，我一直都不想活着。还好，我没有这么写出来，如果这么写出来了，我会为自己感到丢脸的。这样的话多么装逼啊。我这样的人怎么可能不想活了呢，尽管"活着就是不对"，可是还是要活着的。
我一般抽三块钱一盒的软皮红河，我们这管它叫小红河。我已经对它习惯了，我说的习惯有两个意思：1，我抽习惯了它的味道。2，我习惯了三块钱买一盒烟。如果花多余三块钱去买烟，我会觉得不值，再说我也没那么多钱用来抽烟。
这时候，电话响了。我走过去接电话的时候感觉自己的腿完全恢复正常了。电话是一个女的打来的，她说，她要找xx。我没有听清楚她说的xx是谁，她又重复了一遍。我对她说我不认识这个人。她说不可能啊，我又很真诚地对她说，真的，这儿真的没有这个人。结果她仍然不相信我，她对我说，我知道他在，告诉他我在火车站等他，让他半个小时后来。说完就把电话给挂了。
我看了看表，现在是下午二点二十，我想了会，决定冒充xx去见火车站的那个女子。出门以前我发现自己的钥匙不见了，我找了好久也没有找到它，我常常丢钥匙，根据以往的经验我知道自己的钥匙是找不见的，除非有一天它突然间自己蹦出来。而这种自己蹦出来的几率简直达到百分之百。所以我不找我的钥匙了，我很放心地离开了住处，去了火车站。

3。在火车站
在路上，我设想了一下那个女子的长相，听她的口音，年纪应该不是很大，那么就确定她为二十一二岁。听她的口音，脾气应该不是很暴躁，那么就确定她是一个很温柔的人。听她的口音，样子应该不是很丑，那么就确定她很漂亮。听她的口音，身材应该不是很差，那么就确定她的身材很好。听她的口音，应该不很无知，那么就确定她冰雪聪明。听她的口音，个子不是很低，那么就确定她的个子不高也不低。听她的口音，应该不是什么执迷不悟之辈，那么就确定她很好被搞定。这一路，经过书店，经过广场，经过二十五中，经过红星幼儿园，最后，我到达火车站。
首先，我得找一些象是等人的人，然后我在在其中分辨出哪些是女人，最后我又得在这些女人中找出那个正在等xx的人。而所有这些事情，必须在那个女子规定的期限半个小时（由于一些众所周知的原因可以延长到四十五分钟或者一个小时）减去我来时用去的十八分钟剩下的十二分钟（二十七分钟或者四十二分钟）之内完成。我是这样分配这段时间的，用二分钟（四分钟或者七分钟）来找出等人的人，然后用四分钟（八分钟或者十四分钟）分辨出等人的女人，最后用六分钟（十五分钟或者二十一分钟）找出那个正在等xx的人。而当我开始行动的时候，我马上又发现这样的想法实在是太不现实了，首先第一步我就做不到，刚开始我想的很简单，那些等人的人应该是站着不走路的吧，但马上我又否定了这个想法，因为等人的人也可能是正在走路的，那么找毫无目的地来回走动的，可是我实在找不到几个毫无目的的，每个人都好象毫无目的，每个人又都好象怀有目的。弄的我头都大了。
我干脆站在原地不动，本来我是想坐下来的，可是我马上发现能坐人的地方都已经坐满了人，而我又不想去和别人挤，况且我是来找人的，那么我只好站着了。我尽量站的很放松，而又不让人怀疑我毫无目的（大家都坏有目的，如果我毫无目的就太显眼了，而我最害怕引人注目），但是又不能让人怀疑我怀有不可告人的目的（有警察在附近来回巡逻，一露出马脚，他们就决不会饶过我）。这显然难度大了些，不过我自觉还是做到了一些，因为自始自终都没有人注意过我，他们的目光从我的身上一扫而过，绝对不做半分钟的停留。我就这么似是而非地站了大概有十分钟，后来我突然想到如果那个女子本来就不认识xx，这个名字是她编出来的，她只是闲的无聊随便打电话捉弄人，那么我岂不是上当受骗了。操，肯定是这样。我真的有些悲伤了，找到公交车回去了。

4。有完没完
我回到了住处。这时候已经有别人回来了，我告诉他们我的钥匙丢了，他们一起笑了笑，有一个人说，你的钥匙其实不是丢了，只是不见了。我说那倒也是，我的钥匙怎么可能丢呢！就说到这里，我还没来得及告诉他们我去火车站的事，电话突然又响了起来，我对走过去接电话的人说，你别接，我来。我把电话拿起来，果然是那个女子，还没等我开口，她突然哭了起来，她说，你怎么不来呢？我说我不是xx，这儿也没有xx，你打错了。她还是哭个不停，问我，那你是谁呢？我说我就是我啊，想到刚才白跑了一躺火车站，我不禁有些恼火，不客气地接着说，我是谁关你鸟事啊。她显然被我的话吓了一跳，停了会说，对不起。然后把电话挂了。我也放下电话，刚转回身，电话又响了起来，我想了想，拿起了话筒。她说，你别生气，好不好。她说的极为温柔，弄的我实在不好意思在出口伤人。我对她说好吧。她要我去火车站陪她，她告诉我她会在进站口左边的第二个门等我，她穿的是红色的上衣。她说，来吧，我很难受。
我去了，并且很快找到了她。她和我的想象很不一样，不漂亮，看上去不大爱说话，个子中等，胸脯和臀部丰满非常。我们走到了个角落里的时候，她说，坐一会吧。说完往地上铺了一张报纸。我只好挨着她做了下来。我们没怎么说话，她有时候看看我，有时候看看别处，我也是。这样子过了好久，她居然睡着了，她把头靠在我的肩膀上，我能闻到淡淡的"飘柔洗发水"的味道。我从她衣服领子看下去看到了她曲线饱满的胸部，一时间禁不住有些想入非非。不过我还是克制住了，等到她醒来，对我说，走吧。我说那好吧。她说，你在哪儿呢？我说我在青年路，她说她住在五一广场附近。走到公交车点的时候，她对我说，你先走吧，我打的。我
笑了笑，上了公交车，找了一个靠窗户的位置坐下来。我看见她往远处走去，慢慢地看不见了。
我忘乎所以地掏出一支烟点上，正准备抽的时候，售票员突然用喇叭喊，请不要在车上抽烟，吃带果皮的零食。。。。。。一边说一边看我，吓的我赶忙把烟掐灭了。

5。那天晚上我干什么去了
吃完晚饭后，我又躺在了床上。这时候我想睡也睡不着了，别的人不知道都去了哪儿。我看着天花板想到了火车站那个女子，一下子我居然兴奋起来，突然很想作爱。每次想作爱的时候，我总是很快便能联想到胡哓，她是我们宿舍一个兄弟的女朋友。在背地里我向她暗示过许多次我想上她，可是她都没有什么大的反映。我甚至把我还是个处男这个底牌都打了出来，她只是偷偷地乐，和我说，再说吧再说吧。妈的，再说吧，说到什么时候。我决定去找她，因为我知道她今天下午刚和男朋友抄完架，说不定我能乘虚而入。
我准备离开的时候突然想到我把钥匙弄丢了，而我和胡哓干事只能在宿舍，这有以下两个原因：1，我现在没钱去看房间；2象传说中人们那样在树林里做事，我又实在是胆小怕事做不出来。现在我急着想去找她，去找她就得锁宿舍门，如果不锁丢了东西我就惨了。而锁了宿舍门我没有钥匙和胡哓就没地方办事了。想到这里我都快要哭了。我在地上走了十多个8字，都没有想出什么一箭双雕的好办法。
当时我的样子是这样的，低着头，脸上红云升腾，头发根根直竖，两脚高频率地在地上交换运动，腰弯成了大概60度，远远看去就象是一根用久了的扁担。
当时，这个冬天太原的第一场雪正在窗外纷纷扬扬地降落，到处看起来都是白花花的一片，北风呼呼地吹着，风声不时夹杂着小孩子的尖叫声遥遥地传来。


南辕北辙
梁小指

李小东给我打电话的时候，我正躺在床上抽烟，半个小时以前我去了趟医院，医生说我只是有些低烧，给我打了一针。我觉得脑袋有些疼，想喝些热水，可是怎么也找不到。我拿起话筒，就开始跟他说我的病，我说我真他妈受不了了，他显然沉浸在自己的兴奋中，对我的话敷衍了一会，最后他说，今天晚上你出来吧，咱们去玩，我说不行，我这样子哪儿也去不了。后来别人提醒我，我才知道今天原来是12月31号，也就是说，又一年过去了。我突然间烦躁起来，到半夜的时候，全身开始发冷，冷的要命，我使劲想抑制住使自己不打颤，结果连牙齿都磕的蓬蓬蓬地响，张名起来上厕所的时候看见我这样子，问我，你没事吧？我说没。他回来的时候不小心踢倒了凳子，"乓"地一声响，我看着他的黑影子在地上晃了一会，恨不得下去把他撕成碎片。
第二天六点多，我就醒了过来，实际上我根本一夜都没有睡着，我开始穿衣服的时候，对面的老五翻了个身，他迷迷糊糊地问我，你要去哪儿？我说哪儿也不去，他不再出声，又睡了过去。窗帘是拉着的，所以宿舍里还是很昏暗，我找到鞋，感觉到被一种潮湿的其臭无比的空气包围着，连着达了三个喷嚏。
昨天，现在都无法确定到底是什么时候了，我想起了张月，我已经好长时间没有见到她了，最后一次，最后一次在哪儿呢？我想了好一会，都没有想起来，我把电话拿起来，想给她打个电话，结果觉得很没意思，就又放下了。张月是通过李小东认识的，她和韩乐是同事，有一天，李东叫我和他一起去玩，我没想到他有女朋友，就和他一起去了，去了就碰到了韩乐。她是很活泼的那种女孩子，害怕冷落了我，总找着我感兴趣的话说，当然，是我自己觉得是那样的。后来李东说我还没有女朋友，她立马就说要给我介绍一个。都好久以前的事情了，那时侯我确实也很想找一个，看着李东和韩乐在一边亲热，我感到极为强烈的嫉妒。她问我，你想要什么样子的？我说，随便啊，是个女的就行。
有时候，比如昨天的那个时候，比如现在，我会突然间想到张月。我在操场上跑了几圈，天气太冷，呵出来的白气在我的周围倏忽消逝，我已经好久没有运动了，一会就开始喘气，觉得呼吸困难，仿佛有一大团棉花塞在胸口似的。我一边跑一边想，再这样下去我会毁了自己的。操场上一个人也没有，在新年这天，人们大概都在被窝里做美梦呢。昨天晚上他们一群人在楼道里放火炮，响声把人震的难以入睡，我好象从小到大都不喜欢放炮的，感到害怕，特别是响声，每次我都躲的远远的，还把耳朵用手掌掩上，从来没有人因此而笑话过我，只是有时候我会自己感到不好意思。
操场周围种着一圈小树，我不知道是什么树，平时人们喜欢在上面蹬两脚，所以有些早就死了，剩下的一些东一棵西一棵的，我站在两棵树中间，忍不住想抽烟，记得别人对我说，清早的时候最好别抽烟，对身体害处最大，可是我控制不住自己。去年寒假我一直和张月呆在一起，她从来没有反对过我抽烟，并且我抽烟的时候她绝对不会象别的女孩子那样做出一副受不了的样子。我对她说，迟早有一天我会死在烟上，那时侯是开玩笑，记不得因为什么。她说，无所谓啊，我爷爷一直抽烟，现在都70多岁了，还是好好的，即使以后因为烟死了，也都70多了，够长了。她的口气也是在开玩笑，我却笑不出来。
刚开始的时候是怎样的呢？从那次韩乐说要给我介绍给女孩子以后她再也没再提过这事情，有一天我和李小东在一起玩，他给我讲起了他和韩乐的一些破事，他说，他打算和韩乐同居。我说，操，都他妈同居了，我怎么办啊。他这才想到我还是他妈的光棍一条，催促着韩乐给我介绍对象。韩乐就把张月带来了，我一直觉得韩乐在张月面前有一种莫名其妙的优越感，事实上她自己也并不漂亮，大概是因为张月的性格吧，她永远都躲在一边，一群人在一起，人们总是把她给忘掉。
张月个子小小的，并且瘦，她的胳膊甚至还没有我的一半粗。她总是给我讲她十九岁那年去教堂的事。那是她第一次去教堂，平安夜，人太多了，出租车排满了好几条大街，刚开始韩乐还有她的几个朋友互相牵着手走，结果被人群给挤散了。她一直想去前边看看到底是怎么一回事。可是他太小了，怎么也挤不过去，后来她不知道踩了谁的脚一下，当时人那么多，踩住脚是很正常的，可是那个人狠狠地骂了她一句，妈的烂货！她甚至回不过头，她想看看那是怎样一个人，那个人在背后狠狠地推了她一下，没有摔倒，被别人挡住了，可是她的背疼了一个星期多。
他们没有说，张月就是要给我介绍的对象，当时我也没想到，恰好她坐在我旁边就和她聊了几句，也没什么深刻的印象。她大概知道的，时不时盯着我看。我觉得她的眼神很怪，就象是一滩死水似的，暗淡无光，并且盯人的时候怔怔的，一动也不动。后来他们每次玩就先把张月叫上，然后再叫上我，半中间他们想干些什么，就把我们俩个扔下来，走了。这样子我才明白过来，原来他们是想把张月介绍给我。我觉得不大可能，因为我不喜欢瘦的女孩子，我一直喜欢那种多肉丰满的，甚至到了病态的程度。
对了，是在去年元旦，我给我爸打电话，告诉他我找到了个工作，不回去了，事实上那时侯我还没找到工作，我就是不想回去。一个人过年也许挺有意思的，我想。我第一次在外地过年，觉得特别兴奋，恨不得告诉所有的人。元旦晚上，我和他们，就是张月还有韩乐还有李小东，在一起玩，喝了点酒，后来我就疯了。李小东说我对着大家乱喊，我问他我喊什么了？他说，我对着所有的人大叫，我想操啊，我想操啊，把大家弄的都不好意思。我一直认为我不会说出那样的话，就算是喝醉了也不会。他还说，我抱住张月不放，把张月吓的都快哭了。
事实上我确实苦闷的厉害，也想女人。我特别频繁地手淫，每次完了都觉得特别没意思，那时侯冬天嘛，象现在这天气，冷，我躲在被窝里，好多天都不洗澡，内裤脏的连我自己都受不了那种气味了，我一般把精子射在一本不用了的书里，后来那本书中间被腐蚀了一个大洞，拿出来的时候味道把人都熏死了，有一次做梦我梦见我被精子给演死了，象大海一样的精子，我一直都害怕长期下去我会阳痿，提心吊胆的。那会快考试了，有人晚上点蜡烛用功，我在被子里弄完，就爬起来看他们，他们的影子很恍惚，我用双手支着脑袋，直到手臂开始发麻，我每天都做梦的，都是很奇怪的梦，一般上都是些片段，比如我小时侯在乡下上晚自习的情景，点着煤油灯的样子。我觉得自己都快发霉了。
有一天，李小东突然问我，你到底愿意和张月么？我想了会，觉得无所谓，我就那样说了，无所谓啊。他说，那我给你们安排一次比较正式的会面吧！其实大家也常常见的，不过这次的意义不同。我甚至还专门去洗了澡，因为我们两个都喜欢看电影，于是决定在电影院门口见面，然后去看电影。去年天气好象没有今年冷吧，我突然想到那天张月只穿了件羽绒服，里面也没穿毛衣，而今年穿成这样，非冻死不可。我们坐在最后，我看着她的半边脸，而她一直都盯着屏幕。后来我对她说，你坐过来一些吧，她不愿意。我就往那边移了移，挤在她的身上。
好象自始自终她都在反抗我，我刚开始还有些忐忑，不敢做太出格的举动，后来就觉得无所谓了，尽管她在反抗，我还是把手伸进了她的衣服里，我抓住她，用力地抓，我也不明白为什么要那么用力，她几乎要疼的哭了起来，平时我看她胸很小的，而那时侯觉得其实也不小，我把手放在她的臀部，她用力地把我的手推开，我又把手放过去，就那样翻来覆去，最后我甚至把手伸到了她的档部，拿出来的时候手上一股味道，她突然哭了起来，我甚至没有哄她的想法，哭就哭吧，当时我想，我把手放在她的背上，象在抚摩一根木头似的，动作生硬。
出了电影院，我看到她双眼通红，她说她要回家，我问她要不要送她，她说不用，她去坐公交车。我后来把她送到了公交车站牌那，刚开始谁也没说话，她站在我的身后，我把她的手牵着。我问她，你有钱么？我说话的时候没有回头，她说她有，我觉得她的声音有些哭腔，我回过头看了看她，她把脸转到另外一边。这时候车来了，她走到车门口，突然又返了回来，怎么了？我问她。她说人多。下一趟吧。我说那就下一趟吧。可是第二趟过来的时候，她又说自己没有零钱，再等下一趟，她转过身到后面的卖报纸的小摊上找钱。
我看着她的背影，天气阴沉沉的，看起来什么都发灰。我的身后有一排卖东西的摊子，摊主们一个个穿的象圆球似的。她找了钱朝我走来，她一边走一边突然地朝我微笑了一下，那么突兀的一个微笑，让我吃了一惊。我看见她走到一个靠窗的座位上，朝我挥手，我也朝她回了挥手。过了会，车就开走了。
和张月住在一起以后，我问过她，如果我不再给你打电话，你会给我打么？她说，不。当时我抱着她坐在床上看一部很煽情的电影，我又问她，为什么呢？她说没什么意思！我租的房子暖气严重不足，我一般都躺在被窝里，她也是。
写到这我觉得很没意思，妈的，都过了年了，而且我真的病了，感冒，吃了一个星期的药了还不见好。我说我不写了，要写也等到开了年再写，原来写过的东西没有一个是自己满意的。有一天晚上，我在一个网吧的角落里写东西，我写了很多，这时候，有个网管走过来，对我说，晚上不要上黄色网站啊，这段时间查的很紧。全网吧，那么多人，他吗的他就找我一个人说这话，我发火了，妈的，难道老子张的象是那种货么。当然我不敢说出来，只是在心里想想。而且，对于上黄色网站我一向没有什么意见，只是这段时间我确实没有上黄色网站，我很努力地在摇来摆去，做同一个动作，操！
后来我就想找个鸡，一直在街上走呀走，结果也没找到。


∷梁小指 小说集《沙发》∷
→ 为自己打气（序）

→ 赵西啊赵西
→ 中间空着
→ 每个老头都有一个怪习惯
→ 健康从早餐开始
→ 我不会和你犯同样的错误
→ 原封不动
→ 出门
→ 杀人者
→ 火车
→ 南辕北辙
┩首页┡