符符 别动队

作者:符符
书名:《别动队》
类型:诗集
编号:Hu004
时间:2003年3月
Copyright © 2003 www.hushuo.com


符符 别动队

符符
别动队
目录

流花路
和哲别
夏菲
天河顾城
甜不
阿飞门前的树桩
香蕉树
别动队
再见南锅
世界杯子
好日子
杜比降噪
铅合毛
■ →→→→→

凉凉的飞鸟
空镜头
吃泥人
两座天桥
三七开 挂在墙上
叠一只鸟
天河公园
达理
三瓶水
丢火车
补充
兄弟
■ →→→→→

安静地骑在马上
给你个球
修么托
艾玛尔
竹子
手提箱
南二分宅
昙花
■ →→→→→
Copyright © 2003 www.hushuo.com


符符 别动队

符符
别动队
目录

流花路

司机也变得小心起来
树叶好像
随时都会掉光
我以为又回到
杭州的那条街上
一转眼
就离开它

和哲别

我们手里抓紧的
就是盘子
摔下去变成彩色的碎片
你提前准备好
毛笔和墨汁
不等盘子摔下去
就飞快地
写上一个字
而我也飞快地
擦去你的字
写上一个“完”

夏菲

九龙在什么地方
十八只干净的龙眼
你住香港岛
我会唱：
皇后大道东
转皇后大道西
但不会跟你上火车
火车应该是
红火车
你冲出去喊
广州着火了

天河顾城

孕妇走得比我快
就要在前边
生下孩子
孕妇停下来
我想接住
刚生下的孩子
孕妇走进天河城
我力气大
抱着一对双胞胎
还能伸手摘花

甜不

东风或者
解放牌开过
夜里会有一场
露天电影
黑仔爬到树上
看见放映机被运往公社
我们拉着上衣
准备接一种
叫“甜不”的果子

阿飞门前的树桩

站在那截树桩上
两只脚
刚好可以站满
有些东西
好像开始倒流
一棵树
不断下降
最后是
一截树桩
跟在后边的阿飞
还没走出来

香蕉树

没什么事
他就去砍香蕉
大叶子遮太阳
大叶子扇风
雨停不下来
就把大叶子砍掉
扎成香蕉筏
小孩不会撑船
在水里打转

别动队

很多人
靠在门框上
吃着夏天的水果
星期天下午
很多人在看
屋外
下大雨

再见南锅

长嘴鸟要是
飞到火车里
找你
你也看不见

它饿了
等你的火车
装了木门
它会在上边
啄个洞

世界杯子

来犯规
中圈很大
你不是
真正的圆心
你趴在草皮上
他们
在圈外跑
个不停
（5号是猪）

好日子

他让她在他手心上
画画
用圆珠笔画船
或者一些简单的动物

他说在脚底
再画些花
但她只同意
画在脚背上

杜比降噪

我泡了一壶茶
昨天我见到
几个同学
他们的杯子放得特别远
天热了
一种乐器
有特殊的音色
不是潮湿
也不是沙哑

铅合毛

你没注意到
一些会飞的东西
我张开嘴
它们就要出来
就像那些
让我没有办法的
（感到惊奇）
慢慢地飞在
我们去不了的地方
有时靠过来
像是烧着了

■ →→→→→
Copyright © 2003 www.hushuo.com


符符 别动队

符符
别动队
目录

凉凉的飞鸟

那栋楼只是一张纸
贴在天上
阳光为什么
只照到纸上的一小块地方
你在楼后边的车站
下车 走向我
你不知道
右边的窗帘已经被绑起
是个平常的活结
你从一个窗格子
走进另一个

空镜头

相片里有块大石头
我在石头后边
完全看不见
但我很快会走出来
踩上石头的影子
很多次
我走到影子的边缘
就往回走
在相片的背面
太阳很晒

吃泥人

泥人张站在围墙外边
等小孩放学

孙悟空是不能吃的
吃了金箍棒
要吐出一根牙签

吃过棉花糖的小孩
想尝尝
泥人的味道
就当是一些
彩色的点心

两座天桥

加州红
离水边吧不远
在天桥上
安放一个人
会比我更早看见他们走来
在此之前
我们已经坐在花坛上
等了一会儿

三七开 挂在墙上

我躺在逆光的地方
对着窗外
有时看不到一点色彩
感觉身边都是
黑白的东西
但牛仔裤是浅蓝的
三七开 挂在墙上
我要是柔软的
也可以
三七开 挂在墙上
暖风吹吹的下午
我的冲动是
站起来
从墙上放下一个人

叠一只鸟

我叠了一只鸟
也许只是一个
像鸟那样的东西
长着飞机的翅膀

我翻转手里的鸟
想着我爸也叠了一只
我们各自捏着鸟的翅膀
遇见了
我爸先问我
你那只
是什么鸟

天河公园

把这条边加粗
我们要沿着它
走过天河公园
我一个人
也走过其它几条边
但从没有
兜成一个圈
哪天你想进去么
到天河公园的中央
也许那里刚好是
我们在楼顶看到的
那个湖
那我们
一定是坐在船上

达理

留着圆筒
可以作烟灰缸
想到父亲
就送给他作擀面杖

他生气了
我们滚着圆筒
离开
一路掉出许多烟头

三瓶水

三瓶水
你我各一瓶
老左来了
把水给他
他和他的水
我和我的
你和你的

丢火车

扔石子
抡圆胳膊
火车压扁两枚硬币
一枚五毛的
给压飞了
往回走
是找不着的

补充

瓮瓮说
这个世界
就是几棵树
几栋房子
几个人
瓮瓮
现在我走在街上
我想补充一下
我还看到了
一些车

兄弟

阳哥握起拳头
凸出中指的关节
在阳二脑门上
敲了一凿子
阳二哭起来
声音越来越响
阳哥一般都会扬长而去
有时也瞪上一会儿
再敲几下才走
如果实在没什么可去的地方
而阳二确实也哭得
越来越凄惨
阳哥就搬一只板凳
坐到不远的地方
看阳二
要哭到什么时候

■ →→→→→
Copyright © 2003 www.hushuo.com


符符 别动队

符符
别动队
目录

安静地骑在马上

赵哲宇安静地骑在马上
他太大了
马很小
没能走起来
另一个画面是
一个很小的小孩
骑在一匹大马上
马也没走起来
小孩的脸
跟赵哲宇一样安静

给你个球

盘子碰到碗的声音
像不像
桌球的声音
我在洗碗

挂钟里的布谷鸟叫起来
邻居醒了
中午的大脑袋，说
真吵
但是盘子
洗得很干净

修么托

最好我也有只苹果
和你一起
站在车上吃
然后在拐弯处
看见窗外
有一块牌子写着
修么托

艾玛尔

你的两只手
投在墙上的影子
不是兔，不是羊
你手里什么也没有
轮到我
手上的甲虫刚刚飞出去
我拍拍手
它就回来

竹子

他甩手的动作很快
竹子的断口
是一些新鲜的椭圆
没砍的竹子都
伸在门外
我们跟着看出去
远处的人
手里正抓着
竹子最细的部分

手提箱

用木料做一只桶
能装水
也能装沙子
或者直接在桶里洗碗
不做桶
做一只手提箱
他换好衣服
准备出门

南二分宅

下雨之前
把板凳收进来
要么就留在院里
摆成直线
屋子是对称的
其他人都跑进了
对面那半边

昙花

他们在等着
看昙花开
我先去睡觉。它真的

开在天台上
天没亮又谢了
一整夜
昙花很白
有一伙人
围着它小声说话

■ →→→→→
Copyright © 2003 www.hushuo.com