哲别 .

作者:哲别
书名:《.》
类型:诗集
编号:Hu003
时间:2003年3月
Copyright © 2003 www.hushuo.com


哲别 .
.

目录

Ⅰ

Ⅱ

Ⅲ
copyright © 2003 www.hushuo.com


哲别 .

Ⅰ

.

把手握紧
放开
天不会暗
一个人头抬起
另一张脸
不会落下
上楼
会更高
看到树林和远处

用什么刷子
并不重要
重要的是
油漆的颜色
和正在呼吸的
涂料

向前去
前去
英文和中文
的区别
就是一个
亚洲人
和印地安人
的区别

于是
风 吹过
大地
青菜开始
摇摆

.

在北方的
最后一个夏天
总感到
外面在下雨
去收衣服
天气其实不错
我发现
只要拉上窗帘
雨就开始下
就把窗帘拉开
但只要一闭眼睛
雨就开始下

.

离开了两年
在寒假 又回到这个地方
天气不错
我和原来的同学
到姜城堡去玩
回来坐车时
他们眯紧了眼睛
这是以前
没有作过的表情
虽然不太习惯
也把眼睛闭小了

.

电影院门前的空地
每天站着一些
哈萨女人
脚下一堆瓶子
啤酒瓶、汽水瓶、
娃哈哈果奶瓶等等
里面是白色的马奶子
因为瓶子
我没喝过那些马奶
但每次路过那里
会发现多了些
不一样的瓶子

.

你喜欢摸自己的口袋
先是右边的后面
再是右边的裤兜
然后是左边
顺序是钥匙两串和钱包
当你这么摸着
一边摸一边匆匆走到我的面前
哲别，我感觉
你象一只小白鼠

.

它慢吞吞的走过那片阴影
扔掉头、两肩、屁股
最后是尾巴上的一撮黄毛
对面的人开始叫
哲别，它出来了
长出翅膀
可能会咬人
我们跑吧

.

渭河从上游
深黄的流下来
路过新桥
继续流下去
在夏天
口干舌燥
哼着当时新鲜的
“我要从南走到北”
走过渭河

.

在港汇广场
寒舍门口
看天
身上长出木耳
慢慢的
声音很轻
我带着浑身的木耳
进去等一个姓居的人

.

在胡同的尽头
就是胡同的尽头
想过去的话
可以打一个洞
或者翻越
现在下着雨
如果是夏天
屋里就有人脱光衣服
咬住嘴唇性交
在胡同口和尽头
下着差不多的雨
从洞里钻过去
那里的雨也差不多

.

传说中鼻子
可以代表很多
1算命的说
鼻乃山根
2有些人眼里
男人下身的参照物
3一根歪斜的鼻炎
4蚂蚁看到的窟窿

.

他问了我一个问题
那是只什么鸟
这个问题离他第一次
看到这只鸟
有1年多的时间
摸了摸这只鸟的羽毛
他问：这是什么鸟
我说：这就是传说中的鹦鹉

.

第一式
到十五式
如果正确
地板上
会是
一个王字
结束时
大喊“蛤”

.

列车开过晚上
没有月亮
地面发黑
直到地平线
有些蚯蚓在叫
他们不在乎
嘴上有没有口水
没人看他们
他们没有眼睛

目录 │下页
copyright © 2003 www.hushuo.com


哲别 .

Ⅱ

.

在这个山东
的山岗
有一些武松
和老虎
他们喝酒
超过三碗穿过山岭
吃生肉
泡潘金莲＋母老虎
躺在这里
睡一会
想着做武松
或者老虎

.

租的房子离
广州东站
百盛购物中心
地铁站
汽车总站
都很近
是个大院
大院的墙上
有“团结紧张，
严肃活泼”
我听到大院
就要笑了
大院我住的
不少
出边门时
看到的一个
女孩
就长着
一张
大院的脸

.

“一张白纸可以画出最美的图案”
这是别人说的
我想说
在福州路
有人批发了很多特种纸
开了一家纸店
叫“竹尾”
有人用那里的
纸做了一顶帽子
（还用左手
摸了一下帽檐）

.

没有去过牛街。听说过，是在宝鸡。杨洪对我说：
牛街在塬上，回民很多。杀一头牛。而不是剁下一部分，
就放在肉店里。没有想过这个问题，我对杀一头牛
感到惊讶。杀好牛，就把牛皮完整的钉在门板。如果看到
这张门板，我想会注意看牛的眼黑朝向那边？这一切
是真的吗？杨洪是个善于描述的人。

再想起牛街，在上海。1999年左右，城隍庙清真寺。
有个河南穆斯林跟我聊天。夏天，他对做饭的说，
晚上揉面。他穿着拖鞋。有时抠抠
脚，我喜欢他。说话时，阳光明亮，都穿着衬衣。
后来我总是想到牛街，一整天阳光充足，晒在走路人的身上，
不是很热，没有黑夜。我坚持跟那个穆民用同一种
方言聊天。牛街一整天阳光明亮，有时坐下，
有时走来走去，没有黑夜。

.

房子出去
五分钟
可以看到瀑布
符符给我说
小张和你一样
别人问
为什么离开台北
他说 不爽嘛
不爽就出来了
已经到了瀑布
没有小荣让我生气
已经到了世界尽头
没有录音机
也没有男人的哭声

.

广州的雨
落在广州的屋顶
穿过窗户
落在外省人的头顶
擦了擦
手机沾的水
继续睡觉
错过一次面试
起床后
过了一会
在厨房想穿背心
就穿上那件灰色背心

.

眼睛看不见
要坐下
身边的树
和土
坐下
不想走路的人
看不见窗户上
的脸 脸穿着
一匹布
哗啦啦
被风吹着
黎桠疯了
他分不清
火车和马桶
的声音
他把头发弄乱
不洗澡
边说话
一边大便
看太阳
鸟、蚂蚱、蛇
听蛇穿过草丛
鸟飞过天空
蚂蚱从手中飞远 大点变成小点
不管多小
他说都能看见 知了的声音
知了翅膀
剩下一小半
屁股坚硬
一圈圈
没有蓝色
黑的
太阳刺眼
好象很近
我们坐着
不说话
不握手
吃东西
看女同学
太阳刺眼
好象很近
我们坐着
这次春游
我们坐着
看不见
人都走了
还是坐着
不说话
不握手
到现在
还有人在那
坐着
人走了
春游还在 有些同学在那里
他们回来了
他们还在春游
还在那里
吃东西
喝格瓦斯 夏天
三个小孩
把钉子放在铁轨
他们没想过
春游
和瞎子
疯子黎桠
他们看钉子
就摸摸钉子
说 钉子
对旁边的同伴
说 钉子
看到铁轨
说 啊啊
火车 啊
啊
把钉子
平放在发光
的铁轨
笑了
说 钉子
呵呵 刀
邻居的医生
捣碎知了
冲糖水给我喝
治嗓子
他在桌上
竖起一只
立春
出生的鸡蛋
说 立春的
鸡蛋
立春的
我摸出那把钉刀
举在他眼前
说 钉
子

.

风大起来
帽子落在地上
我捡起戴好
弹弹灰
象对昨天
那顶帽子一样

.

风大起来
头发落在地上
看着他飘远
确信
不会再长到
某人身上
不会再跟某人
一起唱歌
跳一种
狐狸走路的舞蹈

.

风大起来
头发在头上
头上没有帽子
如果他们又回到
哲别身上
我会笑出来

.

充满阳光的
房间
像小鸡
长毛的身体
让人舒服
你穿着
竖条衣服
把裤子
拿到窗口
抖几下
再坐在床上
抽起烟

如果
没有烟
你会穿着
竖条衣服
把昨天
那条裤子
拿到窗口
抖几下
没有烟
不会坐在
床上

你听我
说这些时
我们站在
干枯的河道
被太阳晒的
浑身发黑
只有眼睛里
一些白色
我们眨着
眼睛
想着接下来
你干什么

.

蹲在北方
车站的站台
没人站起来
绕左边的一圈
一群趴在
鸡蛋上的乌贼
看下雨
死在这里的话
想听见
女人唱歌

.

我想
你走的时候
推开的门
忘了他
是什么颜色
有多大
他好象没有了
只能想一想
在纸上写
要能想起
他是什么样子
也许能推开

目录 │ 上页 │下页
copyright © 2003 www.hushuo.com


哲别 .

Ⅲ

.

去年刻在
竹子上的记号
今年已经
碰不到
有时 我用牙齿
咬着你的上唇
直到敲门的声音消失
有时 我们穿着
我的衣服
坐在院子里
喝着水
有时 我们把
这个山谷
叫成都

.

不管两个人
在什么地方
总可以连条线
火车开出去以后
我一直在计算
这条线多长
顺着这根
有高有低的线
我想看清楚
你的衣服
什么颜色
或者站起来
看着你 转身

.

从永三小学出来
路过襄阳路
和其他
一些马路
走的时候
他喜欢唱歌
还用脚踢石头
83年的夏天
马路都是亮的
没有看不见的地方

.

过桥的人
看着路
热起来的时候
很多人
走来走去
下面是
一团
迎上来的
体温
和一只
要打到身上
的手

.

一个瘸的外国女人
后来又是一个外国男人
同样也是瘸的
他们一拐一拐的
从我旁边经过
他们并不知道
我以前没觉得有
腿不好使的外国人
更不会想到
在这个阳光明亮的中午
他们前后走过
我的身旁

.

黄色天空下
这个秋天不是很热
我在房间里待着
以前和朋友们一起
是那么高兴
现在我只想
和另一个人在一起
吃饭洗澡
向右边伸出手
摸一件冰冷
让人舒服的事

.

站在苔藓的上面
对面和这里的屋顶
一伸头就越来越多的
路面放在眼前
淡黄散开
微微又很快
涂满整个星期

.

天气变高
空气比以前干净
屋顶上的我
看着你们
靠在墙的下面
挽着手臂
和房屋另一边
被风吹的
快要站不住的人
脸上的寒毛
贴在皮肤
看上去更黑
他笑着
伸手去抓
已经离开头顶
的帽子

.

你担心的
是一个包子
那么大的事情
你正着急的
是蒸一个包子
所花的时间
在你的河北老家
那些回民和蒙古人
大概不会
为一个包子着急
即使是一头羊
那么大的事
他们还是
低着头
慢慢走回家

.

沿江而下
当年石子里
蹦出的条条好汉
就认了这条
屁股大的水
顺流逆流罢了
出重庆 下坝
瓜头瓜脑也行
江山不变
日批的和批在变
再说起
世上无难事
只怕有心人
那是迪克牛仔
给老爸的话
说起江油
眉间尺
是小摔的事

.

你们的脸快要红了
手也是一样
希望吃点芹菜
还是苹果
和你们待着
我很快要相信
自己是坏蛋
送给两个家伙
奇怪的东西

.

划在地上的圈
涂涂改改
一个连一个
很多圆
一下下揿到土里
说起修改
是说说的事

.

抬头从在我左前方的大窗子望出去，有一些发亮的云，
旁边应该是蓝色而看上去有些象乌云的天。在我打下
上面字的同时，由于云的移动，太阳更多的照进窗
子落在房间里，很少的一些落在身上，持续了短短的
一会，就变成了比开头更亮的地方。云快速的
动来动去，我的房间时暗时明，以我打字和思维的速
度已经很难记录下来，即使是落后一些时间也
不可以，或许可以，觉得没有必要。

上海有些变暖的迹象，如果不是我的幻觉，我感
觉生物们，对这个冬天还有一段冷会有共识。我
不会为了这个问题去问一个人或者一条狗，他们不缺
乏幽默感，只缺乏和我一样的。我感到光
生，光生是我造出来的词，形容一个地方“突然冒出
来、在这里挺合适、被放在这里又会在某个时间被拿
走、碰到的人都是假的我们彼此、和以前某些时候重
合”

是的，光生让人舒服。
有些陌生是光生，有些不是。你见到
就会感到光生给人什么感觉，懒得形容。差不多全
部北方都给我光生的感觉，也差不多整个南方不能给
我光生的感觉。很长的日子都长在一个不合适的地
方。等一会我去一个上海能给我光生的地方和一
些我感觉光生的人。

.

星期六的事
在星期五发生
是一把
看上去冷冰冰
又很锋利的刀子
我不会把它
戳在脑袋
在天上飞
我只是有空
想了一遍

.

二月十九
树发芽
好朋友在一起
吃饭、打牌
喝白酒
走来走去
随便看到
一条路
随便叫二胡

目录 │ 上页 │ 封面
copyright © 2003 www.hushuo.com