koopee

蜜浆

春树
（诗集）

Enter

Made in Koopee.Com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

春树 诗集《蜜浆》

歆贵人

我们之间的关系一开始就是这样的
这样的不是那样的
没有时间没有得顺理成章
仿佛本来就应该这样

嗨我在这里
这里不是那里
你也不再是昨天的你
这是一个多么庸俗的地方
我对这个世界再也没有非分之想
2001，7，8

世界小姐

存在主义 虚无主义 存在与虚无主义
我好像更喜欢二者的结合
你头脑冷静你胸怀博大
你超现实主义地指着广场说 那儿有一片纸
广场中间还有人
这是夏天
他们不会被冻死
这个城乡结合部的城市

一个女人在唱
有人杀了我
连唱五十遍你是否有一种速度感
让我再晕一回
2001，7，20

我喜欢一个人睡

我每回出门的时候
都带着睡衣
这样就会让我有一种
睡在家里的感觉
我喜欢我的房间和我的床
那是一种很隐密的快乐
直到有一天我发现
我对我的小屋
已经不再有好感
２００１，１０，１８

平安夜

每天我都睡在大街上
不是因为没有地方去
而是因为我厌倦了一切 讨厌家庭
讨厌爸爸妈妈
除了今晚 除了今晚
每天我睡公园 被警察追
可是今天我不想睡在大街上
因为今晚是平安夜
2001，10，27

冬天是我喜欢的季节

在西郊
天上有飞机
好象很冷的时候
就有飞机适时飞过
2001，10，28

我又梦见了学校

我又梦见学校了
我在抄课程表
以前暗恋我的脸蛋红红的男孩拉着我的手
我在吃香蕉 找一只可以坐下去的小板凳

2001，10，25

我们的乐事儿

我说我们开打吧
此时，我和我的两个朋友
在长安街边的某个无人角落里
我说，我们开打吧
尽量使劲点儿
我不怕疼
他们看着我
分别脱了外衣
然后通过抽签决定打的次序
第一次打
真的很好玩
我们嘻嘻哈哈
头上冒着热汗
很快乐，一点也不伤感情
过了一会他们说歇会吧
就坐下来卷叶子抽
“开始打吧”我央求道
“你真傻”他们笑着开始抽大麻。
2001，11，4

冷风

冬天的大街上
有一对一对的情侣
一条河
延伸到远方
没有结冰
从饭馆出来
寒星点点的天空
让我恍然置身于五道口的街
好象多年以前
一个男生坐在河边
抽着烟
他在想什么？
哥们儿，你的自行车没有锁
2001，11，6

蜜浆

我经常半夜回家的时候
会突然发现对面楼上的一个窗口还亮着灯
我住的是二号楼
那幢楼自然是一号楼
那时候我拉灭了灯
窗帘静静地垂着
当我坐在床上手淫的时候
就能看到那灯光
2001.11.7

即景

从窗户望出去
是一条公路有汽车飞奔而过
颜色是蓝色的
阳光正好
估计正洒在这条路上
能看到远山和塔
那个塔叫什么名
我不知道
它像一个建筑物一样在阳光下闪闪发光
2001，11，7

蛋炒饭

正准备要做爱的男女
因为有人端进来一碗蛋炒饭
放弃了做爱
热烈讨论蛋炒饭的意义
2001，11，7

地里的打谷场

有时候我会想起农村的老家
夏天到来的时候
我们会帮着大人收麦子
和妹妹逮蚂蚱
给它们穿上绳，烤着吃
这是我快乐的童年
我曾经想一辈子住在那里
只看落山的夕阳、野花和麦穗
爬山，早早结婚
了结一生
2001，11，7

蜡烛

在阳台点了一支蜡烛
蓝色的蜡烛
有点弯
也许曾经塞入一个女孩的阴道
现在我点燃它
它一会就会燃完
2001，11，18

抽叶子不能老弹烟灰

这是一个常识
由吴磊说出来
我老事想那发生在以前的事
2001，11，8

玫瑰椅

乌美达的玫瑰椅
是一把极其女性化的椅子
特别适合那些面对梳妆镜的贵妇使用
玫瑰椅是一个完全超现实的
可以让整个空间放松下来的艺术元素
这个作品最受欢迎的颜色当然是红色
因为红玫瑰当然是爱情的颜色
乌美达说:
当一把玫瑰已经不能让一个女人为之发狂的时候
能打动她的只有这把永不凋零的玫瑰椅了
乌美达,我爱你
这段话
真美
2001,11,24

小谢

小谢坐在我身边
他不用说话我就知道他心情不好
搞不好他的心情不好还和我有关
这让我的心情也变不好起来
我虽然讨厌他的高兴
但是也讨厌他的难过
2001,11,11

夏天的长安街少年杀人事件

我没想过杀什么人
更不想死在谁手里
实验证明
最恨你的人并不是最终杀了你的人
也许我曾想过死
也是自己了断的那种
长安街是个好地方
死在那里还可以
当我和小虚走在长安街上
我可以接受他出其不意杀掉我
留住快乐的时光
那种感觉
没有一点点的不寒而栗
2002年夏天

我们的黄金时代已经过去

和你这样的人
除了在屋里
并肩躺在床上
以外的时候
确实无话可说
能说什么呢？
我们又不是朋友
不是朋友的时候
我们是情人
现在我们连情人都不是了
难道我要请你去逛街
一人喝着一杯饮料
想我们还有什么话题
没有说过
还有什么事
没有做过么？
我们的黄金时代已经过去了
2002，8，19

紫竹园对面的女人

一个人
坐在岸边
手里还捧着一本书
坐在了河的对岸
对岸是紫竹园
你可以想象它是绿色的
“真好啊”这个人感慨着
或者说，酸点——
“岁月静好啊。”
……
坐着坐着
这个人就想起一些不那么
合时宜的东西
而且挥之不去
旁边那些捧着书的人
还是静静地坐在河边
在这里是不适合抽烟的
2002，8，31

听THE THE的晚上

冬天，我们在半路上找到一块空地
是居民小区的游乐场
我们就走进去了
把自行车也推了进去
呆了一小会儿
我们兴高采烈
我们还坚信
就是没找到这块空地
我们也能找到另一块空地
2002，10，13

读狗子随笔有感

从前我们是亲密战友
在饭桌上打仗
分析爱情、现实的形势
分工，不是太不相同
我是你的红颜知己
听你偶尔的斗志昂扬和偶尔的痛哭流涕
更多的时候，是我们各自守住一棵树
守住一个坑，向里面狂吐
你的酒后箴言我都听进去了，包括你白天的
穿着带着窟窿的裤子，一副老逼的样子
蹒跚而行
我成长得这么快，你没有想到吧
我也带着一副牛逼烘烘的样子了，来和你讨论诗歌和人际关系
脸上皱纹没你的多，我也要变成
一个老逼了
此时，我们无法再谈论战事，我突然，或
不知不觉间，站在了我们曾经反对的东西的那一面
对此，我们还不能接受
我的眼里还充满着对旧日战友的深情
让你疾恶如仇但下不了手
2002，10，16

磕歌之王

给我一支烟
点燃稻草垛
我呼出袅袅白气
转身又走进门
这种安静
让我不适应
什么都没有变
回忆都凝固到
挂在墙上的相框里
曾经
我的眼睛那么大
身旁的人那么年轻
我一转身
走进夜色
或者走进厕所
2003/2/5

在路上看到一个男孩

傍晚时
我走在路上
看到前面走着一个男孩
他走得轻盈，蹦蹦跳跳
因为一个小事件的出现
他停下了脚步（被迫停下）
让我看到了他的脸
那张脸上的表情
让我想给他写首诗
并且
保持赞美
2003/2/24/

一首朴树的歌

吃过饭
我听到广播里在放一首歌
于是我跑到床边
跟着一起唱
长达五分钟
我的动情使我意识到
如果此时有一架摄象机
那一定能拍到我自己也许都看不到的
我的侧面
但这是不可能的
我的敏感
使我很快就会发现有人已经到了身边
在镜头面前
我一贯不自然
所以说
最真实的状态
往往只能出于偷拍
或一首诗里
2003/3/21

┩返回┡