koopee

弥（爱情歌谣）

何小竹
（长篇小说）

Enter

Made in Koopee.Com


koopee.com

第一章 崔玉走了
何小竹

1
回忆从火车开始。
2000年，中国的火车全面提速。但这与我有什么关系呢？我已经很久不坐火车了，有谁给我提火车，我就神色黯然。这当然是一种病。1992年，崔玉坐着一辆慢车离开了成都。这就是我黯然的原因。崔玉是我的老婆（现在还这样称呼实在有点勉强）。我还记得那天是什么样的天气。秋天，有风，火车北站的梧桐树上没有挂一张树叶。那一年，成都下过一场雪。但崔玉走的那天，雪还没有下。是过了很多天下起来的。崔玉穿了我1988年在南京给她买的那件兔毛衫，外套是驼色小翻领的拖地长大衣。崔玉身材高挑，穿这样的长大衣，再配上那只带滑轮的旅行箱，出现在候车室的时候，真的很像一个明星。记得我当时就这样开了一个玩笑，我说，崔玉你真像一个女明星。崔玉听了这话，眼泪马上就堆积在眼眶。我赶紧把旅行箱甩给她。我说，我去给你买点水果。
我当然记得，我给她买的是苹果。火车开走了，我才想起来，她不爱吃苹果。

我把崔玉的这次离开，称为离家出走。
现在你该明白，我为什么怕提火车这两个字了吧？

1992年那一天，我昏昏沉沉的站在火车北站的广场上，唯一清醒的意识就是，找人说一说我老婆离家出走的事。我第一个想到的是小但。那时小但正忙着筹办图片社。我打了两个传呼，都不回。我坐在火车北站广场东边的一个报摊旁，情绪极端沮丧。我又挨个打传呼，最后是乌家学回了我。那一年乌家学成了我最好的朋友。当天晚上我们泡在蓝吧，喝了两瓶红酒。蓝吧的音乐在当时是最好的，所谓最好，可能就是最适合我当时的心情的。我老婆离家出走了，背景音乐是美国乡村歌曲，间或也穿插几首如《教父》、《卡萨布兰卡》那样的电影音乐。乌家学五音不全，但他热爱歌唱。那一年，他最喜欢哼唱的就是《教父》里那首西西里岛的民谣，虽然旁边人不大听得出他哼的是什么曲调，但我一听就知道，是西西里岛的那一首。结果那天晚上就是这样，乌家学一边听着我的倾诉，一边帮着我回忆我在1986年追求崔玉的那些白天和黑夜。是啊是啊，乌家学说，你追崔玉的时候，我们帮了你多少忙！是啊是啊，我也说，第一次约崔玉出来，就是在蓝吧。蓝吧是成都最早的酒吧，1986年，好象成都就只有蓝吧。现在的蓝吧和当时的格局已经有了很大的变化。当时我和崔玉就坐在靠钢琴也靠窗子的座位上，桌上点了蜡烛，崔玉的表情十分矜持。那已经是6月12日，两个星期的死缠烂打，才终于将这位女化妆师约了出来。
这个乌家学，记忆真的好。

回想起来，我认识崔玉的故事，实在是与许多人的故事都太雷同了。
前不久，我去重庆刘太亨那里玩，在他开的“香积厨”餐馆，遇见了他的前妻。我问石光华，太亨前妻也是写诗的？石光华说，不是。那他们怎么认识的？我很好奇。石光华说，太亨前妻是重百的售货员，太亨去买东西的时候看上的，然后……，不用说我已经知道了。真是不好意思啊，我认识崔玉，也是这样。那是1986年6月1日，我从春熙路的川港影楼走过，看见一大帮人围在影楼的橱窗前往里面看。我那天也没什么正经事，过儿童节嘛，天气又好，随便转着玩，于是也像乡下人一样的凑上去，往橱窗里面看。这一看就看见了崔玉。当然，崔玉这名字是几天后才知道的。一个高挑的，穿着紧身衣裤的漂亮女人，正在给一位新娘化妆。她太性感了。新娘披着婚纱坐在椅子上，她弓着身右手握着一支唇线笔，大腿和臀部绷得很紧，那一种曲线使我想到某种可以吃的食物（食物的名称是我认识崔玉之后的某一天晚上才想起来的）。新娘长得很一般（其实我们也很少看见长得漂亮的新娘）。我相信往橱窗里看的人也跟我一样，不是在看新娘，而是在看给新娘化妆的女人。我当时就感觉到，我已经被这个女人打晕了。我昏昏沉沉的离开川港影楼的玻璃橱窗，在附近的一间水屋找了个空位坐下。我要了一份草莓冰激凌。冰激凌放在桌上，我并没去动它。周围是妈妈带着她们手握气球嘴上涂着口红的孩子。孩子们在看我，也看我桌上正在静静融化的草莓冰激凌。我知道，我在微笑，呆呆的眼神，那微笑在孩子们看来，一定很傻。那个下午，影楼那个化新娘妆的女人的身影，在我的心里泛滥起一片童心。我甚至想到，如果需要的话，我真能够马上大哭一场。随着冰激凌的慢慢融化，我也在一点一点的体会那种被打晕的幸福感觉。水屋里很拥挤，但我旁边却有位子空着。妈妈们都不带她们的孩子到我旁边来坐。她们躲到一边，用异样的眼光看我。大约下午6点过，我才想到，应该去电话亭给小但打个电话。所以，应该说，小但是1986年6月1日，我被打晕后，第一个见到我晕晕糊糊的样子的朋友。其次就是马小兵、啤酒、帅克，最后才是乌家学。

是啊是啊，我也说，第一次约崔玉出来，就是在蓝吧。
我也还记得，崔玉那天仍然是一身紧身衣裤的装扮，只是颜色与6月1日那天不同。我已经不是初恋，也早不是处男了，却前所未有的表现出一种严重的慌乱。这种心理和生理的反应真是太糟糕了。我本来是语言很多的人，但那天晚上当我说完一句“你很漂亮”之后，就无话可说了。我怎么以那么傻的一句话开头呢？这让我很生自己的气。崔玉一点也不配合，她的表情还是那么矜持，对我的尴尬与绝望毫无怜悯之心。我没敢正视她的脸，但我脑子里全是她放大的五官。她坐在我的对面，丰满的双乳在紧身绒线的包裹下正好浮现在桌面。而我为她要的那杯鸡尾酒，也正好搁放在她浮现在桌面的双乳之间。我甚至开始讨厌这种恋爱的感觉了，因为它让我喉头特别的干涩。其实我知道，这时候小但、马小兵他们就坐在钢琴的那一边。这是早就预谋好了的。
是啊是啊，乌家学说，那天我们也很意外，没想到你的发挥竟会那么失常。非想办法解救你不可了。于是那几个人就从钢琴那边走了过来，惊喜的（有点夸张的）喊我的名字，并大声的提到在什么什么杂志看见我写的诗了，好得不得了。那时我还没有到《家庭与生活》杂志社去当编辑，但我已经开始写诗了，这是事实，而且，那些诗全成都就小但他们几个看过，还一次公开发表的荣耀都没有。他们就那样咋咋呼呼的坐在了我和崔玉的中间，还把他们桌上的半打啤酒也移了过来。他们根本就不看崔玉，好象她不存在似的。但他们对我说的每一句话，其实都是说给崔玉听的。以至于他们做得太过火了，明眼人一看就能看穿。小但说，我表妹也相当崇拜你啊。乌家学说，柏桦最近十分推崇你的诗，柏桦说，张乐的诗可望超过张枣。听到这些“媒子”（托儿）的话，我真是无地自容啊。我惶恐的看崔玉的反应，她的脸上倒是少了好多矜持，眉眼也变得舒展起来。当马小兵说，张乐，你娃二今后要是中了诺贝尔文学奖，别忘了我们哥们呀……的时候，崔玉终于笑了起来。她说，你们就别演戏了。
崔玉其实是一个蛮开朗蛮随意的女人。她甚至是幼稚和天真的。她喜欢上了我的这些朋友，我的朋友们也都很喜欢她。崔玉说，她是因为我的这些朋友才喜欢上我的。这叫我哭笑不得。那一年，我已25岁，崔玉20岁。我问她，以前有过男朋友吗？她说没有。为什么？她说，因为她的工作环境，她能够接触到的男人都是结了婚或正准备结婚的。我就笑了。我又问她，你不会告诉我你还是个处女吧？她没有说话。过了好久她才问我，这是不是很重要？那语气让我又一次感到了无地自容。我说，当然不重要。

三个月后，事实证明，崔玉是个处女。虽然我已说过这没什么，但还是觉得不可思议。我把这情况告诉了小但和乌家学他们，他们说，那你虾子得准备结婚了。是啊，我当时也没认为这有多么严重，因为我是真的爱她。现在，你们这帮家伙都还单身着，而我的老婆却离家出走了。

2
老婆离家出走了，总不是一件高兴的事情，尤其是在1992年，那时候，大家都觉得，生活中应该有一个老婆。1988年，我和崔玉结婚，真是一件喜事。我们搞了一场家庭舞会，有男有女，7月份的天气，大家贴在一起，不觉得热。崔玉那天很高兴，她被我的那些朋友轮番请着跳舞，朋友们都把她贴得很紧，她出了很多汗。我那天也没闲着。小但说，你要不自由了，今天应该狂欢。于是，我把小但带来的一个女朋友抱得很紧。马小兵、啤酒、帅克，还有乌家学，他们都带了女朋友来。我是他们中第一个结婚的。那天我们玩了个通宵。崔玉说，结婚真好。

我老婆刚离家出走的那一段时间，我可以说是每晚上都泡在蓝吧。
1992年，邓小平南巡讲话，社会空气空前活跃，有想法的人都在跃跃欲试。蓝吧的空气也在经历了1989年秋到1991年冬的两年冷清之后，再度活跃起来。小但是朋友中先于大家“下海”的。我老婆离家出走的时候，小但的梦幻图片社已经筹办出了一些模样，执照还没全办下来，就接了一单拍挂历的活儿，这使得他与我形成明显的反差，也就是说，在我情绪万分低落的时候，他却正当春风得意。在蓝吧的那些夜晚，只要有小但在，我们听见的都是他的夸夸其谈，谈改革，谈市场经济。这样，小但在蓝吧的朋友圈子也就一圈一圈的在扩大。而我和乌家学，好象都不大接受小但的那些新朋友。我还在《家庭与生活》杂志社上班，还在编着婚姻、爱情什么的文章，这对我自身的境况而言，显得特别的讽刺。乌家学表面没动，还在川棉厂做他的宣传干事，但他告诉我，成都正在筹建一个经济电视台，他准备去试一试，应聘节目主持人。我很愧疚当时我没有对乌家学的这一志向给予热情的鼓励。他虽说五音不全，但普通话却是朋友中说得最好的，因为他本来就是从小讲普通话，长大了才学说四川话的。乌家学对我的冷淡似乎并不介意，他照样陪我喝酒，听我倾诉（唠叨）。我很感动，到开始有卡拉OK的时候，我第一个为他唱了一首《这样的朋友》。

也许是受蓝吧气氛的感染，常在蓝吧泡的一帮人去人民南路蓝天宾馆楼下开了间新的酒吧，叫啤酒馆，自己做起了老板。那以后，我们一帮朋友也就成了啤酒馆的常客。小但的挂历赚了一笔大数目的钱（1992年，那真是一笔不小的数目啊），这使他能够经常在啤酒馆买单。自从活动场地由蓝吧转移到啤酒馆，我的心情也有了明显的改善。那些伤心事在一般情况下已经不那么伤心了，我开始敞开的喝，喝得哈哈大笑，直到烂醉。每次在我哈哈大笑的时候，小但就热情洋溢的邀请我加盟他的梦幻图片社。他说，下海吧张乐，改革的风吹得如此之大如此之大，如云的美女看花你的眼，吃不完要不完，赶快行动吧。小但还说，杨黎、蓝马、吉木狼格、何小竹一帮“非非”诗人都下海办公司了，柏桦也辞职了，你一个破杂志的小编辑，有什么放不下的？
是啊，现在连老婆都跑了，有什么放不下的？但我还是拿不定主意。自从结婚之后，我就习惯什么事都让崔玉拿主意。朋友们都说我越来越懦弱（或者说叫懒惰），但我真心喜欢这样的懦弱（或懒惰）。今天要不要吃点炖汤，崔玉拿主意；是看美片还是港片，去锦城艺术宫还是四川剧场，崔玉你说；我穿什么款式的衣服，留不留胡子，要不要洗澡，崔玉说了算。现在，要不要辞职，这么大的事情，崔玉不在身边，我怎么拿得了主意？

3
1992年，无疑是朋友们给了我很多安慰。乌家学陪我喝酒。小但介绍了几个做模特的女孩我认识。马小兵教会我滑旱冰。啤酒带我去地下舞厅看歪录相，跳筛子舞（男女抱在一起原地不动的彼此摩擦）。但他们却没有一个人问起过，我老婆为什么会离家出走？直到有一天，小但当着我新认识的三个女孩的面，才突然问我，可不可以问一个问题？我说，你问吧。小但便问了，你老婆为什么要离家出走？
到这时候，我也才觉得，该是我面对这个问题的时候了。前不久，我还在电话上问过崔玉，你当时是不是可以不走？她还是说，必须走，没别的选择。我又问，如果不走，会是什么结果？崔玉沉默了很久。然后她说，不知道，但可能不是现在这样的结果。
“非要这样吗？”1992年，我也是这样问她。
“是。”她当时正将一副银灰色的胸罩往旅行包里放。
“我觉得，”我很艰难的用一种低沉的嗓音说，“经过这么一段时间，我可以不把那件事情放在心上了。”
“也许你可以不放在心上，但我不行。”
“我可以相信你，这是真的。”
“不，这已经不是你的问题。现在是我相信不了我自己。”
崔玉的旅行包已经收拾好，她把它放到靠门的地板上。她收拾衣物的时候虽然还在和我说话，但眼睛却并不看着我。她不用眼睛看我已经有些日子了，包括这期间我们偶尔的做爱，她的眼睛要么闭上，要么看向一个很虚的地方。
“要是我发现那些照片就马上烧掉，要是我一直就装着不知道，就当什么也没发生呢？”
崔玉看我的目光略微弯曲了一下，嘴角随之泛起一丝微笑。
“这是注定了的，张乐。”她说。

是啊，一切都是注定了的。1986年的6月1日，我注定要路过那家影楼，并注定了要让我看见橱窗里正在为新娘化妆的那个女化妆师。同样，我生命中拥有像小但、乌家学和马小兵这样忠实而热心的朋友，也是注定了的。就是他们，连续几个晚上在蓝吧聚集，热情洋溢的为我设计着如何将这个漂亮女人追到手的方案。然后，她被这样的方案所捕获，这也是注定了的。然后，就是1992年的初夏，从来不收拾房间的我，注定了会心血来潮，在她外出的时候，对我们的房间做了一次细致的清理。然后，那一叠照片理所当然的被我所发现。

4
我说过，崔玉走后不久，成都就下了一场雪。上前天和朋友中茂夫妇在顺兴老茶馆吃饭，他还说起，对1992年成都的那一场雪他印象很深。1992年，雪下起来的时候，我就想到了崔玉，而且我才觉得，之前我认为的“已经不那么伤心了”其实只是一种假象。

崔玉喜欢雪。崔玉经常对我说，从前成都是每年都要下雪的。她所说的从前，其实就是解放前，或者说叫旧社会，就是巴金写《家》的那个时候。那时候，巴金在成都的老家是栽了很多梅树的大院子，梅表姐就在这个大院子的梅园中赏雪，也是在这样的情景中气绝身亡的。崔玉不是一个特别爱好文学的人，但她读过《家》，而且反复的读。我问过她为什么？她说，就是喜欢里面写了下雪。在崔玉成长的阶段，成都这个城市，下雪的事情已经是十分罕见的了。由此也可以看出，崔玉是一个怀旧的人，也是一个有浪漫情怀的人。我还听她说，小的时候，她父亲差点就送她去学川剧了。我也想，要是去了，她应该是一个不错的青衣或者花旦。
雪大概是午夜开始下的。下雪的时候我并不知道。小但是第一个告诉我外面下雪了的人，我几乎还在梦中，被传呼机闹醒，草草的裹了件大衣，穿一双棉拖鞋，跑下楼去杂货铺的公用电话回传呼，一出楼道我就看见，下雪了。我问小但传我有什么事？小但说，他想告诉我下雪了。我说我知道下雪了。小但问什么时候知道的？我说，就是下楼给你回传呼知道的。小但就说，那等于还是我先告诉你的。我已经冷得发抖，我咬着牙说，就他妈算是吧。然后，我飞快的跑上楼，重新钻进了被窝。
就是在我重新钻进被窝的片刻之后，我开始感到了那一种伤心的东西往心头袭来。崔玉多年来就有一个梦想，她说，下雪的时候，我们烧一炉火，在屋子里做爱。她说这话，是在1986年9月9日，一个大家认为吉利的日子。这天，这城市有很多人准备举行婚礼，崔玉要在影楼给成群结队的新娘化妆。这天也是我第一次和崔玉做爱。头天她就在电话上告诉我，明天天不亮她就得去上班。我就说，我睡个懒觉之后，给你买好吃的来。这天的确是阳光普照。我醒来的时候窗外十分明丽。我去半边街买崔玉喜欢吃的奶塔，就已经看见一个迎亲的车队从街上过去了。当我提着奶塔走到人民南路主席像的时候，又一个迎亲的车队从我的身边过去。铜火锅酒楼的门口，也撒满了彩色的纸屑。我想，这一天我的心情也像新郎般的好，尽管那时我还并不知道，我和崔玉第一次做爱的机会像一片彩云一样，正向着我漂移过来。

那天是这样开始的：
到下午四点半的时候，最后一个新娘坐上彩车走了。崔玉坐在化妆间的椅子上，弯着腰吃我带去的奶塔。她的侧面是镜子。我背靠在另一张镜子前，既看得见坐在我面前的她，也看得见旁边镜子中她弯着腰的侧面。她看上去很疲乏，这似乎也是她长时间那么一小口一小口吃着奶塔的原因。化妆间还有两个比崔玉年龄大一些的女化妆师，她们在收拾化妆包。她们还在评价今天那些经她们的手塑造出来的新娘。有些话听上去是很刻薄的，比如，说某某新娘的皮肤干燥得像蛇皮，什么粉上去都揉不匀；某某新娘有狐臭，把人眼泪都熏出来了；还有几个新娘的胸脯收拾了半天也收拾不好，那乳房也不知是怎么长起的，气鼓鼓的难看死了；唉，真是要同情那些新郎了。那两个女人边说边咯咯的坏笑。从她们的脸蛋和身段看，我也没看出来她们从哪里滋生起的优越感。我想，我也真是要同情她们现在的丈夫或者未来的新郎了。
崔玉没说话，她还是弯腰坐在椅子上，一小口一小口的，吃她的奶塔。直到那两个同伴收拾停当，提着化妆包向她挥手道别并走出化妆间去，崔玉才直起腰来，将最后一点奶塔轻轻的塞进嘴里，嚼了嚼，说：两个瓜婆娘。
在成都话中，“瓜婆娘”就是傻逼。这也是我认识崔玉后第一次听她说这么粗的话。她看上去情绪十分的波动，个中原因我并不清楚，我想她是工作累了。我绕到她的椅子背后去，给她捏肩，揉背。她那时候留的是短发，我从背后能够看见她那很有曲线的脖子，以及迎着光线而呈现出半透明的耳朵。可爱的耳朵。我开始揉捏她的耳朵。先是用拇指和食指揉捏耳朵的耳垂，尔后，加进中指和无名指，以反时针的滑动，揉抚其耳轮。当我刚要往深处刺探和摩挲的时候，崔玉已经哭出声来。我完全不明白这是怎么回事。我其实已经有过和两个女人的经验了，但眼前的突如其来还是让我感到了某种程度的慌乱和无措。我的拇指加上其它手指在一个长得不得了的片刻，僵持在她耳朵的附近，显得毫无作为。我们虽然已有近三个月的热恋，但就在那一刻之前，我的拇指以及其它手指相距崔玉的乳房还是那么的遥远。我们在夜晚的街角，宿舍的楼梯上，公园的两棵银杏树的背后，电影院放映厅倒数第一排的椅子中，我们都有过拥抱、亲吻，和抚摩。就是眼前这影楼的化妆间，我们相互站着贴在一起的次数也不下五次六次。但我的手指，每到动情之处，却总是要被她的手指所按奈、抵挡，随之挪移到一些比较不那么敏感的地带。现在，片刻之后，崔玉的哭，终于融化了我的僵持，我的手指被解放出来。虽然我至今也不明白她为什么要在那一天的那个时候那样没道理的哭，但我知道，她那天的哭，肯定与我抚摩她的耳朵无关。
我们是在我姑妈家完成的第一次做爱。我知道，这样的做爱地点在八十年代与许多朋友的经历又是十分的雷同。就我自己而言，无疑也是一种重复。前面两个女孩，我也是带到姑妈家做的。我一直跟父母住一块，结婚之前，我没有自己单独的房间。我姑妈是单身，就是说，我姑妈当时已经是一个39岁的老女人。是不是老处女我不知道。有一次小但问我，你姑妈是不是老处女？我对他这样的问很生气。我爸说，你姑妈年轻时候相当漂亮。于是我就想，姑妈在感情上一定遭受过大挫折。姑妈外表冷漠，但其实是个好脾气的人，尤其对我。她在晚报做文化新闻记者，认识不少名人。说起来，她自己也已经是这城市的一个名人，晚报上每天都能看到“本报记者张艾玲”。八十年代，她拿着她的记者证，带我去看过很多一般观众看不到的电影和舞台演出。她还鼓励我写诗，在1985年，她带我去认识了欧阳江河和翟永明。所以，她也十分乐意在她外出采访的时候，将她房间的钥匙交给我，名义上说是让我帮她给阳台上的花浇浇水，但姑妈每次把钥匙放到我手上的时候，总是要会意的看我一眼，好象她完全知道我拿了钥匙，除了浇花，还要派上一点别的什么暧昧的用场，这让我既温暖又羞愧。
那天，崔玉在影楼的化妆间拼命的流着眼泪，我也就拼命的吻她的嘴唇。她的整个脸已经被眼泪弄得稀里糊涂的了，而我的手也完全的变得情不自禁。我说，到我姑妈家去吧。崔玉听我说起过我的姑妈。我们骑上自行车，飞快的往玉林小区跑。那是城南新开辟的一个住宅小区，1986年，它与城区之间还隔着一些稻田。我们像两把骑在自行车上的干柴和烈火，一路呼啸着窜向我姑妈的房间。站立在七楼门口的时候，我们都还在呼呼的喘气。我在兜里摸出钥匙，竟然紧张得不能将钥匙插进锁孔。是不是钥匙拿错了？崔玉也很紧张。我又看了看手上的钥匙，他妈的，就是错了。应该是那把旧一点的。我找对了钥匙之后，我说，崔玉你来。我让到一边，把钥匙塞到崔玉手上。崔玉握着钥匙的时候，脸非常的红。门终于打开了，我也顿时松了口气。
姑妈的房间，完全是崔玉喜欢的那种，1986年扑面而来的小资气息。崔玉的双脚踩进我姑妈的棉绒拖鞋，脸上便荡起一股柔情。她捧起姑妈的一只水杯，那水杯是雕花玻璃的。我马上将那水杯冲上了滚烫的果珍。崔玉坐到了姑妈平常躺着看书和看电视的沙发上，并拿过那只可当枕头的玩具大熊猫抱在怀里。我说，我姑妈是属熊猫的。然后，崔玉跳起来要去欣赏墙上我姑妈的那些小镜框。那些相片全是我姑妈和各类名人的合影。有川剧名角陈书舫、晓艇，舞蹈演员王玉兰，电影演员潘虹、刘晓庆，导演米家山，作家艾芜、周克勤，诗人孙静轩、流沙河、骆耕野，画家何多苓、周春芽、戴光郁，作曲家何讯田，歌星韦唯、朱哲琴，气功师安垠贵，市长米建书，巴金的侄儿李致，节目主持人李博……我告诉崔玉，姑妈的卧房还有何多苓的原作呢。于是，我们来到了姑妈的卧房。
其实我想让崔玉看的不是何多苓的什么原作，而是我姑妈的睡衣。我敢说，姑妈是八十年代成都率先穿睡衣睡觉的女人之一。我姑妈有很多件睡衣。有进口睡衣，也有出口转内销的。我最喜欢姑妈那件蓝底红碎花的丝绸睡衣。何多苓的原作在姑妈的卧房有三幅，一幅是100╳100cm尺寸的，挂在卧房的侧面；一幅是60╳60cm尺寸的，挂在床头；还有一幅是80╳100尺寸的，没有悬挂，就搁放在梳妆台的旁边。我从衣橱里取出姑妈那件蓝底红碎花的睡衣，问崔玉，你试不试一下姑妈的睡衣？崔玉正在看何多苓的画，她单膝跪在姑妈的床沿，看床头60╳60cm的那一幅。她好象没有听见我的问话。我又说，你要不要试一试我姑妈的睡衣？
那天，崔玉穿了我姑妈的睡衣。她穿上之后，我又帮她脱过一次。然后，又穿上。这就是说，我们在这脱掉又穿上之间，完成了我们（至少是我）渴望已久的第一次做爱。

5
很多年，我都不想去回忆那次做爱的诸多细节，现在也仍然不想。但她说的“下雪的时候，我们烧一炉火，在屋子里做爱”这段话，我却铭记在心，忘也忘不掉。
她当时就是穿着我姑妈的那件睡衣说的这段话，那时候我们已经做爱完毕。我觉得我和崔玉是有很多不一样的地方，我老在想着怎样告诉小但他们，这女孩还是个处女，以及隐隐的为这次会不会怀孕（我姑妈的卧房从不放避孕套）而心神不宁。而她却已经往浪漫的路上生出了翅膀。现在想来，这段话看似飘渺，但它却像一扇玻璃一样，多年来成为我们之间的一种隔，看得见，走不过去。

当1992年，成都真的下起漫天大雪的时候，我和谁去做爱？
小但之后，小但介绍我认识的那几个女孩也给我打了传呼，但我已懒得起床去回了，无非也是下雪了还不快起来看雪之类的傻话。那几个女孩中倒是有一个可以叫来上床的。但若不是崔玉，这样刻意的做爱非但失去了意义，且会显得十分的可笑。如果我对丽丽说，下雪了，快来我们上床做爱，她一定会说我是疯子。1992年像丽丽这样的女孩，已经不读抒情诗了。她们喜欢另一种疯，比如喊你去打雪仗，去坐在街边的雪地里一人喝上半打啤酒。真正的冰镇也，她们会这样说。
下雪的第一天，我没有出门。我就那样窝在被窝里自己和自己缠绵了一天，真像他妈一个受伤的人。所以，当过后我对乌家学说，看见这雪景我就有一种受伤害的感觉，他便十分认真的说我矫情，过敏。但那的确又是真的感觉啊。崔玉那些被我无意中发现的照片，就是在雪地中拍的。照片一共有36张，基本上就是一个整卷儿。我开始是想找一本书，《阿赫玛托娃诗选》。书柜太乱了，那本诗选不容易找。于是我整理了书柜。我和崔玉那时住的就一个单间，也就是说，卧室就是我们活动的全部空间。书柜、沙发、冰箱、电视机、写字桌、电饭锅、衣橱、梳妆柜、开水瓶、折叠饭桌都塞在卧室。我想，应该将散乱在床头柜、冰箱、沙发、电视机、写字桌和地板上的那些书刊也归类到书柜里去。这样，我实际上是开始整理起整个房间来了。
现在想起来，那天我要是不想读阿赫玛托娃的诗，比如说，只是想读翟永明的诗，崔玉就不会离家出走了。因为，《翟永明诗选》就搁在电视机上，一眼就看见了。但是阿赫玛托娃，她却让我翻箱倒柜的折腾起来。我还想，当我在整理那些书刊的时候，那本可恶的《收获》杂志不从枕头边掉到床下去，事情也不会是现在这个样子。我先是伸出右手去床下掏，床缝太窄，够不着。那本《收获》本来还夹在床缝间，没有完全落地，经我的手指一碰，彻底的掉地板上去了。于是我想到要把床挪开。我先挪开床头柜，然后才挪床。如果我把挪床的力气用得小一点，床也就不会挪得那么开。但我也不知道，那天我情绪为什么会那样好，突然想来一次大扫除，包括想清除床下那些从结婚以来就积淀下的垃圾和尘埃。结果就是这样，我用很大的劲挪开床，发现了许多平常日积月累掉下去的小东西：我的袜子，崔玉的乳罩，发卡，戒指，没嚼过的口香糖，我的一块电子表，以及我们的避孕套，然后，就是那一叠36张雪景中拍摄的照片。

小但说，是啊，就是照片嘛，有什么大不了的呢？
我觉得还是乌家学能够理解我一些，他对我意外发现的那一叠照片的反应几乎跟我一样的强烈，他甚至很有兴趣想看一看那些照片。我说，都还给崔玉了。她是带着那些照片离家出走的。崔玉说，她也不记得，那些照片是什么时候在什么地方由什么人替她拍的了。乌家学问我，你相信她说的话吗？我点点头，表示相信。崔玉是一个不会说谎的女人。那么说，她是患了失忆症？乌家学说这话的时候我们俩坐在蓝吧，他边端酒杯边看邻座一个穿黑色紧身衣的丰满女人，脸上的表情若有所思。我说，那也是可能的。崔玉的整个神态告诉我，她真的是想不起来了。就在我给她看了那些照片之后，她明显的恍惚和憔悴起来。我还提醒她，照片上自动显示的时间是1989年12月份，这个时候我还被关在看守所里，你想一想，你那个时候在哪里？
1989年的整个夏天，我都闲得无聊。有一天（具体日期我都不记得了），人民南路红照壁街出了点事，我先是挤在人群里看热闹，然后就用砖头和一群不认识的人打了起来。没想到有人把这场面录了下来，有关方面从录象带中认出了我，秋天的时候，就把我给收审了。直到1990年3月，我姑妈找到有关部门的熟人，替我说情，加上我们杂志社的领导担保，才从看守所里出来。我出来那天天气很好，在文庙后街，我一眼就看见了崔玉，她和我姑妈站在一起，像电影里经常会出现的那种场面，崔玉看见我一出大门，就跑上来抱住我，给了我一阵疯狂的亲吻。我当时一方面觉得有点不好意思，一方面又感到一种幸福到极点的冲动。临到上出租车的时候，我姑妈还想跟我们一起，我说，姑妈没你事了，我和崔玉自己回去。然后我们上了出租车，直奔灯笼街我们自己的那个窝。人们常说，小别胜新婚。我们可是离别了半年之久啊。出租车在灯笼街的口子就被一些买菜和补鞋的摊位挡住了，崔玉便付了车钱拉着我下了车。我们几乎是一路小跑的到了灯笼街64号附2号。街坊邻居都用异样的眼光看我们。崔玉拉着我的手拉得很紧，生怕稍有松动，我又会突然蒸发。1989年秋天，我不就是这样蒸发的吗？当时我们正在四川剧场看电影，黑暗中有人在我后背上拍了一下，示意我跟他出去，这一出去就是一个多月，崔玉才在看守所的会客室里和我泪眼相见。当我看见崔玉拿出钥匙开门的时候，我又回想起了几年前那天我和崔玉去我姑妈家发生那个第一次的情景，崔玉拿钥匙的手跟上次一样的紧张。这一次我倒是要平静多了，我说我来吧。我从崔玉手中拿过钥匙，很轻巧的就打开了房门。我正准备进屋，却发现，已经打开的门后面，还有一道门。怎么回事？崔玉脸和眼圈一齐红了，说，你不在，又加了一道防盗门。我后来一直觉得，这门加得很多余，也很扫兴。她指点我用一把新的我不熟悉的钥匙打开这第二道房门。这样，我们进到屋子里的时候，情绪便冷却多了。
我承认我对这阔别5个半月的房间有了一点陌生感。说不出怎么陌生，所有东西都在原位，但我就是觉得陌生。我坐在沙发上，那沙发是我以前经常坐着看书和听音乐的，但我此时坐着的感觉，却像是第一次坐这沙发的一个客人。崔玉的眼睛看着我，她坐在靠近沙发的床上，她这样看着我已经有大约15分钟了吧。我还不傻，知道她在期待什么。但就是没办法从这陌生的沙发上站起来，再坐到同样也有点陌生的床上去。其实，如果仅仅是床的陌生倒也不是太大的问题，我主要是突然感觉到崔玉那张微微开启的嘴唇是陌生的。如果我坐过去，势必首先就得亲吻她的嘴唇，而我真的是被那种陌生感控制住了，启动不了一点热情。我在看守所呆着的时候，对崔玉的嘴唇经常都会有一些幻想，很亲切的那种非非之想。更说不过去的是，刚刚在看守所门口，她还亲吻过我，那时也没觉得陌生啊，怎么这时候我坐在沙发上看着坐在床上的她的嘴唇，就陌生起来了呢？也许根本就不是嘴唇的问题，嘴唇会有什么问题？反正，现在我也没想明白，问题出在哪里？陌生感出在哪里？总之，就因为这种陌生感，我们没有马上做爱。本来这样的情形，马上做爱是很顺理成章的，毕竟我在看守所被关了几个月，她也独守了几个月的空房。问题是，她是独守了几个月的空房吗？这疑问是我在1992年才有的。我发现那些照片，我问她，什么时候拍的？她说不知道。我又问，那是在什么地方拍的？她拿着照片看了半天，想不起来了，她说，一点都不记得这是些什么地方。我本来还想问，是谁给你拍的？但我知道，再问就是很多余的了。

6
小但他们说，什么叫做你老婆离家出走了？明明就是你送走的嘛。不是你送她上的火车吗？到今天，乌家学还调侃说，张乐的老婆是去旅游去了。我也觉得，说崔玉离家出走有点感情用事，要说是去旅游也不算过分——如果一个人一走数年都不回来也叫旅游的话。总之，我和崔玉之间的事情，朋友们始终没有彻底弄明白过，他们好象也不想明白得太彻底，基本上就是这样，到此为止了。小但说，再说就他妈的烦了。

我也不想老拿这事来烦自己。所以，我从来就没有真正记住过崔玉上火车那天的确切日期，是10月5号，还是11月5号？或者是10月25号？我只记得，那天的天气很阴。当然，也不算特别的阴。对于成都这个城市而言，这样的天气是很平常的。崔玉站在月台上，背对着将要开走的火车，说，我走了。我已经无话可说。我说，路上多吃水果。我已经给她买了一网兜苹果，当火车开动的时候，我才想起，她不喜欢吃苹果。直到火车的尾巴在视线中消失，我还在月台上站着。我记得，1986年，我和崔玉于热恋中曾坐火车去过一次重庆。她那是第一次坐火车，很兴奋，但对月台却很失望。严格的说，她是对记忆中的“月台”这个词感到失望。这就是月台啊？当她看见了真的月台时，她觉得，这个月台平淡无奇，不像她在小说和诗歌中读到的那样。而现在，她应该是去过了许多城市，坐过了无数趟火车，对于月台的那个曾经是很诗意的记忆，也应该淡薄了吧？

>>>下一章
┩返回目录┡


第二章 1992年成都下雪的准确日期
何小竹

1
有多少人还记得，1992年成都下雪的准确日期？朋友中茂说，他记得，是12月27日。
1992年12月27日，成都下了一场大雪，你还记得吗？我在玉林南路芳华横街3号一个叫橡皮的酒吧问小但。然后我又问马小兵。他们都说，记得。我又问，下雪的时候你们都在干什么？小但做出他一贯的沉思状，结果还是说，不记得了。马小兵呢？他一双孩子气的大眼睛在镜片后面东摇西晃了半天，说，下雪了嘛，就是下雪了嘛，干什么呢？呵呵。他又古怪的看了我一眼，那你又在干什么呢？我说，我老婆离家出走了。靠，小但说，又他妈的要怀旧了。
小但大概也有三十六、七了吧？但他一点不显老，他说话还能带上那个时兴的“靠”字，说明他真的是年轻的，跟得上潮流的。他的图片社一直做得很好，前两年又加盟了柯达公司的KEX连锁经营，在成都就投资开了三个KEX店。现在，这几个KEX店的管理他已全部交给我在做。1992年，在那个下雪的日子里，我就成了小但图片社的一员。是的，就是那年的12月底，我终于下决心辞去了那个破杂志社的工作，“下海”了。小但给了我一个带“总”字的职位，梦幻图片社创意总监。他自己则是社长兼艺术总监。所谓创意总监，就是做一做项目方案，以及为画册和媒体宣传撰稿等文案性工作。他除了支付我与“总”字相称的月薪，还承诺这个图片社有我10%的股份。1992年12月27日，小但是这样说服我的，他说，改革的风吹得如此之大，新时代已经张开大手猛拍我们的房门了，你怎么还坐得住？你难道不想摘掉贫穷落后的帽子，成为先富起来的一部分人之一吗？

那天，是小但跑来将我从床上拽了起来。已经是黄昏了，但下了雪的黄昏，仍然是那么明亮。小但说，这么好的美景，你却在床上浪费。那天跟他一起裹着雪花闯进我房间的，还有一个高脚长手的女孩，小但说，她的名字叫朵朵。我被小但硬从被窝里拖出来，站在地板上穿裤子的时候，朵朵就靠在我旁边的衣柜上。她比我高出整整一个脑袋。这么高一个女孩，我觉得很可笑。小但说，朵朵是模特儿。就是衣架子嘛，我说。我要把她包装成名模，小但说这话的时候，用手在那衣架子的脸上摸了一下。衣架子呀的一声叫起来，冰死了。她用双手捂住小脸，并抬起她的一条长腿，往小但身上踢过去。就在他俩打情骂俏的时候，我已经穿好了裤子。我说，要去哪里，我跟你们去就是。
那天，我们在通往啤酒馆的路上，踩了很多积雪。那天有很多人像我们一样在街上踩雪。8年后的今天，中茂就说，那天他在雪地中走了很久。我没问中茂是一个人，还是两个人在雪地上走？我没问。1992年12月27日，无论是一个人还是两个人在雪地上走，都是幸福的。那天我们是三个人在雪地中走，我，小但，还有高个子女孩朵朵，我后来叫她长脚蚊。三个人啊，在雪地上走，我们是不是特别的幸福？
那些我曾经熟悉的街道，眼前都陌生起来。雪花像一个布景工，把这个城市重新装饰了一遍。踩在雪地上，感觉这城市就要上演一部童话剧。我看见每一个在街上踩着积雪走路的人，他们的神态都与平常不一样，脸特别的红，四肢的摆动特别的轻盈和奔放。雪地中的路灯，也特别有路灯的感觉。1992年的成都，还不像现在这样时兴过圣诞，1992年12月27日，也不是圣诞节，但在我的追忆中，那一天，那一晚，就像是一个节日。
我问朵朵，你多大了？
朵朵说，就快19岁了。
那你是第一次看见成都下雪吧？
好象是吧。朵朵说，你对下雪特别的在乎吗？
我说，我快满30岁了。
朵朵啊了一声，点了点头。这个假装老练的女孩，在1992年那个雪天，对一个快满三十岁的男人做了一个善解人意的表情。这表情让我对她另眼相看。也就是在那样的一个雪天，在快要抵达啤酒馆门口的时候，我终于答应小但，和他一起干。

2
后来小但问过我，是不是朵朵使你下了决心？我没否认，但也没有承认。
那天，我们在雪地中走了一个多小时，当到达啤酒馆的时候，应该说，我们的手脚都有点僵硬了。我们推门进去。可以这样说，1992年，最美好的回忆都凝固在那天晚上的啤酒馆了，这说法一点不夸张。我们推门进去，里面好象已经没有了座位，到处是热浪。我对小但说，好象没有座位了。小但说，你他妈瞎眼了，那么多座位。说着，他就往一个角落上挤。我也顺着他挤的方向看过去，真是，乌家学、马小兵他们都在那里呢。他们高高的举起啤酒杯，使劲的晃着，显然他们也看见了我们。在我和朵朵跟着小但往乌家学、马小兵他们那个角落挤过去的大约两分种内，啤酒馆的那架破钢琴弹奏的正是《春天的路上有一些泥泞，有一些草梗》，这我记得很明白。
那时侯啤酒馆的时尚就是伴着钢琴唱英文歌曲。或者，更放肆一点，拿吉他唱崔健的摇滚。那天晚上，就有好几个人上去唱了《在雪地上撒一次野》。我不是十分喜欢崔健。我觉得如果有人这时候上去唱邓丽君的歌曲，比如《甜蜜蜜》，比如《在水一方》，我会更喜欢一些。而事实上，当我和朵朵跟着小但终于挤到那个角落找到位子坐下之后，就有人上去抱着吉他唱了一首邓丽君。不过，他唱的是那首《再见！我的爱人》。有人告诉我，这个唱歌的人就是万夏。啊，他出来了？我有点惊讶。马小兵说，李亚伟还坐在那边呢，听说他们刚出来不久，无罪释放。接着乌家学告诉我，“非非”和“莽汉”的诗人今天都在这里。那么，杨黎何小竹也在？我猛喝了一口冰凉的啤酒。要不要去认识一下？乌家学问。算了，我说。
乌家学前不久刚进了电视台，如愿以偿的做了节目主持人，很在意社交。是主持什么节目？综艺，乌家学回答说。难怪，一向色运不佳的他，如今也有漂亮女孩陪坐两旁了。小但已经和那其中的一个做起了“你傻瓜，我傻瓜”的猜拳游戏。还剩下一个漂亮女孩，总是在咬着指甲，喝一口啤酒，咬一会指甲。她的皮肤很白，这么白的皮肤真是少见。她叫什么名字？乌家学告诉过我，但我现在不便在这里说出她的名字。这女孩后来去了北京，在演艺界混得还小有名气。那个和小但做游戏的女孩以后我再也没见过，有说她去了日本，是嫁了鬼子还是做了艺妓？大家都不清楚。但也有人说93年在海口的一个歌厅见过她。那晚上这女孩给我留下的最深刻的印象，就是她那一对晃荡着的饱满的乳房。这么饱满的乳房，也真是少见。
凭心而论，那晚上我对乌家学带来的两个女孩并没有什么想法。崔玉离家出走不久，我还没有完全振作起来，对女人（尤其漂亮女人）的感觉比较淡漠，就是敬而远之吧。可能那个时候，我对酒的兴趣是唯一的。所以，如果说那天晚上我也很兴奋，那是因为啤酒的原因。我记得中途我去洗手间吐过两次，然后又喝。朵朵后来说，我去洗手间吐的时候，是她扶着我去的，但我根本就不记得了。小但也说，那天晚上我还上去唱了一首歌，这我也不记得了。就是说，我什么也不记得了，是这样吗？也不是。我还是记得，那天晚上，朵朵那双修长的手老是在我的眼前晃动着，她那小脸上的一对修长的眉毛，整个晚上也都在飞舞。我说过什么话？这真是不记得了。但我记得我不停的在笑，一副很快活的样子。这样回想起来，那晚上我应该不止吐了两次。然后，我记得有人举杯高喊，这是一个伟大的时代。也有人附和，这是一个欢喜的时代。接着，就是一浪一浪的洋溢着啤酒芬芳的笑声。我不记得那些高喊的人的模样了，意识深处，只有一些模糊而游移的人影。

3
马小兵认为，我有雪地情结。我承认，是有那么一点。但我拒绝他进一步的弗洛伊德似的深度分析。因为这样的分析我自己也可以做，太一目了然的事情，做起来就很没意思，很不弗洛伊德了。我说，与其分析雪地在我潜意识中的那个什么结，你不如分析分析，我和朵朵这样的女孩纵然在一张床上睡觉，也不会发生性的关系，这当中究竟有什么神秘的因素在起作用？

朵朵是我在1992年12月27日下雪那天认识的，与1986年6月1日我认识崔玉相隔了6年零6个月又26天，计算没错吧？与崔玉离家出走（具体日期我说过已不记得了）相隔大约1个月到2个月。我认识崔玉的时候，崔玉20岁，我25岁。而我认识朵朵的时候，朵朵不满19岁，我则差几天就满32岁了。当时的崔玉身高是162cm，三围是86，58，89。而朵朵身高175cm，三围是77，58，83。崔玉说，她的幸运数是8和6。朵朵说，她的幸运数字是77。星座方面，崔玉是射手座，朵朵是魔羯座。血型，崔玉AB型，朵朵B型。崔玉对酒精过敏，单是我喝了酒与她接吻，她也会醉。而朵朵喝酒基本上不醉，除非你先让她喝白酒，然后又灌她红酒。我说过，第一次看见崔玉便让我联想起某种可以吃的食物，但食物的名称是之后很久才想起来的，就是羊角面包。这样的联想其实也说不上十分准确，但却很真实。我说的真实，就是那种感觉。不仅仅是视觉上的，也包括手的感觉，舌头的感觉。总之，那天在姑妈的房间我们第一次做爱的时候，我一下就想起那个食物的名字，羊角面包。崔玉的身体给我的整个感觉是一只羊角面包。朵朵则没有让我联想起任何食物。如果认真的要去联想，我倒是可以想出一堆来，比如橡皮擦，椰子树，长脚蚊，葱，带鱼，等等。但没有一个与食物有关，如果不把葱和带鱼算做食物的话。食物的含义，就是类似羊角面包那样油浸浸和甜腻腻的感觉。也包括弹性。当然，橡皮擦也是有弹性的，但那弹性显然不是羊角面包的感觉，也就是说，不是食物的弹性。朵朵的衣着几乎全部是布料的，就是通常说的纯棉织品。崔玉则基本上是丝绸和尼龙。有一个词对崔玉衣着的质感有十分贴切的形容：温润。即使是冬天穿的毛织品，也绝对是兔毛而非羊毛。我还记得，朵朵在我刚认识她的那天，即1992年12月27日下雪的那天，也穿过一件毛衣，那件毛衣我一看就看出来，是亚麻和棉纱混纺的。我想，说到这样，是否已足够你分析出为什么与像朵朵这样的女孩纵然上了床也不一定会睡觉的原因了吧？

马小兵又开始在镜片后面摇晃他那一对孩子气的大眼睛。看得出来，他在沉思。我说，马小兵，你还要沉思多久呢？马小兵就笑了。然后，他开始打电话。他是在给一个叫翟迪的女孩打电话，这个女孩平常就做出对星座和血型很有研究的样子，他要向她咨询射手座和魔羯座，AB型血和B型血的女人分别都有哪些征象和习性？我打趣的说，马小兵，那么有关身高和三围呢，你又去向谁咨询？

4
事实上，真能记得1992年成都下雪的那段日子里自己都干了些什么的人确实是不多了。前几天，我还意外的碰到朵朵，结果，连她也说不记得了。至少说，记得已经不是十分清晰了。
朵朵要胖一些了。我有三年多没见过朵朵，这么说，她应该是这三年多才胖起来的。我开玩笑的说，朵朵，你的幸运数不再是77了吧？她便笑了，说，你还是那么坏。我是在上河城的一个画展上碰到朵朵的。我说，真是意外，在这里碰到你。她也说，真意外。朵朵长胖一些，就不会让我有“橡皮擦”之类引人发笑的联想了。这也意味着，胖了一些的朵朵，开始显露出一些风韵。一个有风韵的女人，尽管仍然是175cm的身高，看上去却是很舒服了。
是一个人来的吗？
是一个人。
她一直笑着看着我，而我也发现，她笑起来眼角边也有了些浅浅的鱼尾纹。成熟了，我说。画展被命名为“2000年造型与观念成都国际学术邀请展”。遇见朵朵的时候，我正停留在张晓刚的一幅画前。喜欢哪些画？我问朵朵。她便抬手指了指挂在我们面前的张晓刚的那幅画，全家福：戴眼镜的父亲，梳辫子的母亲，以及下巴上有一块红斑的男孩。他的画挺好玩的，朵朵说。
上河城美术馆展厅外面，有一间用玻璃罩起来的露天咖啡座。
我说，要不去喝杯咖啡聊一聊？
她说好。
她穿了一件短袖羊毛衫和一条长裙，外加一块披肩。那是一个有太阳的暖和的日子，是我所喜欢的那种秋天。我们走出展厅，她一直含笑着，走在我的旁边。如果我没有记错，她现在应该是26或27岁了吧？上咖啡座门口那几步台阶的时候，我看见她左手绾住胸前的披肩，右手轻轻的拽起长裙的下摆，便觉得这动作十分的优雅。我抢前一步，推开了玻璃门，她放下群摆，含笑着先我而入。我随后就有了一个对她背影的短暂的审视，于是觉得，作为一个女人，她还是长得过分高了一点。
“是咖啡还是啤酒？”坐下后我问。
“就咖啡吧。”她说。
在等咖啡的时候，我掏出我的万宝路和打火机。
“你抽烟吗？”当我正准备将嘴上的香烟点燃，突然想到，应该问一句。
“我抽自己的吧。”她低下头，从膝上的坤包里取出一盒绿色的圣罗兰和一只精致的米黄色打火机。她取出一支，衔在嘴上，染了荧光指甲的拇指轻轻的摁下打火机，一束漂亮的瓦蓝色的火苗卜的一声窜了起来，将香烟点燃。淡淡的吸了一口，她将香烟夹在细长的手指间，看着我，又露出那种成熟的笑纹。
在1992年那个雪天，朵朵是不抽烟的，尽管她是能够喝不少的酒。就是在我最后一次见她的时候，也好象是不抽烟的。难道也是在这两年多，她开始抽烟了？
“怎么样，还好吧？”我们要的咖啡送上来了。
她一边往咖啡里加糖，一边用含笑和点头来回答我的询问。
我也往咖啡里加了糖，不过没加伴奶。我喝咖啡从不加伴奶的。
“你喝咖啡从不加伴奶的吗？”她问。
“是啊。”我说。
她便又笑起来。
“据说喝咖啡不加伴奶，是真正喝咖啡的人啊。”她说。
“是吗？”我说，“是从《格调》这类书上看的吧？”
她便掩住嘴笑出声来，“就是。”
我其实很想说，你现在这样子就蛮有格调的嘛。但我怕这样说出来，听上去像是在讽刺。其实我想要说的是，眼前的这个风韵起来的朵朵，已不是几年前那个单纯且有几分野性的朵朵了。而且，我还比较好奇的是，她现在做什么工作，以及靠什么生活呢？但我知道，这也是不便探究的。如果她已经是嫁了人，那么，是否又需要问一问先生是干什么的之类的废话？再要是，嫁了人而婚姻又不算十分幸福，那我岂不是又要为自己的冒失多说一句对不起了？更不好的假设是，万一她是被什么台湾人、香港人包起来了（像朵朵这种模特出身的女孩是极有这种可能的），我这一问，场面岂不很难堪？
“在想什么呢？”她问道。
“啊，”我说，“我最近碰到了好些老朋友，我在问他们，还记得1992年成都下雪那次，自己都在做些什么？你记得吗？”
“92年，下雪？”
“是啊是啊，92年下雪。”
“92年成都下雪了吗？”她用她那细长的手指轻轻的敲了敲脑门，“让我想想。92年，8年了，真是的，那时候我多小啊，都干了些什么呢？一定是在疯玩，对吧？那时候我应该是很疯的，是不是？不过，92年，你说下雪，你真的能确定是92年下的雪吗？”
我感觉，虽然她对于1992年成都是否下过雪的记忆还有些疑惑，但我却从她此时此刻的神态和语调中，捕捉到了当年那个朵朵的一些影子。她显然对这个话题产生出了某种兴趣。她努力在回忆，眼神中闪烁着兴奋而跳动的火苗。
“有小但吧？”她轻轻的拍了一下手，“我想起来了。那天你喝醉了，是不是？我也醉了吗？不是吧，我不会醉的。谁把你扶回去的？谁呢？是我吗？对对，是我。好象还有马小兵吧。小但呢，小但和乌家学送那两个女孩子去了。是唱歌的两个女孩子吧？蛮漂亮的。我和马小兵把你塞进了出租车，我跟着也上了车，但马小兵没上，自己走了。你真的是醉得很厉害啊，那样子挺小孩的。你说你想吐，我就捧着你的脑袋往车窗外吐。啊，你还说了好多的话，但我一句也记不得了。我记不得了，你很得意吧？然后我们去了你家。什么？我也睡你那里了？是吗？不会吧？好吧好吧，睡你那里了，都那么晚了，难道让我一个人回去呀？但什么事情也没发生，是不是？你好坏呀，是你把我的眼睫毛藏起来了？”
朵朵红润的脸，沉浸在往事中。她没有接着往下说。关于过后几天的情形，是她回想不起来了，还是已经不想再说下去？
事实是，那天晚上尽管我喝得很醉，但第二天我比她要醒得早。我醒来之后，发现她也睡在我的床上。还好，衣服什么的并没有脱完，是穿着毛衣和紧身裤睡的。脸上的妆是卸了。卸了装的脸，在此时的熟睡中显得有几分呆板。我侧躺着看了一会儿她的脸，然后起床，去盥洗间。我先用冷水洗了一把脸，却不敢刷牙，一刷牙就想吐。我只是含了几口水在嘴里草草的漱了漱。然后，我就发现洗漱台上放着一对眼睫毛。原来朵朵那一对扑扇扑扇的长而卷的睫毛是假的？我一下就起了一点玩性，把她的假眼睫毛给藏了起来。
“原来是你藏了我的假眼睫毛。”朵朵若有所思的说。“好象那时候你就有点喜欢上我了，说实话，真是这样的吗？那你怎么不追我呢？”
“啊，”我说，“大概是觉得，你个子长得太高了点吧。”
看来，她的确是很多事情都记不起来了。比如，那一年的雪究竟下了多少天？是什么时候融化的？在积雪融化之前，我们去哪里玩过、干过些什么？我们在雪地里见过些什么人？发生过什么有趣的事情？这些，都没有从那天我和朵朵的言谈中听她说起过。难道女人都是那么容易忘事的吗？我又想到了崔玉和那些照片。

5
1992年12月27日那天，在快走到啤酒馆门口的时候，我答应了小但，跟他一起干。小但当时就在雪地中站住了。他有点激动，在羽绒服的口袋里掏了半天，才将一盒万宝路掏出来。递给我一支，自己衔了一支，打火机打了有8次才打燃。我们就那样站在雪地中将一支烟抽完。抽烟的时候，小但的口中不断的呼出热气。是热气，不是烟雾。他慷慨激昂，从社会变革，谈到商品经济；从商品经济，谈到哥们情义；从哥们情义，谈到婚姻与爱情；从婚姻与爱情，谈到车子、房子。热气一口一口的从他嘴里呼出来，并感染着我也一口一口的呼出大量的热气。雪花很快在我们的肩上、头发上薄薄的落了一层。当我们彼此抽着的香烟都只剩下一个烟头的时候，小但将手指一弹，烟头带着红色的火星在雪地中抛起一个弧线。这世界是我们的，小但说完这句话，便用力的拉开了啤酒馆那扇笨重的木门。

准确的说，那场雪是到1993年的1月3号才开始融化的。我为什么记得这么清楚呢？因为那天我收到了崔玉离家后给我寄来的第一封信。1993年1月3号，中午，我正和朵朵在盐市口转轮街的一个小面馆里吃面，放下碗，便看见街面上铺了一层灿灿的光晕。我对朵朵说，出太阳了。朵朵也放下碗，看了看，说，雪开始化了。我再一看，的确是那样，一些地方已经裸露出黑色的路面，树桠上原来积淀的雪团也基本没有了。我说，明天早上起来这城市差不多就要恢复原貌了。朵朵说，好啊，早就烦死这些雪了。
然后我问朵朵，小但没说下午还有什么事吧？朵朵说，他都没跟你说，我难道还知道？朵朵这几天不但和小但有些别扭，和我也有些别扭，至于她闹什么别扭，我不知道，也不知道小但知不知道。我就说，那你一个人回图片社吧，碰到小但说一声我办别的事去了。朵朵也没说什么，站起来就走了。我跟着也走出了面馆。其实我也没有别的事情要去办。刚到图片社几天，小但如果不说，我是不知道自己该干什么的。况且，原来单位那里，我只是说了一声，并没办辞职手续，也就是说，某种意义上，我还是国家的人。小但也说，先不忙着办手续，你心理上也好有个过渡，别一下跳进海里，把你呛死了。我出来其实也没打算回去了，我对小但说，我是下了决心的，你应该信任我。小但说，你说哪里去了，我还有不信任你的？这倒是，他不信任我，干嘛老劝我和他一起干？
早就听说，“非非”理论家蓝马家住转轮街，反正现在也没事干，我要不要去拜访一下？1989年夏天，我经胡冬的引荐，与这位大胡子“非非”在成都精神病院旁边胡冬的单身宿舍见过一面，那次我和他谈到了瓦雷里的《海滨墓园》，以及他本人的长诗《我为你安眠》。但转念又一想，人家都“下海”办公司了，我现在也算是“下海”了，见了面还有闲情谈什么诗歌吗？我便往西南影都的方向走，想去看一下有什么值得一看的电影。刚好，西南影都在搞什么电影周，我便选了下午两点一刻在“金鸡厅”上映的《一条叫旺达的鱼》（七年之后，也就是2000年我才知道，那天何小竹和吉木狼格也在这同一地点同一时刻看的同一部电影）。现在离开映时间还有半个小时，我手里攥着电影票，我该怎样消磨掉这点多余的时间呢？
西南影都地处蜀都大道东，是成都最繁华的商业地段。西侧是成都最大的国营商场，1989年被一把火烧成废墟。重新建起来的人民商场，十分漂亮。正对面，是建造了10年都还没有完工的银河王朝大酒店，灰蒙蒙的建筑物，现在唯一的功能是一面巨大的广告墙。也就是说，经常有很多布幅广告从楼顶一直挂下来，覆盖了整个楼面。这当然是最好的户外广告发布地。据说，这酒店是改革开放后四川第一例引进外资的项目，但为什么修了10年还完不了工？就少有人知道了。就是知道也不大愿意说，要说得从“文革”说起，涉及好多已成“历史”的人物，挺复杂挺说不清楚的。现在的人一般也没兴趣和时间听这种长篇故事。何况这故事不听也知道政治的成分多，言情的成分少，不听也罢。往东走，是一些很时尚的店铺，其中就有川港影楼，就是1986年6月1日我看见崔玉的那个川港影楼在蜀都大道的连锁店。那天就是这样，我在观看电影《一条叫旺达的鱼》之前，往东走，去看了看这一家川港影楼。我站在川港影楼的橱窗外，看里面的女化妆师给拍婚纱照的新娘化新娘妆。一个跟当年崔玉一样身材姣好的女化妆师吸引了好多闲得无聊的人在橱窗外观看，我也在观看，却没有1986年我看崔玉那次那样的激动。我甚至这样想，这次我主要不想看女化妆师了，我改看新娘吧。于是，我就把注意力集中在新娘的身上。就这样消磨掉二十五分钟的多余时间。当我走进电影院找到自己的坐位还没来得及坐下，放映厅的灯就暗了，电影开始了，《一条叫旺达的鱼》（ a fish called wanda），导演: 查尔斯.克莱顿（charles crichton ），主演: 约翰.克里斯（ john cleese）、杰米.李.柯蒂斯（ jamie lee curtis）、 凯文.克莱因（ kevin kline ），1988年米高梅公司出品。
看完电影我骑自行车回家。我其实也没有什么预感，那种好象知道崔玉在这天会来信什么的预感。我只是真的不知道该去哪里和该干什么了，我想在这个雪已将融的下午，看完电影回家睡觉，也许是唯一的选择。
然后我就从门卫李师傅手里拿到了崔玉离家后的第一封来信。

6
1983年发行过一套以《西厢记》为题材的特种邮票，即T82。该套邮票一共四枚，面值共1.06元。第一枚取材自“惊艳”，第二枚“听琴”，第三枚“佳期”，第四枚“长亭”。这套邮票是我在1986年认识崔玉之后送给她的第一件礼物。现在，这套邮票的第四枚“长亭”（面值0.08元）就贴在崔玉寄来的这第一封信的右上角。邮戳的日期是：1992/12/27/8。邮戳地名墨迹比较模糊，只隐约看见“西安”两个字。
我甚至都不知道，崔玉走的时候，都带走了我那几年前前后后送给她的哪些邮票？我上楼进了自己的房间，将崔玉的来信放在电视机上，并不急于拆开来阅读，而是首先去查看我的书柜，看那几本集邮册还在不在？她走后我就懒得整理房间，所以，我是并不知道她究竟带了些什么东西走的。
邮册还在，一本也没少，只是其中少了些邮票。看来她是经过挑选了带走的，而且，数量也不多。带走的邮票在题材上多少都和爱情有点沾边。除了这套《西厢记》外，应该还有《红楼梦》、《牡丹亭》这两套。我送她邮票都在婚前，婚后就没送过了。婚后我送她礼物主要限于用的和穿的，就是比较实用一点的。像巧克力这种食品，我知道她不爱吃，所以，就算是情人节，我也是不会送的。情人节我送过她内衣。圣诞节我送过她帽子。生日我送过她SONY随身听和皮包。我记得，不论婚前还是婚后，每次我送她礼物之后，必然要做一次爱。她也送我礼物，我收下礼物之后，我们也要做爱。她送我礼物一般是钢笔、皮带、打火机、墨镜。她只在我生日的时候才送我礼物。我生日是2月14日，很巧，这天也是情人节。1987年2月17日，是情人节，也是我的生日。这意味着，这一天，崔玉要送我一份礼物，我也要送崔玉一份礼物。我记得这天我很早就从父母家出门，骑车去太升南路集邮市场，专门为崔玉挑选一套邮票。就是那天，我发现了这套我找寻了好久的T82，即1983年版的《西厢记》。我用6.8元成交了这套面值1.06元的邮票。
崔玉那天要送我的礼物是一只ZIPPO打火机。那天我们约定了在川港影楼春熙店旁边的一个快餐店见面。交换了礼物之后，便迫不及待的想要做那件例行的事。我搂着崔玉说，今天的礼物是双份，那么应该做两次。崔玉听了这话，也跟我一样的显得很激动。但我们却没有去处。那时我们还没有结婚，没有自己的房子。平常，我们都是找借口去我姑妈那里。但今天这事情却有点不可能，因为单身的姑妈，从不愿在情人节这天让出她的房子。我们搂抱着走出春熙路，漫无目的地在东大街上徘徊。当我们走到科甲巷口子的时候，我突然想到了马小兵。于是，我对崔玉说，我们去光华村。
1987年，马小兵还在光华村的西南财大教书。他在校园里有一个单间的房子。事实是，那天马小兵不在学校。光华村在成都西郊，离市区有一段不近的路程，中途还要倒几趟车。我们找到宿舍区，又找到教学楼，还去了足球场和图书馆，到处都没有马小兵的影子。当我和崔玉站在财大门口的公交站台等返城车的时候，我们俩真是一对绝望透顶的男女。

我从书柜边站起来，拿了电视机上贴着T82邮票的信封。我躺到床上去，用被子盖住小腹和大腿，开始拆看崔玉的来信。1992年成都的那一场大雪，就是在这一天开始融化的。我躺在床上，读崔玉的来信。那天我晚饭也没吃，就那样躺在床上睡了。我是不是在那天还做过一个梦？不记得了。这几年，有一个梦我是记得很清楚，但我不知道这个梦究竟是不是那天做的？我只记得，这梦让我在崔玉走后第一次掉了眼泪。这是一个伤心的梦。


第三章：爱情与苹果
何小竹

1
崔玉不喜欢吃苹果。1992年，崔玉坐着一辆慢车离开了成都。我给她买了苹果带上火车。火车开走了，我才想起来，她不爱吃苹果。
很长一段时间，我习惯将爱情与苹果搅混在一起。我喜欢苹果，甚至热爱苹果，我想让她也喜欢苹果，热爱苹果。我经常固执的反复问她，你为什么不喜欢吃苹果？苹果有什么不好吗？对于我这样的追问她总是表现得很生气。有一次，她甚至还骂了我，说我是疯子。这是多么让人伤心的事情。因为我爱崔玉，想让她也爱吃我爱吃的苹果，这难道也有错？那么，唯一的解释，就是崔玉并不像我爱她那么爱我。是这样的，当我们在姑妈家第一次做爱之后，我问她，你爱我吗？她说，爱。我又问她，你爱我什么？她沉思了很久，然后很困惑的看着我，说，她也不知道。
当火车开走后，我一直在想，她会在这次旅途中吃下一个苹果吗？哪怕半个？
我知道我这样去想问题很傻，所以后来我就努力的不去想有关苹果的问题了。也就是从那时候开始，我渐渐的也远离了苹果。我开始淡忘苹果的味道。当我淡忘了苹果的味道之后，我发现，我也开始淡忘了崔玉。这样的关联是我有一天突然发现的。当我意识到这个问题的时候，真是十分的惊讶。怎么会这样？这太可怕了。小但说，这不奇怪。我问为什么不奇怪？他说，1、说明你以前如何爱她是你自己夸张的；2、纵然你真是对她有过刻骨铭心的爱，但你现在完全可能不爱了。这怎么可能呢？我对小但的解释还是不满意。小但说，怎么不可能？事实就是这样！

事实是，我又开始在房间显眼的位置摆上了苹果。那大约是在崔玉离家出走后的第二年，也就是1993年底和1994年初的那段时间。那也是红富士苹果开始出现在成都市场的时候。这种苹果看上去不是特别的红艳，但据说吃起来味很甜，口感很脆。我又有了在午睡后和晚饭前吃一只苹果的习惯。
但我吃起苹果来已经不感觉到有丝毫的愉快。还不如吃菜头。我甚至对一切带甜味的水果都腻烦了。尽管这样，我还是坚持要每周买一次红富士苹果放茶几上，一是看，二是吃。一度时间，来我房间玩的女孩也帮着我吃。她们倒是很喜欢吃这些苹果的。她们说，红富士好吃。看着她们一口一口吃掉我为她们削的苹果，我有种很舒服的感觉。比我自己吃的感觉舒服多了。看着她们吃苹果，我觉得，对我想起崔玉是有一些帮助的。
我还把崔玉过去的照片放大了挂在客厅和卧室。崔玉在那些照片上经常用眼睛盯着我，不论我换哪个角度坐着或躺着，她都用她迷人的眼睛盯着我。“迷人的”，崔玉的眼睛在照片上也是迷人的，同时，也是“陌生的”。那些照片基本上是我为她拍摄的，最初的样片也是由我自己在暗房冲洗和放大。当然，那些照片都是黑白的。我重新放大这些照片，用了一周的时间。我又像过去在八十年代那样，用床单蒙上窗子，将书房临时布置成暗房。

2
我是在与崔玉恋爱的期间，成为摄影爱好者的。
1986年，朋友们在蓝吧为了讨崔玉的欢心，不仅吹嘘我是诗人，还说我是一个很前卫的摄影爱好者。在影楼工作的崔玉，刚好十分反感影楼那样的唯美摄影，想要尝试一下怪的，不那么唯美的东西。这逼迫我第二天就去买了摄影器材，以便不辜负朋友们的谎言。
是小但教我按下的第一次快门。我买的是海鸥牌120双镜头单反相机，比较便宜的那种。开始，我总是把照片拍完之后，拿去让小但冲洗和放大。几次下来，小但就说，你应该自己买一台放大器，学会暗房的一整套技术。于是，我就买了一台放大器，以及别的冲洗工具和药水。这一方面是我已看出小但的不耐烦，另一方面，我和崔玉的关系日益亲密，已经到了需要拍一些隐秘镜头的时候了，再拿去让小但冲洗，也不方便。

我又重新用床单蒙上了窗户，重新取出放大器，我的书房又成为一个暗室。
配制药水的比例我需要重新温习。放大器有几颗螺钉也坏了，需要修理。底片以前存放得太混乱。不仅如此，有的底片已经发霉，或者粘连在一起。我开始一片一片的将它们清理出来。然后，第一张底片被我插进了放大器的镜头下。
我调整焦距。
一周的时间，崔玉重复着在显影液里由模糊变清晰的过程。她的眼睛总是最后才清晰起来的。而她的乳房不论处于何种角度，总是最先在相纸上浮现出来。我基本上不去回忆。这些正在放大并显影的照片是从1986年那个夏天开始拍的，然后，到1989年，我就没有拍过黑白片了。应该说，照片上的崔玉是淫荡的。我以前没这样认为过，现在才这样认为。她面对镜头摆出各种色情的姿势。她经常要故意露半只乳房出来。她分开双腿，用她纤长的手指掩住底裤。指甲上涂有莹莹发光的指甲油。我不想去回忆，但我还是无可奈何的记得，这样的照片每拍完一次，我们总是忍不住要做一次爱。我们是在我姑妈的房间里拍的这些照片。很多次，她脱光之后，就披了一件姑妈的丝绸睡衣。那件兰色花纹的。我以前没觉得她这样很淫荡。甚至，有一些姿势还是得到我鼓励的。我也知道，镜头下的崔玉和她平常是不一样的。也许就是这样，我才不认为她面对镜头的姿势是淫荡的。其实，不管崔玉平常是怎样的，她只要被拍摄下来，就很淫荡。这是我现在才想到的。这就是说，不能用镜头去看崔玉。但在拍这些照片的当时，我没这样去感觉。尽管，拍完后我们会做爱。其实，这就跟做爱一样，做爱的时候，我会认为崔玉是淫荡的吗？如果仅仅是我用镜头看崔玉，无论如何我都不会用“淫荡”这样的观念去看待她。
问题就出在，那一叠她在雪地中拍下的照片。那个躲在镜头后面看她的人是谁？就是这个我不知道（崔玉也想不起来）的人，也像我一样，从镜头中看见了崔玉。

3
“今天天气不错啊。”
在去财大的公共汽车上，我对崔玉这样说。
这是个适合做爱的天气。很成都的天气。公共汽车上的人们都面无表情。站着的人很疲惫，有座位的人也是无精打采。也许，在这一辆公共汽车上，只有我和崔玉正在喷发着一股生命的激情。因为我们是一对目的明确的乘客。我们要去财大找马小兵借房子做爱。
我感觉崔玉快不行了。她甚至在公共汽车的颠簸和摇晃中忍不住开始了呻吟。
“我讨厌公共汽车。”她说。
“我也讨厌。”我说。
“我讨厌公共汽车上的这些人。”
“我也是。”
“马小兵会不会不在？”她突然流露出恐慌的神色。
“他应该在。”我尽最大可能做出坚定的表情。
“要是不在呢？”
“不会不在。”
马小兵应该在，他没有理由不在，我在心里这样说。其实我也知道，他完全可能不在，他有什么理由等着我们去呢？他并不知道，今天我和崔玉要去他那里借房子做爱。
“今天不是周末，老马应该在学校上课。”我说。
“见了他你怎么向他开口？”她问。情绪好象舒缓了些。
“我说，马小兵，把你房子借我们用一下。”
“讨厌。你以前总是这样向朋友借房子的吗？”
“什么以前？”
“就是以前。”
“没有以前。”
“撒谎。”
“你别管以前。现在还说不定呢。”
“我讨厌你的以前。”
“我也讨厌。”
“你才不会讨厌呢。”
“我会。”
“那你今后是不是也会讨厌以前？”
“今后？”我想了想。
“今后不会。”我笑了。
“张乐，你太狡猾了。”
她的手这时候捏了我一下，我没有去捂我的裤裆，反而呵呵的乐了。

这是一条漫长的西行之路。
那些无精打采的人一站一站的下了，又一些无精打采的人一站一站的上来。汽车过了峨眉电影制片厂，就是泥泞路了。路的两旁，是田野和农舍。西南财经大学，也就在农田和农舍和一些竹子以及桉树的包围之中。
大约是中午两点过一点。我们先去马小兵的宿舍。
像所有大学的青年教师宿舍楼一样，马小兵所在的宿舍楼的走廊上也是安置着若干蜂窝煤炉子和煤油炉子。条形的课桌充当案板，上面堆满了未洗的碗碟和乱七八糟的芹菜、土豆、鸡蛋壳。单声道喇叭里罗大佑的劣质歌声，从那些半开半掩的门缝里放出来。《皇后大道东》和《东方之珠》在那天中午搅浑在一起。
我的确不是第一次这样带着一个女孩来敲马小兵的房门了。
马小兵一直喜欢重复讲述的故事，说我有次带去一个胖女孩，简直胖得不得了，从来没见过张乐和这么胖的女孩搂在一起。（妈的脚！有那么胖吗？就算有他说的那么夸张，胖又有什么不好？）然后他接着说，他那天很想与我和那个胖女孩呆在一起，也就是说，他不想给我们让房子，他想赖着不走，他其实也喜欢那个胖女孩，他以前是喜欢瘦的，一见之下，临时改变了爱好。但是，他又正色道，像他那样的朋友，怎么能重色情友，或者说，掠人之美呢？（这倒是事实，马小兵从来助人为乐。）于是他陪我们坐了一会，说了几个引胖姑娘大笑的和胖子有关的笑话，就借故说学校要政治学习，他先失陪了。
“要去多久？”我问。
他一脸坏笑，他知道我问这话的用意。
“那也说不好，”他用他的河南口音说，“就看校党委书记的情绪。他要是那天没和老婆闹别扭，可能话就多些，谈国内形势的同时也谈一谈国际形势。如果那天他被老婆骂了，可能就只谈一谈国际形势，而国际形势从来就没多少可谈的。这样的话，我可能会早点回来陪你们喝茶。”
这家伙是故意在难受我，好让我做起来不那么从容。
这也是应该的嘛，马小兵对那些听他故事的人一摊手说，他总不能太便宜我了。而事实上，他那天做朋友已经做到无私的境界了。根本就没有什么政治学习。他无所事事的在校园里东游西荡。看了一会学生打篮球；去办公室盲目的整理了一下教案（他在财大是教“马克思与燕妮”这样的欣赏课）；站在女生宿舍楼下的草坪上和几个女学生讨论了一下诗歌（他在校刊上发表过几首顾城似的小诗，“女孩给了我女孩的温柔/我却用它去寻找男孩”，因此被聘为本校“铁门槛”学生诗社的顾问）；和外经贸系的一个戴假发套的副教授在图书馆的露台上下了两盘围棋；最后，实在磨不过，还跑出校门，在校侧的一个茶铺里看了一场武打录象：《黄飞鸿》。直至黄昏，才万分疲惫的回到宿舍。
当然，他回来的时候，我和那个胖姑娘已经走了。

崔玉是第一次站在马小兵的宿舍门前。她紧张，并浑身不自在。我撩开那块常被马小兵当成揩手帕的蓝花花门帘，把门敲了一下又一下，那扇被马小兵在酒后多次踹过而不坏的老式木门始终不见有回应。
“算了吧。”崔玉说，声音小到了极点。
“马小兵，你别装睡呀？”我已经是在大声嚷嚷了。
“他肯定不在。走吧。”崔玉说，声音仍然是小到极点。
一个中年眼镜走了过来，手里提着暖水瓶。他说：
“你们去足球场看看在不在？他中午是要踢足球的。”然后他像是想起什么似的问，“你们是哪里的？找马小兵干什么？”
我一急，说：“街上的。”
“街上的？”中年眼镜马上开始警惕。
“电视台的，”崔玉说，“是马小兵大学同学。”
“哦。”中年眼镜提着他的暖水瓶走开了。
在去足球场的路上，我对崔玉说：“你真能撒谎啊。”
她只顾走路，并不理我。我看得出来，她是紧锁住眉头在走路的。
我说：“崔玉你别这样。”
“我怎么样了？”她说。还是紧锁住眉头。
“他可能就是踢球去了嘛。”
“我又没说他不是在踢球。”
“也可能踢球的地方也不在，这要有思想准备。”
“那就不在呗，还准备什么？”
“但你好象不高兴的样子。”
她不说话。她又不理我了。
足球场到了。我们先看场上奔跑的那些人中有没有马小兵。然后，又看场外替补席上的。马小兵剃着光头，个子又小，是很好辨认的。场上一共有四个光头，蓝队有一个，黄队有三个。蓝队那个光头的头很大，显然不是马小兵。黄队的三个，都有点像马小兵，个子矮矮的，跑起来有点老马的派头，但仔细看了，也都不是老马。再看替补席，却是一个光头都没有。
崔玉已经走到替补席旁边去了，她正在问一个看球赛的小男生，看见马老师没有？那小男生左顾右盼了一会，说，刚才还在，怎么一下就没影了？
“是不是去图书馆了？”小男生最后看着崔玉说。
也不知为什么，崔玉的情绪一下好多了。她过来笑嘻嘻的对我说：
“去图书馆看看吧。”
去图书馆。那里的人说，马小兵今天没来过图书馆。
“你们去教室看看吧。”一个胖乎乎的女生说。
教室。连学生都没有，更别说马老师。
我坐在教学楼外的台阶上。崔玉靠在一根大柱子上。有两个女生在不远处的树荫下一边吃冰激凌，一边好奇的向我们张望。
“走吧。”崔玉过来摸了摸我的头发。
我站起身来。
当我和崔玉站在财大门口的公交站台等返城车的时候，我们俩真是一对绝望透顶的男女。
“去哪里？”我问崔玉。
“回城再说。”

4
我到底有多长时间没在朋友们的面前谈起崔玉了？马小兵说，有一年多了吧。我就问他，我今天和你谈一谈可不可以？谈什么呀？他问。谈崔玉，我很肯定的回答。为什么要谈崔玉？他居然问为什么要谈崔玉？我没话好说了。
你还是找小但去谈吧，马小兵最后这样说。
好吧。于是我找到小但。我说，小但，我们谈一谈崔玉吧。小但正在为一本画册设计草图。他很惊讶，你今天怎么啦？我说没什么，就是想和你谈一谈崔玉。恩，他“恩”了一声，放下手中的钢笔，却并不马上转过头来看我。他在看着墙上的一幅照片。过了很久，他转过头来对我说，你谈吧。
这时候，我却无话可说了。
于是，小但重新拿起钢笔。那么，改天再谈吧。他头也不抬的说完这句话。
改天，我又找到小但。这次，小但放下钢笔，先开口问我，她离开成都有多长时间了？我说，我也没仔细计算过。他想了一想，就算是一年半吧。我点点头，这样算也行。那么，他问我，你想和我谈什么呢？我沉默良久，然后说，我还是去找马小兵谈吧。

1993年，马小兵已经不在财大做教师了。他帮人编一份杂志，这杂志叫《眼镜》。
我等到他下班，然后他问我，去哪里谈？我说，还是蓝吧怎么样？马小兵说，好。我们便打车去了蓝吧。把乌家学也叫上吧，马小兵说。好，把乌家学也叫上。于是，我们又给乌家学打了传呼。叫不叫小但？他问。我说，算了。
乌家学还没到，我和马小兵相对而坐，都比较沉默。其间，我问过一次他的那个杂志有没有读者，都是些什么样的读者？而他也问我，还写诗吗？和那些诗人还有没有交往？他说，《眼镜》这杂志是卖眼镜的人看的，不是戴眼镜的人都会看。我也说，早不写诗了，也早与那些诗人没来往了。然后我们就各自一小口一小口的喝掺了雪碧的长城白。过了一会，马小兵说，崔玉喜欢蓝吧。恩，我点了点头。那时候，好象也没别的酒吧。马小兵又说，是我们帮你在蓝吧搞定的。是，我说。接着，马小兵就提高了一点音量，问我，你究竟想谈什么？
这时候有人开始弹钢琴了。弹钢琴的是一个二十岁左右的女孩。她弹的曲子是《致爱丽丝》，一首老掉牙的曲子。
我说，我发现这一年多来，我把她都给忘了。
我是用很缓慢的语调说出上面这段话的。说过之后，才感觉到喉咙异常的刺痛。
那个弹钢琴的女孩又换了一支曲子在弹，很熟悉的曲调，就是不知道名字。马小兵问我，什么曲子？我说，想不起来了，但是很熟悉。是哪部电影里面的？他努力在沉思。我说，好象是哪部电影里面的。然后，我也开始沉思。隔了很久，马小兵说，你说你忘了是什么意思？我想了一想，就是不怎么会想起她了。一次也没想起过？他这次询问的神情比较专注。我说，那也不是，偶尔也想起过。嘿，那就对了。他突然情绪高昂的拍了一下手，说明你还没有完全把她忘了嘛。我突然也提高了一点音调，我说，但是那跟完全忘了有什么差别？
那个弹钢琴的女孩回了回头，她看了我们一眼，又回过头去继续看她在键盘上滑动的手指。我想，她的手指一定很长，很细，很滑。
那你想怎么样？马小兵问。
是啊，我想怎么样？这是我没法回答的问题。
那天，乌家学没有来。他在我和马小兵都已准备离开蓝吧的时候，打了个电话来，他说，台里临时要换个节目，他得加班，很抱歉。Sorry（这是乌家学继bibi之后学会的第二个英语单词）。

我继续将那些放大的照片加以剪裁，并挑选出一些装进镜框。
还有那些苹果，我一如既往的坚持没天吃一个。我把削下来的果皮晾晒在窗外的防护栏上，像晒罗卜干一样。那些来帮我吃苹果的女孩，她们只管吃苹果，也从没问过，为什么每次来我这里，都能吃到苹果？甚至也没在意，我几乎从未当着她们的面，吃过一次苹果。终于有一次，我决定要和她们中的一个谈一谈。
这个女孩就是朵朵。
我问她，你有没有特别想做爱的时候？她正在嚼刚咬进嘴里的一块苹果，便停止了咀嚼，眼睛在天花板上看了一圈，然后说，也应该是有过吧。不过你说的特别想究竟是特别到什么程度呢？她问完这话，又开始嚼那块刚才存放在嘴里未嚼完的苹果。而我呢，在无话可说的时候，又开始为她削下一个苹果。她看见我又在削苹果，赶紧先做了一个手势，然后才说，吃不动了，别削了。但我还是继续削。她见我神态固执，也没再坚持。于是我说，特别想就是已经到了十分强烈的程度，十分强烈就是那种非做不可的感觉，明白吗？
朵朵看了我半天，然后很严肃的问道，你想说明什么呢？
这女孩，很难得看见她这样严肃的神态。
于是我说，我想和你谈一谈我的前妻。你大概不知道，一年多前，她离家出走了。这几天，我回忆起我们的许多往事，其中我反复回忆的一个往事，就是有一年情人节，也是我的生日，那天，我们特别想做爱，但却没有做爱的地方。我们把很多可能的地方都找遍了，结果都让人绝望。这心情你理不理解？
朵朵已经开始吃我给她削的第二只苹果。直到把那只苹果吃完，她才漫不经心的说了一句，不理解。临走的时候，她又补充了一句，你别生气，我真不理解。

5
我决定去找崔玉认识的人，也就是崔玉的朋友，跟他们谈一谈崔玉。
这过程基本上像是那种侦探或间谍所为。
首先，我得找到崔玉可能遗留下的通讯录。这动机促使我又开始了大规模的整理房间。我是从她的梳妆柜开始的。然后是衣柜，床头柜，书柜。最后是一切可能藏匿片言只语的地方。这次整理，我又有许多意外的发现。
我在梳妆柜的抽屉里，发现了一盒还剩下三支的摩尔牌薄荷型香烟。我从不知道，她还抽烟。这发现让我十分的震惊，可以说，震惊的程度不压于上次我发现那些在雪地中拍摄的照片。她还抽烟？但是我从来没在她的嘴唇和手指上闻到一丝烟味。除了三支剩下的香烟，还有一只打火机，也和香烟一起装在烟盒里。这是一只细长的笔型的打火机，是淡蓝色的。我顺手用这只打火机点燃了一支烟，一股清凉的薄荷气息从我的喉咙掠过。看着细长的烟枝上忽红忽暗的火头，我仍然想不出，崔玉，她是如何，或在什么时候，什么地方，这样吸烟的？
那么，她还有多少不为我知的秘密？
很快，又一个秘密被我发现。一瓶润滑油，与指甲油和口红混在一起。我当然知道这种润滑油的用途，但我也十分清楚的记得，我们，从来没用过。而她，又是在什么时候和什么情况下，使用这样的东西呢？虽然，第二个发现已经不让我那么震惊了，但我还是感到了隐隐的疼痛。我陷入了沉思，甚至是有点恍惚起来。我不敢在这一条线索上想下去。
我又继续在她留在衣柜里的那些衣服口袋里搜寻。
存折。这是我不熟悉的一本存折。也就是说，它记录的不是我们家庭的共有储蓄。明白的说，崔玉一直有着一个隐瞒的储蓄帐号。从这本存折的记录上可以看出每一次存款的时间、金额，以及每一次取款的时间和金额。最后一次取款时间是1990年12月。这是一次大额取款，也就是说，这次取款后这本存折基本上就是废纸了——只留了一元钱守着那个神秘的帐号。
1990年12月6日，崔玉取这么多的钱做什么用呢？

我记得，那期间崔玉常被电视台请去给晚间节目的主持人化妆。那些时候，我在干什么呢？1989年过后，我将我对诗歌的爱好推向了极端（胡冬说我是疯狂）。我几乎拜访完了住在这座城市里的所有先锋诗人。有的是胡冬带我去的，有的则是我自己撞上门去强行认识的。我热爱诗歌，我在这些已经被公认的诗人面前朗诵我的诗，请他们评说。开始，他们无一例外的对我都没有好感，他们也可能跟胡冬一样，在背后说我是疯子。但他们还是请我喝了酒，因为，我不仅朗诵自己的诗，我还能背诵出他们中任何一个诗人的若干首代表作，甚至不那么有代表性的，连诗人自己都遗忘了的早期习作。
这期间，我认识了一个跟我一样狂热的文学女青年，她是成棉一厂的纺织女工，我们是在东郊一个俱乐部举办的诗歌朗诵会上认识的。她好象比我还熟悉那些已经成名的诗人。她说，四川这些人我都见识完了，就这个样子。她还说，现在她最想见识的，就是于坚和韩东。我问他们在哪里？她说，于坚在昆明，韩东在南京。那不是很远吗，我说。她一笑，说，可以说很远，也可以说很近。眼睛幽幽的看着远处的虚空。这女子，说起诗歌的时候，我觉得她也不完全如人们说的那么丑，甚至，也可以说是很动人和比较漂亮的。于是，当有一天她提出说我们去见识见识这两位省外诗人的时候，我真的一点反对意见都没有。
“先去昆明，还是南京？”我问。
“你说呢？我有点拿不定主意。我喜欢于坚的坚硬与磅礴。但我一样也喜欢韩东的尖锐和深邃。我拿不定主意，真的。先去看谁呢？我恨不得同时见到他们。”她又将眼睛望着远处那个幽幽的虚空。
“那就先去昆明吧，顺便我们可以去大理和瑞丽旅游一下。”我建议道。
“你不虔诚。”
“怎么不虔诚？”
“对诗歌和诗人不虔诚。”
“我只是说顺便嘛。”
她不再与我争辩。最后我们还是先买了去昆明的火车票。
我对崔玉说，我跟马丽去昆明拜访于坚。崔玉什么话也没说，她正收拾化妆包，要匆匆赶去电视台。她已经见过马丽一次，对这个说话疯疯颠颠的女人倒也没有特别的反感，她甚至还送过马丽一支口红。那是有一次马丽和乌家学来我家，崔玉看了马丽半天，然后问，你用的什么口红？马丽从包里取了一支口红出来，崔玉拿过去看了，说，这口红不适合你，我送你一支吧。临出门的时候，崔玉还是问了我一句，就你们两人去吗？就我们两人，我说。她没说什么，提起化妆包就走了。
成都已经是深秋了，但昆明四季如春。
我们在昆明玩了三天，没有见到于坚，然后，坐火车去了南京。南京很冷，但我们见到了韩东，还有他身边的于小韦、鲁羊和任辉。2001年，我又在杨黎的橡皮酒吧遇见了韩东，这一年他客居成都，据说正在恋爱。我问他你还认识我吗？他偏着脑袋看了我半天，说对不起，真的想不起来了。我说某某年我去南京拜访过你。他还是想不起来。我又说，那次，还有一个叫马丽的女孩和我一起。于是我描述了马丽的模样。说起马丽，他一下就笑起来了，记得记得，是1990年嘛。杨黎和何小竹这时在旁边说，韩东啊，你重色轻友。韩东说，不是不是，那个马丽……他没说完，又笑将起来。那个马丽就那么好笑吗？我不明白。

那次我们在南京呆了5天。离开南京的时候，南京正在下雪。
回到成都，我兴奋的告诉崔玉，南京正在下雪。出乎我的意料，崔玉对此表现得很淡漠，这使我感到惊讶和困惑。出什么事了？当然这样的疑问是我现在才有的。当时，我只是百思不得其解。这种淡漠在我回到成都后一直笼罩着我。古语说，小别胜新婚。但我们第一晚上就没做爱。先是她去洗，她洗完后上了床，然后，我又去洗。我洗完后进到卧室，她手里拿了一本杂志，她说，月经来了。我手里抱着换下来的衣服呆站了片刻，然后说，那我睡沙发。我把衣服扔到了靠床不远的沙发上，正准备去衣柜里取棉被，她又说，或者，你去睡书房吧。
我在书房一连睡了三个晚上。感觉也没什么，她就是情绪上淡漠一点，其它方面对我还是蛮好的，换下来的衣服她都帮我洗了，看电视的时候还削苹果给我吃，就是话少一点，也不怎么有笑脸。开始，我也以为是不是马丽这女人让她起疑心了？于是我就给她解释，我和马丽只是文学上的朋友，很一般的关系，在昆明和南京都是各睡一间房，不可能发生什么事情的。每当我这样给她解释的时候，她就很陌生的看着我，然后说，你说什么我听不懂。她看上去好象是真的没听懂。虽然这样，我还是觉得她有误会，一有机会，就向她解释。有一天我已经在书房睡下了，她走了进来。我们开始接吻，然后做爱。过后，我说，你真的要相信我，我和马丽……不让我说完，她就问我，你为什么老是提这个女人的名字？她这样一问，我还真是回答不了。不要再提这个与我们无关的名字了，她说。就这样，一切又好象回复如初。只是，她神色中的那一点恍惚，也被我忽略掉了。直到我发现那些雪地的照片，我才联想起她在这段时间的异样，那种淡漠，以及被我当时所忽略的那一点恍惚，都是因她自己的原因，与我，乃至什么马丽，的确是没有什么关系的。

6
见到梅和眉是在经济电视台三楼的综艺部。是乌家学告诉我，梅和眉一度时间是崔玉最密切的朋友。我便让乌家学帮忙联系了这次见面。乌家学上次蓝吧失约，这次利用工作之便帮这个忙，算是他对我的一点补偿。
“我们是工作上认识的。”梅和眉点了支烟，毫无表情的看着我说。
应该说，眼前的这张面孔我是十分熟悉的，甚至比熟悉崔玉的面孔还要熟悉。几年来，我都是她主持的娱乐节目的忠实观众，但近距离的在生活中见到她，还是第一次。我觉得，她真的没有在荧屏上那么漂亮。或者说，没有她主持节目时那样的亲切和生动。
“你好象很敌视我？”我说。
“为什么？”她哼的笑了一下，并用一种傲慢的动作弹掉手上的半截烟灰。“真搞笑。我会敌视你吗？有什么必要。”
她似乎没有主持节目时那么丰满，难道她只在工作的时候才将自己丰满起来（比如，戴上一只假的胸垫）？她的眉眼也没有上节目时那么亮丽。乌家学已经告诉过我，一度时间，她的形象设计是由崔玉包了的。崔玉很能用她的化妆笔将一个女人的所谓内在魅力提炼出来，尤其对那种有点另类的长相，更是得心应手。无疑，梅和眉的长相就属于有点另类的那种。
“我也是听人说，你和她是朋友。”我说。
“你究竟想和我谈什么？”她有点不耐烦的样子。
“其实我也不知道。我想说的是，作为崔玉的丈夫，也许我还不如你了解她多一些。或者说，真实一些。”
“开玩笑呀你，崔玉的丈夫，来向一个女人了解自己的妻子？你真是。”
“我没别的意思。如果你不想谈，我不勉强。”
她凝视了我好一会，渐渐的，目光柔和起来，到最后，竟流露出一丝笑意。
“你请我吃晚饭？”她说这话的时候，又有了荧屏上我十分熟悉的那种亲切和生动。
下楼的时候，我还问她，要不要把乌家学也叫上？她一笑，说，你请客并不全心全意啊。于是，在电梯里碰到乌家学，我也没开口向他发出邀请。我们的朋友乌家学，他竟然很不懂事的问我，你们要去吃饭吗？我说是。不请我？他又问。我说，不请。我的语气因尴尬而变得生硬。梅和眉则若无其事的站在一旁。乌家学看了我一眼，又看了梅和眉一眼，神色暧昧的说，那是那是。
“好象崔玉跟我说起过，她丈夫没有幽默感。”
在巴国布衣酒楼入座后，梅和眉这样说。这也是那天晚上我们关于崔玉的话题的开场白。这开场白很好，充分证明了梅和眉作为一个娱乐节目主持人的谈话才能。一个很懂得语言艺术的女人，将话题展开得自然、顺畅，气氛恰到好处。
“你相信吗？”我问。
“以前没见过你，也说不上相信与不相信吧。刚才见你和老乌说话，我开始觉得，崔玉那样说，也许是有点根据的。”
“那就是说，你已经相信了我是一个没有幽默感的男人？”
“准确的说，是没有幽默感的丈夫。”接着她又补了一句，“谁知道你对别的女人怎样呢？”
这后一句话，由于它的暧昧程度，让我有点失去了判断。我只好如实的说：
“确实我从别的女人口中也听到过相反的评价，说我还是有点幽默感的那种男人。也许，还不算很幽默。”
就是在荧屏上，主持最搞笑的节目的时候，我也没看到过梅和眉这样笑过。当我说出上面那段话之后，她开始那样的笑，简直就是笑坏了的笑，或者是，一种妖里妖气的笑。笑过之后，她喝了口红酒，等红酒从喉咙滑下去（她是用手抚摸着让红酒滑下去的），她说：
“崔玉的丈夫，你很幽默。”


第四章 镜中的男人
何小竹

1
按照梅和眉的说法，我隐约得知，一度时间崔玉爱上过一个男人。虽然，梅和眉没像我这样下定义，没明确的这样说，崔玉是爱上了这个男人，但基本上就是这么回事，崔玉一度爱上过别的男人。
梅和眉说，崔玉的丈夫，你也别太紧张。我说我干吗要紧张？我不紧张。但我还是觉得你挺在乎的，她说。我说我本来是不在乎的，但你说我紧张我就很在乎。我的意思是，我在乎你说我紧张。我不是那种保守的男人。我问她，我像是那种保守的男人吗？
梅和眉笑了。她笑的含义可能是，我怎么知道你是不是保守的男人呢？
真的，对于崔玉可能爱上过别的男人我一点不惊讶，尤其当我现在来看待这样的事情。我甚至还有点释然的感觉，因为它有助于刺激起我对崔玉已经淡漠的记忆。说得刻薄一点，偷情这样的事情很能唤起一个人的想象力。崔玉怎么偷情？与其说我很在乎，毋宁说我很好奇。
“也许我不该给你讲这些的。我真的不该。弄成现在这局面，”梅和眉说，“我真的是有病。”
“我要谢谢你。”我说。
“你在讽刺？”
“你还是以为我很紧张。我的意思是，这女人快要从我的记忆中消失了，但我想要这个记忆，我找你就是为了这个，现在你帮我找到了这个。这不好吗？”
“其实，也许根本就不是我们想象的那么回事。我最不安的就是这个，是我的讲述给你造成了这样的印象，而其实呢，那也许只是我的一种错觉。”
“你没必要这样不安，事情没你想象的那么严重。我并不是在向你收集什么证据，你说的是否是事实，对于我都无关紧要。我说过，在这件事情上，我只是好奇。你看，事实是，你比我还紧张。我觉得，我们完全可以像谈论一部小说那样，来谈论这件事情。”

梅和眉的情绪似乎舒缓了一些。
这时，一架飞机从我们的头上掠过，天空中的轰鸣声使我们自然的沉默良久。这是南郊的一个农家茶铺。周末。天气晴朗。从城里出来喝茶的人不少。
我和梅和眉相对默默抽烟。
“你不介意提到那个男人吧？”梅和眉开口说。
“你看，你还是不放心我。”的确，我此时的心情好极了。
“在你印象中，崔玉喜欢什么样的男人？”
“我如果说是我这样的，你不会笑吧？”
“你还是介意。当然，你应该是她喜欢的。至少，她应该是喜欢过你的。但你也知道，就像你们男人一样，女人的兴趣也是多向的。或者说，易变的。你总不会不承认，你只喜欢过崔玉这样一个女人吧？”
“也许。应该还有别的。”
我看着她，没有继续说下去。
“别这样看着我。”她端起茶碗，浅浅的喝了一口。
“想想，她应该流露过，还有别的什么男人，是她感兴趣的？”
说实话，我没有过这方面的印象。从道理上讲，她应该是有的，也肯定是流露过的，但我就是没有印象。恰恰是，在我的印象中，她很少在我面前谈及别的男人，就是对所谓的大众情人，即影视中的那些虚幻男人，也是少于谈论的。她工作的环境是女性居多，即使有男性，如摄影师什么的，应该说，也是带点女性化的。这不是我对这一职业有偏见。我在崔玉供职的影楼见过他们，在别的影楼也见过，就是那样，不管行为举止还是说话，很中性的。还有那些为拍婚纱照而去的，将要做新郎的男人，崔玉从不提起他们。崔玉偶尔会谈起那些经她描画过的新娘，但对那些新郎却似乎一点谈的兴致都没有。我想也是，那都是一些千篇一律的男人，也许连他们的新娘在那个时候，那个环境里，也是没怎么把他们放在心上的。崔玉说，那些到影楼的新娘无一例外的都很自恋。我想，作为为新娘化妆的化妆师，崔玉难道就没有点自恋？我也自恋，因此我会经常在崔玉面前品评一下别的女人。有段时间我特别迷恋周海媚，凡她的电影我都去看。崔玉也陪我去看。后来又迷恋过张敏。也可以说，她们都是和崔玉一种类型的女人。是这样的，虽然各自长相不同，但彼此有一种联系。我喜欢艳的女人。但崔玉喜欢什么样的男人？我没去想过。我根本没想过要去想这样的问题。她爱我，直到她离家出走之前，我都没有怀疑过。可以说，深信不疑。

“怎么不说话？”梅和眉看着我，问。
“说说那个男人吧。”我说。
“就是说，你放弃说话的主动权？”梅和眉含着笑。
“我听你说。”我再次点燃一支香烟。

2
那个男人好象是个摄影师，梅和眉说。我说好象，是因为这是我猜测出来的。他爱背一个摄影师常爱背的那种包，一头精心梳理过的长发，五官是那种明星的长法，个子也高，很帅的。
梅和眉看看我，对于是否说下去，显得有点犹豫。
继续，我说。
一个有点法国味的男人，梅和眉接着说。我也不知道，为什么我会有这样的感觉。第一次，我是从镜子里看见他的。在台里的化妆室里，崔玉正在给我描眉。镜子是对着我的。我先是发觉崔玉扬起了头，我就睁开眼睛，然后就在镜子里看见了那个男人。
这个男人朝崔玉点了点头，也没说话，就取下肩上的包，坐到旁边的一把椅子上。他坐的位置，仍然在我的视野内。我是说，这个男人的影象，还留在镜子里。
我还是从镜子里看见，他拿起了旁边的一本杂志，随意的在那里翻看。
崔玉背对镜子，继续为我描眉。
那以后，我就常看见这个男人来等崔玉。当然，我不总是在镜子里看见他。有时候，我会在去演播室的楼道里，碰见他刚从电梯里出来，我们便相互点头一笑，算是打过招呼。崔玉没说过他是他什么人，我也没问。但我一开始便有种感觉，他不像是崔玉的丈夫。
“还需要讲下去吗，崔玉的丈夫？”梅和眉停顿下来，借此机会，她点燃一支香烟拿在手上。这女人要是在主持节目的时候抽烟会是什么效果？
“别老叫我崔玉的丈夫。我听着别扭。”我说。
她便古怪的笑了笑。
“其实那个男人也可能和崔玉没什么。”她慢悠悠的说，有点若有所思的样子。“我和崔玉一般聊得也不是很深。因为工作关系，我们相处了将近一年，她留给我的印象是，她是那种漂亮但不开心的女人，也可以说，是那种有点走神的女人。”
“走神是什么意思？”我本来不想打断她的，但这个词的确太让人费解。
“走神就是，我也说不好，就是那种好象灵魂不在脑子里的那种状态，那种那种，总之，你是应该明白的。”她涨红了脸，显得有点费劲。
“那灵魂跑哪里去了？”我咧了咧嘴角。
“别那样笑。我是说真的。”她折过身去灭掉了烟头。回过身，继续说：“那种走神，说实话我自己也有过，所以特别能够在别的女人身上感应到。这一点你们男人或许不能够理解。我知道走神是一种什么样的感觉，虽然，我不可能一下很准确的知道崔玉走神的具体原因。那个男人断断续续的来过一段时间，有一段时间就没见他来了。有一次我就装做很不经意的问崔玉，最近好象没看见他来过了？崔玉正收拾工具准备离去，这时候便停下手来，呆呆的看着我，足足有5分种。我说崔玉你别这样。要不，你先别忙着走，等我一下，我做完节目，我们一起走。崔玉没说话，但她接受了我的建议。我还记得那天我做的是‘猜猜看，猜猜我是谁’的游戏节目，怎么，你看过？”
“我看过，”我说，“就是周华健来的那次嘛，还有几个大陆本土的明星，好象有井岗山，田震什么的，戴上面具表演些怪模怪样的动作，让观众猜出其中的哪一个是哪一个。那晚我坐电视机前把节目看完了才睡觉的。而且，我基本上都猜对了。你那天穿得有点暴露啊，好象还是露背装，粉蓝色的，对吗？”
“我真要对你刮目相看了。”梅和眉第一次伸过手来，拍了一下我面向她翘起来的那只膝盖。“那你还记得那天晚上崔玉回家了吗？”
“不记得了，看完电视我就睡了。那天我很累，睡得也很沉，早上醒的时候，天已大亮，我起床时，看见崔玉正在厨房做早餐。”
“你看见她做早餐的时候，应该是她刚回家不久。”梅和眉说，“因为，那天晚上她睡我那里。做完节目，我和她一起离开电视台。街上在飘小雨。我说，去我宿舍坐一坐？她没有反对。到了宿舍，我们俩的衣服都有点湿。我说，洗个澡，换我的睡衣穿上，再把湿的衣服熨干。她同意了。她穿我的睡衣从浴室出来的时候，我说了她很漂亮，让女人看了都很冲动。她笑了一笑，就坐在沙发上发呆。我冲了一杯果珍给她喝，她喝了一小口，便放回到茶几上了。我就问，那男人到底怎么回事？她还是没说话，慢慢的，就开始哭起来。我吓坏了，过去拥住她。开始，我用纸巾给她擦泪，但擦了又流出来，老是擦不完，弄得我也眼泪汪汪的了。我们越抱越紧，越抱越紧，怎么回事也不知道，反正就那样，我们相互亲吻起来……”
梅和眉喝了一口茶。她脸色由红变白，看我的时候，眼神有一点慌乱。
“别用那样的眼神看我，”她说，“其实我和崔玉也仅此一次，也是我生平唯一的一次。当时我是有男朋友的，他不在成都。我不是说因为我男朋友不在身边，对女人就有了那种倾向。我的意思是，这是很偶然的，很特殊的。而且，我也相信，崔玉也没有这方面的问题，也是偶然的，特殊的。虽然，过后我们都没有再谈起过这件事，但我能感觉到，她跟我的想法一样，是没有这方面的问题的，过了就过了，我们都不会太把它放在心上。真是这样。我也不知道为什么要给你说这些。”
“我理解，你不用多解释了。”我说。“那么，关于那个男人，她还是没有给你说点什么？”
“我也没希望你理解什么。好，不说这事儿了。你老婆还是闭口不说那个男人。而且，那以后，那个男人也再没有成为我们的话题了。所以，我至今还是不知道，那男人究竟叫什么名字，是哪里的？他和崔玉之间是什么样的关系？你能想到他是谁吗？”
“想不到。”我说。

3
1987年2月17日，我们从财大上了回城的班车。我对崔玉说，好象我们来时也是坐的这班车呢。崔玉脸色很不好，班车不都一模一样的吗，你怎么知道这班车就是那班车？我说，我看了售票员的。售票员是个女的，容貌还过得去，如果真认真的看了，是会留下点印象的。要在平时，我这样说，崔玉肯定会马上会掐我一把，骂我好色。但这次她没有。她情绪低落，还有点恍惚，对什么都没有兴趣似的。
有人下车，有个座位就在我旁边空了出来。我赶紧坐下，然后拉崔玉让她来坐。崔玉说，你坐吧，我站一下。我说，要不你坐我腿上？崔玉迟疑了一下，就垂下手来，坐到我的腿上。坐了不到一分种，她说不行，她还是要站。我有点生气，我说有坐不坐，你为啥要站？她说，我就喜欢站。
前座一个男人，听我们说话动气，拗头看了我们一眼。他拗头时，我才看见他怀里捧了一束用塑料纸裹着的玫瑰。崔玉站起来后，就一直在看那个手捧玫瑰的男人，她看人的时候的表情很莫名其妙，也不知道她在想些什么。那男人倒是再也没回过头来。到了峨影厂站牌，那男人要下车了，又拗过头来，示意崔玉去坐他空出来的位子。崔玉没动，她就那样怪怪的看着那男人，却一动也不动。男人很尴尬，捧了玫瑰匆匆下了车。
我什么也没有说。过了峨影厂，车就进了繁华的市区，停的站也密了。我问崔玉，哪站下？崔玉还是看着那个男人刚才坐过的位子，说，随便。
我说，好，随便，那我们就在花牌坊下车。
1987年2月17日，花牌坊街对于我和崔玉来说，是一条毫不相干的街。大约已经是下午六点过了，我们就那样漫无目的地在这条街的人行道上走着。路过一个牛肉面馆，我说，先吃点东西再说。崔玉故作茫然的看着我，问，再说什么？我一下冲气，喊道，再说睡觉！崔玉就笑了起来，喊那么大声做啥子？你饿了就吃嘛。
我要了三两牛肉面，崔玉要了二两酸菜刀削。
填饱了肚子，情绪也似乎好了许多。
不生气了？她问。气是不生了，我说，就是想得很啊。想啥？想吃你。这句话我是贴近了她耳朵说的。话一出口，我就反应强烈。真受不了，我说，快走吧。走哪去？崔玉问。我说，再去给姑妈打电话试一试。

但姑妈还是说，今天她不出门，这是她多年来的习惯，也几乎就是原则。
你明知道我借房子有什么用的，你就心疼我一次嘛，我说。我还不心疼你？你怎么就不能理解姑妈一次呢？她说，嘴里好象嚼着什么东西。我还是说，你随便到街上去逛一逛也不费事的嘛。要不，你去看场电影，那时间足够了。语气有点撒娇，企图以此感动她一下。你想得出来呀，她冷笑起来。有这么严重吗？我都替你害臊。说着，像是埋下头去把什么东西吐了出来。我也有点生气了，我说，你是一个人习惯了，你要有个男人，你试一下。只听她突然的语带哽咽，好你个私娃子，给姑妈也能这样说话？
“我是求你了，姑妈。”我也带上了哭腔。
“求也不行，我是有原则的人。”姑妈毫不犹豫的挂了电话。
这个老瓜婆娘！放下电话，我瞪着想杀人的目光看着崔玉。
她咯咯的笑了。是我的愤怒把她逗乐了。她说，那我们就去看场电影吧。

那天看的什么电影我不记得了，但看电影的地方我记得，是草堂电影院，离花牌坊和北巷子不远。总之，那应该是一部适合在情人节上映的电影。我希望在自己的记忆中，那是一部德帕迪约主演的法国电影。不过可以肯定，不会是《绿卡》。这部电影我是何时何地和谁一起看的，印象太深刻了（适当的时候我可能会回忆一下）。肯定不是《绿卡》。说不定还是一部很傻逼的国产片，因为我们一进电影院根本就没把电影放在心上，进去的时候，已经开演了，我手牵着崔玉，像一对盲人那样，在黑暗中摸索着找到一处空位。刚一落座，我们就开始亲吻，我还把手伸进了她的衣服，她也是慌乱了半天，才抚摸到我。当我们缓过一点气来，扬起脸，才觉得很有点发窘。我们以为这里面真是伸手不见五指，其实根本就不是这样，所谓的伸手不见五指，完全是因为眼睛的不适应造成的假象。当我们的眼睛渐渐适应了周围的黑暗，才发现，虽然那时候我们看不见别人，但别人却是看得见我们的。我一下觉得，看电影的人其实都在看我们，再坐下去是一件很难受的事情。我们俩此时正襟危坐的看着银幕，却没能把银幕上的一个画面看进去。其实，我们也不是第一次利用电影院做这样的事了，只是都没有这一次动作这么大，这么迫不及待，以至于一下成为旁人注意的目标。
电影是看不下去了。我说不如去街上走走，要不去跳跳舞也行。

那时候成都供情侣们跳舞的场所很多。我们去的是后子门的一家，坐了五站公车。不是那家后来多次被媒体作为色情场所曝光的洞洞舞厅，是叫什么“梦”的，我记不准了。有乐队现场伴奏。曲子都比较缓慢，全场的人几乎都是与自己的舞伴紧贴在一起缓慢的原地摇晃，并不真正像跳舞那样旋转和舞动的。这叫贴面舞，又叫贴身舞，总之就是男和女脸贴脸身贴身。应该说，这样的舞姿是被官方明文禁止的，但实际上，它又是最流行的。
跳舞的时候我问崔玉，现在还想不想？她说想。我又问想得厉害不厉害？她说厉害。她又问，你想不想？我说想。厉害不厉害？我说厉害。她问怎么个厉害？我说硬极了的那种厉害，你试不到吗？她说试到了。我问试到了是什么感觉？她说，她想哭。

那时候崔玉也是跟父母住一起，住在指挥街，是那种有院子的老成都的平房。跳完舞我送她回家，公车早已收车了，我们是走路从后子们走回指挥街的。已经过了零点，成都二月份的天气还是有点凉，尤其深夜，薄衣有点抵不住寒。我问崔玉冷不冷？崔玉说不冷。但其实她冷，她在发抖，我搂住她的那只手试得出来。我说我们干脆跑步，跑步会使人暖和起来。崔玉不干，说就这样走，慢慢的走，也一样会暖和起来。于是我们真的就像崔玉说的那样慢慢的走，竟也逐渐的走得暖和起来。过展览馆的时候，我问崔玉要不要去主席台背后坐一下？在成都，至今仍是有一些热恋中的男女到了晚上就去展览馆主席像背后那片阴影罩住的台阶上亲热的。崔玉说，不去了，今天已经是这样了，没有用的，死心算了。于是我们就继续往指挥街方向走。走着走着，我们路过染坊街的一个公用电话亭，我突然将崔玉拉进去，靠着那部电话抱在一起亲吻了一阵，然后出来又继续走。快到她家门口的时候，我们很默契的就停了下来，站在离她家50米的一棵银杏树后面，又开始亲吻。她这时候就真的哭了起来，沾了泪水的脸烫得厉害。我很大半天什么话也没说，就听她哭。这是一条在白天也是很僻静的小街，但那晚我们拥抱在一起的时候，间或也还是有骑自行车的人从我们背靠的银杏树旁经过，有的自行车还留下了几声车铃声。大约过了有20分钟吧，崔玉收住了哭声。我就说，崔玉，我们结婚吧。
1987年2月17日那天晚上，不，应该是18日凌晨，我就是这样抱着崔玉，对她说，我们结婚吧崔玉。但事实上，我们真正结婚的时候，已是到了1988年的夏天了。

4
小但这几天老在打传呼找我，我也懒得回。我已有将近一周没去图片社了。和梅和眉又见过两次，也只是喝喝茶，吃顿饭，说崔玉的时候也很少了。我找梅和眉本来是为了谈崔玉的，现在一下觉得这话题没了意思，和梅和眉见面，也就显得没了多大意思。感觉这女人平常生活中也不是那么有趣和健谈，常常是坐着有一句没一句的说些可有可无的话。更糟糕的是，不说话的时候，各人的表情都还很沉重。所以，好象是不约而同的，相互都没有再主动约过对方。这样，一不约就不约了。和梅和眉再见面，也已经是在几年以后。
我本来从崔玉没带走的旧衣服里翻出过几张旧名片，开始也打算按着名片上的电话联络联络。但有了与梅和眉谈话的经历，似乎再要找这些对我来说完全陌生的人一起谈论崔玉，总有点不尴不尬的，想一想也很无趣。有一次我甚至还拨通了一个电话，是某个医药公司的，名片上印着是什么经理。我打了电话去，说我是崔玉的丈夫，想和他谈一谈。他问谁是崔玉？我真不好回答了。我说，那就算了。
我就那样无精打采的过到周末，到星期一，早上一醒来，我就有一种很强烈的想要去上班的欲望。我几乎是从床上一跃而起，先冲了个淋浴，吹干了头，刮胡子，用毛巾角把鼻孔也洗的干干净净的，刷牙，还剪了指甲，全身清爽了，穿西装，打上领带，又站在镜子前足足的凝视了自己有半分钟，还有意识的吹了几声轻松的口哨，出门了。

小但看样子是忙坏了，见了我连骂我几句的时间都没有。他坐在办公桌前，常常是左边耳朵贴一个电话，右边耳朵也贴了一个电话，还有一个电话在拼命的响。朵朵和另外几个模特模样的女孩也长脚长手的从这间办公室跑到那间办公室，好几次，都有慌慌张张的女孩被办公桌的硬角撞得尖叫。我坐在一把椅子上（不是我自己的那把椅子，我那办公桌已被一个陌生的男人占了），有好半天都和人说不上话。一周不来，我也不知道这里就发生了什么事，看也看不出来是好事还是坏事。没办法，我就只好专门盯着小但看。
我和小但是高中的同学，我太了解他了。或者说，我曾经自以为很了解他。自从我与他共事之后，才发觉，我其实是很不了解他。开始我难受过，为一个十分熟悉的朋友突然看上去变得陌生了而感到难受。但几天的时间就好了，准确的说，是今天我一早醒来，决定出门上班的时候，就好了。我对自己说，小但就该是现在这样子的。所以，当我此时看着小但打电话的样子，陌生是陌生，却也十分的顺眼，甚至，还有点亲切。我不是在讽刺，是真的。
现在回想小但那天打电话的表情，他要发财是注定了的。相反，像我那天的样子，和今天一如既往的样子，也是必然的。
过了一会，渐渐的有点安静了，电话不怎么响了。我看见小但点起了一支烟，默默的抽了几口，还没等将茶杯凑到嘴边，却一眼看见了我，马上匆匆的站起来，拉我过去认识那个坐在我的办公桌前的陌生男人。可是还没让他腾出手来做介绍，电话铃声又骤然的响了起来。
你们先聊一会。小但丢下我，向电话扑了过去。
那个陌生男人表情拘谨，但看得出来，他此时坐在我那把椅子上的感觉，还是蛮舒服的。他是谁我不知道，我是谁他也不知道，我们怎么聊？我们几次相视而笑。我递烟给他，他说对不起，他没抽烟。
“恩，”我问，“和我们社有合作？”
“你是这里的？”他没回答我的问，却反过来这样问我。
“是啊，是这里的。你坐着的这把椅子就是我的椅子。”我说。
“哦，不好意思。”他起身就要将椅子还给我坐。
“你坐你坐。”我当然得把他按回椅子中去。
“我叫某某，是新来的。多关照。”然后伸出手来，握手，交换名片。
“这是过去公司的名片，呵呵，多指教。”他说。
我看他过去公司的名片，是一家叫“巨人”的广告公司，而他的头衔是策划部经理。我便问他策划部经理不当来我们这个小图片社干什么？他呵呵一笑，说是但总请他过来帮帮忙。我说是吗，最近我们但总很忙吗？这家伙很狡猾的嘿嘿一笑，问我，你不知道吗？我点点头，然后又摇摇头，心不在焉的说了句，是很忙，我也忙晕头了。
后来小但问我与这个人谈得怎么样？我说他干什么的呀，我都不知道，有什么好谈？其实我想说的是，我不喜欢这个家伙，尤其他那两撮从鼻孔里直伸出来的鼻毛，像两支廉价的毛笔，令人反感。但我看见小但对我的态度已经很不高兴，就没那样说。小但也没过多计较，也许他真的是太忙了，对我前一周的旷工和此时的不合作，表现出超出朋友限度的宽宏大量。他说，这段时间社里事情太多，我叫来这个人是让他协助你的工作。你赶快把你的糟糕情绪调整过来，赶快上手，别的以后再说。

5
有一周时间，我们每天都起早摸黑的把摄影器材扛到宽巷子和窄巷子这两条成都的老街上去，为一套叫《老成都》的明信片拍其中的一组镜头。这一周的最后两天，台湾女作家三毛来了，小但想和三毛联系，为三毛拍一组在成都老街的写真。结果，这活儿被另一个叫肖全的家伙揽去了，小但很沮丧。我说，这瓜婆娘有什么好拍的？小但把一个空富士胶卷盒朝我脸上砸过来，你懂个锤子！这是我“下海”以来，小但第一次向我发这么大的火。朵朵当时也在场，她也拿她那双单眼皮的眼睛瞪着我。我就过去问她，朵朵你又是吃错了什么药，这样凶巴巴的瞪着我？朵朵说，三毛是她的偶像，她好喜欢三毛。我一听就冷笑起来，说朵朵，你原来也是个瓜婆娘。朵朵就哭了起来。
我其实也不是有意要惹小但和朵朵生气，我是自己心中有一股无名火。那个新来的某某成天缠着我，要和我讨论策划方案，而每次他对我说了些什么我都全没听见，注意力总是被他那从鼻孔里伸出来的两支毛笔所干扰，我真想吐。每当他夸夸其谈的时候，我脑子里只想着同一句话：快去把你的鼻毛剪掉！
做柯达胶卷的KEX连锁经营的项目也同时在进行。小但负责和柯达公司的人谈，我则成天跑南门和西门，在那些既不繁华但也不是太冷清的街上选适合做KEX的门面。小但说，至少要签下9个门面的合同，要做就要做出规模。
就在我选门面的那期间，有一天，我在城边街遇上了啤酒。

我有两三年没与啤酒联络了。这次相遇，我们彼此都表现出前所未有的喜悦。啤酒以前是我在斌升街茶铺认识的棋友，他单位是计生委（计划生育委员会）。我们性格很相近，算是很合得来的那种。这两三年莫名其妙的就没联络了，彼此也说不出个原因。啤酒说，可能是一天没联络，然后两天没联络，三天还是没联络，一晃，就是三年没联络了。嘿嘿，我们都很舒心的笑着。也正是到了吃晚饭的时候，便约了同去一个路边饭馆喝酒。
要了些下酒菜，要了一瓶全兴大曲（啤酒虽然叫啤酒，但他最讨厌喝啤酒）。喝下半瓶，啤酒就问我，你老婆怎么样，还是不是她？啤酒是1988年参加过我婚礼的朋友之一，是很早就认识崔玉的。我说，跑了，你不知道吗？他说，怎么会知道，我们不是这么多年都没联络了吗？我说，是啊是啊，跑了有两年了吧。沉默了一会，他又问，你不知道她现在在哪里？不知道，我说。没来过信？来过，地址老换，而且，有半年又没信了。为什么跑？但他马上又说，你如果不想说就不说。然后，他伸过手来拍了一下我的肩膀。喝酒，他说。
“知道吗，我还曾经想过打你老婆的主意。”几杯酒下肚，他突然这样说。
我一下很不适应。我看着他，然后笑了笑说，啤酒你说酒话吧？
“真的，是朋友我才对你说实话。”他看上去神态清醒，也很认真。“我刚才见到你之后，一直就在想一个问题，我们究竟是为什么一晃就是三年没有联络了呢？后来我终于想出答案了，就是我曾经想过打你老婆的主意。所以说，应该是我不好意思和你联络了。呵呵，你不生气吧？”
“不生气。”我平静的说。
“不，你肯定生气。你的眼神看上去有点不对。”他说。
是吗？其实我只是在专注的审视他的一举一动，想看出他身上哪一点表现出来像一个透出法国味的男人？我想到梅和眉对我描述过的那个经常去电视台等崔玉的陌生男人：长发，高个，面孔像明星。我的朋友啤酒被我看得十分尴尬。我看着看着就笑了起来。
“搞上了吗？”我笑着问。
其实我已经确定，这家伙并非那个“有点法国味”的男人。
“什么话？我只是说我有过那样的想法而已。仅仅是想法。”他说。
“你喜欢他？”我问。
“怎么说呢？我们要不是朋友，拼了命我也要把她追到手。你别介意我这样直率的表达，一度时间，我真后悔与你是朋友啊。”他又一次拍了拍我的肩膀。
“你这心思崔玉知道？”我又问。
“怎么会知道？我什么表示都没有。哎，我是不是不该给你说这些？我不说，谁也不知道，也等于这事根本不存在。你说是吗？”
“那你干吗要说？”
他喝下一杯酒，望着街边黄昏中过往的行人，沉默了好半天。
“我只是想表示一下，”他说，“表示我此时此刻与你有着一样的心情，除此之外，没别的意思。”
我还是没听懂他说话的意思。我听不懂，这不怪我，是这个朋友的说话方式太让我意外和陌生了。我的老婆离家出走了，他怎么就与我有一样的心情？又不是他的老婆出走了。就算他曾经喜欢过崔玉，但也没必要一定说与我有一样的心情吧？你可以说你很理解我的心情，但你说与我是一样的心情，我怎么理解？事实上，我不能理解。不过，你爱这样说就这样说吧，谁叫我们是朋友呢？
那次见面我们都喝醉了。但也是从那天开始，我和啤酒又恢复了联系。特别是冬天出太阳的时候，我们便约在一起，去河边的茶铺下棋。

6
有一天，我们在指挥街拍一组图片，小但情绪很好，说收工后让那些女孩跟摄影师回去，我们自己去喝酒。我说好。
我们就在指挥街选了一家卖烧菜的“苍蝇馆”。
“崔玉好象以前就住这条街吧？”小但说。
“是。”我说。
“是不是还经常想着她？”他又问。
“你今天怎么想起问我这些？”我只顾喝酒，不看他。
“我记得你前段时间找我说过，想谈一谈她，是不是？”
“不记得了。但至少我现在没兴趣谈她。”
“为什么？”
“不为什么。”
“我今天心情好，愿意陪你谈一谈。”
“我他妈心情不好，今天不想谈。”
“你吃炸药了？”
“…………”
我没吃炸药。但我怎么看，怎么都觉得他身上有那么一股令人生厌的法国味。长发，高个，明星一样的面孔。我今天还注意到，他竟然隐约的散发出一股香水味。虽然那味很淡，但绝对让人难以容忍。
“有没有写过信来，或者电话什么的？”
“我说了今天我不想谈她。”
他不再说话，只默默的喝酒。
过了好一会，他还是忍不住又开了口。
“KEX连锁经营这个项目已经搞定了，”他说，“我想这项目今后的运作由你全权负责。这是一个很有前景的项目，柯达方面为了占市场，投入很大。”
“我怕我不行。”我说。
“你少来这套。我不知道你最近闹什么别扭，也不想知道。总之，别把你自己生活上的事情带到工作中来。要知道，你是辞职出来的，想干也得干，不想干也得干，没回头路走。”
我无话可说。就工作而言，他是对的。
“还想不想谈你老婆？”他又问。
“谈吧。”我说。
“从哪里谈起呢？”
“你说。”
“张乐，你有病啊？老婆是你的老婆，你想谈什么我怎么知道？”
“是，我的老婆。但我还是不知道我想谈什么。”
“那就算了。给脸不要脸。”
“你说谁不要脸？”
“我说你。”
我从酒桌上站起身来，一抬手，将半杯酒泼到了他的脸上。
“你想打架？”
他也站了起来，并将拳头对准我的面部，猛砸过来。


第五章 去重庆
何小竹

1
朵朵问过我，你真以为小但和你老婆有一腿？我说怎么会呢，我只是拿小但出出气而已。好朋友嘛，不拿他出气拿谁出气？
小但那一拳也把我打得不轻，他可能也有点内疚吧，特别关照我多休息一阵，爱什么时候上班就什么时候上班。我在家里养了5天，脸上的乌青很快就消退了。我问了问我自己，想不想去上班？我自己马上就说，不想。那你想干什么？我又问自己。自己回答，想去旅行。这时候，崔玉来了一封信，信是从重庆寄来的，但没有具体地址。于是，我对自己说，我想去重庆玩一玩，说不定到了重庆，在街上一不小心就把崔玉给碰上了。这是很有可能的，我这样认为。

这一年是1995年，离香港回归还有两年。
成都至重庆的高速公路（成渝高速）已经通车，但我还是选择了乘火车去重庆。我不赶时间，我没必要那么高速的跑去重庆。我想慢一点，越慢越好。我把这意思说给吴克勤听，吴克勤说，他完全明白，于是给我弄来一张白天开往重庆的慢车。吴克勤是成都铁路局财务科的科长，对他来说，弄任何班次的火车票都是轻而易举。我到他办公室去，他把车票递到我手上时，还说了一句，慢死你。我记得吴克勤有一首诗就叫《慢死你》，写的就是一辆慢车。我也笑着和他开了个玩笑，我说，我正好可以在火车上写一首《乘一辆慢车去重庆》(仿“莽汉”诗人胡冬的《乘一艘慢船到巴黎》)。
话是这样说，其实我不写诗已经很久了。我越来越不知道诗该怎么写了。那些我心目中曾经喜爱过的诗人要么不见了踪影，要么即使见了他们的诗，也都不敢确认，那还叫不叫诗？前不久，我就在网上看见了何小竹新写的一首诗，标题叫《2001年1月8日，火车上》，都写的什么呀——

买了一网兜橘子
带上火车
发现有一半是坏的
车厢里顿时充满了坏橘子的气味
我想去把车窗打开
把坏橘子的气味放出去
这样的橘子
给了我整个旅途很不愉快的感觉
一路上我都在想
我不该买了这些橘子
带上火车

这不是废话和口水吗？幸好，1995年，我乘火车去重庆的时候，这首诗还不存在（至少我那时没读到），要不然，整个旅途就要被这无聊给毁掉了。
这趟慢车是早上8点50分出成都站的。列车上的广播说，到重庆站的时间大约是第二天凌晨5点40分，即全程运行近21个小时。上车前，我也像后来何小竹在诗中写的那样，在月台上买了一兜橘子。很巧合的是，那一兜橘子也有近一半是坏的。不过，那时候我完全没有像诗人那样去在意那些坏掉的橘子。我仅仅是把它们扔了就算了，想都没去想它。可以说，整个旅途我是十分的愉快。让吴克勤买票的时候，我就特别关照过，给我拿一张中铺。这样要求是有我的道理的。如果是下铺，你根本没办法（也不应该）拒绝别的旅客要在你的铺位上坐一坐，这样你就会感到很不方便，也休息不好。如果是上铺呢，离车顶太近，爬上爬下的也是很不方便。所以，中铺最好，不用怎么爬，也避免了别人的干扰。
慢车的卧铺车厢一般都不会满员，显得松和空旷。本来，乘慢车的基本上都是短途旅客，像我这样一直到终点的，极少。我在中铺，上铺和下铺都没人住。对面的上铺也是空的，只中铺和下铺有人。刚上车的时候，我们三个人就分别坐在两间下铺上。另两个人，一个胖子，一个不胖不瘦（我自己应该算个瘦子吧）。胖子是个男人，不胖不瘦的是个女人。开始，我也不清楚他们是什么关系。但坐了大约有5分钟，我就看出，他们是互不相干的两个陌路人。接着，我又知道了，那胖子的铺位是中铺，女人是下铺。女人上车之后，把一个大件的行李放到了行李架上，小件的（一只棕色的皮革手提包）放到下铺的枕头旁，并用一件外套将其盖上。胖子没什么行李，就一个黑色的公文包，他也是将它塞在自己铺位（中铺）的枕头底下，并把一件西装又盖在枕头上。那女人的面貌说不上有什么吸引力，但身材很好，很匀称。一个大约35岁的少妇，这是我看见她第一眼就下的一个结论。胖男人单从体型上看，应该是40 出头的中年人。但看他的面庞，却是一张娃娃脸，看上去应该还不到30岁。胖子和女人开始都坐在我对面的下铺。后来，胖子开始吸烟，女人露出厌恶的表情，胖子很敏锐的感觉到了这种厌恶，很自觉的就挪到过道那边靠窗的收折凳上去坐了。这样，就我和那女人面对面的坐在下铺上。比较长的一段时间，我们三人相互都没说话，各做各的。我靠在下铺的墙上看从车窗外掠过的风景；胖子坐过道那边看一本杂志，显然是在车站候车厅的书摊上买的那类刊载强奸、抢劫或是凶杀案例的通俗杂志；女人拿了一件毛衣出来织，两团乳白的绒线放置在铺位上，随她手指的穿梭而缓慢的滚动。很自然的，我看风景的时候，织毛衣的女人也基本被纳入我的视线。

2
乘火车穿越川西平原的田野，这已不是第一次。但乘慢车穿越，却是第一次。慢车上看那些从窗外掠过的树木、房舍和浅丘，与在特快列车上看的效果确实不一样。看的心情也不一样。何况，特快一般都是在下午7点或8点05分发车，除了发车和到站这一头一尾短暂的时间看得清窗外的景物，整趟列车基本上就是在黑暗中运行，而乘客们也基本上就是在睡觉。而这次，有一个漫长的可以观望窗外的白天。
铁道旁的乡间路上，一个戴草帽的瘦老头赶了一辆马车在跑。这使我获得了一个有趣的参照，虽说乘的是慢车，但还是比马车要跑得快。瘦老头的马车不一会就被抛在远处了。
不过，说到底，慢车就是慢车，这从一路上停靠的若干小站就能感觉出来。甚至，从旅客的面部表情上，也可以感觉到。
车厢在铁轨上有节奏的晃荡着，我有点昏昏欲睡。
1986年，我和崔玉也乘火车去过重庆。那次，我们乘的是下午8点05分的特快。
崔玉十分向往重庆这座城市。也许她的初恋情人是个重庆人？这是我的猜测。我这样猜测的理由是，1986年的崔玉说起重庆，就像说起一个热恋的情人，那么入迷，那么沉醉。她说，长这么大，她还没去过重庆。后来我才知道，她岂止是没去过重庆，长这么大，她根本就没去过成都之外的任何地方。走得最远的一次，就是去邛崃，卓文君的故乡，但那也还是成都市的管辖地。
几乎是从进入火车北站的广场，她就亢奋着。只是过了剪票口，进入月台的时候，她才有过一点小小的失望。她问，这就是月台？她不相信这么普通的走廊就是“月台”。 她是对记忆中的“月台”这个词感到失望。那是一个曾经带给她无穷想象的词。这就是月台啊？简直不像她在小说和诗歌中读到的那样。但这失望在上了火车之后就被她很快的淡忘了。
那次，我们坐的是硬座。
那真是一次疲惫的旅行。按我的习惯，上了火车喝两瓶啤酒，然后往座位后背一靠，就开始呼呼睡觉。但崔玉太兴奋了，她自己不睡，也不让我睡，纠缠着与我说这说那。她说，她喜欢火车的这种气味。我问，火车的气味有什么好喜欢的，不就是汗味烟味臭袜子味吗？她又说，她喜欢火车的摇晃，咣铛咣铛的摇晃。我说，这不错，我也喜欢。在她的一再要求下，我们还玩了扑克，又猜了很多谜语。这样折腾下来，时间似乎还很漫长，重庆还在遥远的黑暗中。我对崔玉说，可不可以睡一会觉？要到了重庆就没精神了。崔玉却突然对我说，她想要。你是不是疯了，我说。这火车上能有个座位已经很不错了，你没看见有那么多人还站着吗？你想要，可哪有地方要啊？但是崔玉执意要在火车上与我做一次爱。你是真的想要，还是仅仅想在火车上要？她说，真的想要，也真的是想在火车上要。看她的眼神，确实不像是在说假话。我看了看周围，那些目光所及的乘客几乎都在睡觉。但尽管如此，要在卡座里做，还是不行的。我想到了一个唯一能做的地方，车厢结合部的洗手间。
对我来说，那不是一次愉快的记忆。我不知道崔玉对那一次的感受如何。反正，当时看上去她是挺兴奋的。洗手间的门被我们反锁了。车厢结合部颠簸得特别厉害，车轮与铁轨撞击的声音也特别大。经过这样一番摇晃，我差点没有呕吐。我不好对崔玉有丝毫责备。她是疯狂了一点，但我那时候也是狂热的爱着她，想要满足她的一切愿望。我说那不是一次愉快的记忆，并非单纯指那次做爱的记忆。我们从洗手间回到座位上的时候，发现我们的行李已经不见了。周围的人都在熟睡。我们不敢啃声。如果我们向乘务员报警，势必就要回答这样的问题，你们刚才去了哪里？当然，我们也可以说，去了洗手间。但为什么同时去洗手间，而不留下一个人照看行李呢？我们就没法回答了。幸好钱没有丢。一开始我们就没将钱放在旅行包里，而是一直放在身上的。

3
胖男人已经躺到他的中铺睡觉去了，还发出了均匀的鼾声。女人还在织毛衣。我看着从窗外慢慢移动的风景。这期间，我和那女人已经有过几次短暂的目光相撞了。我估计，我们相互说话的时机正在逼近。只是，我无法预料，是谁先说出第一句。
多年的外出旅行，我都恪守一个原则，不与陌生人交谈。这倒不是假装要体会什么旅途的孤独感，而是很现实的考虑，害怕遇人不淑，或交友不慎，以至上当受骗。但这一次，面对这个织毛衣的女人，我拿不定主意，是否应该破例？后来我是这样给自己规定的，如果她先开口与我说话，我就搭话。但我自己决不先说话。
织毛衣的女人又瞟了我几眼。这时候，列车上的广播正播放着一首小提琴曲，如果我没记错的话，应该是海菲兹的《吉普赛人之歌》。这声音与我此时很舒服的靠在下铺上看风景的姿势十分吻合。织毛衣的女人好象也很喜欢这支曲子，看她脸上的神色，此时显得格外的柔和。
但事实是，1985年，在去重庆的那趟慢车上，我与那个女人之间，不是我先开口说话，也不是她先开口说话。那支海菲兹的小提琴曲还没到尾声，就被一阵噪音中断了。接着是列车广播员不太标准的普通话，告诉需要用餐的旅客，请到餐车用餐，餐车在9号车厢。那个还打着鼾的胖子听见“用餐”二字，一下从铺位上坐了起来。结果就是，这个胖子首先打破了我们之间的沉默。他问，你们去不去餐车吃饭？
我和那女人相视而笑，然后都回答了胖子，要去。
在去餐车的路上，胖子的心情显得比谁都要开朗。
“有回锅肉就好了。”胖子说。
餐车的菜谱上果然有回锅肉。我们不仅点了回锅肉，还要了咸烧白，芋儿烧鸡，干煸鳝鱼，凉拌白肉，一个素波菜和一份番茄丸子汤。也不知道为什么，我们相互都没有客气，自然而然的就像老熟人一样不分彼此的吃起来。付帐的时候，胖子压住我正准备掏钱包的手，笑眯眯的抢着为这顿愉快的午餐付了帐。
我们算是相互认识了。胖子姓赵，女人姓燕。我叫胖子小赵，叫女人燕姐。小赵叫我张哥，燕姐叫我小张。我们还互换了名片。名片上燕姐叫燕小静，头衔是重庆日日新美发美容院经理。小赵叫赵新民，头衔是重庆歌乐山餐饮文化有限公司副总经理。
火车停靠简阳站，我下去买了苹果、梨、瓜子和花生。
燕姐问我，去重庆出差啊？我说，是去玩，见几个老朋友。小赵说，到时候约上你的朋友到北碚来玩，那家泉水鸡酒楼就是我们公司开的。我说好啊，北碚的泉水鸡很有名的。燕姐说，北碚的泉水鸡我去吃过的。然后她看着胖子笑起来，一上火车我就看你面熟，我老在想我们是在哪里见过的，原来你就是泉水鸡的老板啊。胖子也说，回去后把女朋友带你那里去做头发。燕姐说，好啊，燕姐盘花的技术是重庆一流的。
燕姐又问我，是成都好还是重庆好？我就说，各有各的好。但燕姐对这样的回答似乎并不满意。她又问，那你说是成都女孩漂亮还是重庆女孩漂亮？我说，要说女孩嘛，那是成都女孩漂亮。但要说女人，就是重庆女人漂亮了。燕姐便笑了起来，她完全听懂了我对她的奉承。胖子在一旁说，他最不喜欢成都男人，当然，张哥除外。我笑着对胖子说，你也别将我排除在外了，你讨厌的成都男人我也讨厌。不过，我对小赵说，重庆男人给人的印象好象也不如重庆女人啊。小赵呵呵的笑了，我知道你又在夸燕姐了。这个胖子，倒是很豁达的。

5
到重庆站的时候，有点小雨。
我坚持不让胖子小赵的车送我。和他们道过别，我直接乘缆车上了两路口。10年前，我和崔玉乘火车抵达重庆，一出站台，天上也下着同样的小雨。我们出门时带的雨伞放在旅行包里，一起被偷走了。我往车站旁的一家商店跑，崔玉问，你跑啥？我说，去买一把雨伞。崔玉说，买雨衣吧，我们一人买一件雨衣，穿着在重庆走。我们买的是那种透明的，印有鲜花图案的塑料雨衣。我们裹着这样的雨衣，乘缆车上了两路口。无轨电车在陡斜、狭窄、弯曲的马路上开来开去。一栋一栋的房屋沿着山壁往上叠，往上叠。满街的人都在跑，跑去挤电车和公共汽车。这就是山城重庆啊，崔玉和我并排站在马路边上，她的脸上全是雨水，眼中充满喜悦。
我直接乘缆车上了两路口。也像10年前那样，仍然有无轨电车在陡斜、狭窄、弯曲的马路上开来开去。一栋一栋的房屋沿着山壁往上叠，往上叠。满街的人都在跑，跑去挤电车和公共汽车。我向着上清寺的方向往下走，去寻找10年前我和崔玉住宿过的那家旅馆。春风旅社。我以为它已经不在了，但它还在。周围已经是高楼大厦，它被挤压在夹缝中，比10年前更显得寒酸、破败，但同时也加强了一种老重庆的怀旧感。这本来就是抗战时期的建筑物，与新华日报社旧址同属一个时代。砖墙、泥瓦，狭小的有点欧化的木格玻璃窗。绿色的藤蔓植物攀附其上，又将整栋楼房半遮半掩。记得当年我和崔玉提着旅行包上楼时，对那个迂回的木楼梯特别有感觉。房间里也是木地板。但10前我们在这个旅馆里不住同一个房间。我们还没有结婚，我们没有结婚证。我和崔玉各在一个双人间里。不是现在的酒店那种带卫生间的标准间，仅仅是摆了两张床的普通双人房间。卫生间和浴室则是在走道的尽头，是共用的，男女隔开，但隔板却不封顶。房间里就床，桌子和椅子，暖水瓶和洗脸盆，还有镜子。毛巾、牙刷牙膏及口杯都没有，得自己备。也没有电视。天花板上吊了电灯和电风扇。但是，整个房间十分的干净、整洁，木床上还用竹棍支起一笼蚊帐，很家庭味的那种感觉。窗外，是岩壁和长在岩壁上的不知名的灌木。记得我当时做出很认真的样子对崔玉说，海明威夫妇抗战时来到重庆，下榻的就是这家旅馆。崔玉信以为真。
负责管理旅馆的是一个四十多岁的女人，我们叫她罗阿姨。1986年，罗阿姨就开始穿旗袍了，显得像三、四十年代旧重庆的时髦女人。罗阿姨自己说，她曾经是在京剧团做过演员的。但她没说为什么又不做演员，却来管旅社了。罗阿姨对待我和崔玉的态度比她对待别的旅客要好，我们进进出出，她碰上了总要热情的问，玩得好不好？或者，今天又准备去哪里玩？白公馆去了吗？枇杷山去了吗？在两路口就有宋庆龄故居啊，这个景点你们一定要去看一看。
特别令我们感动的是，有天中午，我房间的那个同住者出门去了，估计要到晚上才回来。我便把崔玉叫过来，关上门就迫不及待的躲进蚊帐里做爱。正做的时候，门锁被钥匙打开了。是罗阿姨，她提了一壶开水进来，要为我们房间的暖水瓶冲上新鲜的开水。我们赶忙停下，一动也不敢动。但蚊帐是半透明的，罗阿姨不可能看不见蚊帐里面在干什么。罗阿姨冲完开水，看也没往蚊帐里看，就出门去了。崔玉后来问我，罗阿姨为什么不干涉我们？我想了一想，可能罗阿姨觉得做爱是很正常的事情吧。然后我说，不知道罗阿姨这个年龄的女人还做不做爱？崔玉狠狠的掐了我一把，责怪我不应该对罗阿姨有这么坏的猜测。她说，罗阿姨很有风度的，是个难得一见的优雅女人。我说，优雅的女人就不做爱了吗？崔玉便真的生气了，认为我用这样的语言谈论罗阿姨，是很不正经的。
我把旅行包撂在地板上，问柜台里登记的女孩，罗阿姨还在不在？女孩说，罗阿姨要吃过午饭后才来。她又问，你认识罗阿姨？我说，10年前，我来这里住过店。女孩点了点头，脸上的表情也不见得有特别的在意。我把身份证递给登记的女孩，问她，可不可以给我207这个房间？女孩查了一下登记簿，回答说，可以。然后我又说，这房间我包了，别再安排其他客人。女孩笑了，说，先生你很久没来过了吧，现在的房间都改为标准间了，你开了房间，自然归你一个人住，我们是不会再安排别人的。但你也不能随便带人进来住，即使是您的朋友要留宿，也要先来登记一下。是吗？真是进步了，我说。
木楼梯还保留着。但明显的，整个旅社的室内是经过重新装修了。打开房间一看，更是焕然一新。房间里有电视了，有空调了，还有卫生间了。我坐在卫生间的抽水马桶上，看着盥洗台上那面巨大的镜子中自己的影象，却无法不感到一种失落。究竟失落的是什么，我也说不出来。也许，就是人们常说的，有点空，心里什么都没有的那种感觉。但我知道，其实还不是这样，应该说，比这还要复杂。与其说是空，毋宁说是乱，还要来得确切一些。听着卫生间里排气扇的嗡嗡声，我一下就茫然起来，不知道自己此次要来重庆干什么。真的如自己想的那样，是为崔玉而来吗？现在住进了春风旅社，我反而不敢肯定了。

6
1986年，重庆的诗人我认识的不多。但我知道，柏桦在重庆，张枣在重庆，刘太亨和张渝在重庆，但他们我都还不认识。我只是与一个叫朱鹰的通过信，他是“非非”派诗人，刚从重庆医学院毕业，与周伦佑和蓝马很熟。但是，我们没有见过面。在重庆，见过面的，与我一样热爱诗歌的朋友，是一个还在读幼师（重庆幼儿师范学校）的女孩，叫邱红英，是不久前在成都经尚仲敏介绍我们认识的。那是学校放暑假的时候，她专程来成都看尚仲敏。他们是在重庆认识的，尚仲敏在重庆大学读书时，搞大学生诗派，难免也会认识一些爱好诗歌的中专女生，邱红英就是其中的一个。当时就说好，如果到重庆，一定去找她玩。但这次我是陪崔玉一起来的，我不知道带着崔玉去见一个女孩恰不恰当？或许，我可以单独去见一见。但怎样才能有单独行动的机会呢？事实是，我不可能有。于是我对崔玉说，我们应该与邱红英联系一下，让她带我们在重庆玩。出乎我意料的是，崔玉并没有问我邱红英是谁，以及我是怎样认识的这个女孩。她很爽快的就赞同了我的提议，并催促我赶快赶快。
那时候还没有发明传呼机，要联系上邱红英很不容易。打电话到幼师的传达室，让传达室再通知邱红英，说她有一个叫张乐的成都朋友到重庆来了，住上清寺的春风旅社，并留了旅社的电话号码。这样一来，我和崔玉就不能离开（至少是不能同时离开）旅社了，要守着等邱红英给我们来电话。
邱红英打来电话是在下午5点过。她说她6点左右到旅社找我们。果然，6点还差几分她就到了。我介绍她与崔玉互相认识之后，她就说，请我们去吃洞洞火锅。老马已经在哪里等着了，下楼梯的时候，她这样告诉我们。我问老马是谁？她脸一红，说，我的那一位。哈哈，我说，都有男朋友了。后来崔玉私下问我，人家有男朋友了，你高兴什么？我说我笑几声就是高兴吗？再说，我为什么不可以高兴呢？
老马是个大胡子的男人。我们一进洞洞火锅店，就看见他了。我一看见那个独自坐在火锅边的戴眼镜的大胡子男人，便确定了他就是老马。很不错的一个男人，我后来对邱红英说。老马话不多，甚至有点腼腆，每一次开口说话，几乎都是叫我们吃。吃啊吃啊，他用筷子点着翻腾的红红的油锅对我们说。我便找些话跟老马聊，问他是做什么工作的？老马还没开口，邱红英替他说了，老马是重大毕业留校的，和尚仲敏算是校友，同级，不同系。我问什么专业？邱红英说，计算机。这时候，老马就在旁边很小声的说了一句，我是不懂诗歌的。邱红英便说，谁要你懂了？我们就笑起来，崔玉也就是在这个时候第一次说了这样一句话，她说，我也不懂他们的诗歌。我便学着邱红英的话，对她说，谁要你懂了？老马就是从这时候开始，才哈哈的笑出声来。
那次吃过火锅之后，老马就再没出现过了。邱红英每天来带了我们去玩。玩过了风景名胜之后，我问邱红英，认识朱鹰不？邱红英说，认识。然后我们又去找朱鹰玩。这样，那次我就在重庆见到了柏桦、张枣、刘太亨、张渝等心仪已久的诗人。刘太亨那时候已经不在三军医大做军医，而退役到雾都电影院做电影放映员了。
重庆真是一个适合恋爱的城市，在这样的城市生活，性欲强得像一只咯咯叫的公鸡。母鸡们也不示弱，也咯咯咯的成天对着公鸡吵闹不堪。朱鹰不是土生土长的重庆人，但他的女朋友是。朱鹰的女朋友是个漂亮女孩，一开口却是满嘴的污言秽语，让人惊讶不已。朱鹰有他女朋友在场的时候，一般来说就像一只母鸡。女朋友不在的时候，便暴露出他公鸡的本来面目。我们有两次聚会，他女朋友都不在。有一次，朱鹰便不知从哪里找了几个诗歌母鸡来，咯咯咯的在朱鹰的单身宿舍里十分的吵闹。还在吃饭喝酒的时候，朱鹰这只公鸡就开始按住她们扇起了翅膀。崔玉那时候对这样的场面还很不适应，脸色便不怎么好看。邱红英很懂事，主动要带崔玉去解放碑逛商场，留下我们这些诗歌公鸡和母鸡继续在房间里疯。其实那时候我根本还不怎么会疯，正与崔玉热恋的我，对那个几个诗歌母鸡真的有点望而生畏，扇动翅膀的动作怎么也做不出来。朱鹰说，扇嘛，这几个诗歌母鸡很好玩的，都是好哥们好姐们，没关系。但我还是放不开。在这特定的时间和场合，我倒成了一个腼腆的小男孩了。到晚上的时候，刘太亨来了。在刘太亨的一再鼓励下，我才大起胆子在其中一个比较瘦的诗歌母鸡脸上亲了一口。现在我都还记得亲过之后的那种感觉，就是更加的无地自容了。然后是崔玉和邱红英她们回来了，崔玉说，她累了，想回旅馆去。我当时也是喝了点酒，竟无缘无故的对她发起火来。我说你这个瓜婆娘，你要回去就回去嘛，难道自己没长脚吗？崔玉目瞪口呆，泪水在眼眶里迅速的积聚，眼看就要倾泻而出，邱红英见势不妙，赶紧拉了她就走。
那天我喝了多少酒，已经不记得了。我和刘太亨谈诗，他知识真渊博，我谈不过他。那时候，他已经开始与石光华、宋炜、万夏他们一起搞“整体主义”，办得有地下诗歌刊物《汉诗》，在民间已经是有点影响的诗人了。但我还是要和他谈。他好象是被我的胡闹惹得有点烦了，指着那几个诗歌母鸡说，你敢再找一个出来亲一下她的嘴，我就和你谈，否则恕不奉陪。事隔多年，我想起柏桦常爱说的一句话：你搞我的情结。事实是，那时候刘太亨就“搞了我的情结”，乃至到今天，我也没能够彻底解开这个结，那就是：不与女人先说一个“爱”字，是绝对下不了嘴的。
1986年，我与崔玉的重庆之行，以崔玉负气单独先行回到成都而结束。

7
从卫生间出来，吹干头发，我躺在床上，开始打电话。
“猜一下我是谁？”
“猜什么猜？又不是他妈的女人。你有名字你就说出来，不然我就挂电话了。”
“猜猜嘛，老亨。”
“那就说好了，只猜一次。石光华。”
“不是。”
“好了好了，快快报上姓名来，我真要挂了。”
“你真是牛皮哄哄了。我是张乐。”
“张乐是谁？”
“你也过分了一点吧，刘太亨？”
“请你给个提示。”
“现在你想猜了？成都的张乐……”
“他妈的是你，我想起来了。在成都？”
“在重庆。”
“几时到的？”
“刚到。”
“那还不赶快过来？”
“过哪里？还是小龙坎吗？”
“不是不是，早搬了。磁器口十八梯，知道吗？到了你再打电话，我出来接。”
“那好，我可能下午过来。”

然后，我又开始拨另一个电话。
“知道我是谁吗？”
“声音好熟。说吧，你是谁？”
“再猜一猜呢？”
“一个多年不见的朋友。”
“废话。说出名字嘛。”
“听口音是成都的。杨黎？蓝马？吉木狼格？不会是尚仲敏吧？”
“我很伤心啊，他们你记得，我你就记不得了。”
“对不起啊，我真是……”
“记得崔玉吗？”
“呀，你是张乐？”
“老马还好吧？还是不是老马？那就好，我以为你也离婚了。哈哈，没那个意思，就是离婚的特别多嘛，所以得先问一问。刚到的重庆。崔玉没一起来。说来话长，见面说吧。也不叫离婚，比离婚还糟糕一些吧。见面说。住春风旅社，对，上清寺，就86年住过的那家。没别的安排，这次就是过来玩的，看看老朋友。我下午跟太亨约了，去他那里。中午吗？没安排。哈哈，还像上次那样，你到旅馆来？那好吧，一起吃午饭。207房。”

还有一个电话。
“朱鹰在吗？”
“你是谁？”
“我是他成都的一个朋友。”
“他死了。”
“死了？什么时候？怎么没听说？你是他老婆吧？”
“我是他妈。”
“别开玩笑了，我是张乐，朱鹰的好朋友。我刚到重庆，想找他。”
“去丰都找吧。”
“他去丰都了？”
“你这个宝气！”
电话挂了。这女人的最后一句话我是听懂了，就是骂我是傻瓜的意思。而且，我也猜得出，她就是那个我在86年曾经见过一面的朱鹰的女朋友，后来的老婆。但我还是不相信她说的朱鹰死了。一定是他们之间出了什么问题。会是什么问题呢？邱红英来了问一问，或许就知道了，现在懒得去想。

8
好多人都说，他们在重庆看见过崔玉。
先是刘太亨这样说。我是等邱红英来过之后，与她一道去的磁器口十八梯刘太亨的日日新文化传播公司。刘太亨说，看见你们崔玉了。我说，什么我们崔玉，早不是我老婆了。难怪，刘太亨说，我就觉得不对头，她怎么……然后他就问我想不想吃火锅？我说，你想说什么就说吧，有什么不好说的？刘太亨看了看邱红英，说，你不也是见过的吗？邱红英脸一下就红了，说，是见过。
崔玉在重庆和晨报的一帮记者混得很熟。经常在解放碑一带的夜总会唱歌、跳舞，像个交际花。这是刘太亨在吃火锅的时候说的。
崔玉来找我的时候，我真的很惊讶。邱红英回忆说。她比我以前看见的时候更漂亮了，简直漂亮得有些危险。我问她什么时候到的重庆？她说，都一个多月了。我问，张乐呢，没一起来？她表情怪怪的，犹豫了一会，才说，她是一个人出来的。我一下就明白了，你们之间肯定出了什么事。我也没有马上追问她究竟出什么事了，只问她，在重庆有没有困难？崔玉马上就笑了，说，没困难，是专门来看我，找我玩的。我们一起玩了一天，说了好多闲话，但就是没说她怎么离开成都，以及为什么要离开你。所以，到现在我也不清楚，你们之间究竟出了什么事？
我简约的说了一下我和崔玉之间的事。刘太亨听了什么话也没说，只是沉默。邱红英说，这可能是一场误会吧？我说我也不知道是怎么回事，这几年来我都在想，是什么地方出了问题？总之，自从崔玉离家出走，我的日子就全乱了。然后我就说，这次来重庆，是因为之前收到过崔玉由重庆寄出的信，心想，也许一不小心能在这里把她碰上。邱红英说，但是，就那次见过之后，就又没她的音讯了。我便问太亨，她是不是在重庆有了一份工作？太亨说，这倒没听说。但从太亨的表情我已经看出，他应该是知道一点什么的，只是不太愿意说。而我是从来不会对朋友太勉强的，也就没问。反正，就那么回事了。那一年，太亨也是刚离婚不久的人，于他于我，这都不是个好玩的话题。
朱鹰怎么了？我终于想起该问一问。
离婚了。他们几乎是同时回答了这个问题。
朱鹰现在成都，你不知道吗？邱红英又补充道。
真还不知道，我说。怎么在成都就没有人告诉过我呢？

第二天，我决定单独找邱红英聊一聊。有关崔玉，她可能知道些什么。
邱红英和她老公（也就是老马）住在沙坪坝。她在电话上怎么也说不清楚她住的那个地方如何可以找到，于是我们干脆约了在市区中心的人行天桥上见面。然后，我们找了一间可以喝冷饮的店子。我不愿意将这店子说成是酒吧，实在是因为它与我心目中的酒吧出入太大，根本就没有酒吧的特点。1995年，重庆的确还没有像蓝吧那样可以被称做酒吧的地方。
你们究竟是怎么了？倒是邱红英先切入到了这个话题。
我说，你明知故问。
然后我就问，她没对你说些什么吗？
邱红英静静的喝着一杯红茶。我觉得，她说，你们应该尽快的见面谈一谈。
怎么见？我说，她根本就没给我见的机会。这么多年了，她故意躲着我，从来不让我知道她究竟在什么地方，以及，在干些什么？比如，她明明已经向我透露了她就在重庆，但为什么又不让我确切的知道她在重庆的什么地方呢？
她好象有难处。邱红英说。
她告诉了你是什么难处吗？
没有。这就是她的难处。你也许不会理解，但我是能够理解的。邱红英说。
什么呀，我真听不懂你在说什么。
张乐，我知道你找我想问什么。但是我告诉你，崔玉在重庆的情况我真的是一无所知。我们只见了那一面。她不说的事情，我都没有问过。我能问什么？她是你的老婆。
请别说是我的老婆，这话听起来别扭。
邱红英笑了笑，开始抽烟。她抽的是“骆驼”。
给我一支，我说。
你准备怎么办？她帮我点燃了香烟。就这样僵持下去？
我没有正面回答她这个问题。我问，你对崔玉什么印象？
什么印象？她想了想，蛮好的呀。
说具体一点。
恩，漂亮，有魅力，脾气好，很好相处的。
就这么个具体？
这还不具体吗？那你想要怎么具体？
算了。不说了，好象是我有什么毛病似的。
她笑了笑，你其实很在乎她的。
好吧，就算在乎。那你说我该怎么办？
不知道。这种事情，还真不知道。
我们默默的喝着红茶。从店子望出去，正好是人行天桥，桥的侧面覆盖了广告牌，著名的肥肥为一种方便面做的广告，在桥上十分醒目。
我说，你和老马很幸福。
谢谢。她看了我一眼，老马说今天就在家里吃，他现在大概已经把饭都做好了，我们走吧。
真是好丈夫，我说。
也就是说，这次见面，我没从邱红英那里得到任何关于崔玉的消息，倒是得见了老马精湛的烹饪。尤其那个什么煲，特别显手艺。

9
剩下的几天，我开始自由的在重庆漫步。
从上清寺到解放碑，有一路直达的电车。在重庆乘电车特别拥挤，除非到了末班车的时间，平常在电车上是根本不可能找到座位的，能够有个立身之地，已经很幸运。更多的情况是，来了一班电车，你还不一定马上就能挤得上去。好在重庆的电车来得远比成都的公共汽车要密集，这班车挤不上，几分钟内，又有新的一班车到来。重庆是山城，道路陡斜，几乎看不见骑自行车的人。1995年，重庆的出租车已经比较发达，但起步价很贵，打短途尤其不划算。我没有特别着急的事，所以，我还是喜欢挤电车。我甚至想象过，在电车上碰见崔玉。就算在电车上没有碰见崔玉（碰见的可能性的确太小），我也在摇晃的电车上多次回想起我和崔玉10年前在重庆一同乘电车的情景，也是这班电车，从上清寺开往解放碑的。一次我们在解放碑玩得很晚（在颐之时西餐馆吃完饭又去和平电影院看了一场电影：《最后一班地铁》），回上清寺的时候，乘的电车也是最后一班了，车上稀稀拉拉只几个人，我和崔玉第一次有了座位。看着电车缓慢爬上一条条昏暗的山城街道，我对崔玉说，感觉我们还在电影里。崔玉嘻嘻一笑，那你吻我一下，她说。我搂过她，不仅仅是吻了一下，而且是长时间的接吻，在临近午夜的电车上，这很浪漫。
解放碑附近有几条老街道，邹容路，民生路，八一路。我在邹容路上溜达。走累了，就在街边的小凳上坐一坐。街边的小凳是摆着替人擦皮鞋的，一元钱擦一双，干擦鞋这活儿的有妇女、老头，也有儿童，都是从农村来的。我一般选老头的摊位擦鞋。老头动作慢，我也可以在小凳上多坐一会，多抽一支烟。1986年，我和崔玉在邹容路上的一家小面馆吃面，那时街边上还没有擦鞋的，我们的皮鞋脏了都是回旅馆自己擦。我们自己是带了鞋刷和鞋油出门的。崔玉对重庆的小面情有独钟，可以说是有点上瘾了，早上吃，中午还吃。到了晚上，我只有拼死坚持，才改吃一顿像样的米饭。我问崔玉，你是真觉得小面好吃呢，还是为了节约？崔玉白我一眼，我像是节约的人吗？后来，我也觉得，重庆的小面是很好吃。回到成都后，有好些年，都会有突然冒出想吃重庆小面的念头的时候。然后崔玉还告诉我，没有一个重庆女孩不爱吃小面，越漂亮的女孩越爱吃。现在，故地重游，看邹容路上的景致，我真想有个机会对崔玉说，重庆女人现在爱坐在街边擦皮鞋，尤其漂亮女人。
崔玉最可能出现的地方，应该是解放碑。我第一次和崔玉来重庆时，崔玉就说，她比喜欢成都的春熙路还要喜欢重庆的解放碑。我问为什么？她说，在解放碑遇见的漂亮女人比成都的春熙路还多。原来漂亮女人也喜欢和漂亮女人在一起，正如天才喜欢和天才在一起。
但我在解放碑已经闲逛了三个晚上，美女倒是见了不少，但那个企图与崔玉不期而遇的幻想，终归是一个幻想。第四天的下午，我还去解放碑，但心中已无幻想，真的是漫无目的了。然后，在八一路上，我看见了那个在火车上相遇的重庆少妇燕姐开的美容院。燕姐的美容院就开在歌剧团的旁边。我是走过街面时，透过玻璃橱窗，看见燕姐在里面的。在几秒钟的犹豫之后，我走了进去。燕姐一下就认出我来，而且显得相当热情和激动。她对旁边一个男人说，这是我这次在火车上认识的一个兄弟。那男人大约是她的丈夫，但也不一定是，因为燕姐并没有这样介绍，甚至他姓什么也没有介绍。那男人40岁出头，瘦削、干练，穿着随便，却给人整洁、气派的感觉。我没有和他握手，只相互点了点头。那男人一直在看着手上的一张报纸。我从燕姐的表情上也隐约看出，她也没有要我与这个男人建立亲近关系的意思。燕姐给我泡茶，拉我在沙发上坐下。燕姐的身上透着一种气味，当然是一种香的气味，这气味在火车上是没有的。燕姐的模样也与在火车上时不太一样了，发式和衣着都不一样，是刻意打扮了的，脸上也化了淡妆。我看着燕姐的眼睛，说，真漂亮，这美容院真漂亮。燕姐听我这样夸她，很高兴，便要我也洗个脸，做一做保健。我赶忙推辞，说我从来没这个习惯。那个男人这时候从报纸上抬起头来，说，这习惯好，男人洗什么脸？燕姐便白他一眼，说，你懂啥子，你脸那么黑，当然不用洗，洗也白洗。男人被一番抢白，也不反驳，又埋头看他的报纸了。我突然对这男人很有好感起来。也许，他是燕姐的情人。
美容院的美容小姐穿着统一的服装，白色的衬衫外面套了一件粉蓝色围裙式的背心，下身是一条藏青色的直筒裙。一律的细高跟皮鞋。头上也一律的系着一根粉色的发带。也许是经过化妆的缘故，她们甚至连眉眼也是一模一样的，都那么漂亮，看着确实让人感到很舒服。环境里还衬着一点音乐，一首小提琴和钢琴混合的曲子。这使我想起一部片子，《理发师的丈夫》，好象是一部法国影片。
燕姐要请我吃晚饭。那男人说，他还有点事，失陪了。这一次，我们握了一下手，并意外的发现他脸上那一道道生硬的线条间流露出一丝笑容。他的鬓角也有了少许的白发。
吃饭的时候，我问燕姐，是你的男人？
别人的男人，燕姐说。他家里有老婆的。
这很好，我说。
什么很好？燕姐问。
家里有老婆的男人很好。
为什么？
该走的时候他自己会走。
燕姐笑了。那么，你有老婆吗？她问我。
我说，有过。
离了？
不，走了。
谁走了？
我老婆。
走哪去了？
不知道。估计就在重庆。
我明白了，你这是来找她的。
可以这么说。但也不全是。我说不清楚。
找到了吗？
就我这样在街上瞎转，能找到吗？
没一点具体的线索？
没有。
那你打算怎么办？
没打算。本来就不是专门来找她的。
在火车上我就看出，你有心事。
呵呵，在火车上，我可一点没看出你什么来。
那现在呢，现在看出点什么了？
还是没有。你很成熟，深藏不露。
你是说我老了？
燕姐，我哪有这样的意思？你风华正茂。
兄弟，燕姐敬一杯。
为什么敬我？
干了这一杯再说。
我们不止干了一杯。每干一杯，我都等着燕姐告诉我，为什么要干杯？燕姐却始终不说。她只是说，来来来，再干一杯。从这举动上我看得出，燕姐是把我当知己了。或者说，是准备把我当知己了。知己不能太清醒，所以我们不停的干杯。
干完杯干什么？燕姐说，唱卡拉OK。
我们去解放碑东侧的侨王夜总会要了一个KTV包间。
音乐一响起来，燕姐就开始扭动腰肢。她情绪很好，整个身体都很投入。包间里灯光暧昧，燕姐比平常显得更耐看。我们唱歌，全是邓丽君的老歌。《甜蜜蜜》、《在水一方》、《美酒加咖啡》、《何日君再来》、《恰是你的温柔》、《再见我的爱人》。那首《忘记他》，燕姐居然会用粤语唱。我问燕姐，你会粤语？燕姐说，跟原声磁带一个音一个音地学的。然后，燕姐突发奇想，说要叫一个三陪小姐进来。我说燕姐，我不要三陪小姐。燕姐说，兄弟，你别误会，我不是那个意思，我只是想叫个人来替我们唱歌，我们俩好跳舞。燕姐想跳舞？我问。燕姐一边在电视机前扭动腰身，一边很有节奏的拖长声调说，是啊，燕姐很想跳一跳舞。
我要没喝醉，也会为燕姐如此的举动难为情的。但我的确是醉了，所以也很兴奋。
三陪小姐来了，是个浓妆艳抹的女孩。那女孩进来看见我们，有点不知所措。她问，我陪哪位？燕姐说，哪位你都不陪，你唱歌。女孩就弯身到点歌器前，准备点歌。燕姐说，别点了，你就唱我们点的歌。那女孩看了一眼电视，说，我不会邓丽君的歌。燕姐骂道，邓丽君的歌你都不会，做什么三陪小姐？女孩很委屈，要不你们换一个小姐，她说。燕姐把麦克风往沙发上一扔，不玩了，叫你们老板来。女孩跑了出去。过了片刻，进来一个经理模样的男生，问有什么吩咐？燕姐说，埋单。然后大骂，你们开他妈的什么夜总会，三陪小姐不会唱邓丽君！
那晚上，我跟着燕姐去了她家。这个燕姐，像个小女生一样，跟我探讨起了爱情。她问我相不相信爱情？我毫无思想准备，我说这问题我近年来也有点疑惑，目前已经不敢肯定自己是相信还是不相信了。燕姐哭了。她哭得像个少女那样单纯。但她嘴里却不断的重复说，她是一个受伤的女人。我就笑起来，我说燕姐，容易受伤的女人通常都是好女人。燕姐泪眼朦胧的看着我，说，你肯定是学哲学的，你说话很有哲理。我说燕姐你错了，我是学电力工程的，我对哲学一点不懂，只是爱好一点文学而已。燕姐马上就问，你写诗吗？我看出她眼神中有种异样，就有点犹豫，不知道该不该如实回答？我就问，燕姐还喜欢诗歌？燕姐便说，她以前的丈夫就是个诗人，一个下流和自私的男人！我没好进一步问她丈夫叫什么名字，以及为什么离的婚？但有一点我已经很明白，我是不好在燕姐面前承认自己也是写过诗的了。最多说我曾经写过几篇散文。燕姐总不会对写散文的也有仇吧？
后来燕姐就说，她觉得自己活得没有重量。说完，又开始哭。那时候，到处都在流行“生命中不能承受之轻”这句格言。我就问她，你现在是不是有种要飘起来的感觉？燕姐说，就是。我一下就很清醒了。我说，你喝醉了，燕姐。

第二天，我和燕姐去了北碚。
还记得那个在火车上认识的胖子吗？燕姐问我。
我说记得啊，不就是北碚泉水鸡酒楼的老板嘛。
燕姐说，明天我们去吃他一顿，好吗？
我说好啊，北碚我也至少有10年没去过了，也真想再去看看北碚街头的那些雏菊，顺便去北温泉洗个澡。我记得北碚街头是栽了很多雏菊的，现在还是那么多雏菊吗？我问燕姐。
这个，燕姐说，我就不是很清楚了。
见我还呆着不动，燕姐又说，睡吧，明天去了不就知道了？
恩，睡吧。
但我又说，今天在美容院见到的那个男人真的不错啊，你很有眼光啊。
她笑了，说那是别人的男人。


第六章 梅和眉的问题
何小竹

1
这几年当中有没有认真想过去找她？向我提出这个问题的人是梅和眉。我说，想是想过，但你说的认真想是什么意思？
我是在那次由重庆回成都的高速大巴上与梅和眉相遇的，也就是1995年的那次，真称得上是巧遇，或者奇遇，总之是出乎意料的。那次在重庆逗留了一个多星期，渐渐觉得也没什么意思了，便乘大巴回了成都。我为什么不像去时那样坐火车了呢？去的时候是心存了一点浪漫的。当已经决定回成都了，我归心似箭，毫不犹豫的选择了高速公路。我甚至都没到车站去，而是就近在袁家岗拦下一辆去成都的过路车，是那种叫沃尔沃的进口高速大巴。上了车之后，便和梅和眉相遇了。她恰好就坐在我的后排。是她先用指头在背后戳了我一下，然后又戳我一下。我回过头，看见是她。她正对着我笑得不得了。也许是我因意外而惊讶的神色引起她觉得是那么好笑吧？
其实，说很意外那是真的。但要说也在情理之中，好象也是说得过去的。我们相互不再联络的那年，我就有种预感，我们还会见面的。为什么而见面当时也并没有多少清晰的预想，但肯定会见面的预感却很明确。而且，知道一旦再次见面，肯定会发生点什么。我是说，我和梅和眉作为男女之间，会产生某种纠葛。那时会有这样的预感真是很奇怪，连一点自己应该有的合理解释都没有。
这样的重逢真是没有想到啊，梅和眉也十分的感叹。
她用的是“重逢”这个字眼，这字眼成为一首流行歌曲的歌名已经很多年了。由于她坐在我的背后，中间隔了一个高高的座椅靠背，我要使劲儿右顷出上半身并拼命的拗过脖子才能和她说话。于是她拉了拉我的衣袖，示意我到车尾去，车尾有几排空的座位。
我们在车尾找到位子挨着坐下的时候，大巴正在拐弯，正在穿越引桥驶上高速公路的主干道。时间是下午5点过，天阴，隐约有小雨。这意味着空气是湿润的。而我同时也感觉到了，梅和眉的体味也是湿润的。那种湿润的气息，特别由她的胸前散发而出。在这次相遇中，我为什么这么在意她的体味？这话要认真说起来太冗长，简言之：我爱上这个女人了。这样说似乎有点不真实，也容易给人轻浮的印象。其实，我只是不想绕弯子，而是想把事情说得更直截了当一点而已。我已说过，很多年前这样的预感就已经有了，因此，1995年，在高速大巴上我明确的产生出这样的情怀，一点也不突兀。我相信梅和眉当时也感觉到了我的这种爱，湿润的体味在她的身上就越发的湿润了。这也是自崔玉离家出走以来，我第一次对一个女人有这种可以称为爱的感觉。当后来梅和眉问我爱她什么时，我很老实的告诉她，我不知道。梅和眉自然有几分失望，尽管她没有表现出来，她还说我很诚实，但我看得出她的失望。确实，我不知道。爱她什么呢？也许根本的问题是，我想要（或需要）爱一个女人了吧。而梅和眉恰好在这个时候出现，恰好，她身上散发而出的体味在那天（那个湿润的阴天）是那么湿润。我们彼此都没有能够抗拒。也说不上谁更主动，就这方面的肢体动作而言，我自然是不生疏的，我相信梅和眉也堪称是一个驾轻就熟的女人。
那次在车上相遇，一路上我们也是说了许多话的。那些话我还记得，但都是些没意思的话。我问她，去重庆干什么呢？我又问，我怎么没有在重庆碰上你呢？我还问，这几年你是不是经常去重庆啊？我甚至问她，结婚了吗？或者，我问的是，离婚了吗？其实，诸如此类的问题并不新鲜有趣，但她却一直在笑，对那天涉及的每一个话题，她都是那么兴味盎然。湿润啊，这就是湿润。你说呢？于是她反问我，觉得我应该是结婚了，还是离婚了？我说，首先你要结婚了才能够离婚，结婚是前提，因此，我实际上只能这样问你，梅和眉，你结过婚吗？她又笑得不得了，怎么这样？怎么这样？应该是我问你的，怎么又成了你问我了？我说，岂止这个，我还有好些问题要问你啦。问啊问啊，她又欢畅起来，其欢畅的程度在我现在回想起来稍显得夸张和莫名其妙了一点。

窗外，已经是很浓重的夜色。高速公路两旁的山脉和田野早已经不在视野之内。还在下雨吗？好象还在下吧。透过汽车前灯的光晕望出去，有一些银屑在空中飞舞，那一定是飘落的雨水无疑了。梅和眉已笑得疲惫了，我也说有点累了。车上乘客都将头靠在座椅的靠背上摇摇晃晃的进入了睡眠状态，我和梅和眉也跟着沉默下来。她将头靠在我的肩上，我也将右手握住她的右手，而将左手由她的颈项环绕而过，五根手指托住她下滑的左臂。闭上眼睛了吗？闭上了。但我的眼睛却没法闭上。大概这车上没闭上眼睛的，就我和前面的司机了。副驾也显然是在副驾的座位上把眼睛闭上了。正在驾驶的司机端正的坐在驾驶的座位上，眼睛平视着前方。他大概也是车上唯一享有吸烟特权的人吧，一支香烟在他的嘴角闪烁着忽明忽暗的火星。我记得很清楚的是，当时，夜行中的高速大巴以及吸烟的司机以及梅和眉散发而出的体味一起构成了一种特别抒情的氛围。我被这样的抒情氛围吓坏了，我很紧张，我担心的是，到了成都以后我怎么办？环绕着梅和眉的我的那只左手在这样的抒情环境中其实是并不轻松的，我甚至可以感觉到它已经有了几分僵硬。右手好象要好一点，毕竟，有梅和眉的左手握着，她那左手的体温使我的紧张感暂时有所转移和缓解。车到成都必有路，我当时脑海中划过这样一个句子。而我记得，这句子由此便像司机嘴上的那支点燃的香烟，一路上都在我的脑海中忽明忽暗的闪烁。

成都还有多远呢？那天晚上，在梅和眉散发而出的体味的熏陶下，我也开始忍不住的有点昏昏欲睡了。……高速大巴，在无声的开着。

2
几乎我的每个要好一点的朋友，都对我和梅和眉之间发展起的这种关系保持沉默，不予评论，乃至故意回避。什么意思呢？我不懂。但我明显的感觉到，那段时间，我在大家的眼中就像一个做错了事的孩子。我做错了什么？但是没有人告诉我。事实是，我遭到了无形的孤立和歧视。真是可笑。在公司，小但与我谈话只限于工作范围之内，从不涉及日常生活，更别说朋友间的亲密话题了。更过分的是，即便是谈工作，他的目光都是游弋和躲闪的。也就是说，从不拿正眼瞧我。有饭局或去酒吧，也很少像以前那样主动叫我了。开始，我还很不知趣的随了大家一起去（这也是种习惯吧）。结果发现，在这样的场合，我已经完全被大家刻意的冷落，成了朋友间的一个局外人，一个被人为制造的旁观者。阴谋啊，这里边一定有阴谋。在最后一次随大家一起去酒吧，也就是1996年春节即将来临前的那个寒冷的夜晚，我问马小兵，究竟怎么了？当时我们正打车在去城南半打啤酒馆的路上，我和马小兵同打一辆车。使我大为惊讶的是，我这样一问，竟然让马小兵很生气。他很生硬的回答说，你别来问我。哈，奇怪。当即我就拍了拍出租车司机的肩膀，停车，我说。
那天停车的地方是跳伞塔，已经快到半打啤酒馆了。下了车，我就朝相反的方向走，直走到华西医科大学的校门口，我才放慢了脚步。我不知道此时我该去哪里？在那个公用电话亭旁边我站下来，抽完了整整一支香烟，我才决定，给梅和眉打个传呼。613838呼3391。然后我等着她回传呼。
这时候是晚上8点过不到9点，有医大的女学生三五一群走出校门。我又点上一支烟。我好象是在看这些女学生，其实我自己清楚，我此时的心思并没有放在她们身上。我在焦急的等梅和眉回传呼。那些女学生也是去酒吧吗？医大门口就有好几个小酒吧，我曾经和马小兵去过的，那次是经人介绍想去泡医大一个姓魏的女生。结果那女生带了一个男生来和我们认识，还叫我们老师。那天我情绪不好，叫马小兵买的单。马小兵还嘀嘀咕咕的，我为什么要买单？我说，你是马老师，当然你买。马小兵也不是真的计较谁买不买单，他只是想弄明白，我们是不是真的老了？我记得我们俩告别了那个姓魏的医大女生和她的男友，换了个场子又继续喝酒。我对马小兵说，我觉得自己还很年轻，年轻得都他妈的让人嫉妒。马小兵当然不会相信这样的话，他说，你喝醉了。
那些医大女生的确是去酒吧的。但是，梅和眉的电话还没有打过来。有两个女生手挽着手走过来想要打电话，被我挡住了。我说我正在等一个传呼，要她们去别的电话亭打。凭什么？其中一个女生很不友好的白了我一眼。凭什么？我说，我等我女朋友的传呼，你耽误得起吗？我没想到这话还真管用，那两个女生没再多说就走开了。
梅和眉最近很忙，说是电视台在做个什么特别重要的节目，我们有两天没见面了。关于她结婚还是没结婚的问题，她已经明确的告诉我了。也不是我追问她的，是她自己在一天晚上忍不住告诉我的。于是我才知道，那次她去重庆，就是去见她的男朋友，也就是未婚夫。这么说来你就是没结婚？是的，快要结婚了，她说。那么，是肯定要结婚了？我问这话的时候，手还放在她的乳房上。她说，你有什么问题？我说，怪了，你要结婚我有什么问题？但是她又说，她有问题。我没有马上问她有什么问题。我知道我要这样一问，这问题就是我的了。可我现在根本不想有问题。过了一会她自己说话了，她说，可能结了婚还要离婚。我就笑了。我说知道结了婚还要离婚那干吗还要结婚？她说，废话，不结婚怎么离婚？这样一说，我就没有继续发笑了。因为这时候我就想到了崔玉。梅和眉好象是知道我在想什么，就问，这么多年你就没想过去找她？我说怎么没想过，去重庆就是为了找她的。她诡秘的一笑，不是吧，你在说谎。我只好说，当然也不全是，但有那么一层意思，这个不假。我觉得梅和眉这个女人鬼得很，所以，平常在她面前我总是不敢把话说得太多。然后我就问她，既然你快要结婚了，你和我还要有这样的关系，什么意思？她说，我们这样的关系？你想说什么我不明白。显然，她在回避这个问题。我想说什么她完全明白，但我还是说出了我想说什么，就当她还不明白。我说，你都快结婚了，为什么还要和我上床？我真的是低估了她，我以为她会比较尴尬。但是她说，想和你上床，这需要理由吗？她还逼近了问我，难道你和我上床是有理由的？是早就策划了想好了的？听她这样一问，我觉得自己真是傻得不得了。这时候扪心自问，我就是有什么理由，要是说出来，也是很幼稚的。那以后，这话题就被隐藏了起来，而我们每次见面，就只管做爱。在我，觉得这样的时光是有一天算一天。在她是什么样的体会，我就不得而知了。

电话亭的电话终于响了。它突然响起来，倒把我吓了一跳。
“怎么这半天才回？”我没待对方说话，就开始责问。
“你是谁？”那声音很粗。
“你还有心开玩笑？”我说。
“你究竟是谁啊，我找杜梅。”那声音不仅很粗，根本就是男人的声音。
“你不是梅和眉？”
“什么梅和眉？我找杜梅。”
“你打错了。”我很果断的说。
“没错，她就留的这号码。”这家伙看来很固执，很认真的那种。
“知道吗，哥们，这是公用电话呢？”我以为他马上会恍然大悟，会沮丧，会当即挂了电话。
“知道，就是张梅她们校门口的电话嘛。”
我无话可说了。
“喂，你是谁？”对方还在想探究我的身份。
“一个等着回传呼的人。”我说。
“梅和眉？”
“你把这名字都记住了？”
“不就是33频道那个节目主持人吗？名人啊。”
“你怎么打公用电话找人？”
“我们约好的打这个电话，9点半下晚自习之后。”
“她是学生？”
“是。你看见刚才有女孩过来吗？”
“有倒有。你的张梅长什么样？”
“嘿，老兄，你也把她名字记住了？”
“刚才有俩女生来过。”
“胖还是瘦？”
“胖一个，瘦一个。哪个是你的？”
“长的什么样，瘦的那个？”
“胖的还可以，瘦的那个我看有点困难。张梅是瘦的那个吗？”
对方沉默了一会儿。
“谢谢你了，哥们。”电话挂了。

隔了一会，电话又响了。
“喂，老兄。”我拿起电话。
“什么老兄，我梅梅。”梅和眉经常自己给自己昵称为梅梅。
“是你？怎么这么久才回？”
“你那边老占线，还怪我！”
“占线是刚才的事，占线之前你干什么了？”
“别那么罗嗦，有事快说。”
“没事。”
“没事？张乐你知不知道，我正忙得什么似的，你没事就这样打电话骚扰我？”
“我骚扰你？好好，我挂了。”我于是把电话挂了。
我想她可能要再打过来解释一下，我挂了电话，正好腾出手来点一支烟抽。我点烟的时候还看了一下表，10点过了，有更多医大女生下了晚自习走出校门。那其中也有想过来打电话的，看见有一中年男子站在电话亭前神色黯然的抽烟，就很迟疑，更不敢过来了，只好去别处。
但是，梅和眉没有如料想的那样打电话过来。那个找张梅的男人，也没有再打电话过来。校门内难得有女生走出来了，倒是有女生陆续的从街上走回校门里去。我也抽完了剩下的最后一支烟，该离开了。那天，我去了蓝吧，独自喝酒到凌晨。

3
1998年，在翟永明的白夜酒吧，何小竹说，他不仅认识崔玉，还认识梅和眉，以及朵朵。他一再坚持说，1986年，他参加过我和崔玉的婚礼。但是我始终没有这样的印象。
“婚礼实际上是个家庭舞会，就在你们新房搞的。是这样吗？”何小竹说。
“是这样。但我还是不记得你在场。”我说。
“我不是被邀请的，是被朋友带来的。当时我和你还并不认识。”
“那朋友是谁？”
“胡冬。”
“但我印象中胡冬带来的是个女孩。”
“是有个女孩。但同时一起来的还有我。你可能注意到了那个女孩，而忽略了我。”
“是吗，有这样的事？可是我觉得不太可能。那天来的人并不是很多，我应该有印象。”
“是不算很多。但我留意了一下，男男女女包括你们夫妻在内也有十来个吧。大家分散在你的卧室和客厅，甚至有人跳舞跳进了厨房。天花板上挂了彩带。茶几上、梳妆柜上放满了瓶装的“绿叶”啤酒。播放舞曲的是一台三洋牌双喇叭卡式收录机。我去的时间已经是晚上9点半。满屋子跳舞的人（也包括你们夫妻在内）都有了一些醉意。还有一个细节，你们卧室的床上堆放着不下20个用避孕套吹成的白色气球。”
听他说到这里，我笑了起来。确实如此，那些白色的气球后来被大家拿彩笔在上面乱涂乱画。而且，就是胡冬先开始这样干的，接着被更多的人效仿。
“你记忆力真好。还记得什么？”我问道。
“我还和崔玉跳过舞。”
“这完全可能。那天好多人都和她跳过，所有来的男性朋友。”
“当时你正和胡冬带来的那个女孩抱在一起。确实是这样，那天大家都是那样抱得很紧的跳舞。那也是当时的一种时尚，叫贴身舞，在家庭舞会中很流行的。我看见崔玉靠在梳妆柜上打开一瓶啤酒在喝，便过去请她。她对我笑了笑，就把手搭在了我的肩上。我们连着跳了两曲。”
“也是贴身舞？”我笑了笑，问。
“不是，怎么会。舞姿很正规，这我保证。”何小竹一脸严肃。
“无所谓。那天大家都很放开，尤其对我和崔玉，说是要我们在不自由之前最后的彻底的自由一次。这话好象也是胡冬说的，他说西方的风俗就是这样。但我们还不算太过分，就是彼此都放开了和别的人跳一跳贴身舞。奇怪，你们还跳得很正规？”
“确实是这样，不信你可以问崔玉。”
“这不重要。看你严肃的。况且，我现在哪有机会去问？”
“对不起。”他说。并用啤酒杯和我碰了一下。
“你说你还认识梅和眉？还认识朵朵？我们并不熟，可我熟悉的女人你都认识，真是奇怪。看来我们有缘。”我也端起酒杯，和他碰了一下。
“我和梅和眉的丈夫是朋友。”他意味深长的一笑。
“她丈夫？就是重庆那个？”
“对，重庆那个。你以为她还有几个丈夫？”
我觉得话说到这样，对何小竹便无端的有了一些敌意。
“那么说，你和朵朵的丈夫也是朋友？”我问。
“你大概还不知道吧？朵朵没有丈夫。”他说。

那天何小竹是和马小兵、乌家学，还有中茂等人一起到白夜来的。我和小但、啤酒几个朋友在另一桌，因为相互都认识，便将两张桌子拼成了一桌。何小竹正和中茂一起编辑一本叫《银幕内外》的杂志。大家坐在一起之后，中茂还向何小竹介绍我说，张乐是图片社的，在杂志的图片上我们还可以有些合作。其他几个都是老朋友了，而与何小竹仅仅是在几年前有过一面之交，是在蓝马家里吧。要不是他说起认识崔玉以及梅和眉乃至于朵朵，我们本来是没多少话好说的。虽然，我读过他一些诗。但我早就过了对诗人发生兴趣的时候。到后来对他想要说的梅和眉的话题也失去了兴趣。就算他真是梅和眉丈夫的朋友，又与我有什么关系？那以后，直到今天，我都再没有与何小竹一起喝过酒了。如果是朋友聚会中有他出现，我总是提前就避开了。记得中茂还问过我，你们俩是怎么了？我说也没什么，就是觉得这人枯燥，不好玩。
实际上有那样的可能，何小竹知道的也许比我想象的还多。也许，没有与他友好的做交流是我所犯的一个错误。他后来也有过邀请，但我都推拒了。对一个人的敌意，由什么引起，往往是自己也检查不出来的。尤其无法具体化，更多的只是一种情绪。而对方是否感觉到了我的这种敌意？这却很难去探究。以至于他对我是如何的评价，至今也没有人向我转告过。也有可能，他压根儿就没把我放在心里。在他的印象中，我最多就是崔玉的丈夫。我如此罗里罗嗦的说起这个人，完全是因为，他的确在一度时间影响了我的情绪。我甚至有理由怀疑，因为他的作用，改变了某些事情的结果。

4
梅和眉的问题是，靠什么来阻止她要结婚这件事情的发生？换言之，谁能给她一个不去结婚的理由？
“我目前没有半个理由不与他结婚。”梅和眉说。
“的确如此。”我表示同意。
“除非你成为一个理由。”她说。
“我肯定不行。”我表示反对。

我没有解释我不行的原因，这没有必要，梅和眉对此比我自己还要体会得深刻。那就是崔玉，崔玉是我不能成为阻止她不去与重庆那个男人结婚的根本原因。也基本上是唯一的原因。在重庆回成都的高速大巴上，我说我被那种抒情氛围吓坏了，那是很符合当时我的心理感受的。但是能够明确说出“被吓坏了”这样的话，还不是我，是梅和眉。而且说出来的时候，已经不在大巴上，而是到了成都。具体的说，到了梅和眉在棕北小区的宿舍，进了她的卧室，在我到处找打火机准备先抽一支烟，然后再去冲浴的时候，她说，刚才你在车上是不是吓坏了？
很多时候我都在想，这女人吸引我的地方可能就在这里。她能说出你在想什么，是个聪明的女人。我问，为什么说我被吓坏了？她说，感觉你全身都在抖。不会吧，我说，那是汽车在抖。她看出了我不情愿承认自己当时的紧张心理，就换了角度，说，那可能是她自己被吓坏了。
我们从大巴底部的行李舱中拿出自己的行李，站在五桂桥汽车总站的夜色中，彼此都有点茫然。
“你怎么走？”她问。
“我们应该是一个方向。”我说。
“都是进城嘛。你好象是住棕北？”我又补充道。
“你是住抚琴吧？要远一些。”她说。
“那应该我送你了。”我说。
我们上了一辆出租车。
到了棕北，从车上先取下她的行李放在路边，我已经准备重新上车了，突然觉得，应该替她将东西送到宿舍，才合乎情理。
“我送你上去吧。”我说。
“那你的行李还在车上。”她好象是在提醒我。
“那我把我的行李也拿下来。”我当机立断。
于是，我也将我的行李从车上拿下来放在路边，并付了出租车费。
一切顺利。只是进小区的时候，门卫看我的眼神有点异样。
“手法蛮老套的。”直到进了卧室之后，我才这样自嘲了一句。
梅和眉也像是松了一口气。就是在这个时候，她问我，你刚才在车上是不是被吓坏了？我刚好在她的化妆柜的抽屉里找到了一只打火机。我点燃了一支烟，并没有马上回答她的这个问题。
梅和眉接着说，崔玉永远是我们之间的问题。所以，她决定国庆节就去重庆结婚。

5
梅和眉说的国庆节，是1997年的国庆节。香港回归大陆三个月。
也就是这一年国庆之后，我和我的朋友们的关系变得融洽起来。真是很奇怪的事情。小但搞的各种花样的聚会也会主动邀请我了。这一年，小但的业务又有扩大。他玩起了录象，开始给一些机构拍专题片和风光片。自然，我也因工作之便去了好多趟九寨沟和有香格里拉之称的稻城。他甚至还计划着与电视台合作投资拍摄电视剧。虽然电视剧的剧本还属于子虚乌有，但我的朋友小但在衣着和派头上，俨然已经是个颇有成就的导演模样了，说起圈里的事情，也是相当的熟悉和内行。经常有各色陌生的漂亮女孩来我们图片社串门，找小但聊天，聊表演艺术，也聊一些圈里的事情。有时候，一些曾经在我们图片社干过，后来出去混出点人样儿的模特儿，也会回来坐一坐。小但就会给那些新来串门的女孩介绍，说这就是我一手包装出来的作品。然后，也是经常沾了小但的光，我和乌家学、马小兵等人有机会和这些蜜蜂一样的女孩一起奔赴各种饭局，就机场路卖海鲜的天天渔港，也不知道去了多少次。现在想起来，那期间的氛围，真是和香港回归的大背景十分吻合，显得特别的喜庆和繁荣。
我还是经管着柯达的快速冲洗连锁店。在成都，这个连锁已经开到29家了。这活儿有它自己的一套程序，管理上并不麻烦。所以，我还是挺闲的，自称成都闲人。这意思就是，我可以有充裕的时间泡在南门一带的茶馆和酒吧，请女孩子吃饭，并打打网球什么的。但是，我却觉得自己闲得都没有做这些事情的时间。套用迪兰.托马斯的一个诗歌句式：太闲了，以至于没有时间。
“真是这样的。”有一天我对马小兵这样说。
马小兵从来对这种哲理性的语言嗤之以鼻。
“言之无物，哗众取宠。”这个哲学系毕业的学士总是这样评价任何从我口中出来的格言和警句。
“你太骄傲了，以至于……”我没把话说完。
其实我想说的是，自从与梅和眉结束了那一层关系之后，我又失去了日常生活的目的和计划。之前是崔玉的离走，让我无所适从，将所有的时间都花在那些没有结果的思考上。现在又是梅和眉，有关她的问题，我也是耗费了不少沉思默想的时间，却还是百思不得其解。我们还恋爱着（现在用这字眼真有点难为情）的时候，就像崔玉没离家出走的时候，我基本上不用去动什么脑筋，属于那种单纯而乐观的男人。操心一点的，最多就是去哪家餐馆吃饭？吃过饭是约朋友泡酒吧还是两人单独看电影？诸如此类的选择。但我也一般是将选择的荣耀和乐趣让给对方。我总是问她（崔玉或梅和眉），怎么说？你想怎么样？我很乐于做一个没有主见的人，一个被动接受、助人为乐的人。当然，对方在某些厌倦的时候也常常会将这烫手的排球挡回来。她（梅和眉或崔玉）会说，随便。长期以来，我对付随便已经很有一套了。通常，当听见对方说随便的时候，我知道她们其实是很不随便的，甚而至于是挑剔的。因为太挑剔了，以至于才说随便这样的话。于是我也装做很随便的说，那就吃火锅吧。不吃火锅，对方很坚决的说。这完全在我的预料之中。面条如何？我又说。一碗面条就解决了？对方已经要生气了。这正是我要的效果。我接着就说，其实我也没胃口，不想吃什么。这样一来，明显的又将选择的乐趣和荣耀推向了对方。我乐于让她们拿主意。结果也是这样，她（崔玉或梅和眉）终于告诉我，羊西线新开了一家炒田螺的馆子。
但是现在，没人和我玩这样的游戏了。就算我有大把的时间可以挥霍，也无处挥霍。只好，我又陷入了那种忙于思考的状态。

6
比如：看书。书籍从来是辅助我思考的首选工具。《中国女性角色发展与角色冲突》、《第二性》、《女性白皮书》、《海峡两岸女性散文精品文库： 给梦一把梯子》、《女友闺房丝语》、《当代杰出女性素质分析报告》、《怎样走出外遇的困境》、《侠女奇缘》、《武则天全传》。单从这个书目就可看出，我在思考着女人这个问题。尽管有些书读起来并不那么轻松、有趣，但只要能启发我，哪怕其中仅有一句话能激发我天马行空的去胡思乱想，我就认为这本书值得一读了。所谓开卷有益。当然，也有本身可读性就很强，能让我通宵达旦、手不释卷的，那就是《侠女奇缘》和《武则天全传》。我觉得，还是中国古代的女人舒服。哪怕像武则天这种舒服得有点可怕的女人，也还是舒服的女人啊，尤其是在她还很年轻的时候。
然后是洗印照片。自然还是崔玉的那些老照片。很奇怪，我与梅和眉交往一段时间，竟然连一张合影都没有过，我也没拿相机给她拍过一张照片。自从发现崔玉那些形迹可疑来路不明的照片之后，我就没有摸过一次相机了。可能在潜意识里，我已经将相机与偷情和背叛联系在一起了。我不知道那个男人是用什么牌子的相机给崔玉拍照的。也许是尼康，或者跟我10年前一样，用的是老海鸥，要不，就是随便一部什么傻瓜相机？我也不知道崔玉对相机是否有我这样的敏感？或者，面对不一样的相机，她从灵魂到肉体是否会有不一样的反应？我现在洗印的崔玉的那些黑白底片，基本上就是10年前用那台老海鸥相机拍的。这相机我已经锁进抽屉有5年之久了。看着崔玉的身影在显影液里逐渐的浮现出来，我又在想，为什么就没有给梅和眉拍一些照片呢？难道真的就没有一点想法，看一看梅和眉面对相机会有什么不一样的反应？或者，那种透过镜头窥视别人老婆的快感我怎么就没有呢？梅和眉向我提起过，她有一些拍得很性感的照片。我记得我问过，是裸体的吗？她不正面回答，却问我，想不想看？我想都没想，就回答说，不想。有很多天，梅和眉都在为我的断然拒绝表示出憎恨。其实她不明白，是我对照片过分敏感了。这与她没关系，肯定是我的问题。
打热线电话。这也是可以帮助我思考的一个行为，而且，很化时间和精力。我已经不会像一度时期那样，去找马小兵和小但他们倾诉什么了。因女人而起的内心纠葛再好的朋友也是帮不了你什么的。自从梅和眉去了重庆，我开始热中于拨打电台的热线电话，和音乐DJ或者是知心姐姐、导购先生们聊。我成了很多个调频电台的热心听众，掌握着《蓉城周报》公布的全部热线节目的时间表。几乎每个主持人都熟悉了我的声音，只要我的电话一打进去，她或他马上就能听出，是乌先生吧？你运气总是那么好，每次都能打进我们的热线电话。乌先生今天给我们带来了什么样的问题或者美好的建议？我给自己化了一个姓乌的假名（乌家学知道了一定要气坏），并自称是外地机构驻成都办事处的业务员。我自认为自己是那一批热线常客中素质最高的一位了。知识面广，有比较独特的思想，语言表达清晰、流畅，且富于幽默感。我想这也是我所以受到那么多热线节目欢迎的原因吧。最熟悉我的莫过于成都交通电台中午1点半“黄金口岸”节目支持人王宏和经济广播电台零点以后“深夜悄悄话”的主持人小雪。
王宏实际上是个导购先生，他主持的节目几乎有三分之二的时间是在替商家做广告。有一次我还中了一个葡萄酒知识的问答奖，奖品是一瓶皇轩干红葡萄酒及棕北红酒馆100元代金券一张。我到指定地点（玉沙路石马巷6号大红酒业公司）去领取奖品，以为会有什么意外的收获。结果我发现同去那里领奖品的热心听众（也就是我的同好们）不管男女，看上去都像是患有轻度心理障碍的模样。有个嘴唇涂得红红的中年妇女抱着那瓶作为奖品的干红葡萄酒老是咯咯咯的笑，使我想起几年后在一次颁奖晚会上手捧奖杯的女歌星那英。这次经历对我的打击很大。
小雪的节目在深夜。这也是我精神最饱满、思想最活跃的时段。虽然这女人的语气不如王宏那么夸张和轻浮，但也是很煽情很知心的风格。这是一个谈情感，谈人生，附带还涉及一点性知识的深夜节目。这些话题也正好在我最近研究和思考的领域之内，我参与热线讨论，自然是如鱼得水，才华横溢。有时候遇上古怪的听众，问题提得过分棘手，小雪小姐会用她那一惯柔情的语调说，不知道此时我们大家都非常熟悉的乌先生是否正坐在收音机旁收听我们的节目？其实，这个问题是最适合我们的乌先生来问答了，小雪我真是感到很惭愧。有时候，我也真的就在这恰当的关口拨打进了热线，并代替小雪回答了听众的那些古怪而刁难的问题。但是，我也并不总是那么有好运气的，打不进热线而被堵在外面的时候还是很多。小雪是个聪明的女人，往往在没有我的热线接进的时候，她会歉意的冲听众一笑，说，我想这个问题要是让乌先生来回答，他或许会这样告诉你……如此，也可以说，我和小雪之间也好象建立起了某种默契。或者，好多听众对这个节目的兴趣，也有抱着能够在此听君（乌先生）一席话的成分在里面。老实说，我也曾有过和小雪在节目之外约会一次的念头。但后来偶然在一个电视晚会上看见小雪，觉得她的外在形象（容貌、身材乃至说话时的表情）让人有点失望，便打消了这个念头。而且，发誓以后决不以声音而生幻想。


第七章 崔玉打电话来了
何小竹

1
有一天，我正在厨房剥大蒜，电话响了。
“喂，说话。”我拿起电话，但是却半天听不见对方的声音。
“你好吗？”很久，一个声音才从遥远的地方传过来。
“你是谁？”我问。
“我是崔玉。”
这是1998年的一天。当时，我正在剥一只大蒜，准备为自己煮一碗面条。听见崔玉的声音，我的心脏出现了几秒钟的短暂停搏。我甚至感到了几分寒冷。其实，这才仅仅是深秋，离冬天的到来还有一段时间。
“你还好吗？”我问。
“好。你呢？”她的声音还是显得遥远。
“好。你在哪里？”
“很远。这里已经开始下雪。”
“……”
“很早就想给你打电话。”
“……”
“我写的那些信你收到了吗？”
“收到了。92年一封，94年一封，还有就是95年一封。一共三封信，是吗？”
“我没留地址。很抱歉。”
“我知道。”
“……”
“说话。”
“张乐，”
“说，”
“……”
“别哭。”
“……”
“我很久不习惯听见女人哭了。”
“对不起。我不是想要这样。能听见你的声音我很高兴。”
“我也一样。”
“我能常给你打电话吗？”
“好。”
“我也把我的电话号码给你。”
“好。我记下。”
“有时间也给我打电话？”
“我会的。”
“……”
“……”
“我挂了。”
“好。”
“拜拜。”
“拜拜。”
“……”
“给我打电话。”
“好。”
“……”
“拜拜。”

2
崔玉打电话来了。这事情好长时间我都没告诉朋友们。我并非故意想给自己制造一个什么秘密，仅仅是觉得，这好像一个梦，一旦说出来，它就会散去，化为乌有。我允许了自己沉溺于这种类似梦境的状态长达一年之久。这也是我生平第一次对自己的事情如此守口如瓶。
我是在崔玉来电话之后的第四天，才给她打电话过去的。为什么不是第二天就打电话过去呢？我不知道。也许，那四天的间歇，我有别的事情要去忙。如今我确实想不起来，那几天，我都忙些什么事情。但，就算有诸多的遗忘，我对于终于拿起电话的那一刻的记忆却是很清晰的。当电话接通之后，我整个身体的紧张就完全消除了。感觉得到，崔玉对于我能够给她打电话，也表现出一种释然，一种轻松，一种愉悦。这甚至导致她声音质感的微妙变化，相比她第一次打电话来的时候，她的声音听上去也像是松掉了捆绑，变得透亮、弛缓，有一种雨过天晴的感觉。
“你的声音也变了。”她说。
“是吗，怎么个变化？”我问。
“深沉了。”
“你在取笑我吗？”
我知道她不是在取笑我。其实我自己更清楚，经过了这么多年，我是有不小的变化，这从嗓音上就已经体现出来。所谓的深沉，我理解她的意思，就是过滤、剔除了以往的杂质，有一点炉火纯青的那个意思。
“我刚刚和小但他们去吃了饭回来。喝了一点酒。”我说。
“你们还是经常聚在一起。他好吗？”她问。
“还不错，有钱了。我现在和他一起做事。”
“是不是你也有钱了？”
“我比他要少。”
我们就这样聊一些琐屑之事，没有既定的方向和目的。我们像是约好了，都不去碰那些敏感的，或者说有实质内容的话题。比如，她还打算回来吗？她想解决的那个问题解决了没有？又比如，我是否希望她回来？我在这么多年中，一个人是怎么生活的？或者，我是一个人在生活吗？与此同时，她也是一个人在生活吗？再比如，为什么这么多年都是音讯渺无，却突然在现在给我打来电话？这些疑问，这些分明是存在的问题，却都被我们有意的避开了。好象我们是刚刚认识不久的朋友，彼此都在熟悉和发现对方，也可以说是在这些琐屑而日常的闲聊中，一寸一寸的靠近对方。这当中有没有做作的成分？我想也是有一点的。因为，我们毕竟不是刚刚才认识，我们有彼此都熟悉的过去，想忘记也忘记不了的。
“谢谢你那年买给我带上火车的那些苹果，我都在火车上把它们吃完了。原来，苹果也还是可以吃的。”她说。
“是吗？那我很高兴。”我说。
“听说我走后成都下过一场大雪，是真的吗？”
“是真的。我当时想，你要在就好了。”
“我本来是一个不喜欢后悔的人，但这次我真的有点后悔，不该那么急匆匆的离开成都，错过了看那场雪。你知道，我盼下雪盼了很久。虽然一出四川，我就看见了雪。就现在，窗外还在飘着雪。但是，与在成都看见下雪的意义是不一样的。唉，不说这些了。现在说这些，无非是我自己的心里还有一些解不开的结。”
“这没关系。我知道。”
我们后来几乎是相隔一两天就要通一次电话。或者是我打给她，或者是她打过来。
“有一次我坐飞机去南边，真想不到，你猜我在飞机上遇到谁了吗？”她说。
“遇到谁了？”我问。
“马小兵。很意外吧？我是在登机之后才看见他的，他早早的就在座位上端端正正的坐好了，已经连安全带都系上了。我从他的座位旁经过，是我先看见了他，然后叫他的名字。马小兵，他听见飞机上有一个女人叫他的名字，显然是吓了一跳。当他看见是我之后，其惊讶之色更是明显的写在脸上。他想站起来和我握手，手都伸出来了，身子也前倾了，却没能够站得起来。他的肚子上已经系了安全带了。”
我能想象马小兵当时的模样和神态，不禁笑了起来。
“把我笑坏了。”她接着说，“我就说马小兵，好多年不见，你还是那么搞笑。但当时的情形容不得我和他多说话，因为就那样过道上已经不畅通了，被我堵在后面的乘客已经开始大声的抗议。我只好继续往前挤，并回头对马小兵说，下飞机再联系。”
“那后来呢？”我问。
“下飞机之后，我急着去领取托运的行李，看见马小兵从舷梯上下来，在出口大厅一晃就不见了。后来也再没有联系上，因为压根就不知道该怎么联系，也没留个电话号码。”
“这家伙。”
“他回成都没告诉过你吗？”
“没有。是哪一年的事？”
“97年吧。香港回归。”
我的确没有听马小兵说起他和崔玉还有过飞机上的这段巧遇。他为什么不告诉我？这我还真不能原谅他。哪天碰上了，得好好责问一下。
“我也在一次从重庆回成都的高速大巴上碰到了你意想不到的人。”我说。
“谁呀？”她问。
“梅和眉。”
“真的？我好象记得你们以前是不认识的。”
“你走后我找过她。”
“是这样。她现在怎么样？”
“结婚了。”
“你们后来有来往？”
“有过。”
她没有继续问下去。而且，我们在以后的通话中，都不约而同的避开了提到梅和眉及其相关的话题。

3
“我去重庆找过你。”有一次，我终于这样告诉了她。
“什么时候？”她问。
“就是1995年那次。当时我收到你从重庆寄来的一封信。”
“是吗？可我只在重庆停留了一天。我是在旅馆里给你写的那封信。整天都在下雨，我没别的事干。不，不是上清寺的那家旅馆。我没想到你会去找我。”
“但是我听说你在重庆停留的时间并不是你说的那么短暂。”
“听谁说的？或许是时间弄错了。1995年我真的只去过重庆一天。那是路过。很可能他们是把时间搞混了。之前我是在重庆有过更长时间的停留，那是1994年，跟一个电视剧组，我在其中任化妆。”
“原来是这样。”
于是我向她讲了一些我1995年去重庆的一些情况。
“那家旅馆还在？”她问的是上清寺的春风旅社。
“还在。不过内部已经装修过了。”我大致又说了一下那个小旅馆的内部变化。
我在讲述中省略了与燕姐相识的情节，只说了与邱红英和刘太亨的见面。但关于我在解放碑一带为了等待她的出现而游荡数日的情形，我说得很细，也几乎是很生动。听着我的这些叙述，她基本上沉默不语，间或插一句“是吗”、“真的啊”这样的疑问和感叹。
“很抱歉，我又让你失望一次。”她最后这样说。

我觉得，随着时间的推移，不可避免的，我和崔玉都将要接触到那些实质性的话题了。
这时候，已经进入了1999年。一个空前怀旧的年头。报纸，电视，电影，书籍，都在做世纪回顾的题材。全世界的人似乎都很兴奋，伦敦为此修建了千年广场，以迎接新千年的到来。还有数不清的巨资要花费在与世纪之交相关的活动和项目上，真应了“时间就是金钱”这句格言。“千栽难逢”、“百年不遇”这样的成语在媒体及人们口头的出现频率也是千栽难逢和百年不遇的。成千上万的人为此而感动，他们计算着在整个历史长河中，究竟有多少人遇上这个跨越千年纪元的历史时刻？不少人面对摄象机的镜头哭了。他们说，那是因为喜悦。
我就想，今年的圣诞节肯定不得了。
“如果你在，我们还可以去塑像台下点蜡烛过圣诞节。”我在电话上告诉她。
“不会了吧，”她说，“都不年轻了。”
连崔玉都觉得，我们已经不年轻了。所以，我对跨越千年，并没像大多数人那样，表现出足够的热情和喜悦。
“你知道吗？成都要在今年的9月9日，搞一个999对新人参加的世纪婚典。”我说。
“不就是集体婚礼嘛。那多傻啊。”她说。
“我是说，你要有兴趣回来，你也可以参与这项活动。”
“做什么？”
“做化新娘妆的化妆师啊。世纪婚典是我朋友策划的。”
我借这样的时机，已经触及到了她是否回来的敏感问题了。
“还不行。我走不开。”她说。
“那当然。我知道。”我说。
其实，我哪里知道，她为什么不能回来？为什么还走不开？我什么都不知道。我突然开始厌倦起来。那以后，将近两周，我没有给她打过电话。而很奇怪的是，她也没再打过电话来。她怎么想的？也跟我一样的厌倦了？我真是不知道。那一段时间，我常常看着电话发呆。有时候看着电视，会下意识的去拿起电话，却原来是电视里的电话在响。我又开始写诗了，这倒是一点不奇怪，我本来就擅长写抒情诗，尤其是当有了这样的土壤的时候。当初，也就是1986年和1987年那一会，我写了好多抒情诗。柏桦说，我只要继续下去，就是一个不错的抒情诗人。但是，我很快就结婚了，没能如柏桦期望的那样，继续下去。我也没想到，我居然还有重新开始写诗的时候。不过，自己看了看写好的那些句子，并不满意，太像流行歌词。我终于开始发现自己是个很可笑的人。比我曾经嘲笑过的那些痴情男儿还要可笑。至少，人家还不拿这事来写诗。真是，和梅和眉我就没这样过。但为什么和梅和眉我就没这么可笑呢？
“你从来就没爱过我。”梅和眉这样说过。
“怎么这样说？这不是你感觉到的事实。你不敢承认你感觉到了我爱你，这是事实。”我为自己辩解。
“那你说一句我爱你。”
“这太形式主义了。”
“但这句话你肯定对崔玉说过。”
“这不一样。”
“算了张乐，我不会勉强你。”
“你看你，还当真了？”
“我是认真的。”
“可我从来就没有这样认为你。”
“你认为我是不认真的人？”
“不。我以为你不追求这个。”
“追求什么？”
“所谓的爱情。”
“错了张乐。我追求这个，所谓的爱情。”
“你在赌气。梅和眉。”
她不再与我争辩。当然，我也没写抒情诗。然后，她就去了重庆。而我也多次问我自己，我真的没爱过她吗？这好象不完全是事实。

4
“你好。”她说。
“是你？”我感到意外。
我真的没想到，梅和眉会在这个时候打电话来。当时我正吃过一碗自己煮的面条，坐在沙发上抽一支小但前几天送的雪茄。接了这个电话，我有种朦胧的感觉，梅和眉的问题解决了。
“为什么你会有这样的感觉？”她问。
“听你的声音。”我说。
“声音怎么了？”
“声音没什么问题。”
我们约在芳邻路的一个茶坊见面。那里离她上班的电视台很近。那也是朋友中茂最喜欢的成都的一条街，中茂在1988年把这条街推荐给了我，也成了我最喜欢的一条街。喜欢这条街的理由有很多，关于这些理由曾经有一个叫芋钢的专栏作家将它们逐条的写在了《天府早报》的一篇文章里，我还记得其中的第3条和第9条：3）、它借助茶坊和小酒吧集中展示了成都小资产阶级的生活情调；9）、（也是最后一条理由）因为它那动听的街名。芳邻路，的确是一个让人想入非非的名字。要我补充一条理由，还喜欢它的幽静。
“我是觉得解决了一个根本的问题。”她说。
“什么？”我问。
“结婚了。我自由了。
“很有哲理。”
她真的做了一个自由的向后仰靠的姿势，双臂还在空中展开并划了一个扇形的弧线。这是初秋，透过梧桐叶的阳光印在她身体的各个凸出面上。额头，鼻尖，乳房和小腹。她仰靠的背后，是一笼夹竹桃，正在开花。看上去，她美极了。
“这就是说，你可以轻松的做我的情人了。”她说。
“崔玉打电话来了。”我告诉她。
这天下午按说是成都最好的下午：有阳光，但并不灼热；还有偶尔吹送过来的一缕9月初的和风；成都最小资情调的街道；有日本浅草风味的茶坊装修及器皿；正开放着的夹竹桃和一个正自由着的美女；我新买的Liee牌长裤；小但送的还没有抽完的雪茄。按说刚开始的谈话也有着向更愉快的方面发展的基础。但是，崔玉打电话来了。我不是在告诉她崔玉曾经打过电话来的事情，而是此时此刻，崔玉将电话打到了我的手机上。
可以想象，梅和眉对于这个下午会是什么想法。我在和崔玉通话的时候，她不停的，可以说是神经质的摆弄着茶杯的杯盖，发出响尾蛇一般的叮叮当当的声音。她还大声的招呼侍者过来掺茶。然后她开始抽烟，开始很夸张的将烟雾从嘴里吹送出来，并用似笑非笑的眼神长时间的盯着我看。到后来，她便轻轻的哼起了一首流行歌曲，歌词好象是：人说你有三颗心，爱我爱得不一定。我在和崔玉通着电话的同时，目光却也是游弋在梅和眉的脸上的。最初还没什么，只是对她拨弄杯盖的动作稍有不悦。到她开始唱歌的时候，我的目光里掺入了一点蜥蜴的颜色。就是说，我开始显得很不高兴了。我心里想的是，一个自以为已经解决了问题的女人丝毫不考虑一个正在解决问题的男人的感受，是完全没有恻隐之心的表现。
“有人在你旁边？”她在电话的那一头问。这体现出她的敏感。
“不，没有。”我又用那种蜥蜴颜色的目光看了梅和眉一眼。
当我把电话打完，梅和眉歌也唱完了。
“也不嫌电话费贵？”她说。
“什么意思？”我问。
“没什么。我是说你这个电话打得很长的。”
“我不懂。”
“你好象什么都不懂？”
“那也不是。有些懂，有些不懂。”
“是吗？说来听听？”
“梅和眉，我真的不欣赏你这样的语气。”
“哈，哈。”
“这种干笑我更不喜欢。”
“没有谁强迫你。”
“我和你相处不是为了吵架，尤其在这样的下午。”
“难道我想？还尤其在这样的下午呢，多文学。”
“你以前不是这样。”
“那是你以前没眼光。”
“……”
“这样看着我干什么？又听不懂？”
“……”
“你以为这样看着我我就很怕？
“……“
“你以为你这样的眼光就表示你很无辜？”
“……”
“好了好了，跟你闹着玩儿呢。没幽默感。”
“哈，哈。”
我终于也笑了。

5
我又开始了和崔玉的频繁通话。与此同时，梅和眉也常打电话来，不是约吃饭，就是约喝茶，或去酒吧和电影院。我的那些朋友们又开始疏远我了。这真是很奇怪的现象，只要我和梅和眉有了某种关系，他们就以各种方式对我加以陌生化的处理。但我已经习惯于他们这样了，所以，并不感到特别的吃惊和难以忍受。我还有意带着梅和眉参加一些聚会，看见他们尴尬的样子，我很开心。因为我本来就对他们会如此的尴尬感到莫名其妙。谁叫你们自己要这样？
崔玉似乎正在进行着十分激烈的思想斗争。
“有什么解不开的？”我问她。
“不是你想象的那样。”她说。
她好象知道我想象的是什么？其实我什么都没有想象。除了那些照片，我还能想象什么？甚至我连那些照片也懒得去想了。虽不能说我已经将它们完全淡化了，但也基本上没怎么放在心上了。就是说，当我的理智在这些年终于战胜了情感的时候，它们已经变得不那么重要了。倒是对于她这么多年所做的自我流放觉得有那么一点荒谬。我也由此对我以前那些没有答案的思考有了一些答案。这又使我想到，哲学原来并非如人们想象的那么深奥。当我有一天晚上很专注的看一眼我的左手，又看一眼我的右手；看一眼我的右手，又看一眼我的左手；在将摊开的两只手掌握紧成拳头的时候，我突然很自信的认为，我也算得上是一个哲学家了。
“至少，是一个爱情哲学家。这是你的功劳。”我告诉崔玉。
“你这样说，是不是还在恨我？”她说。
“你这样认为？”
“不是我这样认为。我一直想把一切都告诉你。”
“你觉得这重要吗？”
“我不知道。这也许对你不重要。但是我……”
“也不重要，如果你不再去想它。”
“可我不能不去想。这些年我一直都在想。我还想……”
“崔玉，你想得太多了。我觉得，你应该回来了。”
“……”
“问题都解决了。我想说的是，人生苦短。”
“……”
“你又哭了。”
“请原谅。”
“我相信时间。”
“谢谢。”
“那我挂了？”
“挂了。”
“真的挂了？”
“真的挂了。晚安。”
“晚安。”

第二天，梅和眉来电话，告诉我，龙池下雪了。我说才11月份，龙池就下雪了？她说千真万确，他们电视台新闻部的记者已经出发去拍新闻了。然后她说她有两天假，要不要也去龙池看雪？我说我现在还没清醒，还没刷牙洗脸呢，过两个小时再回答你。
我实在是太不清醒，放下梅和眉的电话，竟然又睡着了。
“喂，怎么还在睡？”梅和眉又一次用电话将我惊醒。
“不知道为什么，很困。”我自己都听得出来，我嗓音浑浊。
“那你干脆说，你去不去？”
“我还没洗脸刷牙。”
“你的意思就是你不去了？”
“我现在还决定不了。但是……”
“没有但是，你只说，去，还是不去？”
“可能暂时还……”
“好，我明白了。你想说的是，你不去。”
“有点这个意思但也不完全是……”
“再见，张乐。”
电话挂了。
我也开始变得清醒起来。只是，还不想一下子就将身体从被窝里脱离。既然她已经帮我做了选择，我可以安心的再躺一会，就是躺着看一会小说，也是完全可以的。
我从床头柜上挑了一本韩东的小说《交叉跑动》。
这是一部短篇小说集，我半年来断断续续看了大部分篇目，却就是还没看其中那篇用来给整个集子命名的《交叉跑动》。阅读自己曾经见过面的作家的小说，那感觉十分亲切。特别又是在自己不需要做任何选择的自由的时间里，头靠在柔软的枕头上，全身被暖和的羽绒被覆盖乃至裹紧。要不是肚子开始发出咕咕咕的叫声，我可以这样将韩东的小说一直看到结尾。但是我实在是忍耐不了越来越迫近的饥饿的催促，只好合上小说，穿衣起床了。
拉开窗帘，我发现这其实是个好天。这样一想，我为没有答应去龙池看雪感觉到有点遗憾。不过，再多想已经是徒劳。我开始刷牙。在刷牙之前我便先打开了CD机，放了一张猫王的唱片。桌上闹钟的时针指向中午12点半，这与外面的光亮比较吻合。但因为猫王的歌唱声，以及因牙膏弥漫而出的芬芳，室内的感觉还是早晨。刷完牙，我开始刮胡子。一般都是这样，先刷牙，再刮胡子，然后洗脸。这程序从与崔玉结婚以来均一成不变。只是梅和眉曾经觉得这程序有问题。她的看法是，应该先洗脸，再刮胡子，然后才是刷牙。我也曾经问过她，这样的程序理由何在？但是，她始终没有给出过合理的解释。窥一斑见全豹，和女人的很多争执都是如此不了了之的。

6
“我现在在拉萨。”她说。
“多久了”我问。
“快两年了。”
“上面挺冷吧？”
这是1998年，崔玉第一次打来电话。当时，我正在剥一只大蒜，准备为自己煮一碗面条。
我还没去过拉萨，这真是不可思议。有好多外地的朋友说，你在成都，怎么连拉萨都没去过？的确是这样，很多要去西藏的人，都是先到成都，然后乘西南航空公司的飞机到拉萨。身边就有好多熟悉的朋友，简直把去拉萨当成了去天回镇（成都附近的一个小镇）。这一拨人，长年累月都没见褪掉过脸上的高原红，这成了他们身份的标志。好多年来，我也不是完全没有去西藏的机会。但是，我总是没去。原因既简单又复杂，到后来连我自己都解释不清，为什么我一直就去不了西藏？前一年，小但还去过，他说，想在拉萨搞一个图片分社，看可不可行。本来，小但也是希望我能同去的，但我就是没去，也不知道当时找了一个什么样的借口。小但后来又去过一次，据说图片分社的事情已经有了一点眉目，有一个叫贺中的当地人，是《西藏旅游》杂志社的，准备合伙。这样，我去西藏的可能性就更大了。我感到有一些紧张。小但好象也觉察到点什么，问我是不是对西藏有什么心理障碍？比如，被夸张了的高原反应？我说没有，怎么会呢？傻瓜都知道西藏好玩。但是，崔玉去了拉萨，这我还真是没有想到。
“你没想到吧？”她说。
“是。1988年，有朋友约我去西藏，你没让我去。”我说。
“那时我们不刚结婚嘛。”
“那是理由？”
“我也不知道当时怎么想的。好象我是在担忧着什么。”
“那你为什么又去了？”
“感觉中我这不是第一次来拉萨。”
“你的意思是……”
“对。之前我应该是来过一次。但我记不得是什么时候了。所以……”
“我明白了。”
我没再继续问下去。我只说，我明白了。照片。雪景。法国味的摄影师。偷情。愧疚。失忆症。这是否也暗示着，许多年来，尤其在离家出走之后，我躲避着那个地方，也是一种心灵感应？
梅和眉曾经说，雪山是圣洁的，但落在地上的雪却是淫秽的。她还说，雪能让皮肤产生疯狂的念头。她的意思是，那种沁入骨髓的冰凉能够刺激起生理的快感。
崔玉是否也这样认为？
“在那里还好？”我问。
“是很偶然的，”她说，“本意是来旅游。但到了这里，不知怎么回事就留下来了。认识了几个很有意思的人。对，这里有不少那种看上去很怪的人，就是很艺术很追求个性的那种。但他们的生活方式我还能接受。也是他们其中的几位鼓励我留下来做点什么。我不是一个容易接受别人建议的人，这你知道。但这次我就那么很轻易的接受了，真是很奇怪。不瞒你说，到现在，我还有一种梦游的感觉。开始几个月，我在一个成都人的摄影屋打工。我不大能适应他的脾气，又去一个旅行社做导游。其实我也是自己想多去一些地方看看。我没去过那些地方。我怎么导游？有导游手册啊，我先看几遍，记住了，然后讲给游客听。老外比较多，我的英语口语还可以应付，这也是旅行社愿意聘请我的原因吧。有小费，这好象还是主要收入。但我也不需要太多的钱，我的目的不在这里。后来我认识了一个女孩，她也是来旅游的，是我带团的时候认识的。苏州人，画画的，人也很漂亮。从阿里回到拉萨她也不想走了。她提议我们合伙开一个店子。刚听她这样提议我很茫然，开一个店子卖什么呢？她就说卖她的画。这时候我手里已经攒了一些钱，我们就在八廓街找到了一间门面，做起了这个卖画的店子。卖得还可以，老外喜欢这些画。都是西藏题材的。据她自己说，她的这些画兼有高更和马蒂斯的风格，还有那么一点唐卡的意味。尺寸都不大，算是小品，价格也不贵，很适合作为旅游纪念品携带。这女孩是个不满足的人，还嫌生意做得不够红火，她又多次回苏州，弄了一些那边的工艺品过来，比如刺绣，陶艺之类的。但是她半年前已经走了，回苏州了。这个店子现在是我一个人在撑着，她也还从那边发一些工艺品过来。卖的画现在是以来西藏的流浪画家自己拿来的，卖掉才给他们钱。没那个女孩的画好卖，是这样的。不过我现在也不知道这个店子还应该不应该继续开下去？”
“很累？”
“倒也全是。”
“我觉得很好。”
“是。很长时间我也这样觉得。”
“那么现在？”
“我也不知道。”
“小但可能要要来拉萨搞个分社。他有这样的想法。”
“是吗？那么你也会来？”
“这我还说不准。那边有个合伙人，叫贺中。”
“啊，是他？我认识。”
说到贺中，她笑了起来。
“笑什么？”我问。
“一个挺好玩的胖子。”她笑道。
贺中也是个诗人，西藏的人，却有大半的时间在成都的各个酒吧晃悠。喝醉酒之后爱发出很浑厚和爽朗的大笑，也说不清楚他是哪个民族的。好象不纯粹是汉人也不纯粹是藏人，他自称是一个杂种。杂种贺中，在成都却没有给我说起过崔玉。
“有男朋友了吗？”有一天我终于提出了这个问题。
“你说呢？”她问。
我说什么？
“还是听你说吧。”我说。
“你想我有还是没有？”她还是问我。
这样的事情我能想吗？
“还是你说比较好。”我说。
在沉默当中，我点了一支烟。
“有过。”她终于说。
“有过？”
“很惊讶？”
“哪里。这挺正常。”
她没有说话。
“那现在呢？”我又问。
“没有。”她说。
语调变得很低。她在电话的那一头，好象也在抽烟。
“你在抽烟，是吗？”我问她。
“你怎么知道？是的，来拉萨前就抽上了。”她说。
“抽什么牌子的？圣罗兰？”
“女的都抽圣罗兰吗？不，是万宝路。”
“很厉害的。”
“你想说什么？”
“没什么。是受了谁的影响吧？”
“恩。”
“那个法国味的男人？”
“谁？”
“没什么。我随便说的。”
“唉，我们不说这些，好吗？”
“我也这样觉得。”
“你呢，有了吗？”
“什么？”
“女朋友。”
“不是不说这些嘛。”
“哦，我忘了。”
“其实没关系。想听实话？”
“你说呢？”
“我不知道。”
“你在说什么？”
“我说我不知道有还是没有。”
“不明白。”
“是不明白。”
“我说我不明白。”
“我也是。”
“那就别说了。”
又是沉默。
“挂了？”我问。
“挂了。”她说。
“什么时候再打电话？”
“什么时候都可以。”
“好。拜拜。”
“拜拜。”
但是，我听出来，电话并没有真正挂断。
“你还在？”我问。
“……”
这次，电话是真的挂了。

7
有些雪从柏树的枝桠上掉下来，砸在旅游车的挡风玻璃上。几个少女在车上发出惊叫，她们甚至说，看见了雪地上的猴子。不，是松鼠。有人争辩。
公路上的雪已经融化。
但公路两旁的雪，不论是树上的，还是树下的，或者屋顶上的，却是越来越厚重。
“龙池就要到了。”导游小姐说。
她开始讲有关龙池的神话传说。那几个少女仍不时看着窗外发出惊叫。我很专注的听导游小姐的讲述，对那些神话故事，她自己却没有显出足够的热情。
“龙王下山来吃水……”她还在继续讲。
有人开始笑起来。
少女们在欢呼。龙池到了。

龙池已经拥挤得像一个大集市。梅和眉听说我也到了龙池感到十分的惊喜。
快快，我住林业厅招待所。现在我正准备出门去滑雪。她在电话上兴奋的告诉我。那我们在滑雪场碰头好吗？我说。好呀好呀，你快点。听她的声音，是真的兴奋。
同时有5匹马牵到我的面前，每一个牵马的人都要我骑他的马。我选了一匹瘦小一点的马，觉得这样安全。你真没眼光啊，先生。落选的那4匹马的主人开始对我发出嘲笑。马的主人（也是一个瘦小的老头）将我扶上马背。走慢一点。我在马背上有点胆怯的告戒他。你放心，先生。老头说，选我的马很安全。好，去滑雪场。我说。
一匹马飞快的从我身旁跑过，骑在马上的是一个二十出头的女孩。
“她胆子真大。”我羡慕的说。
“你要不怕，我的这匹马也可以跑得飞快。”老头说。
“不要不要，遛着好。还可以看看风景。”我说。
“你是会享受的。”老头一笑，残缺的牙齿便露了出来。
“总是这么多人吗？”我问。
“不下雪的时候生意秋得很。”老头说。
“你是当地人吧？”
“我就是这后山上的。”
“马是你自己买的？”
“就是自己买的。”
“买成多少钱啊？”
“一千多。”
“赚回来了吗？”
老头嘿嘿的笑。
“差不多了。”他说。
已经看见滑雪场了，我开始给梅和眉打电话。
“我现在骑在马上啊，你在哪里？看见我了吗？”我也有点兴奋起来。
“看不见。我正在绑滑雪板呢。”她说。
“你不等我一起吗？”
“不行了。滑雪板都租光了，你今天滑不了啦。”
“那我怎么办？”
“我也不知道啊。真是乱极了。要不，你在附近找个喝茶的地方等我吧。”
“这多没意思。”
“那我有什么办法？谁叫你……”
“算了算了，我自己解决。过会儿再电话联系。”
“好好。先这样。”
我低头对老头说，就到这里。

我没在附近发现有茶铺。我本来也不急于想喝茶，我想走一走。
我曾经到过海滨浴场。看着这些在雪地中狂欢的人们，我却有了将他们与海滨浴场联系在一起的想象。这是一种奇怪的想象。我也试图在人流中辨认出有没有相识的人，却个个都是陌生的面孔。
在一个售卖饮料的木屋前，导游小姐看见了我。
“你不和我们在一起吗？”她晃着手中的三角旗问我。
“说好的，我是单独行动。”我说。
“有情况？”
她做出会意的样子眨了一下眼睛，带着她的游客走了。
我要了一杯热饮。
“附近哪里有可以坐下来喝热饮的地方？”我问卖饮料的老太。
“你往上走，三叉路口的地方有个老树咖啡屋。”
“谢谢。”
“买一份导游图吧，什么地方都能找到。”
“好。”
我买了一份龙池风景区导游图，装进大衣的口袋。
走了不到5分种，我看见了老树咖啡屋。一栋欧式风格的木屋，建在路口左侧的坡道上。有台阶抵达木屋前的露台。我没进有暖气的里屋，就在露台上找了个座位，这样好欣赏雪景。有两对外国夫妇也坐在露台上。他们穿得比较薄，显得身体很好。其实也不是想象的那么冷，有淡淡的阳光照着。阳光也使得整个雪景看上去很刺眼。我戴上了墨镜。戴着墨镜喝咖啡，我自己也觉得可笑。所以，戴上不到10分钟，我又摘了下来。然后，来了四五个人，嚷着要在露台上打麻将，叫老板把麻将桌摆出来。他们是三男两女，两个女的看上去都比较老，至少也有45岁了吧。男的看出具体的年龄，但看穿着（皮大衣里面系着领带），像是肖家河街开汽配行的那类小老板。
大约下午5点钟的时候，太阳西沉了，有了一点风，我开始给梅和眉打电话。手机响了，但没人接。可能她还在滑雪，不方便接。于是，每过一刻钟，我就重拨一次。到六点的时候，电话通了。
“你烦不烦啊，跟催命似的。”她吼道。
“怎么不烦？我就是烦才给你打电话啊。我还午饭都没吃，还一个人坐着。”我也抱怨。
“在哪里？”
“老树咖啡。”
“哪个老树咖啡？”
“还有几个老树咖啡？你没买导游图吗？”
“我买那个干什么？多傻啊。”
“还是买一份吧，一下就能找到。”
“少废话。我一会就到。”
她是骑马到的。聪明的女人。
“骑上来啊。”
她骑着马站立在台阶下，仰头冲我招手。我跑下台阶，问牵马的小伙子，可以两个人骑在马上吗？
“可以，多给钱呗。”梅和眉代替马的主人做了回答。
在小伙子的帮助下，我骑上马去，从后面抱住了梅和眉。
“真痒。你放松一点。”她喊道。
牵马的小伙子在旁边也笑了起来。
“我们去哪里？”我问。
“跟我走吧。问那么多干吗？”她说。
我便跟着梅和眉到了她和电视台一帮人下榻的宾馆，叫绿林山庄。晚上我们吃的烤全羊，还在山庄的小广场上搞了篝火晚会，他们电视台的人录了像。过后我听说，烤全羊和篝火晚会本来就是他们电视台为了做节目有意安排的。
晚上我没有跟梅和眉住一个房间，她房间里已经有他们台里另外一个女孩同住了。再说，有单位同事在，梅和眉也不想和我搞得那么亲热。只是在篝火晚会的时候，我们脱离人群，去山庄外走了一会。我们一直走到了那个湖边，也就是导游小姐在车上讲的龙王下山来吃水的地方。湖边的树干上安装有电灯，照着岸边是白的，湖水是黑的。
“这湖怎么不结冰。”我问。
“底下有温泉吧？”她将脸紧贴在我的脸上。
“那是不是可以下去游泳？”
“想得美。”
“会很冷吗？”
“不是。有水怪吧？”
“你想象的？”
“回去吧。真的好害怕。”
“胆子突然变小了？”
“人家本来胆子就小嘛。”
“可我一直以为你胆子挺大的。”
“那要看是什么事情嘛。”
“什么事情？”
“跟你睡觉。满意了吧？”
“今晚？”
“今晚不行啊。对不起。”
“没关系。我本来就没这样打算的。”
“你什么意思？”
“我们分手好吗，梅和眉？”
“好啊。”
“你怎么这么爽快？”
“你以为我会缠着你？你太自恋了吧？”
这时候我的手机响了。
“又是崔玉打电话来了？”她说。
是的，的确是这样，她猜测的完全正确。我站起身，稍稍走开几步。接完电话，我重新走近她的身边，她也没有多问什么。然后，我们离开湖畔，往山庄回走。
第二天一早，我随他们台里的越野车下山。
在山上的那一晚，我和那个大胡子的摄像师住一个房间。他绵延不绝的鼾声让我几乎整夜失眠。


第八章 飞向拉萨的飞机
何小竹

1
1999年9月9日，我的朋友石光华策划的“世纪婚典”如期举行。没有想到的是，我姑妈也成为其中的一个角色，结束了她多年的单身生涯，做了新娘。
姑妈究竟多少岁了？有关年龄从来是姑妈的忌讳，连我父亲也是不说的，只说他妹妹比他小很多。但是，如果我猜测得不错，她应该是这次婚典中年龄最大的一位新娘。尽管姑妈一直注重保养，但和那些二、三十岁的新娘站在一起，她还是显老。我开始也为姑妈感到有一点羞愧，觉得超凡脱俗的她也要去凑这个热闹，确实是不可思议。本来，她宣布结婚就很突然，我们也是很不理解。但父亲说，作为亲属，我们一定要去参加。
石光华在之前一周就担心着，害怕9号那天下雨。向来心细的他，已经设计好了一套第二方案，以便下起雨之后应急。他甚至觉得，第二方案比第一方案更有创意。9月8号那天的确下起了雨。但是，9月9号却阳光灿烂。婚典按第一方案实施，石光华是否感到一点失落？
整个婚典的活动程序是复杂而紧凑的。之前听方案人石光华讲述，已经晕了头。我还说，那天肯定要出乱子。石光华胸有成竹，他说绝对不会。
姑妈找的那个男人什么样子？我们到了现场才看见。
那天起得很早。很久没起这么早了，这使我对眼前的城市感到新鲜和陌生。我打车到了省展览馆北门的广场，所有参加世纪婚典的新郎新娘以及亲属和工作人员都在那里集中。父亲已经先我而到，他今天也特意穿了一身笔挺的西装，系了一根红稠领带，稀疏的头发梳理得一丝不苟。他站在姑妈的身旁，姑妈的身旁是一个穿燕尾服打领结戴眼镜的男人，他可能就是姑父了。
姑妈看见了我，既高兴，又有点羞涩。这也是我第一次见姑妈如此浓妆艳抹，尤其那一袭白色的婚纱，让人感觉到几分滑稽。那个男人果然就是姑父。姑妈将我介绍给他，我有礼貌的和他握了一下手，还叫了一声“姑父”。不过说实在的，我一点也看不出他的个性，以及，他是怎么来的，就是说，他怎么会成为我姑妈的男人，也让我十分的困惑。在当时那样的环境，姑妈也不可能过多的介绍这位姑父的情况。不过，按婚典的设计程序，姑妈或者是姑父应该讲述一段他们从相识到相爱的罗曼史，而且是对着电视摄像镜头，由33频道向全城实况转播。这是石光华说的。
据婚典组委会公布的数字，这次参加世纪婚典的新婚夫妇有999对。看得出，这样的数字结果也是预先设计的。主办者在宣传和征募上也确实费了力。婚典的第一个程序是去北郊的熊猫基地植树。将爱情与婚姻和环保结合，是一个宏大的主题。每一对新人还将自己的名片用红线系在亲手种下的树苗上，象征爱情永恒，婚姻之树常青。
姑妈混同在众多新娘中间，神情肃穆的栽种着一株小树苗。那个我刚知道是姑父的男人在一旁替姑妈捧着婚纱的裙摆。我和父亲跟别的亲属一样，站在外围观望。让我感到安慰的是，我姑妈虽然年龄大了一点，却无疑是这众多新娘中最最漂亮的。就是载树的时候，她的神态也是那么高贵，动作也是那么优雅。相比之下，其他那些新娘，别说长相平平，就说气质，也是难脱土气。这不是我偏爱姑妈，事实如此。崔玉还在川港影楼做化妆师的时候，我记得我问过她，为什么现在做新娘的一个比一个丑？她当时开了个玩笑，说大概是漂亮的都不结婚吧，比如你姑妈。当时我认为她这说的是恭维话，是报答姑妈提供房间给我们幽会的恩情。现在看来，崔玉说的却一点没有夸张。不仅电视台的摄像机对姑妈表现出特别的亲睐，就是各报纸的摄影记者，也将镜头频频的对准姑妈，姑妈一下成了媒体瞩目的焦点。本来嘛，姑妈就是这个城市的一个名人，作为晚报多年的文化新闻记者，人们对她的名字已是相当的熟悉。只不过，以前是她在追踪名人，现在是她作为名人被追踪。我想，第二天媒体就会把姑妈和那个男人的故事当做世纪之恋的题材爆炒。这也怨不得媒体，说实在的，就连我对此也充满了好奇。我也很想知道，一个像姑妈这样的老姑娘怎么突然就结了婚，这其中必定有一番惊天动地，可歌可泣的经典爱情故事。

回想起来，姑妈在那一天的活动中，所表现出的心情跟任何新娘的心情毫无差异，并没有什么不祥的征兆。栽完树，大家又浩浩荡荡去西郊的世界乐园。那里是这次婚典的主会场，乐园中的匈牙利广场已经布置得喜气洋洋，市长亲临婚典为999对新人主婚，新人们还集体朗诵了有莎士比亚抒情诗风格的爱情宣言。然后是酒会，新郎新娘及亲属可以端着酒杯或是自助餐盘子自由活动。主办方在园区搭了许多凉棚，安放了许多塑料椅子。这整个期间，姑妈都是精神饱满的。她多次与我和父亲碰杯，我也是第一次看见她喝这么多带酒精的饮料。那位姑父虽说也不是特别的健谈，但也称得上举止得体，偶尔说出一两句话，也透露出知识分子颇有分寸的幽默感，还不算十分乏味。一个有品位的中年男人，姑妈曾经略带戏噱的如此评论。经过这大半天的接触，我也隐约得知，姑父是大学里讲授艺术史的教授，还出版过这方面的专著。就此，我便推测，他与我姑妈十有八九是在工作中相识。诸如采访、会议、展览之类的活动。只不过，以前从未听姑妈提起过这个人。他叫童继瑞，这名字在我的人名储藏中也是很陌生的。
夜幕降临，广场上灯火辉煌，婚典进入高潮阶段：文艺晚会。
那天的晚会尽管也请了知名歌手来助兴，但大家反响热烈的还是新郎新娘们自己表演的节目。姑妈参加了其中的集体表演部分：摸新娘。本来姑妈也是有个人表演才能的，她的手风琴就拉得很好，但她似乎并未向组委会透露她的这个特长。我是见过姑妈拉手风琴的，她拉的《野蜂飞舞》和《莫斯科郊外的晚上》都相当的感人。据手风琴演奏家陈刚说，我姑妈具专业演奏水平。但是，那天晚上她只参加了“摸新娘”的集体节目。
新郎们都被蒙上了眼睛，一个一个被主持人牵着，依次用手去摸每一位新娘，然后凭手感辨认出自己的那一位新娘。这节目无疑带有一点中国传统闹洞房的恶作剧性质。我估计姑妈参加这样的节目也是因为必须得参加。她当时傻傻的和众多穿婚纱的女人们站在一起，等待着自己的新郎来辨认。而在等待的过程中，还要接受无数双陌生男人的手的抚摸。这感觉对于姑妈那样的女人来说，可能不是很愉快。姑妈的性格向来是很清高的。我们站在台下的观众感觉就会不一样，大多数人都觉得这节目很好玩，很开心。尤其当有新郎摸错了人，把人家新娘的手摸着不放，以为就是自己的新娘的时候，台下就会发出十分热烈而畅快的哄笑。节目主持人也会不失时机的调侃和起哄，更把晚会的气氛搞得很活跃。幸好我姑父手力好，没有摸错，一次成功，也让姑妈避免了一次难堪。

后来我从一盒录象带上看见，那天婚典，姑妈和姑父是怎样回答记者的有关提问的。这录象带是乌家学从电视台借出来给我的，据他说，这带子并未在电视上播出过。
记者问：你们是怎么认识的？什么时候认识的？
姑妈回答：这是一个秘密，我保守这个秘密很多年了，今天还打算继续将它当成一个秘密。
记者问：能告诉我们，你们是谁先爱上对方吗？
姑父回答：应该是我。
姑妈说：不，是我。我把他缠住了。
记者问：你们选择在世纪之交结百年之好，有没有特殊的考虑？我想我要问的是，这样的选择在你们是否有特别的意义？
这时候，画面上出现短暂的沉默。我看见姑妈在抑制着激动的情绪。姑父也是面色严峻。姑妈表现得很艰难的端起面前的一杯水。姑父也做了一个摘眼镜的动作。
姑妈回答：我爱他。这是我们选择今天的唯一理由，也是意义所在。
记者问：那么童先生呢？你有何感想？
姑父回答：我也爱她。
记者问：我们知道，童先生是一位卓有成就的艺术学者，张艾琳女士也是我们新闻界知名的前辈，我想我们的观众跟我一样，有兴趣听听你们的爱情观。你们认为，爱情是永恒的吗？婚姻是否如有人说的是爱情的坟墓？
姑妈回答：爱情永恒可能是每一个人都怀有的期待，对正在恋爱中的人也许还是一种信念。至于爱情是否如人们期待的那么永恒，实在说，这没有一个定论。应该是因人而异吧。就是说，有的永恒了，有的却很短暂。而且，各人对爱情的理解和想象也不一致，所以，世界上最难解说的，也就是爱情这两个字了。婚姻是不是爱情的坟墓？到今天为止，严格说来，我的婚姻生活还没有开始。因此，这个问题我尚不能回答。
记者问：童先生，你认为你和张老师的爱情会是永恒的吗？
姑父回答：是的。肯定是。
我看见姑父作出这个回答的时候，眼睛看着姑妈。这个一开始被我认为毫无个性的男人，此时的眼神是无比深情的。谢谢，从姑妈嘴唇的表情，我听出了这两个字。
记者问：最后，你们对今天的年轻一代在爱情和婚姻上有何忠告，或者说建议？
姑妈回答：没有忠告，也谈不上建议。愿他们生活得更自由，更浪漫。

2
乌家学没有说，电视台为什么没有播出这个录象。但我想，也许是姑妈本人的要求吧。她不想让自己着新娘装的形象被全城人看见？抑或是，她早就考虑好了要采取那个惊人的行动？我实在不能够解释。
得知姑妈的死讯，我并不在成都，而是在拉萨。

1999年10月。刚过了国庆，小但说，我们去拉萨。怎么，分社的事情搞定了？我问。定了，这个月就开业。小但说。听到这消息，我很慌乱。但我不能再对小但说，我还没准备好。我是不是要先打电话把这消息告诉崔玉？就这问题也让我犹豫了半天，最终还是没告诉。就算是给她个惊喜吧。但是，她会惊喜吗？小但问我，要不要给崔玉先打个电话？我一下很茫然，小但也知道崔玉在拉萨？但他怎么从来就没说起过呢？我说，去了再说吧。我没有问他为什么知道崔玉在拉萨。
很多年前，我曾经读到过何小竹一首写西藏的诗，《在昆明听张宇光谈西藏》：

张宇光，原来是《西藏文学》的编辑
我在昆明碰到他
他请我去打网球，请我
吃云南菜
张宇光，在西藏生活了5年
他说12月份
拉萨的阳光还是很灼人
因为那里空气稀薄
他最后告诉我
四川人在那里开了许多餐馆
于是我们就笑了起来
在拉萨完全可以说四川话

这首诗给了我很多想象。“因为那里空气稀薄”这一句，印象尤其深刻。这使我以为，在拉萨肯定会呼吸困难，走不多远，就要歇下来，吸一吸氧气袋。
但事实上，到了拉萨才发现，那地方其实很平常。
飞机在拉萨贡嘎国际机场降落的时候，是10点10分，比预定到港时间晚点了半个小说，这是气候原因。我们乘坐的是波音747，sz4409航班，即早晨7点10分从成都双流机场起飞的。我，小但，随行的还有马小兵。他不在《眼镜》杂志干了，两个月前，他又干起了《西藏旅游》，就是贺中的那本杂志，他任成都联络处主任，就是干拉广告的活，兼有记者和旅游经纪人的多重身份。在飞机上，他比我还紧张。他也是第一次进藏，也有与我相同的对“那里空气稀薄”的恐惧。他还带了好几种不同品牌的感冒药，因为他听别人说，在西藏千万不能感冒，在西藏患感冒是会有生命危险的。小但一路上都在嘲笑我们，说这完全是心理作用，一种文化的高原反应。他无疑是对的，因为他是已经去过西藏的人。但马小兵还是坚持说，各人的身体素质和状况不一样，反应也会不一样，与文化和心理没关系，是身体的作用。后来马小兵还悄悄告诉我，他本来对坐飞机就很畏惧，何况这还是飞往世界屋脊的飞机。我告诉他，为了缓解紧张感，你可以多盯着空中小姐看。果然他照我的话这样做了。确实有效果，下飞机的时候他面带微笑的告诉我，并热情的与在机舱出口处送行的空姐握了一下手。
贺中自己开车到机场来接的我们。他把那辆沙漠王子直接开进了停机坪，给我们以最高的规格。他为自己能够做到这一点感到很得意。他还以他胖大的身躯和我们挨个的拥抱，很西方的礼仪。
其实下了飞机我一直在体会呼吸问题，看是不是有人们说的缺氧导致头晕的高原反应。贺中看出了这一点，问我有没有？我看着车窗外漂移的高原景色，告诉他没有异常的生理反应，感觉很好。然后我又问马小兵，你呢？这时候我才发现他脸色苍白，嘴唇发紫，好不容易才听他说出三个字：氧气袋。贺中看来早有准备，马上从驾驶座往后递了一只氧气袋给我们，小但很有经验的扯出氧气袋的导管，将其连接上马小兵的呼吸器官。也许是从后视镜里看见了马小兵的狼狈相，贺中又发出了他那标志性的朗朗笑声。
两小时之后，我们进了拉萨市区，下榻在位于市中心大昭寺前的雪域旅馆。
雪域旅馆是拉萨最早建立的旅馆之一，你站在旅馆房顶，就可观赏到美丽壮观的布达拉宫和拉萨古城全景。贺中这样告诉我们。

3
马原的小说加上我自己的想象，构成了我之前对西藏以及拉萨的全部认识。
在成都的时候，我常常将拉萨想象成一座在天上的城市，它由白云和阳光托着，完全省略了成都与拉萨之间的那些地带。这次乘飞机抵达，无疑又加强了这样的飘渺感觉。如果是由川藏公路乘坐汽车一路攀登上去，或许就不会再有这样的错觉和幻象了。
我见到的西藏人大多数都比较沉默。就这一点而论，贺中更不像一个西藏人。他话太多，从早到晚总是听见他在滔滔不绝，倒像个成都人。拉萨的夜生活也跟成都没什么两样。夜总会，酒吧，里面的氛围跟成都也差不了多少。有一点不一样的是，夜总会里的歌手清一色演唱的都是亚东的歌曲，连声音风格都模仿得足以乱真。比如《神鹰》，比如《神奇的西藏》。贺中也还是跟在成都一样，喝醉了就要惹事生非，最后要朋友们送他回去。而白天的确是阳光灼人。多在拉萨街头漫步几次，我想我回到成都以后，人们也会在我脸上看见高原红。
我们的图片社在布达拉宫山脚下租了一个门面。这次和小但一起来，主要是做门面装修和安装冲印设备。贺中一再给我们鼓劲，这事情搞起来很赚钱的。
“你认识一个叫崔玉的吧？”我问他。
“崔玉？”贺中拍了拍后脑勺。
“是他老婆。”小但在一旁替我解释。
“对对，崔玉。我想起来了，是在八廓街开画廊的那个漂亮女人。你老婆？”贺中感到万分惊讶。
“分开已经很久了。”我如实告诉他。
“呀呀，怎么不早说？快快见一见，快快见一见。他乡遇老婆，挺有意思的。”贺中兴奋的喊道。他还热心的要给我崔玉的电话。
“我有。”我说。
“你看看你看看，这就是你的不是了。你要主动给她打电话，你是男人嘛。”他说。
于是，我用贺中的手机给崔玉打了电话。
“猜我现在在哪里？”我对着电话说。
崔玉肯定是惊呆了，半天没出声。
“你什么时候到的？”她问。语调已经很平静。
“到两天了。”我说。
“都两天了，怎么不来个电话？”她问。
“忙啊，是真的。”我说。
贺中已经在一旁发出了他那朗朗的略显得夸张的笑声。他一把夺过手机，开始给崔玉说话。
“哈哈哈，原来你们还是一对？我真不知道。”他说。
“就这样说定了，过会一起吃晚饭。我做东。”他也没征求我的意见，说完就挂了电话。

八廊街，位于拉萨旧城区的中心，较完整地保存了古城的传统面貌和居住方式。八廓街是为了建筑大昭寺，并随着大昭寺的发展而建设和发展起来的。现在的八廓街是最繁华的一条街，商店林立，香客川流不息。沿街摆满了各种民族手工艺品，诸如西藏产的经轮、藏香、藏刀、戒指、耳环、手镯，还有民族服装，丰富多彩，应有尽有，是到西藏旅游的购物中心。
这是很早以前我就在旅游手册上读到过的。
或许是已经在成都看惯了那些专营西藏古董和工艺品的店铺吧，亲临八廓街，感觉上也是比较平常，没有想象中的那么神秘。尤其不如梦中的那样。在我很多次梦见崔玉的时候，每次都梦游过八廓街。那情景与现实真的是两样。应该说，梦境中的八廓街，更像马原的小说。梦中的崔玉的画廊，更是具魔幻色彩。那感觉，又有点博尔赫斯或者鲁尔弗的小说了。而亲眼见到的，却完全不是那么回事。
崔玉在她的画廊里等着我们的到来。
而一路上，贺中总在设想我和崔玉相见的种种戏剧性场面。他像孩子一般的兴奋。我听之任之。尽管我内心里也不平静，表面上却做得很若无其事的样子。
遗憾的是，贺中设想的每一种戏剧性场面事实上都没有出现。这让他大为失望。
“太理智了。太理智了，你们汉人。”他抱怨说。
那个画廊的格局的确是很一般的。但是，我可能永远都不会忘记看见崔玉站在画廊里的那一刹啦给我的震动。她多么的枯萎。我当时确实在心里是用“枯萎”来形容的，尽管过后冷静下来也觉得用词失当。最明显的是头发没有以往那么润泽了，失去了那种水草般的质感。还有她的眼睛。看见崔玉的眼睛，我想起了谁说过的，女人是从眼睛开始枯萎的。她露出笑容，鱼尾纹马上就编织在她的眼角。
“你好。”她说。
“你好。”我也说。
“先坐一会。”她弯腰去搬凳子。
“好。”我注视着她弯腰的姿态。
我同时也发现了小但、贺中他们的尴尬。还是马小兵灵活，他人还没坐下，就开始和崔玉谈起了几年那次飞机上的偶遇。气氛随之变得轻松。至少，在他们的感觉中是这样的。而我，也在暗自庆幸，因为朋友们的在场，我获得了某种程度的自在。当然，我并不是说，如果他们不在，我就一定会紧张和难堪。但在那种特定的场合下，要我独自面对崔玉，会有一些失常的情感流露，我想总是免不了的吧。
“去吃什么呢？”她将询问的目光投向贺中。那目光是矜持的。
“雪神宫怎么样？”贺中说。
“在哪里啊，我还真不知道。”她笑起来。那是我很久不见的熟悉的笑容。
“布达拉宫广场西侧。藏式餐馆。总不能到了拉萨还让他们吃四川火锅吧？哈哈。”贺中又发出他那响亮的笑声。
“好啊。那我们走吧。”她起身，并从小木桌上拿起一只藏式手袋。

4
不能说我一点与崔玉见面的心理准备都没有。从小但说我们要去拉萨那一刻起，我就知道这是避免不了的。我决定不先打电话告诉她，也是想给自己有个缓冲，至少先在心理上适应一下那里的环境。马小兵说，我这是不自信的表现。我承认。我就是对往后的发展感觉到一片茫然，没有一个能说服自己的预测，不知道我与她该是什么样的结果。所以，见面后，我应该是怎样的姿态，以及彼此之间究竟多大的距离才算合适，这些都是困扰我的难题。最关键的一点，她是怎么想的？我一点谱都没有。这就是信息不对称理论在男女情感纠葛中的具体体现。
临上飞机之前，在机场候机厅里，我倒是给梅和眉打过一个电话。
“我要去拉萨了。”我告诉她。
“什么时候？”她问。听语气，显然对这么早就被电话吵醒有所不悦。
“现在。过一刻钟就要登机了。”我说。
“好，一路平安。拜拜。”她把电话挂了。
我便问自己，我干吗给她打电话？这更加重了我对自己的失望情绪。但我马上又安慰自己，当她一觉醒来，或许会打电话给我。因为我能感觉，不管怎么说，她爱我。或者，退一步说，曾经是爱我的。我们的确是没有了往来，但我知道，我与她之间的故事还没有完，也不可能完。现在只不过是潜入了深海，时机一到，又会浮出水面。而在这沉默、宁静之中，仍然有一种无形的东西将我们牵扯着。那是什么？我看不见，但它分明存在。相信爱情吗？曾经她这样问过我。我当时的回答是，不相信。这是我一惯的回答，任何情形下回答起来都可以是不假思索的。但我自己清楚，这其实是一个习惯性的谎言。而且，一般情况下，连自己都是信以为真的。这一点，梅和眉好象比我自己还看得透彻。所以，对于我的回答，她只是报以意味深长的一笑，并不像别的女人那样，在得到这样的回答时有那么强烈的情绪化的反应。我早就说过，她是一个聪明的女人。
崔玉的聪明也许是不及她的。但崔玉有不一样的聪明，那恰恰又是我所不能捉摸的，也是猜不透的。这种聪明就是你不知道它聪明在什么地方。这样说显得有点机巧。但是，我对此真的找不到比这更好的表述。用大智若愚来形容也不准确，不切实。那应该是一个聪明女人本能的聪明，与生俱来的，与知识也与智慧无关。
“你发胖了。”我对她说。
这是那天饭桌上我低声对崔玉说的第一句话。她坐我旁边，并指导着我如何品尝摆在面前的那些藏式菜肴。
“该胖了。”她也轻声的回答说。
吃过饭是最踌躇的。显然贺中以为，顺理成章的，我应该跟崔玉一道走了。
“你们走，我们玩去。”他说。
小但、马小兵便跟了他走。贺中迈了很大的步子一下就走了很远。不光是我，连崔玉也变得手足无措起来。两分钟不到，就只剩下我和崔玉两人僵硬的站在雪神宫餐厅的门口。这说得上是我一生中经历的最难熬的一段时光。我愿意用以前（也包括未来）任何一段时光来与眼前的这一段交换。我们俩那天那样站着，构成的是一个什么关系？简单说，像一对刚在恋爱的毫无经验的男女。或者就是两个来自不同阵营的间谍，突然的狭路相逢……而造成这种生疏、紧张，甚至敌意的原因，恰好又是我很清楚的。那就是，我们曾经有过肌肤相亲的密切关系。眼前突然遭遇的这种陌生感，连我自己都难以置信，我和这个女人共同拥有过的那些日子会是真的？
“走吧。”她终于说了这句话。
我跟着她，去了她的住处，就是八廓街上的那间画廊。

崔玉说，这间画廊原来也是一间画廊，是一个东北来的流浪画家开的，那画家当时正着手去尼泊尔做生意，要出让这间铺面，于是她将它顶了下来。画廊的格局和装修都依原来的样子，她没做任何改动，只是换了售卖的画品，主要是将原来那个东北画家的画换成了那个苏州女孩的画。东北画家的那些画看着很脏，崔玉笑着说道。
苏州女孩的画更多的使用原色，画面显得明快、热烈，兼有女孩的单纯和抒情性。画幅都不大，题材也比较随意。人像，街景，静物。也有西藏特有的动物和植物，比如牦牛，青稞。但不论描画对象是什么，我认为这女孩的画有一个不变的主题，那就是阳光。西藏的阳光。听说这女孩喜欢凡.高和马蒂斯，以及莫迪里阿尼，与我年轻时候的趣味接近。我注意到了每一幅画上的签名，是一个大写的M后面连着两个小写的字母，a和i 。崔玉告诉我，这女孩叫米艾。之前我已经知道这个叫米艾的女孩已经不在拉萨，但此时我看了这些画，觉得她整个的人，容貌，体态，乃至声音，仍然弥漫在这间画廊。我发现我对她有一种莫名的亲近感。我又仔细的看了她的几幅画，并注意到卡片上的标价。我对崔玉说，我准备买几幅带回去。我喜欢她的画。崔玉笑了笑，没说什么。
崔玉的卧室其实就是这间画廊的一个夹层，由一个狭窄的楼梯上去。采光不好，崔玉开了灯。我原以为，卧室里通常会装饰有牦牛头骨，唐卡壁挂，木雕的面具，镀金佛像，念珠，等等，这类西藏风味的摆设。然而我见到的却是四壁空空，家具、陈设都极具简约和实用风格。除了淡淡的一点香水味（我很熟悉的），基本上没有通常闺房具有的女性气息。这保留了原来那个崔玉的喜好。让我惊讶了一下的倒是，这房间里有一件与我有关的东西，就是崔玉放在枕头边的那个索尼随身听，那是1989年她生日的时候我送她的，想不到这么多年她还在用。
“这个你还在用？”我随便的问了一句。
她点了点头，正将一杯茶递到我的手上。这动作她是半跪在地上完成的。卧室里没有一只凳子，我们都是席地而坐。
我开始抽烟。我把香烟点燃之后，才想起来，她也抽烟。于是我将香烟盒向她递过去。我也是抽的万宝路。她倾斜了一下身子，取了一支烟在手上。我又凑过打火机，将她手上的烟点燃。她淡淡的吸了一口，然后将那支烟在手指间转动。
我正欲说点什么，电话响了。她又半跪着移动到床头，接听那个电话。
电话打得很长。她这边说话并不多，我听见的几乎都是诸如“恩”、“啊”、“没有”、“是”、“还不知道”、“可能吧”、“不是的”、“不”、“先这样”、“怎么会”、“本来就是”、“谁说的”、“也许”这样一些虚词或无具体指向的短语。但我能猜出，对方肯定是个男的。这期间，我无所事事，那种不自在感又笼罩住我的全身。我喝了一口茶，将烟头在烟缸里灭了，起身下楼。她马上用手捂住话筒，瞪大的眼睛望着我，似乎在询问，怎么了？我笑一笑，用拇指和食指圈成圈，放到眼睛上，嘴唇做了一个发h和wa的拼音动作，意思是，我下去看一看画。她点点头，眼神却有些迷茫。
我下楼坐在一把椅子上。此时，还有斜阳从画廊的窗户投射进来，门外偶尔响过自行车的铃铛声。我挨着将米艾的画又看了一遍，并长时间的将目光停留在一幅描绘青稞地的风景画上。我为那整幅画的金黄而感动。在那金黄之上，有一线窄窄的蓝色。我知道，那是天空。这女孩，好象一个女巫，有预见的提前把我此时的心境赋予给了这幅画。
崔玉在楼上叫我。
我上了楼，但我已没有再坐下去的意思了。她好象也无话可说，拿了打火机，开始点一支烟。
“我回旅馆去。”我说。
她有所迟疑。
“好。我送送你。”她站起身来，看不出有任何表情。
“还要在拉萨呆多久？”她问。
“我不知道。听小但安排。看这情况，应该还有几天吧？”我说。
门打开，眼前的八廓街已呈现出黄昏景色。我叫了一辆人力三轮，又回头向还站在门口的崔玉看了一眼，然后向大昭寺雪域旅馆的方向驶去。

5
在拉萨的那几天，我也没有特别的预感。所以，当姑妈的死讯传来，我的确是惊呆了。
那已经是在拉萨的第四天，准确的日期是1999年10月7日。
图片社的装修方案定了下来，工人们已经进场施工。
我们也基本上无事可干，只等待着工程的结果。小但说，开业后我们就回去。
于是贺中问我们，有无兴趣去看看阿里的风光？
马小兵第一个反对。我也说，就近去看一眼拉萨河就可以了。我读到的关于拉萨的第一篇小说，就是马原的《拉萨河女神》（似乎是这个标题，我记不准了）。
贺中便开着他的沙漠王子，把我们拉到了拉萨河边。
站在拉萨河边，贺中问我，怎么样？
我脱了鞋，将脚伸进水里。水很凉，凉得刺骨。
“跟小说里写的完全一样。”我说。
贺中便一手摸着自己的胡须，一手拍在我的肩上，发出他那哈哈的大笑。
小但做出沉思状，深邃的目光注视着眼前缓缓流淌的河水。
马小兵发出感叹，我日你妈哟，大自然！
贺中于是又发出了哈哈大笑。
“要是去了阿里，你还要咒骂。那地方更他妈的美啊。”贺中说。
“所以我不去。看见美的东西我总是会窒息。真他妈的受不了。”马小兵说。并旋转起他那单薄的身体，将一颗石子抛向泛着波光的水面。
“哈哈哈。”听见马小兵的话，我也发出了像贺中那样的笑声。
也就是在这个时候，我的手机响了。
“姑妈去了。”我听见我父亲用微弱的嗓音说。
“去哪里了？”我问。
但是我听见我父亲已经开始抽泣。于是我就明白了。
我姑妈死了。我收了电话，对他们这样说。由于事发突然，我都来不及悲伤，告诉他们的时候，我语调平静，这让他们也十分的惊讶。
“那怎么办？要不你先飞回去。”小但说。
那天，我们沉默着离开了拉萨河。

我的悲痛大约是从晚饭后开始的。
晚饭后我们去雪域旅馆的屋顶上看西沉的太阳。贺中说，明天太阳照样升起，今天我们尽情喝啤酒。他买了一箱啤酒扛上了屋顶。
我看斜阳多一些，喝啤酒喝得并不多。但是，我却感到我的胃开始疼起来了，额头上冒出很多冷汗，手心发麻，小腿觉得软弱无力。贺中还说，我的脸色白得难看。
“是不是高原反应？”小但问。他又用询问的眼光看了看马小兵。
“不是。他姑妈死了。”马小兵说。
我尽量去看斜阳下的布达拉宫。我想，这样或许可以缓解一些内心的悲痛？
但是，疼痛感却在继续蔓延。有一刻特别集中在肝部。贺中跑下屋顶，抬了一把椅子上来，并扶我在椅子上坐下。他说，再多喝点啤酒，喝到那个位置就好了。
我不懂贺中说的那个位置在什么地方。但是我也想，多喝啤酒，也许是现在唯一可以缓解的途径。
贺中还自告奋勇要求为我们唱一支歌。
“请你唱吧。”我忍住疼痛对他说。
贺中唱了一首《我的太阳》。他有接近帕瓦罗蒂的体型，嗓音上也力图在模仿。
之后，马小兵问他，你为什么不唱一支藏族民歌呢？
“我怕他会感觉更疼。”贺中怜悯的看着我。
“没关系，唱吧。”我说。
听贺中唱藏族民歌的时候，我终于忍不住，涌出了眼泪。
我开始放开了喝啤酒，直喝到呕吐，简直把胃都吐翻了。我一边吐一边问贺中，到没到你说的那个位置？贺中拍打着我的后背说，快到了，快到了。
坐回椅子上，我用纸巾擦着眼泪，问贺中，我还能不能喝？
贺中说，能喝。你别太清醒。
但不管喝了多少，我还是很清醒。清醒的能感觉到五脏六腑的疼痛。
“我要去找崔玉。”我说。
小但不同意我去找。马小兵不置可否。只有贺中说，去吧去吧，去找吧。
小但便坚持要贺中陪我去。我坚持不要。
“不要就别去。”小但说。
后来还是贺中陪我去的。

那天也幸好贺中去了。我由于过分的悲痛，差点把场面弄得不可收拾。
先是在八廓街上，我撞在了一个腰上挂着藏刀的康巴人身上。叽里咕噜叽里咕噜，贺中和他说了一串当地语言，那个满面怒气的康巴汉子才将表情平和下来，并用生硬的汉语看着我说，没关系。
“扎西德勒，扎西德勒。”我说。
然后到了崔玉的画廊。她还没有收铺子。有个留披肩长发的男人坐在椅子上抽烟。
崔玉看见我，脸上的表情很惊慌。是我的醉态吓着她了？还是我眼睛里的悲伤使她不安？
“崔玉。”我像从前那样叫了她的名字，冲上去，就想要把她搂进怀里。
“他怎么了？”崔玉疑惑的看着旁边的贺中，并向后躲闪。
这时那个坐着抽烟的长发男人从椅子上一跃而起，将我一掌推出，要不是贺中在后面靠着，我已经摔倒。
“你是谁？”我从地板上抓起一只空啤酒瓶。
那男人不说话，很冷漠的看着我。
“操你妈。”我把啤酒瓶在手上举了起来。
这次是崔玉冲上来，将我抱住。
贺中那边，也将那个男人抱在怀里。刚才他还坐着的那把钢架折叠椅，此时已被他提在手上。他的眼神还是那么无所谓的冷漠。
我一下蹲在地上，开始嚎啕大哭。这戏剧性的变化，把那三个人都搞傻了。崔玉松开了我，摸了一下我的头发，又退后两步。那个陌生男人放下了椅子，并重新坐到椅子上。贺中走了过来，也像刚才崔玉那样，摸了摸我的头发。
“怎么了？”崔玉问。
“喝多了。心情不好。”贺中说。
“现在怎么办？送他回旅馆？”崔玉说。语气听上去毫无怜悯之心。
“他说他要到你这里来，所以才来的。”贺中说。他今天比我见到的任何时候都清醒。
“那他老这样哭也不是办法呀。”崔玉好象有点生气。
“他姑妈死了。”贺中说。
“什么时候？”崔玉变了语调。
“下午接的电话。”贺中说。
屋子里安静极了。我也不好意思再哭了。我伸开双腿，就那样呆呆的坐在地上。
崔玉拿了一块湿毛巾过来。我像小孩似的坐在地上擦了一把脸，然后，把毛巾还到崔玉的手上。我从地板上站了起来。
“对不起，崔玉。还有那位朋友，不好意思。我们走吧，贺中。”我说完就朝门外走，身子有点飘，有点晃。
贺中抢上前来用手托住我。
“那让你照顾了，贺中。我们再联系。”我听见崔玉在后面说。
“行啊，你放心。”贺中回头说。
我已经走不动了。贺中叫了一辆三轮。
“我很困。”我说，并将头搭在三轮的扶手上。
这时候，贺中才开始呕吐。他庞大的身躯倾倒在另一边，努力的将头伸出车外。在这世界屋脊上，贺中的呕吐声格外的响亮。

6
贡嘎机场。
贺中送我去的。一路上他还是有说有笑，我却比较麻木。头天喝多了第二天总是这样。其间，我只问了他一句话。我问昨天在画廊的那个长头发男人是谁？贺中告诉我，是东北来的一个画画的，叫什么名字也不太清楚，没一起玩过。但好象那个画廊以前就是他的。我听了就没再问了。原来就是崔玉说过的那个去尼泊尔做生意的人。
贺中一路上重复了几次，说到了机场要给我一个惊喜。我没太在意，好象对什么惊喜已经没有多大的好奇心了。人活到快四十岁的时候，还会经常有什么惊喜？能够少一些惊恐已经不错了，像我姑妈的死讯，类似的意外要多来一个哪里还受得了？当然贺中是例外。我不知道他实际年龄比我大还是小？但他的心理年龄我敢肯定只有十多岁。记得有一次在成都小酒馆，我就说过，贺中啊，你还是个少年。他很高兴，自己马上又补充了一句，有男人气概的少年。
到了机场，我一下明白了他说的意外惊喜是什么了。
崔玉站在机场口那两匹飞马底下，脚边是一只棕色的旅行箱，还是她7年前从离开成都时带走的那一只。她还戴了一只墨镜在脸上，肩上的长发被风吹得飘了起来。
“是不是很意外，很惊喜？”贺中看着我问。
我当然已经有十分的明白，崔玉不是简单的来给我送行的。怎么说呢，她如果是要和我一起回成都，确实是我所没想到的。至于我是如何的心情，也不会是贺中以为的那么简单吧？可能比较多一点的感觉，还是感激。
“谢谢你。”我说。这既是说给贺中的，也可以是说给崔玉的。
我知道，崔玉做出这个决定，有一半是因为姑妈，一半才是我。与我有关的一切她想必是已经想好了。只是，我还什么都来不及想。
她摘下墨镜，沉静的看着我。
我对她点了点头。
她也点点头，只微笑了一下，并没说什么。
“谢谢你。”我摸了一下她的手。
贺中将我们送至安检口，然后挥手告别。
“朋友再见。”贺中喊道。
“再见。”我和崔玉异口同声。
飞机准时起飞。天空中一尘不染。机翼下的雪山和绿地一目了然。
我感觉飞机一直是在往下坠，往下坠……


第九章 弥
何小竹

1
我姑妈是自杀的。
这让很多人感到不可思议，尤其我们都没有见到她的遗体。关于姑妈自杀的结论，仅仅是来自于她本人留下的遗书。也就是说，我姑妈用遗书向我们传达了她自己的死讯。有人便不相信她是真的死了。也许她是以这种方式出走了？媒体上就有过这样的猜测。但我确信，姑妈是死了。虽然，她没有在遗书中说明她死的理由，但我相信，她这样的选择肯定是有理由的。这是一个迷，但不是完全不能破解的迷。我的姑妈，她一生都太骄傲了，其结果却是脆弱的。

回到成都，我首先去看父亲。崔玉回她父母家，我们说好了电话联系。
“她命太苦了。”父亲说，“她突然宣布结婚的时候，我就有不祥之感。结婚让她走上了绝路。”
我不明白父亲的话是什么意思，我以为他是有点神智错乱了。他看上去还没有从悲痛中解脱出来。
“结婚不是很好吗？姑妈早该有个家庭了。”我说。
“你懂什么？你懂什么？”父亲重复着这句话，多的话却没往下说。
我对姑妈懂得是太少了。对我来说，她从来就是个迷。她的美貌首先就是个迷。还是很小的时候，我就知道我有一个美丽的姑妈。我一直不解的是，并不英俊的父亲竟然有这么一个漂亮的妹妹。然后，这个漂亮的姑妈一直独身，也是让我很长时间百思不得其解的一件事情。每当有人和父亲说到他的妹妹，他总是免不了要叹息。在外人的眼中，我姑妈是个性格乖戾的美人。而我觉得，姑妈心地善良，仅仅是比旁人多了一份美貌，也因此而多了一点骄傲。但我也想，姑妈为之骄傲的，还不仅仅是她的美貌。她有女强人的风范，在成都新闻界是个名人。她结交社会名流，能写漂亮的文章，又是公认的才女。这样的女人，不会没有男人喜爱和追求。但姑妈一直独身，这又是因为什么？我和崔玉婚前借过若干次姑妈的房子。当翻看姑妈的那些影集，我也看出，姑妈一天天变老了。从过去的照片中抬起头来，看见现实中的姑妈，就是一个风韵尤存的老美人。只是因为没有结婚生子的原故，她的身材从背后看上去，永远像个少女。我确实很难想象，一个如此美貌的女人，怎可以过一种没有男人的生活？我没有具体的问过父亲，姑妈在感情生活上究竟受过怎样的挫折？就是问了，我相信父亲也没什么说的。他们兄妹，看上去并不亲密。我没有见过爷爷和奶奶，他们死在我出生之前了。据我母亲说，是我父亲供姑妈读完中学又读大学的。我父亲自己中学没有毕业就进了工厂，退休的时候，还是一个工人。我有一点明白，从小姑妈对我的纵容和溺爱，都出自对我父亲的感激。虽然说不上姑妈在我心底的形象就如同圣母，但没有哪个女人能够替代姑妈在我心底的美好位置，这是毫无疑问的。包括我的母亲，包括后来我认识了崔玉，也都不能替代。我曾经和崔玉说，我这个男人从某种意义上说是姑妈塑造的。崔玉问我，某种意义是哪个意义？我想了想，却也具体回答不上来。现在我想，可能有一点我无法否认，我的完美主义的倾向，就可以说是来自于姑妈潜移默化的影响。我所喜欢的女人，她们或多或少，不是在容貌上就是在性格上，都与姑妈有接近和相似的地方。这一点，崔玉也曾经有过惊奇。还是我们正热恋的时候，她拿着姑妈年轻时候的照片看，就呀了一声，说姑妈长得和她好像。

去整理姑妈的遗物，是姑父打电话来要求的。
这个仅仅做了我一个多月姑父的男人，比我在世纪婚典上看见的时候明显的苍老了10岁。他坐在沙发上抽烟，脸上的表情虽然还是那么理智，但他那蓬乱的头发和夹着香烟的手指，却没能掩饰住心底的悲伤。这我一眼就看出来了。
“她说，凡是和艺术有关的收藏品都给你。你自己整理一下。”他说。
我本来想和他交谈一下，但马上又放弃了这个念头。
“我先打个电话。”我说。
他点点头。
我便给崔玉打了个电话，让她过来帮我一起整理。
我先从墙面开始，把何多苓等成都画家送给她的画取下来。然后又取下墙上的那些照片，它们好象也是和艺术有关系的，都是和文艺界人士的合影。崔玉来的时候，我已经开始整理那些唱片和影碟。我也没给姑父介绍她是谁，他们只是相互点了点头，算是打过了招呼。然后，崔玉就开始整理那些画册。
“画册和其它书籍你就留下吧。”我对姑父说。
“不，你都拿走。”他说。
我们把整理好的物品都打了包。这期间，崔玉在卧室将姑妈的那件蓝稠睡衣捧在膝上无声的哭了大约有5分钟，还是我过去揉了揉她的头发，她才停止了啜泣。
我又打电话给搬家公司叫了几个工人。在等待工人到来的时候，我，崔玉，还有姑父，都默默的坐在客厅的沙发上，彼此都没怎么说话。还是崔玉想到去开了电视机，我们就都把眼睛盯着电视机屏幕看。而电视机里面播的什么，至少我是全无知觉。好不容易，搬家公司的工人到了。就在我们已经准备出门的时候，我才鼓起勇气问了姑父一个问题。
“你是不是早就知道她要走这一步？”我问。
他还是一动不动的坐在沙发上，并没有回答我的问题。我只是从他看我的眼神中得到了答案，他是早就知道了。

2
把姑妈的遗物运到了我家（也是我和崔玉曾经共同的家）之后，我觉得，也许这时候我该和崔玉谈一谈了。在回成都的飞机上我们就没有过交谈。这是因为我们的座位并不挨在一起，她在后面那个舱，我在靠前的一个舱，而飞机上又不能走动。当时我也好象庆幸是这样的状况，要真挨在一起，不说话是很尴尬的，要说话却也是很难。我发现近一两年来我们还能在电话上说一些话，见面了却什么也说不出来。这感觉真是怪怪的，好象在恋爱一样。但又不是那么回事，我们刚开始认识那会，也没有过这样的感觉啊。我两次从座位上离开，去洗手间，都要看见她坐的位子。第一次她没看见我，而是埋头在看一本杂志。第二次她看见我了，那表情像是想说什么，又因为隔着点距离，便没说，只做了个轻微的笑，我也抱以淡淡的一笑，便进了洗手间。我在洗手间洗了把冷水脸，突然意识到，这还是我和她第一次一起乘坐飞机。也就是说，我们俩第一次共同处在离地面如此高的高空上。但我又想，就算是这样，又说明了什么呢？我看了一眼镜子中自己那张迷惑的脸，忍不住暗自发笑。真是很莫名其妙啊。
“那些画要不要挂起来？”崔玉的注意力好象还全部在姑妈的那些遗物上。
“有空了再挂吧。”我说。
“坐着也是坐着，不如现在就挂了，顺便也整理一下房间。”她说。
看她的表情也没有别的更多的意思，就好象是在就事论事。这时候我如果坚持不挂，或者说崔玉我们谈一谈吧，似乎也挺不自然的。
“也好。”我开始按她的意思做。
一共就六幅画，客厅挂四幅，卧室挂两幅，一会就挂好了。将那些画册和书籍整理进书柜倒是花了一些时间，这主要是我在整理。这期间，崔玉拿了扫帚和拖把，像以前她在家里时一样，做起了房间的清洁。她还换了床上的床单，枕套、被套也换了，连同我乱扔在房间角落的脏衣服一起，带到了厨房的洗衣机上去了。
做完了这一切，时候已经不早，该是吃晚饭的时候了。本来我说就到楼下的馆子去随便吃一点，但她说不行，她已经答应过她妈妈，要回去吃的。我说那好，我们一起下楼。
“要不你也跟我一起去？”在楼下，她看着旁边的一棵梧桐树说。
“下次吧。”
看着她乘坐的出租车从小街上拐出去，我想起了，应该给梅和眉打个电话。
当我将手机拿在手上看了一看，又想，我为什么要给她打电话？在那一瞬间，我没有能够给自己一个有说服力的解答。于是我放弃了给她打电话的想法，决定先走走路，想一个合适的人选，一起吃这一顿晚饭。

这条街是名副其实的小街，不宽，也不长，房子也很陈旧了，街名叫做烟袋巷子，很少有人知道的，估计成都市区地图上也看不见的。当初搬来结婚的时候，请朋友来玩总是要费很多口舌才说得清楚方位。但虽说是一条不起眼的小街，却是很有人气的，并不冷清。像杂货店、小面馆就分别有五、六家。还有两家发廊，一间茶铺和出租影碟兼武侠小说的铺子。近两年网吧在成都兴起，还新开了一家网吧。还有一个性用品的专卖店，是成都很有名的连锁经营店，叫“夏娃”，开在公厕的旁边。这一风景让好多来过的朋友见了免不了要发笑，还问我是不是憋急了常常要跑下楼来买个什么玩意儿回去用？我很诚实的回答说，倒真有那么回事，临时下来卖过两次套子。当然，他们也没继续追问那套子后来怎么用的。不过，他们非要问的话，说说也是无妨的。
在这条街上住10多年了，左邻右舍都熟，开铺子的那些店主也熟了，走路的时候就要不断的打招呼。不过，那两间发廊的发廊妹经常是新面孔。我也从不在那里理发。但她们倒是很熟悉我似的，过上过下常要看着我笑，有时还挤一挤眼睛，弄一弄眉眼什么的。我一般也是不理。我在这一条街的形象还是个好人，且也算得有点身份。我知道邻居们平常暗地里怎么称呼他们什么，那些鸡。就是暗娼的意思。我想也不至于吧，这些女孩不过是染了黄头发，乳房让乳罩在胸前很夸张的挤做一团，举止显得轻浮一点而已。说实在的，虽然我不理他们，却也并不反感她们。况且，她们过不了多久，又不见了，新来的一些面孔，还是爱挤眉弄眼的，还是染了黄头发，还是将乳房很夸张的在胸前挤做一团，这大概也是人们时下说的黄毛一族吧。迪厅里也是常要遇上的。
我经常光顾的除了杂货店（买烟买啤酒），就是影碟出租店了。网吧我是不去的，我还没上网的习惯，觉得有电话就挺方便了。对于那些泡在网上聊天的人，尤其是很热衷此道的中年人，确实不是很理解。这也许是我还不懂其中的乐趣和滋味吧，说是有点落伍也可以。我想起来，乌家学是上网聊过天的，还申请了电子信箱，告诉过我，我也把他说的地址抄下来了。但他让我也申请一个，好给他发电子邮件，我却一直懒得申请，有事还是给他打电话。曾经听马小兵说，这家伙还搞过网恋。我问马小兵，怎么个搞法？马小兵说，就是在网上的聊天室里泡着找机会，感觉上有点像当年我们在舞厅里泡着那样。我说那不一样啊，舞厅是看得见人的，能找到感觉，可是网上怎么找感觉？马小兵说，用语言。我就笑了，那不跟手淫一样了？马小兵说，你不懂啊，是可以见面的。聊出感觉了，要电话号码和传呼，可以约了见面的，老乌就干过。那怎么样？我问。马小兵就说，听老乌说有好的也有不好的。什么好的不好的？我还是不明白。马小兵说，就是见了面有的满意有的很糟糕。那糟糕的怎么办，毕竟是你已经约了人家啊？我想到要打发一个已经有约在先的丑姑娘走路，却是件难办的事情。但是马小兵说，老乌总是有办法的，你着什么急。但我还是有很大的疑问，彼此看不见，怎么知道对方就一定是个女的呢？马小兵说，这个老马有经验，他闻得出来。闻得出来？是啊，肯定是闻得出来的。马小兵很肯定的说。
那天我在走过网吧的时候，我就想，小但和马小兵也都还在拉萨，不如就约乌家学出来一起吃晚饭吧。
常说四川人想不得，正想着乌家学，乌家学就打电话来了。
“哪个时候回来的？”
“昨天。”
“在我家附近。”
“干什么？”
“走路。”
“一起吃晚饭？”
“好呀。你请还是我请？”
“这么客气。谁请还不都一样？”
“那不一样。你请你买单，我请就意味着我买。”
“这么罗嗦。我请啊。”
“什么地方？”
“皇城老妈。”
“皇城老妈哪个店？”
“琴台总店。”
“这么隆重？什么事？”
“到了再说。”
“那好。我一会到。”

3
这两天，我一直在等待着一个能和崔玉谈一谈的机会。说我在寻找这样一个机会也行。我觉得我差不多是可以和她谈点具体而明确的东西了。如果说去拉萨的时候我还没有充分的心理准备，还存在一些问题。那么，姑妈的死，让我在这方面的思考有了一个飞跃，所谓质的变化。我认为这次我真的是将内心的所有缝隙弥合好了。没什么大的问题了。我想说的是，我完全可以和崔玉重新生活在一起。我甚至认为，我们理所当然的应该生活在一起。没有不生活在一起的理由。可能在她那方面还有些问题需要解决，而这也正是我要和她谈一谈的原因。我们应该坐下来谈，没什么不可以谈的。应该早一点结束这种老让我感到怪怪的暧昧局面。
现在的问题是，找到这样的机会。

话题可以从我姑妈说起，我觉得是这样。
“你思考过死亡吗？”我先可以这样问她。
“没有。”在以前她或许会这样说。
因为这样形而上的问题以前的崔玉是不感兴趣的。但现在不一样了，她不可能回避这个问题。当然，我也不指望她在这个问题上有多么深入的思考。
“说实话，我有时候也好想像姑妈那样。”她说。这问题便到此为止了。
“我这几天也老在想，姑妈会躺在一个什么样的地方呢？”
这样的遐想很适合女性发挥。并焕然而起浪漫之情。
“一定是个很美的地方。”她说出这句话的时候，眼睛一定透出一种飘忽的光芒。
“森林？”
“也许。”
“大海边？”
“有可能。”
但这样的遐想不宜太久。要赶快切入正题。
“你觉不觉得，崔玉？”
“什么？”
“1992年你的离走，和现在姑妈的消失，这两者在某些地方似乎有一种神秘的联系？”
“什么联系？”
“很神秘的。我也还没有完全想明白。”
她会陷入沉思。这时候，给她点上一支烟。让淡蓝色的烟雾在她与我之间笼罩起来，这便于到达一种缓慢的，回述往事的氛围。
“可能，与姑妈的情况还不太一样。”她缓缓的说，“我当时并不是因为绝望。相反，我太想抓住点什么，一种若隐若现的东西。我觉得我非抓住它们不可，不然，我没法再继续生活下去。”
“是一段记忆？”
“是的。”
“抓住了？”
我很紧张的看着她，我知道这已经是到了关键时刻，能否将谈话继续下去，就在此一举了。但是，她会怎么说？她会怎么开始这艰难的话题？我设想不下去。尽管她无论怎么说我都已经做好了接受的准备。但问题是，我不知道她会怎么说。抓住了吗？7年了，在电话上，在拉萨，我想要知道的，就是这个。7年来，我甚至有过要自己去抓住，去寻找到答案的念头。但此时我是彻底放弃了。我感到从未有过的疲惫。
抓住了吗，崔玉？
崔玉沉默着。
淡蓝色笼罩起来的烟雾并没将期待中的回述弥漫开来。其实，无论她作出肯定还是否定的回答，我都已经想好了我要说的话。
“让我们重新开始。”就是这样。如果还要将这句话加上一个旁白的话，那就是：
我爱你如此之深。

4
崔玉从回到成都那天，就住在指挥街她父母家，一直到她再回拉萨。尽管如此，那段时间我们几乎是每天都有见面。除了单独的在一起，由于朋友们都知道她回来了，凡有聚会，很多时候也都是把她叫上的。看上去，我们相处融洽。甚至会给人这样一种幻觉，好象她从没有从我身边离开过。她离家出走的那7年的时间被省略了，连朋友们也不提起，更加显得那一段时间是根本不存在的，说它们是一场梦似乎都还说不上。没听见一个朋友好奇的问崔玉，这些年你都到哪里去了？我也两次去她父母家吃饭，他们也不提起。除了岳父岳母的面容要比往年显得苍老一些之外，别的情景跟7年之前别无二致。包括我父亲也是这样，见到崔玉，也没有一点诧异之感，他那一如既往的面部表情好像他从来不知道我和崔玉之间还有这7年的隔阂。有一次饭后喝茶，他甚至还问我们，打算何时要孩子？听了这话，我不敢相信人们竟然如此健忘。
我要和崔玉谈一谈，这在那些天里，几乎像一个使命时刻被我攥在手里。可我就是没有向她摊开我的手心的机会。我们一起去看过电影。去半边桥老妈蹄花吃过宵夜。崔键在成都工人文化宫搞摇滚音乐会，我们也去了。她跟着老崔的节拍摇了一晚上，散场的时候我看见她和好多她那样年龄的女人一样，眼眶很湿润。但是我都没有和她谈一谈的机会。有一天我们从杨黎开的橡皮酒吧出来，和小但、马小兵他们分手之后，我打车送她回指挥街去。车过锦江宾馆的时候，我说，要不我们再找个地方喝喝酒。你还没喝够？她很诧异。我说也不是没喝够，就是觉得还想喝。然后我用手搂住了她的肩膀。你已经喝醉了，她往旁边躲了躲身子，迫使我将手又抽了回来。我很沮丧。而她的眼睛却平静的看着车窗外人民南路的夜景。她在想什么？这是我深感痛苦的一个迷。
终于，有这样的机会了。那是我们一起在领事馆路的一家上海餐馆吃饭。她请客，这是她预先申明的。她点了几道我不熟悉的上海菜，菜名至今没记住。我自己申请了一瓶长城干红。酒菜上来之后，我要求她也来一杯。她犹豫了一下，还是同意了。然后我提议和她先干一杯，她说她随意让我干了。我便连干了三杯。
“崔玉，你思考过死亡吗？”我终于鼓起勇气将预想中的谈话拉开了序幕。
“你怎么想到问这样的问题？”她的回答越出了我的想象。
我只好又干了一杯酒。
“我想和你谈一谈我的姑妈。”我别无选择。
“啊，对了。”她那表情像突然想起什么，说，“我一直想问你，那天你问你姑父那句话究竟什么意思？你怎么要那样问他呢？”
“什么话？”我想不起来了。
“你问他，是不是早就知道了你姑妈要自杀？”
我又给自己倒了一杯酒，将酒杯在手上转动着。
“真想听一听？”
“不想我问你干吗？”
“好吧。”我说。“我有种感觉，那个沉默寡言貌不惊人的男人可能是姑妈在这个世界上最信任的人了。同样，他应该是最了解姑妈的。而姑妈不是一个情绪冲动的人，她这样做一定也是深思熟虑的。所以我觉得，这男人知道一切。”
“我还是不明白。”
“在姑妈的一生中，会有一个她一直深爱着的男人。但这个男人肯定不是现在的这个姑父。”
“越听你说我越不明白了。”
“我也是这些天来逐渐明白的，是我自己想明白的。姑妈秘密的爱着一个人，但这个人只能永远在暗处。原因嘛，他也许是个已经有了家庭的人，也许是他根本早就不存在于这个世界了。但不论是哪种情况，总之就是，我姑妈爱得很深，以至于完全不可能移情别恋了。这也就是为什么她一直独身的原因。她是属于那种为爱而执著，也能够为爱而牺牲的女人。”
“那与她自杀有什么关系？”
“问题就在这里。”我说，“我也是从她自杀之后，才倒回去把一些事情想明白的。我想，她虽然看上去很平静，也几乎显得很坚强，但这几十年来她其实爱得很苦。也就是说，她一直在硬撑着。但是终于她撑不下去了，她想结束这一切。这也是她为什么选择在世纪末结婚的原因。那种俗气的世纪婚典本来是与姑妈那样的女人格格不入的，但她却报名参加了，为什么？开始我也很迷惑。但后来我想到了，她仅仅把这个活动当作她结束这一切的形式，也算是一种交代。给自己，也是给这个她生活过的世界一个交代。其中，也不排除她有那么一点与这个世界妥协、和解的意思。她累了，她真的很疲惫了。也可以说是一种理想的破灭。一定是这样。”
“那与她结婚的那个男人，就是你的姑父，他又是怎么回事？”
“很简单。他爱我姑妈，就像我姑妈爱着那个暗处的男人一样。他也是那种能够为爱付出一切的人。一个能够牺牲自己的男人。所以，姑妈的自杀，他是知情者。也可以说，是同谋。他帮助姑妈实现了这最后一个心愿。而他自己坚持活着，他才是最痛苦的人。我觉得他很伟大。”
听完我的分析，崔玉摇了摇头。
“你不相信我说的？”。
“不是不相信。”她说，“听你这么说，我心里很难过。你知道，我这次跟你回成都，可以说很大原因还是因为姑妈。我真不愿意相信已经发生的一切，不想承认这是事实。到现在我还觉得，她还活着，正在某个我们大家都不知道的地方过着她自己想过的一种生活。自由自在的。也许，女人与女人之间会多一些说不出来的感应，与你们男人的理解不相同。”
“那么，你觉不觉得，1992年你的离走，和现在姑妈的消失，这两者在某些地方似乎有一种神秘的联系？”
她沉默了片刻。然后，点了一支烟，慢慢吸着。淡蓝色的烟雾在她与我之间笼罩起来，形成了一种缓慢的，回述往事的氛围。
“可能，与姑妈的情况还不太一样。”
她将香烟上一截摇摇欲坠的烟灰抖进烟缸，眼睛看着面前那杯她仅仅喝过几口的红酒。我举了举杯，示意她将杯中的干掉。
“我当时并不是因为绝望。相反，我太想抓住点什么，一种若隐若现的东西。我觉得我非抓住它们不可，不然，我没法再继续生活下去。”
“是一段记忆？”
“是的。”
“抓住了？”
她终于抬起头来，用眼睛看着我。
“张乐，你想说什么我都明白。但请你再给我一点时间，好吗？”
我点了点头。这可是和电视剧里的台词很相像啊。

5
乌家学那天在皇城老妈火锅酒楼请我吃饭，他之前所说的那个要和我商量的重要事情，原来是和姑妈有关的。
“你意识到没有，在你姑妈自杀的背后，可能隐藏着一个感人至深的爱情故事？”乌家学说。
“那又怎么样？”我说。
“拍成电视剧。你来做编剧，非你莫属。”
那天乌家学还带了一个我从未见过的女人，长相有点怪异，乌家学介绍说是什么文化传播公司的制片人，制作过好多部收视率很高的电视剧。
“是啊，这题材很有市场前景的。”那女人也说。
要不是有这个陌生女人在场，凭我和乌家学这种关系，马上就可以把他骂个目瞪口呆了。其实，包括那个长相怪异的什么制片人，按我平常的脾气，我也想说一点比较恶毒的话给她听。
但是，那天我只是笑了一笑。我说：
“老乌你应该知道我姑妈是什么性格的女人，要这样去挖掘她的隐私，能让她的在天之灵安息吗？”
有好半天，乌家学都不说话了。气氛显得既紧张又沉闷。
这样吧，后来我说，如果你实在想拍个什么东西，我把我和崔玉的故事让你拍，算是对朋友的支持。当然，我又补充说，还得看崔玉是否同意。
那个女制片人像是又捕捉到了什么市场前景。
“是关于第三者的吗？”她问得很意味深长。
“不是，”我说，“是第二者。”
那女人开始迷惑了一下，继而恍然大悟。
“张先生很幽默。”
“是吗？想不到，你是第二个当面评价我幽默的女人。”
我对她开始有了些许好感。
“那第一个是谁，能问吗？”
我笑着点了点头。
“第三者。”
我指的当然是梅和眉。
女制片人又是一个意味深长的表情。
“你看看，这不有故事了吗？”
她万般妩媚的推了推一旁的乌家学。我们的朋友乌家学却好象还没找到什么感觉但他对女人的妩媚还是给予了礼节性的回应。他给了她一个同样意味深长的微笑。在女人面前，老乌才从来是我们朋友中最绅士的。
那天虽没有最终约定什么，但女制片人坚持认为，这次见面是愉快的，也是非常有意义的。很可能我们真的会有合作的一天啊，她妩媚的看着我说。我突然明白了为什么一开始我会觉得她长相有点怪异，原来这因素出在她的眼距上。这女人大大的眼睛本来无可挑剔，就是两只眼睛之间的距离，略略的比一般人要宽了那么一点。
在琴台路分手的时候，我还特意和老乌握了握手，他看上去有点不太高兴的样子。

6
琴台路是成都很有特点的一条街，是古建筑一条街，珠宝一条街，也是餐饮一条街。成都有一半以上的漂亮女孩和时髦女人在填写“你最喜欢的成都街道”问卷时，填的都是“琴台路”。那些珠宝店的商号我这么多年总没能记住一个。但是餐饮方面，火锅酒楼和茶坊我至少各自记住了一个，皇城老妈和大吧台。皇城老妈的火锅倒不是经常吃（吃火锅我还是觉得重庆老灶火锅吃起来可口实惠），去大吧台喝茶却是常有的事。那里的茶比别的地方是要贵出许多。但环境好啊，有露天花园茶座，适合成都人春秋两季吸纳阳光。我也曾傻呼呼的问过茶坊的服务小姐，为什么你们的茶要卖这么贵？小姐说，你知道这是什么街吗？我说我知道呀。知道还问？她白了我一眼。长期的经验告诉我，随男人们来大吧台喝茶的女人，百分之六十五以上都属于可看性比较强的那一型。这一现象会不会与这里的茶资多少有点联系？
成都这城市其实很小。我说的大与小与面积什么的没关系，我是从人的关系说的。在成都，常能不意中就撞见你想见或不想见的人，总之就是熟人。我说的小，就是这个意思。看电影要碰见熟人。吃饭要碰见熟人。喝茶、泡酒吧要碰见熟人。逛商场要碰见熟人。公共汽车上要 碰见熟人……有时在公共厕所还要碰见熟人。所以说，在成都无意中碰见熟人，大可不必惊诧。但当我那天在琴台路碰见梅和眉的时候，我还是很惊诧了一番。这倒不是别的原因，而是因为前不久我刚从朋友那里读到一首叫《男女相逢》的诗，朋友说是何小竹写的——

一个男人走出珠宝店
一个女人正好也从火锅店里出来
男人先看见了女人
叫了她的名字
然后才是女人看见了男人
她很惊讶
张开的嘴没有马上叫出
他的名字
男人十分的宽宏大量
他熟悉她那张嘴
于是男人说
你还是那么好吃火锅
女人什么也没说
因为她总不能对男人也来一句
你也是一样
爱去看珠宝

这情形恰好与我碰见梅和眉的情形相反。也许我惊诧的就是种反向的对称和巧合。我和乌家学在皇城老妈火锅店分手，就碰见她从旁边的一家珠宝店出来。梅和眉那天也显得有点诧异。她当然不可能也遇巧读了那首《男女相逢》的诗，但她确实有点诧异，这我一眼就看出来了。
“几时回来的？”她问。
“有几天了。”我说。
“去见到她了。”
“见到了。”
我下意识的看了看她的手。
“你买珠宝？”
她两手一摊。
“我买什么珠宝？瞎看着玩。”
然后，她看了看我的身后。
“听说她也回来了？”
“是。”
“瓜婆娘，”她语气有点凶狠，“真不够意思，回来也不说一声。有她电话号码？”
我紧张了一下。但马上就想起来，他们本来就是很要好的朋友嘛，崔玉回到成都，按理说是应该和她打个照面的。我便把崔玉的电话号码抄给了她。
她接过电话号码，看了一眼。
“顺便告诉你，我离婚了。”她说。
这是好事还是坏事？我不知道该如何反应，只木然的看着她。
“怎么，吓着了？”她带了一点嘲讽的眼神看着我。
“哪里。我是不知道该怎么表示，这事情，说点什么好呢？”我居然结结巴巴起来。
“想怎么说就怎么说，不说也可以。”她还是嘲讽的看着我。
“那就，祝贺你吧。”我鼓足了勇气，只好这样了。
“谢谢。”她说。
她终于不再那样看着我了，把脸转一边去。过了好一会，才又转回来。
“我走了。拜拜。”她说。
“拜拜。”
我也向她挥了挥手。但手势有点生硬，这我知道。

这一别，到今天也再没见过了。虽然说，成都是一个很容易无意中碰到熟人的地方，但我和梅和眉好象很例外，就是没有碰上过一次。朵朵也是，这女孩也是那次在上河城美术馆遇上以后，再也没有遇上过了。就像我妈说过的，人与人一旦没了缘分，想碰也碰不见了。意思是说，哪怕你们就在同一个城市里，同一条街道，甚至同一辆公共汽车上，碰不见还是碰不见。可能就是这样，和朵朵，和梅和眉，我们之间缘分已尽。后来也侧面的有过梅和眉的一些消息。先是听说她和一个画家同居了。但不久又有人更正说，不是画家，是建筑师，在成都西郊的三道堰镇有别墅的。最近的一种说法是，她到北京去发展了。如果是这样，那同居的男人，该是个导演吧？有段时间我老看中央电视台，在几个频道间跳来跳去的看，就是没看见传说中梅和眉主持的节目。真是像说的那样无缘了吗？
有人还问过我，为什么梅和眉刚结婚就离婚了？我懒得回答。问这话的人也不完全是犯傻，他好象是真的不懂。而我是懂的，她结婚的目的就是为了离婚，很简单。这和我姑妈又有点相似之处了，无非都是为了表明，自己是个结过婚的女人了。她们似乎有点把结婚当成一个什么必由之路。她们要的仅仅是结婚，而不是婚姻。结婚和婚姻说起来好象是一回事，其实是两回事，内里的区别是很大的。我感到欣慰的是，梅和眉毕竟和我姑妈不是一个时代的女人了，其行为动机相似，结果却大不一样。这一点我自来就比较有把握，相信梅和眉不是那种容易选择悲壮的女人，更不喜欢受痛苦。如果说姑妈像一头受伤之后逃匿的母鹿，梅和眉则是一只雨后的燕子，抖抖翅膀又能轻盈的飞了。
那么，崔玉又像什么呢？
我也不知道，梅和眉后来给她打过电话没有？她们俩见过面吗？

7
崔玉说，她要回拉萨了。
我点了点头。问她，机票买了吗？我说去给她买机票。她说不用了，已托人去买。我便不再说什么。我也极力忍住了没去问她，你什么时候回来？给她一点时间，我想是这样的。
因为自己能够这样去想，最后两天和崔玉相处起来反而很自在很平静了。
然后就是她离开成都的前一天，她拿到机票了，打电话告诉我，是明天凌晨6点半的，4401航班，成都飞拉萨的最早的一班飞机。接到她这个电话的时候还是下午4点左右，天气很好，我正在玉林小去的一个KEX店查帐。我问她现在在哪里？她说在岷山饭店附近。我就说，那好，过10分钟我们在岷山饭店碰头，先喝喝茶，然后一起吃晚饭。想吃什么？我问。但她说，她突然有个主意，不如我先忙我的，她去青石桥买点菜回去，今晚就在家里做饭，不用去外面吃了，好吗？好啊，当然好。我又问她，那你有钥匙吗？我有的，她说。
挂了电话，我陷入了沉思。
这么说来，这7年当中，她一直是把钥匙带在身边的？如果允许我想象力再丰富和奇怪一点的话，我甚至想到，她这些年也许还回过成都，还用那把钥匙开门进到我们的屋子里，听一张唱片，喝一杯水。没准还睡一个午觉。当然，前提是选择我不在家的时候。这不是不可能的。想到这里我就笑了，幸好记忆中还没有发生那样的事情，诸如我的脏衣服莫名其妙的被洗干净了晾在阳台上，空荡荡的冰箱里自己就有了鸡蛋、水果、蔬菜和啤酒。哈哈，要真这样，那个偷偷回来的崔玉不就成田螺姑娘了？
正跟我一起对帐的出纳小姐问我，张经理你笑什么？
没什么，我说，莫名其妙就想起了一个童话。
哦，难怪听人说，张经理以前还是个诗人。什么童话啊，讲出来听听？
我又笑起来，说也没什么好讲的，老掉牙的童话了，小时候都听过的。《田螺姑娘》，听过吗？听过吧，所以没什么好讲的。
怎么会突然想起这个童话呢？出纳小姐偏着脑袋问。
我经常在下班之前就会这样想，说不定一进门，桌上就摆好了一桌现在的酒菜。
哈哈，田螺姑娘给你做的？
很好笑，是吗？
于是，刚才你又这样想了？
对。而且，今天真是有可能啊。
这么有把握？那我们今天跟定你了，大吃一顿。这小姑娘很兴奋。还帮你把田螺姑娘找出来，她咯咯的笑着说。店子里旁的员工也很附和这个提议。
好啊好啊。但话是这么说，我怎么可能真带他们回去呢？田螺姑娘会不高兴的。

开门进屋的时候，崔玉正在厨房里。
回来了？她跑出客厅亮了个相，急忙又转回厨房去了。她单穿了一件米色的毛衣，腰上栓了那根好多年我没见人栓过的围裙，裙摆上印着一把大汤勺的图案。有炖菜的香味从厨房里飘溢出来，与客厅里B.B.金的爵士乐搅和在一起。嗅觉告诉我，炖菜里一定有白罗卜的成分。餐桌上已经插了一束金黄的菊花，这鲜花肯定是她买菜时顺便买的。成都的菜市都要卖鲜花的。茶几、沙发上面的那些报纸、袜子、杯子、碟子（CD和VCD）等等乱七八糟的东西都整齐的搁在了它们应该搁的地方。阳台上的确也晾起了我的三件衬衫和一条牛仔裤，它们还是水淋淋的。我在沙发上坐下来，旁边斜放着崔玉的一件外套，是羊绒面料的，百分之百黑色的，散发出淡淡的崔玉的味道。
“要我帮忙吗？”我冲着厨房大声的喊。
“什么？”她听不请我在外面喊什么，从厨房跑了出来，手里还握着一把锅铲。“你在跟我说话？”
“我问你要帮忙吗？”我正拿起一只打火机准备点一支香烟。
“不用。”她很干脆的说完，转身进了厨房。
但马上她又跑了出来。
“你帮着剥几个大蒜也行。”她将手上的大蒜递给了我。
“用得了这么多？”
“烧鱼要用的。凉拌菜也要用的。”
“你会烧鱼了？”
但是她已经进厨房了，没有回答我的问题。
崔玉会烧鱼了？她以前可是不爱吃鱼的，就像她不爱吃苹果一样。
所以，当崔玉将一盘大蒜烧鲫鱼端上桌的时候，我感觉到的是一股陌生的气息。但是，罗卜炖排骨是熟悉的，那是以前周末必吃的一道菜，也是崔玉厨艺中最擅长的。拌菜当然是拌折二根。这只有四川人和重庆人才吃的一种草根，原来是在田埂上野生的，现在已经被人们在大棚里培植。我就问崔玉，折二根在外面能吃到吗？我就记得，在北京的四川人回成都还要买了带一些走的。
“拉萨还能吃到，那里四川人多，有从成都运过去卖的。”崔玉说。
“那肯定很贵的。”我说。
“是啊。比猪肉卖得贵多了。”
“什么时候学会烧鱼的？”
“很早了。”
她好象不太想说这事，用筷子指着盘子，说：
“尝一尝，味道如何？”
我夹起一条鲫鱼，先将鱼尾放进嘴里，小口小口的吃，最后就只剩下鱼头和连着的一排鱼刺。
“恩，好吃。”我说。
她笑了。好吃就多吃点，她这样说。
“你也吃一条。”我说。
“好。”
她也夹了一条鲫鱼在筷子上。
“哎，少一样东西。”我突然想起来。
“？”她口里衔着鱼，只好瞪大了眼睛问我。
“酒。”
“啊，”她一下将半条鱼吐到碗里，“我买了的，忘在厨房的袋子里了。我去取。”
“别别，我去吧。”我按住了她。
我去厨房拿出袋子，打开，是一瓶红酒。
“是给你买的。我不喝，就忘一边了。”她看着红酒说。
那晚上，我几乎是一个人喝完了整瓶的红酒，她只喝了浅浅的一小杯。
我当然是醉了。这也很奇怪，我平常的酒量不至于此的。
她将我扶到沙发上，是我坚持要去沙发的，我说一上床躺平，肯定会天旋地转，醉得更厉害。我靠在沙发上，她拿了毯子将我盖上。但我还是没能挺住，在沙发上躺不到几分钟，终于去吐了。吐过之后，我才十分虚弱的上床去睡了。我很难受，自己还听见自己在呻吟，直到完全睡着。
我什么时候完全睡着的？这肯定是记不得的。崔玉什么时候走的？也记不得了，大概是我正熟睡的时候吧。她是早晨6点半的飞机，我醒来的时候，已经是当天的中午了。窗外还下起了雨。
我起床洗了个热水澡。尽管头晕脑胀的有些宿醉，但我还是很注意的在桌上、茶几上，以及我的枕头边搜索了一番，我想崔玉可能会留下一个纸条什么的。但是没有。其实这也是我有点一相情愿了。她不习惯留言，从来就是这样。
崔玉那天做的饭菜都多了，整整让我吃了两天的剩饭菜。好在，她走后下起来的雨，也是整整两天才停下来。我正好也懒得出门了，哪里也不去，连电话都关闭了，就那样在屋里闲呆着，反正有吃的。


第十章 1999年的圣诞节
何小竹

1
“圣诞节准备怎么过？”我在电话上问崔玉。
“没想好。”她说，“这好象不是拉萨的节日。你呢？”
“不知道。这也不是我的节日。我很多年不过圣诞节了。”
“但听说这几年成都的圣诞节是很热闹的？”
“圣诞节在成都，就是餐饮娱乐业的节日，尤其夜总会，酒吧，年年如此，人满为患。”
“你都没去参加过？”
“都没去。”
“那你圣诞节一般干什么？”
“睡觉。”
“怎么睡？”
“一个人睡。”
“明白。”
“你明白什么？”
“你是想说自己怪可怜的。”
“不是。你不明白。”
“那你是想说什么？”
“我不想说什么。我是问你，圣诞节怎么过？”
“是哪天啊？”
“不知道圣诞节是哪天，你装的吧？”
“真不知道。”
“12月24日平安夜，25日圣诞节。”
“每年都这样吗？”
“每年都这样。”

每年都这样，快过圣诞节了，一个城市便开始躁动不安。
这才是1999年12月初，但很多人都已经抑制不住兴奋，制订起过圣诞的种种计划。媒体也在推波助澜，大做圣诞节的文章，因为是本世纪最后一个圣诞节嘛。但也有人提出异议，说2000年才是最后一年，新世纪要从2001年开始。不过，好象全世界的人们都很着急的样子，哪里还等得及，认定了要在1999年和旧世纪做个了断。千僖之夜，这已经成为1999年平安夜约定的称谓。
小但的安排是，到时候他骑一辆摩托车，带上摄影器材，到这个城市的东西南北每一个角落，记录下这历史性的夜晚。
马小兵的计划是，这天晚上一定要泡上一个女孩并带她去天边和床上。
乌家学说他无所谓了，反正电视台这天要分派采访任务，自己有什么想法都是做不了主的，想了也是白想。
我呢？他们问我的时候，我说顺其自然。

2
我天天看成都的各种报纸，并浏览各份报纸上与圣诞节有关的广告。
所以，广告版面上最近出现最多的是白胡子的圣诞老人和挂满小玩意的圣诞树图案。而最零碎的是各商场礼品部的圣诞礼品推荐广告。从货品类型上看，大多数是瞄准儿童和女性消费群体的。但诉求点却是针对成功男士的。你是成功男士，你难道不想给你的妻子、情人以及儿子、女儿一点惊喜吗？看那些礼品的价格，我想对好多男人来说，也还是可以承受的。只是，另外一类广告，可能就要让好多男人汗颜了。比如，首付仅10余万（余下70%的房款由银行提供5——20年按接），你就可以将一套带空中花园的错层楼房的金钥匙高高的举在手上，嘴上喊着，我们有新家了。这样的惊喜，你能在圣诞之夜给你的妻子和女儿吗？一家房地产开发商为了吸引客户的注意力，同时也是为了塑造其高尚社区的品牌形象，还将在售房现场举办大型圣诞交响音乐会。去参加吧，那是身份的象征。但这样的热闹我是看就看了，无所谓的。还先不说我有没有这种给人惊喜的能力，而是我给谁去制造这样的惊喜呢？
餐饮娱乐的广告也是占了媒体版面很大的空间。看得出来，那些公关策划人员是动了很大心思的，想了很多自认为稀奇古怪的招数，以吸引和拉拢客人。但在我看起来，却是千篇一律的。每年都是这样，也没变出更多更新的花样。说实在的，我的这种无动于衷，也许是因为我觉得它们与我无关吧。曾经有人说回归酒廊和半打啤酒馆的平安夜年年都搞得好，但是我确实没有兴趣。平常去玩还无所谓，就是圣诞节，我不会去任何夜总会和酒吧。这习惯小但他们都是知道的。每一年他们也给我打电话，但我只要说一声不去，他们一般都不勉强。
但今年不一样了，他们说今年是千僖年，一定要把我拉在一起过。
我嘴上当然还是老一套，但是我心里已经是有了一个想法的，对往年的习惯我会有所改变。我没有告诉他们，今年圣诞节，我想去一个有雪的地方，和崔玉一起度过。我不打算透露出我的这个想法，一个是我不想有过多的干扰（说白了就是想单独行动）；另一个也是因为崔玉能否回来和我一起去，我还没有十分的把握。但我还是特别的留意旅游景点的广告，尤其是那些下着雪的景点，这一类型的广告我看得特别仔细。
曾经和梅和眉去过的龙池，也看见它做了好多次广告。其实那里的环境也不错。但我不想再去那个地方了，尤其是如果和崔玉一起，去那个地方总好象有些不自在。峨眉山、九寨沟，当然也是很不错的地方，名气也很大。但我就是不太动心，也许是它们广告做得不好，也许正是因为它们名气太大了吧。我朦朦胧胧的在寻找着一个地方，一个我没去过，一旦发现就特别想要去的地方。

3
我已经在默默的进行着我的计划了。
这期间，也没与崔玉联系。她好象也高高在上的遥远的沉默着。我觉得逼近圣诞节的这些日子，是我和崔玉最微妙的日子。从我这方面说，也是最执著的日子。越是时间临近，我越是没有任何理由的相信，崔玉一定会来。

我是无意中发现那家叫“冰川”的旅行社的。它隐没在飞龙巷的一间民居里，门前有一棵很苍老的银杏树。附近有一家湘菜馆。那天我一个人去吃湘菜，走到那棵银杏树前，就看见树底下立了一块牌子，上面写了“冰川旅行社”几个字。我看了看房子里面，一张办公桌前坐着一个留短发的瘦瘦的女孩，她也在往外面看，显得很百无聊赖的样子。我就走了进去。
走近了，才发现这女孩有一双大大的眼睛。
我就自己找了一把椅子在她对面坐了下来。我以为她马上会热情的和我说话，并向我推荐他们的旅游项目。但根本不是这样。她只是冲我笑了一笑，然后将一只手撑在脸颊上，像看一个外星人一样的看着我。
“是旅行社吧？”我问。
“是啊。”她大大的眼睛一闪。
“那你怎么不问我想去哪里旅游？”我觉得她的眼睛很好看。
“是啊，你想去哪里旅游？”她又闪动了一下大大的眼睛。
我终于没能忍住笑声。
“你们这旅行社可真好玩。有这样做业务的吗？”
她还是无所谓的扑闪着她的大眼睛。
“有什么不对吗？我是在问你想去哪里旅游啊。”
真没办法。不过我真的觉得这叫“冰川”的旅行社挺有意思的。这女孩的懒散反而激发了我的好奇心。
“你们能安排我去哪里旅游？”我便很认真的问她。
“多了。”她好象这时候才打起了一点精神。“你先看看这个。”
她拿了一个目录式的相簿给我。
我翻了翻。相簿已经被人翻得有点脏稀稀的了。
“有专门为圣诞节推出的项目吗？”我问。
她静静的看着我。突然，很神经质的从椅子上跳起来。她一拐一拐的跑到另一张办公桌前，手忙脚乱的拉开那些抽屉，一只抽屉一只抽屉的找着什么东西。最后，从底下的脚柜里找了一张彩色的16开的纸片出来。她又一拐一拐的把那张纸片拿到我的跟前来。
“这里有一个，你看。”她说完，又回到自己刚才的椅子上坐下了。
她一拐一拐走路的姿态很迷人。
我再看手上的彩色纸片，是一张旅游广告，图案中心醒目的印着一幢坐落在雪野中的教堂，教堂外墙已经按圣诞节的模样装饰起来。教堂前还有一只被三条狗拉着的雪橇，雪橇坐的不是圣诞老人，而是一对外国情侣。
“带你的爱人来过真正的圣诞节。”广告上写着这样一行字。
“这地方是哪里？怎么去？”我问。
“那上边写着呢。”女孩说。
“我知道。我想听你介绍。”我说。
女孩说她也不够清楚，这条线路是他们老板亲自负责的。
“那你们老板呢？”我问。
“吃饭去了。”
“你不吃饭？”
“我要守电话。”
“你们电话是多少？”
“广告上有呢。”
“那我把这个广告拿走，可以吗？”
“可以可以，拿多少张都可以。”
“要那么多干吗，我只拿一张。”
“随你。慢走啊。”
我已经走出门了，又倒回去。
“我如果决定了，打电话来会是你在接吗？”我问。
她又扑闪了一下那双大眼睛。
“有什么问题吗？如果我在就是我接。”
“那好。没什么问题。”
我这才走出来，去湘菜馆吃饭。

在湘菜馆吃饭，又看了那张纸片。纸片上写着，教堂的所在地叫做磨西，在四川甘孜藏族自治州泸定县境内，那里是通向海螺沟国家冰川森林公园的门户。旅游日程安排是“五日游”。第一天（12月24日）：从成都新南门车站发车，经成雅高速公路，翻越二郎山遂道，沿途观赏川西田园风光，二郎山风光，康巴风情，下午抵达磨西镇，晚上参加在磨西教堂举行的世纪末平安狂欢夜。第二天（12月25日）：参加磨西镇上的庆圣诞雪橇游行，并有当地藏、彝两种民族的传统体育竞技表演，晚上在教堂前的广场上举办篝火晚会。第三天（12月26日）：骑马进海螺沟内游览－、二号营地，乘当地观光车至三号营地，下车徒步游冰川，冰塔林，冰河，冰窟隆等冰上景观，感受原始森，沐浴二号营地著名温泉(温泉费自理)，晚宿二号营地温泉旅馆。第四天（12月27日）：乘车经过泸定县城赴甘孜州首府，也是甘孜最大的城市，以一曲跑马歌而闻名天下的溜溜城——康定县；游览美若天仙，有小九寨沟之称的木格措、野人海风光。当晚宿康定折多宾馆。第五天（12月28日）：乘车从康定返回成都，结束行程。
湘菜和川菜仅仅是略有区别，所以我喜欢湘菜。
“喂，冰川旅行社？”我按广告上的电话号码拨通了电话。
“是冰川旅行社。请讲。”感觉声音不是刚才那个女孩。
“你是老板？吃过饭了？”我说。
“谢谢，吃过了。请讲。”听声音是个年龄大约在35岁左右的女人。
“那个瘦瘦的眼睛大大的女孩还在吗？”我问。
“她在。你找她？”又听见她压低声音，对旁边的女孩说，“找你的。”
“不是不是，”我赶紧说，“我就找你的，刚才我来过，想参加你们的圣诞冰川之旅。”
“行啊，这条线路是很有吸引力的，报名的人挺多，你得抓紧啊。”
“我现在就报名行吗？”
“我们不接受电话报名的，你可以到我们旅行社来，签一份合同。”
“那我马上就来，好吗？我就在附近。”
“可以啊，欢迎你。”
我结了餐馆的帐，就去了冰川旅行社。
那女老板的年龄果然与我猜测的差不多，不算漂亮，但也蛮有风韵的。尤其那丰满凸出的身材，看得人心里火辣辣的。我马上就签了一份合同，是双人的，我和崔玉。并交了30%的预付金。
“没见你们在媒体做广告，去的人想必不会多吧？”我用纸巾擦着因签字而染上指头的墨水。
“真的很多啊。我们是把广告直接放到茶坊和酒吧的，好多像你这样的白领对这条线路很有兴趣。也只有这条线路有真正的教堂，还有牧师呢。所以我们的口号是让你过一个真正的圣诞节。这线路也特别适合像你们这样的情侣。”
“你误会了。我不是嫌去的人少，恰恰相反，我就怕人多。”
“为什么？”
“我选择这线路，就是因为我猜测，它可能不是一条热线。我说的是真的，我旅游从来就不去热线。人山人海的，那是受罪。”
“嗨，你真是行家。”
这女人笑了。

4
12月22日，冰川旅行社打电话来，问我有否改变主意？如果没什么变化的话，希望于23日前去旅行社交纳余款，算是对合同的最后确认。
我和崔玉的关系还僵持着。自从那次电话上问过她圣诞节怎么过，之后，我就没再给她主动打过电话，而是等待着她的主动。我知道她这段时间的沉默，其实是在做作必要的准备。给她时间，这是上次她回拉萨前就要求过我的。我以极大的耐心给了她够用的时间。也就是说，我坚持做双人游的打算，并按约去旅行社交纳了两个人的旅游费用。如果12月23日她还没有消息，24日我也将一个人出发去磨西。但这种可能性很小。我坚信她一定会来。
1999年12月23日，崔玉没让我失望，她从拉萨飞回了成都。
“我已经将拉萨的画廊盘出去了。”她告诉我。
我也告诉她：“我们明天出发去磨西过圣诞节。”
她是飞机降落成都双流机场之后，才给我打电话的。然后，她自己打车进的市区。我接到她的电话之后，便赶回家中等待。大约半个小时多一点，她又打来电话，说已经到了楼下，带着几只箱子。我下楼去，帮着把箱子搬上楼。
几只箱子堆放在客厅的地板上。崔玉穿着大红色的羽绒服。她把羽绒服脱了下来，扔到沙发上。她说：“我已经将拉萨的画廊盘出去了。”我点了点头，知道那意思是她再不会走了。“我们明天出发去磨西过圣诞节。”我说。
到这时候，我们还是没有相互拥抱。有一种东西我们彼此都继续隐藏着，在寻找一个恰当的释放机会。
但我知道，这机会肯定不在这间过分熟悉的屋子里。

5
24日凌晨，我们在新南门汽车站上了冰川旅行社租用的一辆依维柯旅游中巴。与我当初预料的差不多，这一行人数并不多。12座的中巴才坐了不满8成的游客。旅行社老板，那个35岁的女人亲自领队。大眼睛女孩是我们此行的导游。也就是说，加上她们和我们，车上一共是9个乘客。另外5位是，一对日本老年夫妇，一对加拿大年轻情侣，一个单身的中国中年男人，听说是从上海专程来成都旅游的。从旅行社方面看，这一行显得有点凄凉。但我却有一种如愿以偿的满足感。
女老板在车上用汉语和英语两种语言向大家做了自我介绍。我才知道，她姓颜，就是颜色的颜，她自己这样说。以后，我们就叫她颜小姐。那个大眼睛女孩姓汪，外国人用英语叫她汪小姐，我和崔玉以及那个上海人则习惯叫她小汪。颜小姐有天生的笑逐言开的本领，一点也看不出因游客少而有的沮丧。她坐在第一排的位置上，大多数时候都是转过身来面向我们游客的，一会用汉语，一会用英语，讲着各种笑话。我真是很佩服她了。所以，一路上，车内的气氛还是很好，基本上做到了笑声不断。只有那个大眼睛女孩，她坐在副驾的座位上，没出一声，好象一上车就在睡觉。
我们的座位靠后，邻座的是那对加拿大年轻情侣。崔玉和他们用英语有过交谈。但事实上，这俩老外却特别热中使用生硬的汉语。原来他们是四川大学的留学生，学中国历史的。他们很想和崔玉讨论古蜀（古代四川）历史。但不仅崔玉，就我也是不甚了解，包括名气很大的三星堆遗址博物馆，我们也一次没去过。不过，让我觉得心理平衡的是，当我问他们知道白求恩吗？对于这个在中国家喻户晓的加拿大共产党员，他们却茫然不知。于是我很得意的给他们背诵了一段毛泽东的《纪念白求恩》：“白求恩同志是加拿大共产党员，五十多岁了，为了帮助中国的抗日战争，受加拿大共产党和美国共产党的派遣，不远万里，来到中国……一个国际主义者。”那个女老外（后来我得知她给自己取的中国名字叫白玉兰）说，我明白了，就是现在说的自愿者，义工。男老外（也有个中国名字，叫韦士德）说，毛泽东，他知道，了不起的中国人。他还用手比划着自己的左胳膊说，泰森，泰森也有这个。他说的是美国拳王泰森在胳膊上的那个毛主席头像的著名刺青。
坐我们前面的是那对日本老年夫妇，估计年龄均在六十岁以上。满面红光，身体很硬朗，都穿着运动型羽绒服和登山鞋。女的胸前挂着相机，男的怀里抱着一台小巧玲珑的松下数码摄像机。当颜小姐讲笑话的时候，我听见他们经常暴发出开心的笑声。但后来才知道，老俩口基本上对汉语和英语都听不大懂，遇上具体的事情非得交流不可，只有通过用笔在纸上写汉字，还勉强可以意会。
那个单身的中年男人，坐的位置离颜小姐最近，颜小姐讲不讲故事，他好象都在看着颜小姐。
“一个地道的上海男人。”我曾这样对崔玉说。
“何以见得？”崔玉看着那男人问。
“整洁干净，温文尔雅，但不可爱。”
“你真是，男人怎么看得出男人的可爱？”
“男人都觉得可爱的男人，女人会更喜欢；就像女人都认为很舒服的女人，男人会更加倾倒和迷恋。”
崔玉不作评论，只是笑。很久，她才做得很不经意的说了一句：“梅和眉就是我认为很舒服的那种女人。你觉得她如何？”
我马上就闭了口，并故意岔开了话题。
而她，也很适可而止，没做过分的纠缠。

旅游车沿着大渡河走了很长一段路程，就进了二郎山隧道。出隧道不久，就到了泸定县城。我们没在县城停留，而是直接穿过县城往山沟里进发。颜小姐说，我们今天的目的地是磨西镇。就是那个有教堂的地方。
公路沿途，已经频繁的看得见隐没在山洼里的藏式民居，以及身着藏装的男人和女人，还有跟随他们的牛羊。
中巴司机兴致蛮好的放起了一盒磁带，里面有《高高的二郎山》、《康定情歌》、《向往神鹰》等歌曲。
黄白两色的经幡在公路旁的树干上迎风招展。
这一段路程，大家都没有说话。包括颜小姐在内，车上的人都将脑袋转向窗外。
汽车渐渐爬高，公路边的泥土上以及树枝上开始出现积雪。越往前走，积雪越深。然后就是完全进入雪的世界了。微微敞开的车窗，让我们体会到，连空气的味道都不太一样了。
车到磨西镇的时候，是下午5点半。

6
应该说，一切都是在意料之中的。
那种广告中描述的节日景象在我们眼见的磨西镇根本不存在。那个被他特别提及的教堂倒是真实的耸立在那里，墙面上也有如画片中展现的那些专为圣诞而做的装饰，就是一些用彩纸贴上去的很圣诞味的图案。狗拉雪橇也有，但不多，就两挂雪橇，摆在教堂门口。所谓没有节日景象，指的是整个小镇游人稀少，加上冰天雪地，显得倍加冷清。虽然，到达这小镇的，其实不止我们一批客人，还有别的旅行社的。
我们一行下榻在离教堂还有一段距离的一个叫“大碗门”的小客栈，名字怪怪的。这镇上没有一家上星级的宾馆。不过，我们并不在乎这个。反而觉得，住这样的小客栈，还有点浪漫情怀。这是一家藏式建筑风格的小客栈。屋子里很暖和。不足的是，只有一个大间，是那种没有隔断的通铺。这就意味着，睡觉的时候，彼此都看得见，就算是夫妻，也只好分开睡。
在底楼的厨房里用木盆接了热水，简单的梳洗了一下。然后，我问颜小姐，平安夜怎么过？她说，先吃饭，吃完饭再说。一切都有安排，请放心。她又补充说。我看了崔玉一眼，崔玉也以同样柔情的眼光看着我。彼此的眼光都表明了，我们其实是无所谓的，过不过平安夜都是无所谓的。我们只要一起到了这个地方，这就足够了。我们本来就没有想要来这里过一个热闹节日的期待。
可以说，我们一行人的兴致都没有因为现实与广告承诺有出入而受到不好的影响。这一点颜小姐得感谢我们。当然，为了大家有一个好兴致，颜小姐一路上也是很尽力了。但就是这样，颜小姐在吃饭的时候，还是反复的向大家表示歉意。同时，又讲了许多笑话让我们开心。那个大眼睛女孩还是那样一副心不在焉的懒散神情，好象并不胜任导游这个角色，因为她根本就很少说话。但据我的观察，这女孩其实默默的在做着后勤方面的服务工作。倒好象她是实质上的领队，颜小姐则成了一个喋喋不休的导游。
从进小镇开始，那对老年日本夫妇就兴致勃勃的频频举着相机和摄像机对准小镇拍摄。彼此还叽里呱啦的交谈着，像是在互相提醒，啊，这里好，快拍下来；看那里，真美，你拍了吗？我的感觉是，他们像两个在童话世界的小孩，那个天真的模样，真是感人。我把这感觉告诉崔玉，崔玉说，但原我们老了也能这样的自得其乐。她说这话的时候，看得出来，情绪上也已经很受感染。就在我们坐上饭桌之后，那个日本老头还在端着他的摄像机对准桌上的菜肴拍摄。
饭后，颜小姐带我们去教堂过平安夜。
我一直困惑不解的是，在这个信奉藏传佛教的小镇，这座教堂的存在意义？我便将这个问题请教教堂的牧师。
牧师是当地汉人，说话带着很重的当地口音。他的形象也是和我们平常对于牧师的想象有出入的。毋宁说，这牧师更像个牧民，那身神职人员的服装穿在他的身上很不协调，还显得有几分滑稽。不过，通过交谈，我对他又多了几分敬意。他说，这教堂有一百多年的历史了，是一个美国传教士为了传播上帝的福音，来此修建的。在磨西这个地方，并不是纯粹的藏区，而是一个藏、彝、汉乃至回族的混居之地。尤其是藏族和回族，传教士要他们信奉上帝，当然是很困难的，因为他们已经有自己很牢固的信仰。所以，传教士主要是在彝、汉两个民族间开展传教工作。当然，一百多年来，也有少量的藏、回人家，也信了上帝。我今年六十九岁了。老牧师说，他父母辈就已经是基督徒，他是生下来就受过洗礼的，从小就跟着父母上教堂做礼拜。他做牧师也只有10多年的历史，而且，这0多年来，他其实只能算是个业余的牧师。他从年轻时候起，就是一个钉马掌和打造铜铁器皿的工匠。但是，他很热爱牧师这项工作。他说，政府也肯定了他对当地宗教事务做出的贡献，还把他评为先进。
那一对加拿大年轻情侣，也对教堂和牧师发生了浓厚的兴趣。到后来，他们甚至向牧师提出来，想在教堂做义工，至少帮助他做上半年的工作。牧师很高兴，但他又说，这个还得问一问镇长的意见。这两个热心者却说，没问题的，他们可以亲自去向镇长申请。我在一旁也很开心。看来加拿大人天生具有一种白求恩似的精神。
只有那个中年的上海男人，他好象对周围的一切都漠不关心，自始至终的注意力全放在颜小姐一人身上。崔玉说，这男人在扮演情圣。我看也是，他是爱上颜小姐了。
那个大眼睛女孩呢？在这个平安夜里，她还是那么心不在焉，却又十分的忠于职守。
颜小姐看见冷场的时候，又开始讲她那些逗人发笑的故事了。让我感到费解的是，那些通常是在旅游车上让人开心的笑话，是合适在这样神圣的教堂里讲的吗？
平安夜，其实就是一个什么事情都没发生的夜晚。

我们已经对25日的圣诞游行和什么篝火晚会不抱任何幻想了。
25日，我和崔玉都起得很早。
我们想趁大家还在熟睡，到镇子上去清闲的走一走。说实话，像这样置身于雪中的小镇，对于我和崔玉来说，都是第一次。崔玉喜欢雪。我们走出客栈的时候，她挽着我的手，7年多来，第一次对我说了一声“谢谢。”
“谢谢带我到这里来。”她说。声音也像雪花一样轻柔。
天是晴天，很蓝，很开阔。加上地上的积雪，整个天地都很明亮，完全不像成都灰蒙蒙的那种早晨。吸进鼻孔的空气虽说很冷，但也让人觉得很舒服，是那种新鲜得让人兴奋的刺激。小镇的街面上也不是想象的那么冷清，还是有别的旅行社带来的游客，他们已经玩起了打雪仗、塑雪人的游戏。
“人到了这样的环境自然的就天真烂漫起来。”我说。
“我也觉得很兴奋。”崔玉说。
“是啊，”我看了她一眼，笑着说，“兴奋得嘴唇都发紫了。”
“讨厌。”她更紧的挽住我的手。
“我还记得你曾经有一个心愿。”
“我的什么心愿？”
“你不记得了？和雪有关的。”
“你说来听听。”
我本想告诉她的是，这些年我一直记得她想在雪天做爱的那个心愿。而且，选择这样一次旅行，也有实现这一心愿的考虑。但话到嘴边，却怎么也说不出口了。似乎是觉得，还没有到达说出这话的成熟时机。
“能这样一起散步就像是一个梦想。”于是我这样告诉她。
这不太像一个旅游胜地，没有我们熟悉的旅游地的那些小摊和零卖，整个街面显得朴实，街两边也是住家多一些，并没有太多的商铺。我当时很想买一盒香烟，竟然走了很长一截街道才买上。
那是一个与成都的杂货店相仿的铺子。除了卖烟和酒，还卖糌粑和酥油茶这样的藏式早点。颜小姐肯定是为我们安排有这样的早点的，但我还是想和崔玉就在这里先吃了再回去。崔玉不是第一次喝酥油茶了，我也不是。也就是说，我们都是很喜欢喝酥油茶的。对糌粑也觉得蛮合口味的。见我们吃得这么香，以至于老板都恭维我们，是见过世面的人。就是说，我们走南闯北，早已适应了天下口味。这更让我们把这顿早餐吃得十分的开心。在吃饱之后，我和崔玉都多要了一碗酥油茶，放在面前，像在成都的茶铺里品茶一样，一小口小口的呷着，并默默的观望着铺子外面积雪的街景。要不是大眼睛女孩找来，我们还不知道要这样坐多久。

在回客栈的路上，女孩告诉我们，马上就要开始圣诞游行了。
“是坐狗拉雪橇吧？”崔玉问。
“是的。”女孩回答说。
“你是导游吧，怎么没见你说话？”我故意这样问她。
“没什么好说的。”女孩说。
“你们是夫妻吧？”她问这话的时候语气平淡。
“是啊。怎么了？”我问。
她摇了摇头。
“没什么，随便问问。”

狗拉雪橇的圣诞游行仅持续了一个多小时就结束了。圣诞老人还是教堂牧师装扮的。按日程安排，要到晚上才接着有篝火晚会的活动，这中间的时间干什么呢？颜小姐说，自由安排。见我们有点无所适从的样子，倒是小汪（那个一直心不在焉的大眼睛女孩）提了一个合理化建议，打麻将。于是我们回到客栈，让客栈老板搬来了桌子和麻将。询问之下，那对加拿大情侣竟然是玩过麻将的，且号称玩得还不赖。打遍“川大”（四川大学）无敌手，那叫韦士德的男的还如此夸耀的说。
麻将一直打到吃晚饭。然后，篝火晚会就开始了。
教堂外面的雪地中确实生起了一堆很旺的篝火。我们才走到人群的外圈，就感受到了它的热浪。篝火晚会是所有来磨西的游客都参加的。大家围着火堆坐在草墩上。最靠近篝火的一圈是留给镇上的表演队的，他们要为游客表演藏、彝两种民族的歌舞。录音机已经播放起了乐曲。我和崔玉找到了自己的座位。大眼睛小汪走过来，给我发了一听啤酒，给崔玉发了一听可乐。崔玉说，我也要啤酒。小汪就走开去，又拿了一听啤酒过来。然后，小汪就坐在我们的旁边。我看见，那个中年的上海男人，也如愿以偿的坐在了颜小姐的旁边。日本夫妇在忙着拍照和摄像。那对加拿大情侣呢？小汪说，他们在做准备，一会要参加表演节目。
“冷吗？”我问。
“热。”崔玉说。
“不舒服？”
“没有。”
“要不要也去表演一个节目？”
“笑话。我能表演什么？”
“我想要。”
“你要？”
“我想上去唱一首歌。”
“为什么？”
“为你。”
“不要。”
“你不喜欢？”
“喜欢。但不要。”
“记得那一年我们去财大找马小兵吗？”
“怎么突然想到这个？”
“我们为找不到地方做爱而焦急。”
“提这事儿干吗？”
“那样的着急后来是再没有过了。”
“那时候年轻。”
“现在我又感觉到了当年那样的焦急。”
“现在？你怎么啦？”
“跟你一样，很热。”
“……”
“想做爱。你呢？”
“……”
“你不想？”
“想。但不行。”
“我知道不行。但你也想，我就很高兴了。”
“你真是。表演开始了。”
“想吻你一下。”
“不要。那女孩在旁边看着呢。”
“让她看，有什么？”
“不要。我求求你。”
“我们回客栈吧。”
“不好。”
“没人会发现的。再说……”
“看表演吧。再这样我会生气的。”
“好，听你的。不过我真的很想啊。”
我试图去拿她的手过来，让她知道，我是真的很想。
这时候，崔玉冷不防抓了一把雪塞进我的衣领。啊啊，我一下跳起来，忍不住大叫。大眼睛小汪也好象受了感染，也抓起一把雪往我的脸上扔过来。崔玉也发出了咯咯的笑声。颜小姐也在往我们这边看，那个中年男人还是死死的看着颜小姐。颜小姐也一时玩兴大起，抓了一把雪，往中年男人领子里塞。中年男人顺势就抱住了颜小姐。
“快看快看，表演开始了。”小汪说。
这个瘦瘦的，心不在焉的大眼睛女孩，她其实一直在关注着那个中年上海男人的举动。
日本老头把这些镜头都拍了下来。
“哟西哟西。”他一边拍摄一边大声的喊。

晚会直闹到凌晨两点过，因为到后半夜，还安排一个吃烤羊的节目。单是把那羊子架在篝火上翻来覆去的烤，就化了将近三个小时。
回到客栈，大家都还有点兴奋。
日本老头就将摄像机连接到房间的电视上，把刚才的镜头又重放了一遍。
我和崔玉的那番对话，也隐约的能够听见。
真是一个搞偷袭的老日本鬼子。

7
12月26日，中午，我们骑着马进海螺沟。
我不是第一次骑马了。但崔玉说，她从来没骑过马，有点害怕。我选了一匹矮小得根本就不像马的马，让崔玉骑上去。我自己则选了一头高大一点的。走了几分钟，崔玉就很适应了，自己说，其实也没什么好怕的。那对加拿大情侣想要两个人骑一匹马，可能他们觉得这样浪漫。但是马夫不干，说这样马会很吃力的，受不了。我看了看他们牵来的所有的马，都是很温顺的马，不像是能够在草原上狂奔的那种。加拿大情侣有点无奈，只好一人骑了一匹马。日本夫妇上了年纪，开始颜小姐有点担心他们骑在马上走路是否安全。但是当地的马夫说，绝对安全，比他们自己走路还要安全。实际上也是，每一匹马都有一名马夫牵着，像保姆一样。颜小姐也就放心了。那个日本老头也是骑上马之后没走多远，就完全适应了马背上那种起伏颠簸的节奏，到后来还可以腾出手抱起他的摄像机，很悠闲的拍起了沿途的风景。中年男人一开始就说他是很善骑的，便选了一匹看起来最健壮，也是所有马匹中最高大的，唯一称得上是骏马的马。骑上去之后，他还不要马夫跟着，坚持让马夫撒开了手。我早就看出他是想在颜小姐面前逞能。果然不出所料，还没有真正进入险峻的路段，就在一个根本不大可能摔跤的地方，马失前蹄，一下就把他给摔下地来。而颜小姐正好就离他不远。幸好是雪地，也没怎么受伤，只是摔下来的那种模样感觉有点狼狈。颜小姐第一个从马上跳下来，跑过去将他从雪地上扶起。这也算是他因祸得福了。
我觉得骑着马在积雪的山路上走，是我人生中最美妙的一段经历。崔玉走在我的后面，我不时转过身回望她一下。而她看上去也是从未有过的开朗和愉悦，冷冻的山风以及灼热的阳光，使她脸色潮红。我也就在这时候情不自禁的唱起了一首歌，歌名应该叫《呀拉索》。因为我自编的这首带藏族民歌风味的歌曲，绕来绕去就那一句歌词：呀拉索，呀拉索……
受我的感染，那个日本老头也开始唱歌。那大概是他们北海道的民歌吧？听上去像是在哭。
颜小姐的情绪也很高昂，她提议让马夫们给我们唱一唱真正的藏族民歌。那些马夫也很慷慨大方，说唱就唱。歌词我们完全的听不懂，但旋律特别的动听。藏人的嗓子本来就很偶特色，尤其在这冰天雪地的林海中，那种声音更渲染出一种特别深邃的意境。
大约下午2点50分，我们到了海螺沟的二号营地。

由于是旅游淡季，营地显得有点荒凉。所有的建筑都带有童话的色彩和风格，那种红色斜面屋顶的小木屋，就是我们住宿的地方。也许是整个冬季都少有人烟吧，打开木屋的门，就感受到一股寒潮。营地的管理人告诉我们，每一张床铺都垫有电热毯，晚上睡觉肯定会很暖和。也与在磨西一样，仍然不能指望有供夫妇和情侣住的双人间，我和崔玉还是得分开住。崔玉和颜小姐、小汪以及那个日本老太太住那间叫“雪莲”的木屋。我和剩下的男士们则住那间叫“贡嘎”的木屋。两间木屋之间隔着一道小溪，溪上架了木桥。
“有没有曾经梦游到此的那种感觉？”
在等待晚饭的时候，眺望着莽莽雪景，我问崔玉。
她倾身斜靠在木栏杆上，也在出神的望着外面梦幻般的景致。
“没有。”她说。
隔了一会，她又说：
“不是曾经，是现在。就是现在有那种像是做梦的感觉。”
听她这样说，我也特别体会到一种前所未有的虚无。
“有一种绝望感。”我说。
她回过头来怔怔的看着我。
“很冷。”过了好半天，她这样告诉我。
我拿过她的手，确实，手很冰凉。
“听说二号营地有温泉游泳池。”我说。“可以去游泳。”
“马上要吃晚饭了。”她说。
“那就吃了晚饭去。”
“吃了饭再说。”
就在这时候，我将嘴唇轻轻的贴在她的脸颊。她侧过脸，嘴唇便碰到了我的嘴唇。与她的一双手相反，她的嘴唇很烫。我们短暂的吻了一下，她缓缓的呼出一口气。
“我爱你。”她说。
于是，我们又吻了一次。仍然很短暂。我马上就挪移开，拉起她那双冰凉的手，捂住在我的脸颊。
“帮你暖和一下。”我说。
这时候，颜小姐过来，叫我们去吃饭了。

吃晚饭的时候，发生了一点小小的风波。
那对日本夫妇边吃饭边唧唧咕咕的互相说着话。先还是很小声的说，后来，唧唧咕咕就变成了叽里哇啦，脸色也由红变紫，最后就大吵起来。大家都拿他们没办法，在座的没一个懂日语，也不知道该怎么劝解，更不明白他们之间到底发生了什么？然后，他们自己突然停止了争吵，气氛一下子宁静下来。老太太伸出筷子试图去夹住盘子里的一只蘑菇，但蘑菇太滑，夹了5次都没能夹上。老太太放下筷子，掏出一块手帕，捂在眼睛上，便那样静静的啜泣起来。日本老头则在旁边埋着头，也是静静的，一声不吭的坐着。
这时候，只好是颜小姐离开座位，站到老太太的身旁，用手抚摩她的双肩，以示安慰。过了一分半钟，那个日本老头站起来，向大家弯下腰，行了一个日本式的鞠躬礼，并说了声“对不起”，便搀扶起老太太，缓慢的离开了饭桌。
这也是我自始至终听见他说的唯一的一句汉语。

8
夜幕降临了。
颜小姐问我们要不要去温泉？大家都说去吧。只有小汪说她不去，她想去看一看那对日本夫妇。颜小姐说这样也好。于是，我和崔玉，颜小姐，上海男人，加拿大情侣，我们都去了温泉。
最先下到游泳池游泳的是那对加拿大的年轻情侣。这两人一看见温泉，就相互拥抱着，美啊美啊的大叫，然后，利索的脱光了衣服，像两条美人鱼一样的跳进了游泳池。颜小姐坐在游泳池边的一根树桩上，看着那对美人鱼在水中嬉戏，面带微笑。中年男人不知道什么时候已经换了衣服，只穿了一条三角游泳裤，蹦蹦跳跳的跑到颜小姐跟前，颤抖着问颜小姐，要不要一起下去游一游？颜小姐大叫一声，你不冷啊，快下水去！那男人说，你也去。声音颤抖得更厉害了。颜小姐见他冷得这样，只好推了他一把，将他推进了游泳池。看着那个上海男人很狼狈的往水里摔了下去，颜小姐很开心。
“你们怎么不下去？”颜小姐回头看见了我和崔玉，便喊我们过去。并示意我们也下去游一游。
“你怎么不下去？”崔玉问她。
“我不会游泳。”颜小姐说。
中年男人刚才被颜小姐推下水之后，自己往池子里游了一圈，这时候刚好游了回来，从水里伸出一只胳膊，抓住面前颜小姐坐的那根树桩。
“下来，我教你游。我会保护你的。”上海男人说。
颜小姐看着那个男人，眼神中流露出兴奋和犹豫。
“去吧。”崔玉在旁边怂恿她。
“没问题的。”我也有心帮上海男人一把。
“没带游泳衣啊。”
颜小姐这时候表现出了小女孩似的羞涩。但看得出来，她已经动心了。
“这有什么？那俩老外什么都没穿。”上海男人在水里说。
天色朦胧。游泳池周围的树木和积雪在灯光中黑白分明。温泉散发出的热量，在水面凝聚成半透明的雾罩。那对加拿大情侣已经游到游泳池的边角，若隐若现的看得见他们肉红色的赤裸身躯相拥在一起。颜小姐已经将羽绒服脱下来，放到了树桩上。她还在继续脱掉身上的衣服。开始动作要缓慢一点。当已经脱得所剩无几的时候，她加快了动作。到最后，颜小姐身上只剩下了内衣，她刚一蹲下来，就被上海男人一把揽进水里。颜小姐在入水的时候，发出了很欢畅的一声大叫。
“你们也下来。”颜小姐在水里向我们挥手，似乎还有点不好意思。
我看了看崔玉。
“我们也下去，暖和暖和。”我说。
“不。我不下去。我没带游泳衣。”
她嘴角泛起了一丝笑容。
“颜小姐也没带，她还是下去了。”我说。
“我也不会游泳。”她说。
“颜小姐也不会游泳。”
她摇了摇头。
“我很冷，抱住我。”
“我抱住你。”
“原谅我。”
“这没什么。”
“他们会在水中做爱吗？”
“我想会的。”
“你也想在水中做爱吗？”
“刚才我是这样想的。”
“现在不想了吗？”
“不想了。”
“为什么？”
“我们还有的是时间。”
“谢谢你，张乐。”
那天晚上，温泉的气味，给我留下了很深刻的印象。那是一种弥漫在温泉周围的带硫磺味的气体，这气体浸入我的内心，让我产生一种舒缓之感。它甚至直接在我的意识里转换成一个字，那就是：爱。
我知道，将硫磺的气味与爱相联系，很难为人所理解。所以，我也没将这种联想告诉过崔玉。仅仅是个人的感觉而已。

9
后来崔玉说，她当时一到那个温泉，就什么都想起来了。
“我想起来了。”她说。
“你想起什么来了？”我问。
“七年前，我来过这里。”她握住我的手，手心在发烫。
“我真的想起来了，张乐。”
她全身颤抖，眼睛里的光黑白分明。
“那些照片，就是这里。”
我什么都没有说，只将嘴唇更紧的贴在她的嘴唇上。
“你早就知道了，是吗？”
我还是没有说话。她的两只乳房被我压在手臂里，她的腰，还有微微发胖的小腹，也被我压在手臂里。她有点透不过气来了。
“所以你才把我带到了那个地方？”
我还是不说话。
“是吗，你说？”
她双手环抱在我的背上，尖锐的指甲划过皮肤的表面。我也改变了手臂的方向，将全部的力量，压住她的臀部。
“啊。”她开始呻吟。
我觉得，她还是跟7年前一样，还是那么迷人。我还想，从此以后，无论是什么，都不会将我们分开了。
就是这样。
“是的，崔玉。我早就知道。”


第十一章 爱情歌谣
何小竹

1

我歌唱石头
在我的庭院
我看不见的石头

我歌唱鸟
因为我的树上
从未栖息过鸟

我歌唱成朵的云
云翻过了山坡
光芒穿透了云层

我歌唱清凉的风
在拉萨
是你头枕风的温柔

让我在风中想你
让我在云下安眠
让我握住鸟的咽喉因为空空的树木
让石头蜂拥我的房门
为你歌唱

2

我爱得没有了骨头
我爱得将手遗忘在你的手上
我的嘴唇是你的嘴唇

那么倾听
就从嘴唇开始
像鱼的咕哝，像苹果的浑圆
那些蒸发的水，那些缠绵的雨
那些啪啪踩响的树叶，桉树的叶子
纷至沓来的光啊
跳跃在你的颈项和眼睑

3

我们说
就是这样的花儿
种植这样的嗓门

我们说
就是这样的嗓门
种植这样的花儿

会飞的歌
不在于有无翅膀
看地上多少不飞的鸟儿

看地上多少不飞的鸟儿
被阳光所困倦
被歌声所惊骇

山上的人儿啊
脚在山下
水中有他的抽泣

4

在哪块石上
哪个时刻
磨砺我的刀子

哪块布
哪根搓揉不断的麻绳
包裹和捆绑我的言辞

哪根火柴
点亮我的蜡烛
我红椿木制作的烟斗

哪个女孩
为我献上睡眠
缝缀我多病的呓语

哪一匹马
是我的旅途
我身前身后的驿站

哪一杯水
能解我的渴
并缄默到底

你说呢
在你居住的高原之城
你说

5

使劲摇啊
趁风还没有跑掉
风是点化的药，轻柔你的动作
快快昂然吧
风的降落，雨
就快洒下了

苦，因为口衔的雪茄
因为风中的烟草
因为梦中的罂粟
我抑制不住的雨点
被你的摇晃所驱逐

摇啊摇，羊群看见了太阳
任其飞翔吧，多少草
都衰败在草原
多少风都在风中呼号……

6

我又要谈到了
谈到秋后的雪
总是雪促成我的歌谣
总是因为雪的冰凉
让我体味了
荡气回肠的曲调
也总是雪地里拣拾的羊毛
去分辨四季
我的春夏秋冬
而有一些羊毛
极少数极少数的羊毛
雪一样
寒冷到极点
到极点与光芒
结成永恒的光芒


第十二章 邂逅一个酷似姑妈的女人
何小竹

2000年5月8日，成都骤降暴雨。下午2点30分，从三亚飞往成都的飞机被迫在重庆江北机场停留。我和其他乘客一起，只得走下飞机，在机场候机厅滞留，静候重新起飞的通知。
当我的目光从摊开在桌面的一本小说上移开，用手将咖啡端起来的时候，我简直惊呆了。我看见我姑妈戴着墨镜在我对面的一张桌前刚刚坐下来。她也要了一杯咖啡，并从手袋里掏出一张纸巾，轻轻的擦了擦额头。我很失态的站起身来，正欲张口喊叫，这时候姑妈摘下了墨镜，并与我四目相对。这突然间的变化，使我感到十分窘迫。从她的眼神，我肯定了她不是姑妈，仅仅是一个酷似姑妈的女人。
我坐了下来，但我眼睛还是没能马上从这个女人的身上转开。
她太像姑妈了，除了眼神。她有着与姑妈一样的美貌，年龄也相去不远。她第二次打开手袋，取出一盒香烟，目光仍然对接着我的目光。这时候我才意识到，自己看她看得太久，慌忙埋下头来，继续读我的小说。
这本小说的书名叫《比如女人》，作者皮皮。
我的直觉告诉我，对面那个女人还在注视着我。
我为刚才的冒失感到惭愧。
想必成都的暴雨还在下个不停吧？还没有听见呼唤我们登机的广播。
我开始感到烦躁和不安。由于这种烦躁不安的情绪，我终于没能克制住自己，再次将目光投向对面的那个女人。
一个想和她聊一聊的念头，像一滴雨水，落进我的脑海，并蔓延起一圈一圈的波纹。
但怎样才不显得唐突？这是一个问题。
如果她再一次回应我的目光，或许，我能从她的眼神捕捉到有无这个可能的一点信号。这使我那天又多了一份等候起飞的焦虑。

很长时间，她的一双眼睛都被手上捧着的那本杂志栓得牢牢的，没有给我片刻的机会。我从面向我的杂志封面判定，这份杂志的刊名应该叫《城市画报》。广州出的一份时尚类的杂志，成都也有卖。
候机厅人声嘈杂，但这并没有妨碍我听见惠特妮.休斯顿的歌声，它们从那些不知道是安放在哪个角落的喇叭里流淌出来，拍打着我的耳膜。也许，惠特妮.休斯顿的歌声也被她听见了。她放下手中的杂志，从桌上的香烟盒（我已经看得很清楚，是万宝路）里抽出一根烟，用一只细长的淡蓝色打火机点上，微微翘起一点嘴唇，将一口飘渺的烟雾向虚空吹送出去。
她又看见了我在看她。在《WHO DO YOU LOVE》的背景音乐中，我们再一次四目相对。
可以起飞了。我想。

2000年5月8日，在重庆江北机场，我邂逅了一个酷似我姑妈的女人。
我对她说，你长得很像我姑妈。
“你真逗，”她说，“我还从来没听人这样说过。男人都是对女人说，你像我以前的女朋友，或者像我妹妹什么的。我哪点像你姑妈？”
“长得像。除了眼神不太和我姑妈一样，别的地方简直就是一个人。”
“是吗？我真荣幸。你姑妈干什么的？”
“曾经是个记者。”
女人又一次笑了起来。
“真是巧。我也是记者。”
她告诉我，她是去成都采访。我也告诉她，我是在三亚参加一个会议，是柯达公司举办的，我在成都做该公司的KEX连锁加盟店。成都现在在下暴雨，我又说。是的，我知道。她又笑了起来，眼角马上皱起漂亮的鱼尾纹。不知道还要等多久，我以抱怨的口气说。她又笑了笑，做了一个无可奈何的手势。
“我真的长得像你的姑妈？”她又问道。
“我一眼看见你在对面坐下的时候，差一点就叫出声来。”我说。
“原来这样。”
她低垂下眼睑，压抑住发笑。
“很可笑，是吧？”
“不是不是，”她说，并抬起头来看了我一眼。“我是笑我自己。”
“笑自己什么？”
“没什么。”
她摆了摆头。
“你真的有一个姑妈？”
“当然真的。不过，去年她就走了。”
“走了？”
“自杀了。”
沉默了很久，她才叹了一口气。真是不幸，她说。并又抽出一支香烟，点上。
“你是我看见的第三个抽万宝路的女人。”
“是吗？那两位是谁？”
“我姑妈。还有我妻子。”
“你结婚了？”
“我像是没结婚的人吗？”
她摇了摇头，眼角的鱼尾纹又皱了起来。
一时无话可说，我们静静的喝着各自的咖啡。人声还是那么嘈杂。背景音乐已换成了邓丽君，《小城的故事》。

2000年5月8日，成都骤降暴雨，双流国际机场紧急关闭。下午2点30分，从三亚飞往成都的飞机被迫在重庆江北机场临时降落。我和其他乘客一起，被告知要在此滞留数小时，等候重新起飞的通知。就是这天，我在机场候机厅的咖啡吧邂逅了一个酷似我姑妈的女人。在滞留重庆机场的6个多小时里，我给她讲了我姑妈的故事。当然，其中也讲到了我和崔玉的故事。

<THE END>


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


┩首页┡