koopee.com

卜卡

《八里窑1》

离我们这里不止八里
二十八里还差不多
我俩是傍晚骑车去的
往回走
由于车胎破了
只能推着
这场电影
看完也就完了
但她还要问
侠客们的银子都是哪里来的
走路走路
路坑坑洼洼
不好走
其实我也不知道
这么远
看一场电影
我感到真心烦

《老何》

你打电话给我
说你过得还可以
要结婚了
日子是家里定的
至于和谁结婚你没说
我也没问

《闪旦》

乱糟糟的人群中
想起闪旦
闪旦是一朵很好看的花
我记住了
这个美丽的名字
闪旦，现在
我把它想起来
像真的一样
在眼前鲜艳开放
我不知道把它插在哪个瓶子里
或者随便送给谁
就这样一路走
一路想
手里的闪旦花
还没有枯萎
我不知道怎么办

┩返回目录┡


猜拳

《蟑螂》

只要一关灯
它们就出来
沿着它们习惯的路线
行动

我打死过很多
不用手
用拖鞋
或者脚

《很美》

很美的一天
很美
自行车
的影子在路上
倾斜
我倒在草地上
不远处
水塘已经满了


纯铁牙签

《小王》

某年某天某日
不知道你是否还记得
我们的时间
停止了
请允许我打一个俗气的
比方
当时我的感觉
就象是被一辆长途客车
抛弃在一个陌生的地方
四周是一些破烂的风景
小王，当时我除了
看那些风景
真不知道该做些什么

《风筝》

说起风筝
那是去年的事情
在兰州的黄河边
在三月初
沙尘暴还没有到来
空气那么干净
我们都喜欢这
早春的天气
象许许多多
热爱春天的孩子一样
我们放风筝
天空那么空
只有我们的风筝
和一些别的风筝


符符

《补充》

瓮瓮说
这个世界
就是几棵树
几栋房子
几个人
瓮瓮
现在我走在街上
我想补充一下
我还看到了
一些车

《天河顾城》

孕妇走得比我快
就要在前边
生下孩子
孕妇停下来
我就要接住
刚生下的孩子
孕妇走进天河城
我力气大
抱着一对双胞胎
还能伸手摘花

《夏菲》

九龙在什么地方
十八只干净的龙眼
你住香港岛
我会唱：
皇后大道东
转皇后大道西
但不会跟你
上火车
火车应该是
红火车
你冲出去喊
广州着火了

《罗生门》

有个人
拿扫把追另一个人
他爸爸出现了

两个小孩
听到铃声
就从杆的顶端
滑下来

年轻人
带着我去找吃的
饿得不行
的时候
说这个地方
干脆叫罗生门

《三七开 挂在墙上》

我躺在逆光的地方
对着窗外
有时看不到一点颜色
感觉身边都是
黑白的东西
但牛仔裤是浅蓝的
三七开 挂在墙上
我要是柔软的
也可以
三七开 挂在墙上
暖风吹吹的下午
我的冲动是
站起来
从墙上救下一个人

《三个人》

三个人
很难说互相认识
一个左手拿皮包
迎面走来
从左边擦肩而过
另一个从后面超过我
只能看见脖子上
系了领带

第二天
我才遇见第三个
也是自言自语
打一些手势

《大学》

到了这个时候
我们坐在一起
回忆显得无聊透顶
只能等着
有人能重提
那个老掉牙的故事
说是在一张课桌上
刻着
鱼喝不喝水

《走了》

这回没按老规矩
广播里刚说停止检票
火车就呼呼开走了
我觉得有点怪
你买了一张坐票
上的却是
一节硬卧车厢

115还是老样子
一定要到前边
绕一绕那根光杆
才往回开
我想起刚才你说
回去要养一对亲嘴鱼
就觉得挺好笑

《凉凉的飞鸟》

那栋楼只是一张纸
贴在天上
阳光为什么
只照到纸上的
一小块地方
你在楼后边的车站
下车 向我走来
你不知道
右边的窗帘已经被绑起
是一个平常的活结
我站到窗口
看你从一个窗格子
走到另一个

《妈妈》

妈
上北下南
左西右东
妈
把干柴拖回去
把藏着的鸡
煮了吃
妈
我坐在后边
你绕着广场骑
妈
人民万岁
民万岁
妈
你打电话来
干吗
妈
月上柳梢头
约黄昏后

《昙花》

他们在等着
看昙花开
我先去睡觉。它真的

开在天台上
天没亮又谢了
一整夜
昙花很白
有一伙人
围着它小声说话

《发展四人组》

你弹贝斯
我吹萨克斯
后来你不会弹贝斯
就来吹萨克斯

事实上是
我背着包走在
你前面
你说很累

不过我们还是
找到了
第三个乐手
接着鼓手也从
树丛里
走出来


贾冬阳

《夜行人》

夜行人在屋顶上飞
后来遇到很高的高楼
他就从屋顶上跳了下来
然后象个过路的
一路走了回去

《微微的》

天黑了
鸟还没有飞回来
路边水果店
已经亮起了灯
有一群人
在灯光下打牌
汽车在不远的地方
开过去
我听见汽车开过去的声音
也听见打牌的声音
关上门
回到屋子里
我把耳朵贴在玻璃上
能感觉到一些
微微的震颤

《夜晚过早来临》

我是先看见那个人的（然后才看见天
渐渐黑下来）
他弯着腰
在对面的屋顶上（可能在扫烟囱
也可能是修补屋顶）
他弯着腰蹲在屋顶上
什么也不干（我是说既不扫烟囱也不修屋顶）
我也能理解（我曾弯着腰在屋顶上
整整一个下午）

《希望每个人都有一架望远镜》

仿佛是梦（是的，仿佛是梦）
也仿佛是电影（是的，也仿佛是电影）
带一架望远镜上街（可以走着，也可以坐）
看看女人（和男人）
看看一辆接一辆的车
树，以及一掠而过的飞鸟
想想看
还能看见去年的那场大雨（我看见
一个年轻人走在街上，脸上满是雨水）

《温暖》

炉火会渐渐冷却
心也会
但这不是我想说的
一列火车正穿过夜晚的田野
不用冲窗玻璃呵气
就能看见外面
一片漆黑
季节还没冷到让玻璃上霜
等冬天来了
屋子里炉火正旺
玻璃上就会结厚厚的霜
那么如果想看看外面
又不想出门
就要在玻璃上
用力呵气
看看雪已经下到多大
看看一只或很多只麻雀
在屋檐和树枝上跳来跳去
当然，很可能
外面也是一片漆黑

《烟囱》

烟囱竖在屋顶
午夜
看不到炊烟
偶尔有汽车停下又开走
偶尔有人咳嗽
风吹在树叶上 哗啦哗啦的

我点灯看一册诗集
没看到关于烟囱的描述
却看到更多的
比如我看见
一只老虎
正轻快地奔跑在
雪地上

《燕子》

一只燕子在我眼前一掠而过
我以为是谁突然扔了一块石头呢
紧接着我看见更多的燕子
飞过去，和第一只飞得一模一样
但这次它们没让我想到更多的石头

《迷失》

我看见一个人流着眼泪穿过整节10号车厢
那时候10号车厢正随着整列火车奔驰在临晨的旷野上

《别针--给芳宁》

你挺自然的
我说
她在镜子里
一手挽着头发
一手拿着皮筋儿

什么是自然
她没问我
她的嘴唇间
抿着一只
天蓝色的别针

别针
是昨天买的
现在别在她鬓角
稍稍偏上的地方

《花火》

又下雪了
早晨洗了床单
晾在绳子上
院子里的雪
有今天的
也有以前的
可能会积一个冬天
中午出过太阳
下午又阴
他们走的时候
天已经黑了
手电坏了
上厕所
我揣了一盒儿火柴

《固力果》

我想叫那个姑娘
叫她固力果
的时候
一辆红色的出租车
静悄悄
停在了我们后面
车上下来两个人
我都不认识
2002年秋天
一些事情正在结束
另一些事情却刚刚开始
在街上
我非常想拦住一个人
叫她固力果
我不会那么做
只是坐在那

《晚霞》

她在电话那头向我描述广州的晚霞
我说为什么不和我描述一下刚刚路过你身边的少女呢
为什么不呢
在不到半年的时间里
我知道了北京的晚霞上海的晚霞还有成都芳华横街上橡皮酒吧的晚霞
在某一天的黄昏
在电话那头
在一个女孩的眼里
它们都是红红的
为什么不呢
我说，我对少女的兴趣
要远远大过晚霞
她说
我已经
不是少女

朝霞不出门，晚霞行千里
挂电话之前
我说
什么时候
回来吧
小舟


离

《新版射雕》

射雕英雄传
坦白说
不是金庸最好的作品
但这部书里确实出了一个
十分了不起的人物
我只喜欢这个人
我看完了金庸的所有书后
还是只喜欢这个人
这个人
也出现在央视的新版射雕里
这部拍得像
十几年前的西游记的电视剧
真真让我失望透顶
我看完了第一集
又看完了第二集
到了二十多集
电视台依然以每天两集的速度
播放


六回

《港姐》

她不说她是干什么的
我们在云南的时候就不知道
但我现在知道了
昨天晚上我连续看了两部台湾电影
其中一部有一个女的
长得和她很像
特别是说普通话的声音
我觉得这个女的就是我认识的港姐
她是做演员的
而且可能还是台湾人

《吃早餐》

我想等铁门开了之后去吃早餐
吃完早餐
我再回来睡觉
其实现在我出去
叫醒门口的老头
给他一块钱
出去并不能吃到早餐
现在还太早了

《阳光好的时候》

我在阳台站了一会
我们走到了街上
进了一个饭馆
边吃饭边看电视
正在放一场足球赛
是大连实德和城南一和
听主持人说他们现在是在日本横滨
那也出太阳了
他们在太阳下踢球

《三人行，必有我师》

三个人，坐在一张椅子上
看起来就像一张画一样
他们一动不动坐着
一个人坐中间
其余两个分别坐他两边
他叫竖
竖的右边是张羞
竖的左边是小虚
我认识他们
只是竖我并没见过
张羞，很早以前在杭州见过
小虚，最近住在我这
前几天他去了绵阳
这台电脑就留在我这
我每天打开电脑
就看见他们三个人
坐在一张椅子上
这是一张他们以前拍的照片
现在它被作为这台电脑的背景图片


李小羊

《插花》

我有一条蓝色的毛巾
还有一支蓝色的牙刷
我的香皂也是蓝色的
今天新买了一只火机
我的火机也是蓝色的

《小张你好》

小张纤细瘦弱
小张不爱说话
小张像姐姐一样看我
每次不超过一秒 看了两年
小张靠近我的时候无声无息
有一天 我忍不住说
小张你好……
他突然爆笑 像个男人
打消了我的疑虑

《唐朝的集市》

一个好天气的星期天
李七拿着锤
在咕噜酒家的门柱上
敲了颗钉子
把自己挂起来

鸡巴，我是说
很多年前
六七月份，下雨后
树林里
有一种叫钉子的菌
人们用它来煮汤喝

《水果》

他跳了一下掉出一个桔子
他跳了一下掉出一个苹果
我猜他还要跳一下
哈，他果真又跳了一下
掉出一个花红，滚得老远
大鼻子摊主扔下棍子
拣起地上的水果
用他的厚嘴唇
吹了吹灰

《去山上找点吃的》

秋天来了，蛇已经冬眠
一大片草顺着山脚长上去
很深，很茂盛，还在半枯半荣
除了草只有桉树和桉树味
有了桉树就不会有别的树
也不会有别的味
但是在山顶上我们见到了篦子树
它们也和草长在一起
还有大块大块的石头
因为是在城郊
我们没有见到别的东西

《南街北街》

这一片都是麦田
伙伴们在田里追逐
踩倒许多麦子
午后
到对面的树林休息
要乘老人的船过河
大家快睡着的时候
河通常还在河面上

《烟果》

如果是
只有一棵树
在中午时没有倾斜
到了晚上
还是一棵树
变戏法的人就会
出现在树下
摘下帽子
让鸽子飞走

《上半场》

我的安徽同学在身旁躺下
我挂着他常年未洗的脚
又一时不能动了
又一时
在夜里做仙人跳

《中午》

坐在马桶上
他可能打了个盹
一种蒿子苦苦的
一种麻撕成线
织成土色的口袋
口袋满满的，从上面
垂下来
在他脑袋边
晃来晃去

《中午又，又》

那天看见的
那些玻璃门窗
也许它们
只是和所有长叶子的植物一样
轻轻动了一下


∷街6号∷
→ 序言

→ 竖（40首）
→ 符符(12首）
→ 吴又（8首）
→ 南北（5首）
→ 李小羊（10首）
→ 张肆（8首）
→ 贾冬阳（12首）

→ 杨黎（4首）
→ 乌青（2首）
→ 六回（4首）
→ 离（1首）
→ 张羞（3首）
→ 小虚（3首）
→ 张小静（2首）
→ 纯铁牙签（2首）
→ 叶青（2首）
→ 沈鱼（2首）
→ 卜卡（3首）
→ 猜拳（2首）
→ 葬马（1首）
┩首页┡


南北

《钢琴的声音》

隔着两座楼那麽远
我猜想是个小姑娘
长一双干净的手
她父亲不懂音乐
但爱站在女儿身后
可能的话
我也想坐到她家去
和他们亲切交谈
吃圆桌上的饭
递根烟给她父亲
当我们都累了
就互相背对着

《在巨大的噪声里》

关上窗子
果然小多了
塞住耳朵
几乎听不到了
外面的两个木工
来回走动
像是在演一场电影
有什麽东西
正被他俩慢慢扛着
堆在大楼的影子里

《星期天我在家》

这天下了一场大雨
你在唐山
远远听不到哗哗的声音
我从一大早开始洗衣服
水龙头也哗哗的
后来水龙头忘了关
我就以为
一直哗哗的在下雨

《》

电影片名错过去了
只有我一个人在屋里看
女主角也不漂亮

《写给子叶》

至今只是见过照片
受了委屈偷偷哭鼻子的丫头
逃掉不喜欢的课就觉得自己坏透了
（这些我还不能看到）
更多时候
我坐在房顶上
如果有风有雨
就跑到大门洞里
黑暗中想出一个方向
不是顺着它一直望过去
我肯定不能望见什麽
但我确定
我和你是面对面的


沈鱼

《满天空的海鸥》

满天空的海鸥
可以是一幅画
自然也是
一首诗
在黄浦江边看见了
一只
低飞的海鸥
就想到满天空的海鸥
满天空那么多
的海鸥
足足可以拉起一幢房子
但我没有一幢房子
如果它们可以拉起一条小木船
我想也不错

多好啊
满天空的海鸥
好久没有看见那么开阔的天
空
好久没有那么顺畅的
呼吸与
寂静
满天空的
海鸥
排成一排或
零乱散开
都那么美

《说说苹果什么的》

表面光滑的苹果
大部分是酸的
烂掉一边的苹果最香
但吃了会拉肚子
如果你想口感好一些
那皱巴巴的苹果你可以买一个
青苹果吃多了牙疼
红苹果更多是用来看的
吃起来不像你想的
那么好吃


竖

《火车的关系》

从看到它们
到一直盯着它们
不过几秒钟
这是因为
火车的关系

一共有三只
鸭子
离铁轨很近
一动不动地
站着
也象是因为
火车的关系

《叠纸鹤》

一只纸鹤
被叠出来之后
摆在哪
我们都能看见它
然后我们
才一起吃饭

《不要脸》

在街上
我听见一个女人
对身边的男人说
哈腻腥 十三点
然后用拳头捶了一下
男人的胳膊

它让我感觉到
一个女人
和一个男人之间的感情
男人是我
女人是小缅
小缅说的是普通话
不要脸

《啤酒是一种烈酒》

啤酒不是烈酒
张骊不是我妻子
八月十三是我的生日
豆豉腊肉是一道菜
“啤酒是一种烈酒”
这个故事
只要我讲一下开头
张骊就会觉得
没什么意思

《我最想结的一次婚》

我平生第一次打越洋电话
用中国联通的IP卡可以省不少钱
我记得
她在电话里说的是
南卡罗来纳州哥伦比亚市
是南卡罗来纳么

一架飞机飞往美国的那天中午
我和果酱坐在
开往上海市中心的一辆公交车上
我和他相差十岁
和杨黎也相差十岁

我希望和这两个人
一辈子都是好朋友
如果我和毛毛结了婚
我要他们都来喝我的喜酒
我会当着每个到场的人说
这是我最想结的一次婚

《鱼缸很容易碎》

鱼缸放在电视机上
几个人经常看电视
在电视机前走来走去
挡住电视画面
还有鱼缸
但时间不会很长

《广州赛马场》

对面
是上回我上车的地方
我们就下了

记得
那回有广州赛马场
而现在突然不见了

我不敢保证
前面这条灯火辉煌的路
还是不是石牌东

第二天早上
我特意去看了看
广州赛马场
还在那儿

《中国再保险公司》

在阳光下
不能是一块金子
也不能是一颗石头
不能去杀一个人
即使你们认识
不能坐在一辆车里
看这里有多大或者多小
不能再去借钱
商店里的人都太随便
不能去火车站看火车
去动物园看动物
不能去看演出
坐在地上
把鞋子脱掉
不能叫李小明或者别的名字
把身体搞垮
不能随地吐痰
咳嗽也是很费劲的
不能告诉妈妈
你想和一个女人结婚
不能睡在她左边
把所有的鸡蛋都留给劳动人民
不能再想了
去买碗面条
坐在一个孩子对面
不要问
什么叫
中国再保险公司
汽车开来开去的
爬起来做什么

《结婚》

他站在一个地方
看出去
有什么看什么
并没有突如其来的东西

而现在
很多人里
没有我
又有什么关系

《某月某日晴》

父母把家搬了过来
离我们住的航东路不远
从小区东面的口子出来
往南不到一百米就是高架
一路上行人稀少
太阳在西边的天空中
圆圆的 不晃眼
郭铮的自行车骑起来很顺
比我爸那辆舒服多了
毛毛在后座
唱着流行歌曲
在我听来
声音不大也不小

《向阳花》

花开出来
红颜色
空气里有一种味道
如果再浓一些
就到五点了
用同样的力
拳头没握紧
过了头
车在相反的方向
也看得见小缅

《Wish You were Here》

无论是不是第一次
一群鸟中的某一只
还是你
方向都是向西
要越过百望山
和叶子烧起来的味道
闭上眼睛
这么饿
都没有死
还能将几个人的行李
集中在一起
拉开来
又都是爆米花

《人齐了》

人手已经齐了
饭后
大家还要歇会儿

游戏马上开始
每一分钟
都很过硬

不用等今天晚上过去
一件事就会被想清楚

黑暗再大
也无所谓

《等田荔醒过来》

等田荔醒过来
胃疼已经过去
一杯水凉了
出谜语的人
睡在沙发上
背对着她
和窗外的亮光
烟盒里
剩下三根烟
把它扔到桌上
扔得巧一点
烟盒会立在桌子上

《两斤苹果》

如今这里
能见到许多鲜花
天气
是熟悉的一种
仍旧有年轻人
经过我身边
很多话
我已经说不出口
幸好我买了两斤苹果
卖苹果的女人说
每个都很甜

《我还好》

站稳
自顾自
海水在晃动
把泡泡一个接一个地
让出来
在小镇边上热闹一会儿
再破掉
花两天
回到水中
不到一小碗
空中
仍旧湿漉漉的
看到蓝颜色
我就站着陪它

《我被捉住了》

墙角生了一堆火
冒着黑烟
他在不远处笑
一辆卡车开过
开上京通快速路
然后是一辆公共汽车
我在车上
进城
取两百块钱
我得了一种病
它在六十五公斤重的
身体里
还很轻

《林子里的一种鸟》

林子里有许多鸟
数量最多的那种
他认识
离开那座林子
就见不到
今天
他心血来潮
给孩子们讲故事
讲这种鸟
结果
连小女儿也睡着了

《正在唱歌的女人》

我不想打断
正在唱歌的女人
我想把这首歌听完
那样
她唱的这首歌
在我印象里
就会是完整的
以后想起这个来
再把她搂得紧紧的

《漩涡》

你看着一个漩涡
看不见火

你手捧一束鲜花
因为自己
而泪流满面

《寂静的》

鼾声响起
响在寂静中
空中还有一架飞机飞过
一件那么重的东西
在空中飞
不会散开
散开的
是烟

《夏天》

我以为
朋友是在说小莉
只见他一边说
一边探出半个身子
把烟头按灭在地板上
我忘了是哪一年
我们认识了小莉
到后来出现了很多
似曾相识的日子
大家经常在晚饭后
汲拉着拖鞋
把附近的每一个音像店
都逛了一遍

《嘿，酱猪头》

嘿，酱猪头
这是大家为你唱的一首歌
很多很多人呐
你都被淹没了
也没有人认出你来
我和很多很多人一样
唱着唱着就哭了
我是觉得自己
和你一样幸福
才哭的

《初八》

那个人
不完全是别人
她做的事
我也不可能完全忘掉
她有着普通人的外表
充满着神秘
在我们常常说起的晚上
她在场

《两个混蛋去埃及》

两个人
谁也不可能拥有谁
天气好不好也都无所谓
长了翅膀就跟没长似的
不飞
不跳
不知道天空离头顶有多远
也没有真的以混蛋相称

《蓝天》

一下午
我没有碰到一样
可以拿在手上的东西
也没有遇到一桩
能比它新鲜的事
我在房间里
转了一圈又一圈
不由自主的停下来
视线
被一只昆虫的行踪
吸引到空中
天空很蓝
看不出一点
其他的颜色

《长城》

在去四平的火车上
对面的人睡着了
我也快睡着了
你突然问到长城
我就说
没去过
并提了一下
大卫·科波菲尔
在长城表演的魔术
很快
我们不再说长城了
说火车
现在往什么方向开
但是我还是在想
我是那么相信有长城

《回来》

她快走进阳光里了
就快被一个人想到
那个人此时此刻
就在阳光下
看上去
有一点不真实
一大片阳光
在一个女人的前方
她会是
你想到的那个么
阳光洒在你周围
像极了
鸡蛋羹的颜色
说不定
你想到的
就是你看到的

《西湖》

想起一个人来
是一副夏天的穿着打扮
和他在一起
一共就那么几个夏天
眼前所在的地方
像是离我跟他去过的哪里很近
马路边停着的面包车
熟悉的开着门
走过去
那种叠在什么上面的感觉
又更清楚了一些
我想想
现在是和张羞
一起去西湖
他说快到了
但是往远处看
西湖还是看不见

《黄昏》

歌声里有我们么
我觉得 没有
黄昏里有
歌里唱
我感觉自己的身体
像风般轻盈

我腾出时间
身体没有任何异样
它让我完完全全融进一首歌
反反复复的
虽然歌声里没有我们

我感到一种自由
否则我称它什么呢
它在我的身体之外
完完全全
在一个黄昏里

《麻雀》

我常常会看到麻雀
我喜欢这种鸟
有时候
会盯着它们看老半天
觉得很养眼
我对张羞说
我想写一个东西
叫麻雀
他说麻雀好啊
麻雀很舒服的
我说是的

《地中海》

我可以飞起来
也可以在一个地方
出现好几遍
一只兔子
有人那么大
我仍然相信
它是一只兔子
一群人
有那么多地方可以去
中途有海
我能通过飞
通过游泳
和大伙儿在一起
一个人
会让我看起来什么都会
而究竟是不是眼前这个
直到我爱上她
也没有知道

《一把刀》

一块回来
又一块走掉
他问我什么
也是我想过要问他的
他带着一个包
包里的东西越来越少
但少不过一把刀
每次我跟他要这把刀
他都不肯给
每次他留什么
总是先留这把刀
我实在忍不住对他说
你把我杀了吧
他都说
为什么不是你把我杀了
但我们谁也不相信
我们之间
没有这把刀

《姐儿头上戴着杜鹃花》

最早看到杜鹃花
君子兰
山茶 水仙什么的
都是在自己的家里
在家里 我没有姐姐
只有弟弟
大概是我来得太急
没等到有一个姐姐
可能还把我弟弟的姐姐给挤掉了
很多时候
我会想到自己的姐姐
一个从来没出现过的人
头戴杜鹃花
坐在我旁边
就好像我们说的鬼
但我一点也不怕

《虫子》

我醒过来
周围摆满了花
对我来说
菊花和君子兰
是好认的
我认出了菊花的花
认出了君子兰的叶子
看到由它们空出的一条路
便走出去

我并没有走远
很快我又走回来
想不起在这里发生过什么
我来这里是第一次
还是第几次
那些轻飘飘的虫子
是从什么时候开始忙碌的

和周围的花一样
我一回到自己眼前
这些虫子就在
它们飞起来的样子
让我觉得
真是有很久
没见过了

《打仗》

我们一个个都觉得
特别不怕死
走在队伍的最后面
非常懒
但这肯定没什么的

《八月》

几个人都看见了这件衣服
画着一个圈
选的是蓝色

睡着的人
刚睡着不久
光从拉不严的窗帘一边射进来
投在他的脸上

这时候谁回来都不太合适
很少有人在下午两三点的街上
他们那么做
也是想停下来
找个地方打盹

衣服挂在窗台上
很快就能干了
一些蓝
已经变浅了
跟着风轻轻的晃

有人轻声的敲了两下门
睡着的人翻了一个身
露在背上
红色的席子印
光照在上面
渐渐的亮起来

《龙子太郎》

他集中听力
想知道还有什么
也是花开遍山坡的
把这些拿下来
放到以后
能一模一样

血让火仍然是红的
妈妈看不见他
也看不见自己整条龙
从水里穿出来
冲向太郎眼里的山

妈妈
你要吃到饭团
要清楚它的雪白
我们坐在山坡下
湖有多安静
红鬼和我们在一起
今天没有雨下

《在长生殿》

在长生殿
因为一个赌
我输了一条烟
我们这几个古人
象更早的古人一样
喝酒 吹牛
听音乐
还抽着我买的
牡丹牌香烟

《往忽忽查飞去》

在一个四通八达的地方
我想到
要站得更高一些
要笑得更开心一些
要叫上张肆 崔恕
葬马 果酱
我要把你们全叫上
然后大家一起
往一个叫做忽忽查的地方飞去
那个抬起头的姑娘
是个年轻的姑娘
她永远也不会象此刻那么年轻
那么安详


乌青

《我们黑压压的》

我们不是蝗虫
也不是麻雀
但是，想当年啊
我们同样是
黑压压的
我们经常
黑压压地过去
黑压压地回
小孩子看到我们
就会惊声叫道
妈妈，那是什么？
我们不是什么
我们就是黑压压的
一片

《有一天·56》

太阳出来了
想找一个人
聊一聊气温
我会少穿一件衣服
我希望他也少穿一件
我们聊到气温
达成共识
都觉得应该少穿
一件衣服
因为这个共同的说法
我们愉快地笑起来
在阳光下


吴又

《关系》

我走在路上
一只鸭子冲过去
我还走在路上
一辆汽车也冲过去
我仍然走在路上
汽车越走越远
远成一个黑点
一些鸭绒顺着风飘到我的脸上
我用手扇了扇
带着一些鸭子的味道
继续走

《朱各庄》

朱各庄并不是朱各庄
一个人出身在朱各庄
后来就走了
他走到哪里
就把哪里叫作
朱各庄
再后来他就死了
他死在朱各庄
而我们心里清楚
他死的地方
离朱各庄
不知几千里

《祖先们》

我曾经穿过了那条街
一条叫古乐街的
街道
在那条街上
我并没有想过太多
后来我越走越远
直到走到一个
与这条街毫不相干的
树林里
睡着了
梦到我的祖先们
在这条街上
东张西望

《喝完一口雪碧就死了》

张小冬说想喝
想喝
于是就喝了一口雪碧
然后就死了
喝完一口雪碧就死了
当人们谈起他的时候
总会这么说
好好的
喝完一口雪碧就死了

《我的2002》

从房子里走出来
过一条独木桥
穿过马路
同时看见汽车
对面是美容厅
但我想先去医院
买防止胃穿孔的中药
虽说我有可能
死在上面的每一个地方

《此诗献给张羞》

这首诗歌还没写好
如果我永远也写不出来
我希望张羞知道

《离开》

十二月的北京
应该是很冷的季节
一些大雁
从我头上飞过
飞到我身后很远很远的
地方
这个十二月的北京
广播里的描述
温度已经和南方
差不多了
大雁还在朝南飞去
一群又一群
从广播声中
穿过

《精神生活》

她带着我
去游颐和园
我们在里面走啊走
走啊走
从早上十点
走到下午六点
然后出了颐和园


小虚

《黄昏》

从三楼阳台看过去
天空很白
再过去一点
是很高的楼房
遮住了一部分阳光
可能还有一些鸟

《垡头》

下车的时候
天差不多黑了
一些雪
覆盖在路边的草坪上
像是新的
我们走过的那条街
两边的店铺
开着门
有很多光亮透出来
不知道是谁说的
这里有点像
苏格兰的某个小镇
到了后来
大家也都这样觉得

《武汉啊》

在街上
能遮雨的地方不多
就当是淋一场雨
也没有想过
可能会感冒那样的问题
整整一个下午
我们在武汉的街上走
还吃了一碗热气腾腾的热干面
心里想着
有一个可以遮雨的地方
就不走了，停下来
抽几根烟
看那些在雨中赶路的人
不知道
他们要去的地方
是不是也是我们想要去的
就像现在
我坐在这里
在键盘上慢慢地打一些字
而窗外的天已经黑了
雨还在一直下着


杨黎

《我自己和自己在喝酒时》

沈姑娘是可爱的
万姑娘也是可爱的
甚至寡妇刑二嫂
她也是可爱的
而且，作为一个演员
她是最可爱的
电视剧啊
你这样煽请干什么
特别是在我喝了两杯之后
你让我觉得生活好
好得简直无法过下去

《心情》

今天我要说一下
我的心情
它不好
而且已经不是秘密了
有半个月吧
甚至有半年吧
它就像少女
不小心暴露在
阳光下的腋毛
当她发现后
想藏，也没有
把它藏住

《对一辆邮车的记忆》

大风吹过成都蜀汉路上
以及蜀汉后路上
当时，是半夜两点
我正从蜀汉后路
往蜀汉路赶
路上基本无人
我只所以说基本无人
是因为我正想说完全无人时
突然发现前面
有一辆邮车
不知道是它已经停下
还是开得太慢
我发现时
它就像在我的梦中

《讲一个道理》

俗话说
多一个朋友
多一条路
而我不这样以为
我以为
多一个朋友
就多一份伤感
就算是路吧
我拿那么多来干球
在我剩下的
四十几年时间里
究竟又走得了多少


叶青

《与时间相关的形容》

在办公室闲着无事
我翻看清人林嗣环的《口技》
不足400字的文章
用了少顷、既而、是时、一时
未几、忽而、俄尔、忽然近20个
表示时间的词
而我一直喜欢用一根烟工夫来表述时间
比如一根烟工夫、二根烟工夫或者
一盒烟工夫
因为这时间对于我来说
准确而规律
而她就久一些
她喜欢每吸一口就吐几个烟圈
看着它们散尽后
才吸下一口

《跟踪6》

我现在想跟踪一只鸟
这有点难度
我也必须
像鸟一样飞
才能保证这次跟踪
但如果是鸟跟踪我
那将多么容易
它停在我的窗台上
眼睛直直地盯着我
我在纸上写四个大字
我-跟-踪-鸟
这样无论它飞到哪里
我都在跟踪它
就算它死了
纸上的那只鸟
仍然活着


葬马

《三月》

三月
一些树变成木头
站在马路边上
看我们的衣服越穿越少
想想去年冬天的事情
就难过起来


张肆

《胡桃》

十七十八十九二十
二一二二二三二四
我念叨着数字
念着念着,下午就过去了,念着念着
就睡着了
下次还念叨这些数字
那时是在数星星
那时是在数胡桃

《我以为躺着吃很幸福》

2001年6月1日我们在青塔的住处
胖子带着家属去看张宇的演出
天越来越热
我们在热天里无事可做
都举着冰棍躺在床上
我吃沙冰,老婆吃御膳八宝
这时一块御膳八宝掉在老婆的脖子上
老婆就说
我以为躺着吃很幸福

《田荔24岁了》

田荔24岁了
12岁那年随父亲到纽约
学习赛艇
后来打道西班牙
研究文学
在那边她喜欢上帆船：淑女的拖鞋
经过航海的相关学习
驾驶：淑女的拖鞋2号
航海旅行
船经过里斯本
在那里认识了宗教人士杜当佛埃及
这个有着土耳其菜名的人
做了船上的神父
在接下来的两年里
田荔周游世界两圈
2001年8月
在上海港上岸
由于晕地
险些住进仁济医院
之后定居航东路
如今24岁
仍然楚楚动人

《阉人节》

阉人节这天
我的脖子很痛
牵连上去
头就也好痛
我被妈妈领着
前去阉割
排了好长的队伍
挂着大大的牌子
彩旗一直飘着
音乐一直放着
排队的时候我想起来
前天我在被窝里
遇见一只蟑螂
我把它一下子捏死
妈妈
被捏死不用排队
被捏死不用排队

《风》

风不知道从哪里吹来的
从人群的夹缝中吹过
虎虎虎虎虎虎
我可以躲起来
但那有点太难了
黑暗中的风太甜了

《冰》

我想看到冰
想看到我冰冰凉
的世界
也许我还想看一下
你的冰冰凉世界
你的冰冰凉世界
你的冰冰凉世界
你的冰冰凉世界

《蚊子》

蚊子停在很高的房顶上
有三米五那么高的房顶上
身体向下 垂着
你不能够说它耍赖
也许停在很高的地方
会很舒服，如果我是蚊子
我很可能是飞累了

《MENG》

我梦到贾冬阳，就快回家乡
我梦到的
贾冬阳的金戒指
放在书包里
就快回家乡
我梦到火车忽忽叫
我梦到的我，一起上火车
书包挂在火车外，悠悠荡荡
不一会儿，书包掉下去
我梦到的，列车员对我说
没关系，我给你送到

我梦到的，那个地方
叫做延寿，离你很遥远
离我很亲切
我大声的告诉列车员
我们去延寿我们
去延寿


张小静

《看见了些东西》

1

哪儿都在下雨
是不是到了
下雨的时候
哪儿都开始想念
是不是到了
想念的时候
何况更多想念
只是
想念
在身体里
被自己埋得很深
还有很大的原因
说不出来

2

本来我还想问
为什么
可没有
为不为什么
下了就是下了
下的时候
你进去
就会湿
如果你现在
是露天的
那你是在外面
你也在雨里头
反之
你在里面
就是在雨的外面
你明白我在说什么吗
如果没有下雨呢
你明白我在说什么吗

《此生》

重来一次
我想把最后一段
再看一遍
那一段
在桥上被风吹起来的头发
我想记住一点东西
再走
虽然不一定能记住
可如果有一天
忽然感到孤单
虽然
一直都是孤单的


张羞

《宽银幕》

他们说我
只会画太阳
我就画了
一幅宽银幕
太阳很大，很模糊
但它还是红色的
它把坐在地上的人
照成了红色
小狗也是
骑来的自行车
在屏幕的外面

《除了抒情，还是抒情，全部都是抒情》

三月是抒情的
不说天气，就说古代的诗：
烟花三月下扬州。
代表着一种季节的美好
三月又是不抒情的
北方的人，要去南方
跨过长江，就到了
说不定
还会是在海边呢？
住在南方的人
当然去更南的地方
比如忽忽查，比如埃及
比如说啊，一泡乌
这些都是好地方，也有好风光
错过了机会
就需要继续等待
然而，三月
在另外一首半成品的诗里不是这样写的，它说：
下午，来到一个地方
除了阳光，还是阳光
全部都是阳光。
我很高兴
并没有这样的地方，三月
不是说着玩。天空
主要是蓝的，另外一部分是云的色彩

《去武昌》

1

邓兴啊
我想在下雨的日子
和你喝酒
是对的
第一次在博大音像
附近的电话厅里
可以看到时间
第二次，还是在这里
我等着你
从街上
任何一辆车上
走下来。可能是夜晚
来得太快
也可能是我
注意对面太长时间
让我觉得
水果摊上的那盏灯
有那么点摇晃
我总不能就这么
呆在门口
引起他们的注意
人走进走出的
好象我只有在博大音像
才能等到你

2

邓兴家的阳台，当他
从小超市门口出来
抬头看到我的时候，我以为
就不仅仅是我
在往下看
看到一把雨伞
完全盖住了
正要从阳台下走过的人