koope

koopee.com


街1号

杨黎答乌青关于小说的十一问
（代序）

1.现在有相当一部分写作者是既写诗又写小说的，我们特别想了解在你那里，诗和小说的关系到底是什么样的？
答：写诗的看不起写小说的是没有道理的事情，就像写小说的看不起写诗的一样。但是，这种情况在很长的时间段里，却是一个不争的事实：最早写诗的看不起写小说的，后来写小说的又看不起写诗的。最早写诗的之所以看不起写小说的，是因为诗的高雅和小说的低级趣味的原因。这至少在中国是一个原因。子曰：不学诗，无以言。后来，写诗的越来越多，当然也就越来越烂，而小说的写作又已经登堂入室，就开始对诗不以为然了。至少写小说的人认为，写小说的比写诗的字写得多。多得根本就不可比。
我绕舌半天，实际上就是想说明一个问题：打从我们的写作开始以来，和传统的写作就完全的不一样了。我们不会因为诗而看不起小说，更不会因为小说而看不起诗。同样，我们也不会宽容的认为，诗和小说各有所长或者是各有所短：比如，它们一个善于抒情，而另一个又善于叙事。我们不会这样认为。我们如果这样认为了，我们就和他们一样瓜西流了。我们认为，在我们的写作里，诗和小说的关系应该是这样的：诗是短篇小说，而小说是一首长诗。无论是写小说，还是写诗，其实我们都是在写字。

2.有评论家认为，以你为代表的一个小群体写作者开创了一种全新的小说形态，你同意这种说法吗？如果非要你给这个群体或流派命名的话，你会起什么名字？（“废话小说”？“橡皮小说”？还是？）
答：有谁说过这样一句话，叫打死这个狗，因为他是评论家。我觉得这句话说得非常过瘾。所以，一切什么鸡巴评论家的屁话，我都是不相信和不喜欢的。就比如你引的这句话，它至少有三个让人厌恶的地方：什么叫以我为代表？什么叫小群体写作者？什么又叫开创了一种（还有另一种？）全新的小说形态？
事实上应该是这样的，我所认同的“小说写作”它早就有了。比如《世说新语》，又比如《闲情偶记》。当然，这是古代的。在我的同辈中，韩东在一开始办《他们》时，就进行着这样的努力。至少顾前的、李苇的和马原的小说，让我看见了这样的努力。再后来，韩东、朱文打出“断裂”的牌，举起“断裂”的大旗，这种“全新的小说”就已经开始了。等到橡皮先锋文学网的创办，已是“苹果熟了的时候”。
我客气的说一句，我其实很幸运自己置身这样的群体。与我同龄的韩东、何小竹、吉木狼格的小说，让我感动得不得了。就像他们的诗一样。而比我小一点的看见了、朱文、叶明新的小说，也同样让我感动。至于你（乌青）、贾冬阳、华秋、吴又、张羞、朱庆和、王小菊、离等年龄更小的这一群，怎么说呢？我以为就不仅仅是感动了。
最后回到你的“起名字”。如果从感情上讲，我愿意它就叫“橡皮”。当然，如果准确一点的话，它应该叫“断裂”。

3.你的小说目前主要是在网络上和刊物上发表。一旦成书出版，可否估计一下你的读者会有多少？你觉得你的读者都是哪些人？
答：这个问题很好耍。我想我的读者，应该非常非常的多，多得来我自己都有点害怕。当然，这仅仅是我想的而已。实际的情况好像是这样：第一年，我的读者在五万左右；而第二年，我的读者会增加三万；等到第三年，你去剩个十二好了。况且，我的小说怎么会只卖三年呢？它将是三十年、三百年、三千年。
至于我的读者，它就非常的复杂了。

4.无论是诗还是小说，你的写作都影响了很多后来的写作者，那么你自己的写作是否受到过其他作家的影响？说说你喜爱的作家和作品。
答：可不可以说我没有受到过其他作家的影响？因为，在很多时候，当我们谈论“影响”，它就是指在我们之前的作家。向毛主席保证，我其实根本就没有受到过这样的“影响”。相反，我的同龄作家，对我的“影响”却不可估量。比如，在我开始真正的“小说写作”时，我手里反复阅读的，就是何小竹的《圈》和韩东的《曹旭来了，曹旭又走了》。你问我喜爱的作家，就是我刚才提到的作家。而我喜爱的作品，肯定就是这些作家的作品。

5.据了解有一些色情网站和收费网站擅自收录你的小说《打炮》，浏览量超过几十万，对于此，你有什么想法？
答：如果我说我没有想法，肯定是一句假话；如果我说我有想法，其实我又真的还没有。刚开始知道的时候，我心里还有点高兴。看见自己的作品有那么多人看，对于一个写作者而言，不高兴才怪了。可是后来，我又觉得自己亏大了。比如有一家木子书屋，我看见《打炮》在上面的点击率快五万了，而且是收费的。我私下算了一下，这应该是一笔不小的钱，至少是对我这个现在那么穷的人而言。所以，你不问这个问题还好。你一问，我就生气。而气过之后，我依然没有办法。

6.能不能坦率的说一下，你写小说的目的是什么（如果有的话）？
答：简单的说，我写小说的目的，也就是我写诗的目的（如果有的话）。这句话就我而言，它是真理、是方向、甚至是写作的生命和必然。而对于别人来说，它就是强词夺理。只不过，我自己喜欢强词夺理而已。
以上是简单的说。如果坦率的说，还应该有另外的一些目的。
比如，我想探索写作更深的可能，它甚至简单的包含一定的长度，叙述节奏的转化等等。同时，这一点不可否认，写小说可以给我带来更大的名和写诗所无法带来的利。就我个人的生存而言，甚至就我们的诗而言，它们都需要这样的名和利。当然，最主要的一点，对已经消失的那些，我念念不忘。这里面应该包含着我对存在的追问。这是语义的，但它同时又是超语义的。因为它是写作。
这样的回答，不知道你是否满意？

7.有人认为，你和法国新小说有着某种亲密的联系，你同意这种说法吗？还有人说，你的小说在欧洲的读者可能比中国还多，你认为呢？
答：我同意。我是说，就我和法国新小说有亲密联系而言，我同意。
借你的问题，我想再说说我和法国新小说的联系。
其实我并不认识午夜的人，也不认识法国新小说的任何一个作家。我这样说，不是在掸花子。我这样说，仅仅是想表明我的一个态度：我认为，阅读是一种相遇。1980年冬天，我的好友、诗人王镜去了四川大学图书馆工作。那是一个要的时代，而我们恰好又是要的年龄，就这样，王镜给我拿了一本被批判的内部书给我。他其实并不知道这本书，就像我不知道这本书一样。这本书，就是葛里耶先生的《窥视者》。那一年我18岁，所以从此就喜欢上了法国的新小说。至少是两年后，中国大陆才有这样的东西。
新小说首先是改变了我的阅读。我承认我非常喜欢它们，但是，我也承认我从来没有一口气把他们读完过。这在很长的时间里，让我非常难受。我不知道问题出在我这里，我不知道我先前的阅读方式是错误的。直到后来，当我真正成了一个写作者后，我才明白，其实真正的好东西，就是不是一口气看完的东西。

8.在阅读你的小说的时候，我们发现随便从哪一页哪一行开始读，到哪一行哪一页结束，都是充满愉悦的，但是恰恰是这点另很多人感到疑惑。
答：这个问题我上面刚好说了一些。很多人的疑惑，其实和我最早的疑惑是一样的。我再重申一下，这种疑惑，主要是因为阅读以及对阅读的理解的错误。我们以为的小说，就是可以从任何一页都可以开始阅读的小说。而且是，从任何一页开始阅读，依然充满阅读快感的阅读，才是我们所要写的小说。有一点我可以肯定，这样的小说，这样的阅读，非常符合现在这个时代的习惯。
当然，它最主要的是符合了创造的需要。

9.听说你的《长东西》的完全版将超过一百万字，可是我们有这样一个印象：在当代，写巨著的人都是一些很糟糕的作家，而且好像也不好卖。
答：首先，《长东西》没有完全版，所以更没有超过一百万字一说。现在，我手里完成的这部小说，它的名字叫《向毛主席保证》，字数就在二十万之内。在今后的四年里，我还要写四本这样的小说，它们各自有各自的名字。如果完成了，我想把它们统一在《长东西》的总名字下。就像我将我的诗最后都统一在《杨黎诗集》里一样。
写巨著是一句非常可笑的话。如果说巨著仅仅是字数的多少所定，那就要笑掉别人的大牙了。为什么不是门牙，我并没有认真想过。希望你有空去想一想。当然，有一点我非常明白，好卖和不好卖，它和巨著和不是巨著没有关系。这道理非常简单，就像好东西和长短并没有关系一样。相反，如果同样是好东西，长一点又有什么不好呢？

10.人们都说你是一个天才作家，请说说你的写作习惯吧。
答：说就说，我的写作并不是秘密，我更没有写作的秘密。只不过，你不要在作家前面加上“天才”两个字。这两个字，特别是在今天，好像有一点点反讽的味道。最少说也有那么一点反讽的味道。你不笑，我自己都要笑。
我每天上午十一点起来写作，一直写到四点。四点后我去一家茶房，和朋友们喝茶聊天。当然，更多的时候是和朋友们打牌。这些朋友主要是吉木狼格、石光华、王敏、王镜、魏国和铁蛋。到了晚上九点，我们又去酒吧喝酒。除了刚才提到的人之外，还会增加何小竹、蒋荣等朋友。我们一直喝到深夜一、两点钟，才回家睡觉。
我写作之前不会有任何想法，无论是写一首短诗，还是写一部长篇。当然，这是我的写作习惯，不是真理。

11.你对中国当代小说有什么看法吗？也请谈谈你的朋友韩东的最新长篇。
答：就像中国当代诗歌从第三代开始一样，中国当代小说从断裂开始，这是万分之万的。这也就是我对中国当代小说的看法。如果不是这样的话，那么，什么又是中国当代小说呢？断裂之后，一大批优秀的诗人开始进入小说写作，并将诗歌所达到的高度引入小说之中，构成了中国当代小说写作的最热点。而在此之前，小说写作者基本上诗歌写作中的逃兵。他们没有写好诗歌，他们以为他们就能够写好小说？这是非常可笑的想法。同时，这也是断裂之前中国小说的一个基本事实。当然，我不是说诗歌比小说高。我只是说，在中国当代，写诗的人比写小说的人高一些。
我非常愿意谈谈我的朋友韩东的最新长篇，其实也就是已经被大家谈论着的那部《扎根》。我首先要告诉你的是，这是一部巨著。
正如上面所说，韩东的小说一直就是我喜欢的小说。韩东小说对我的影响，就像韩东诗歌对我的影响一样。我奇怪的是，很多人看不见这样的影响，他们更愿意把眼睛看到国外的大师身上。而对于这些大师，是不是真正的大师，是不是就比我们身边的作家更大更师，他们不知道也不愿意知道。所以，对于韩东，我能够说的就只有这句话：和他生活在一个时代、一个国家，让我深感光荣又深感压力。
我非常同意何小竹对韩东小说的评价，我喜欢“流水帐”这三个字。记流水帐，是小说的大道理：它既是方法，又是本质。之外，我还喜欢韩东所写的时代。就我看过的几章而言，它让我重新回到了那段似是而非的记忆里。上面我曾经说过，对已经消失的那些，我念念不忘。这应该是小说重要的部分。当我抬起头，那些过去的阳光、那些鸟鸣、那些奔跑的狗、消失的房屋，都重新出现在今天的旁边。和今天一样。
当然还有另外的意思。生于上个世纪六十年代的人，我们拥有我们自己的历史——我是说那些让人惊讶和羡慕的历史。这些历史是不可重复的，更不是任何人都可以拥有的。特别是我们经历那些历史的特殊方式，我们经历时恰到好处的年龄，应该是上天的恩赐。由我们的嘴里说出的那些历史，真是另有其味：和比我们大的人说出的那段历史，在本质上完全不一样。我高兴的看见，我们已经站出来，开始说我们自己的上个世纪的六十年代、七十年代和八十年代了。
这是一个新的开始。

┩返回目录┡


《向毛主席保证》节选
杨黎

13、
我问小七：为什么叫三盘？
小七看着我，反问：你真不知道？
我说：哪个儿骗你。
小七说，她被日了三盘。小七说得像真的一样，真得像他亲自看见的一样。我不得不相信小七说的是真的，但我更不得不对这三盘充满了好奇。为什么是三盘？我想。为什么不是两盘？又为什么不是四盘。既然都三盘了，又咋过不五盘、六盘？假如我和小玉有了一盘，肯定就不仅仅是三盘。小玉，小玉，我又想起了小玉。其实我还没有日过她，如果我日了一盘，就肯定不只日一盘，也不只三盘。我想我今天晚上一定要把她约出来。今天晚上，我绝对不只是抓她一下。更不是抓一个。我要和她完全、彻底的日一盘。
但是，我还是不相信小七。我问他，你怎么知道？他笑了，笑得非常得意。过了一会，他把头贴在我的耳朵边，神秘的说：我听李怪物说的。李怪物是我们的体育老师。
李怪物是我们的体育老师。李怪物这个名字，是我们飞机场老师喊出来的。就像飞机场这个名字是李怪物喊出来的一样。只是这些名字喊得太早了，还在我们刚刚进学校的时候。我听五姐说，李怪物本来和飞机场在耍朋友，后来吹了，飞机场就说李怪物是怪物。怪物，就是流氓的意思。当然它也不全是流氓的意思，它比流氓，又要多一点意思。就像坏人和坏蛋一样。李怪物说，我怪？我不就说她是飞机场嘛。
小七和李怪物的关系并不好，李怪物怎么会给他说三盘的事呢？所以，我不信。如果要说是李怪物给五姐说的，五姐再说给小七听，这还差不多。但是，五姐，她那么清高的，又咋过会去听李怪物的话呢？即使李怪物想给她说，也找不到机会。
我还是不信。我说。
小七急了。小七说，他肯定是听李怪物说的。仅仅是，李怪物并不是说给他听的。小七承认，他是在旁边听的收音机。那是中午，小七说他没什么事，就早早的来到了学校。李怪物和另外几个男老师在打牌，他站在旁边看时，听见李怪物说的。李怪物说，被日了三盘。小七说，李怪物说的时候，还伸出自己的三根指头，朝着桌子中间比了一下。他用自己的拇指，压着自己的小指，把三根又粗又长的食指、中指和无名指，直端端的往桌子中间一比。三盘。他说。我想得出他那个怪物样子。
就这样，丁小燕还没有来到我们学校，我们就知道她叫三盘了。我们甚至比她自己，还早知道她叫三盘。
14、
实际上，我是一个比较特殊的操哥。我特殊的地方，在于我除了是操哥之外，我还是一个多愁善感的少年。那年，我13岁，除了操社会，我还独自多愁善感。可能因为我的多愁善感，三盘喜欢上了我。我以为。因为，她也是一个多愁善感的少女。
至少她开始是。
全班的同学都在等待着丁小燕的到来。但是，第一节课已经上完了，她还没有出现。第一节课是数学课，教数学的老师没有提到丁小燕。他反复提到的是，他昨天晚上改作业时，看见某位同学的作业本上，写着一句骂他的话。他说，是用铅笔写的，写了后又用橡皮擦擦掉。由于没有擦干净，他说，他看见了那几个字。他还说他现在不公布那个同学的名字，希望那个同学放学后，自己主动去找他。
我们摆一下，数学老师说。
数学老师的话，在教室里引起了小小的骚动。只是小小的骚动。如果是在以往，数学老师的话，肯定要引起至少一节课的骚动，但今天没有。今天同学们关心的，是即将到来的丁小燕。男同学关心，女同学更关心。红卫——她姓李，坐在我的前面——多次转过头来问我，丁小燕是不是要来？我说，我怎么知道。我又说，飞机场不喜欢她来。
李红卫是我们班的班长，人长得非常漂亮。大人们说她长得非常漂亮。就连飞机场也说她长得非常漂亮。她之所以当班长，就和她长得非常漂亮有关。而我，我不觉得她非常漂亮。不只是觉得她漂亮。和小玉相比，她的所有优点，都比不上小玉的一个优点。而小玉的那个优点，恰恰又是她的缺点。五姐说我，你这个瓜娃子。事实证明，五姐说的是对的。几年后我再次见到李红卫时，我以为的她的缺点，已经变成了她大大的优点。小玉和她相比，就像她们的身高一样，小玉整整矮了一头。
我当时并不知道，不知道她后来会长得那么好。我当时，只看见她是一个小女孩。她喜欢我，我也不是不喜欢她，只是和小玉相比，我更喜欢小玉。我每天躺在床上想到的是小玉，我闭上眼睛还能看见的，也是小玉。当然，准确的说，是小玉的那对大奶奶。
我承认，我喜欢的是大奶奶。我很小很小的时候，就喜欢大奶奶。到现在，我还是喜欢大奶奶。那年头，我之所以那么喜欢小玉，也是因为小玉的那对大奶奶。我并不是因为小玉，才喜欢大奶奶；我是因为大奶奶，才喜欢小玉。如果小玉没有大奶奶，李红卫才有大奶奶，我喜欢的，肯定就是李红卫，而不是小玉。事实上，当时我并不明白这个道理，我以为是小玉吸引着我，而不是小玉的大奶奶。
所以，五姐说我是瓜娃子。

15、
丁小燕的个头基本上和小七差不多高。但是，丁小燕不喜欢小七。丁小燕说，小七没有品位。品位这个词，我第一次就是从她的嘴里听见的。而且，是普通话。
差不多没有同学当面叫丁小燕三盘，至少是她刚来的时候。她那种气质，在我们学校简直像一个仙女。特别是她一说话，我们觉得，她就是电影里的人。而电影里的人，在我们那一转，在我们那个年头，谁又在现实中看见过呢？
所以，甚至是飞老师，她开始坚决反对丁小燕来我们班，后来见到活生生站在她面前的本人后，也忍不住喜欢上她了。当然，是不是真正的喜欢，我并不晓得。我只晓得，看着和小玉一样大的丁小燕的奶奶，她并没有像看小玉那样看球不惯。丁小燕，亭亭玉立、婀娜多姿，说着一口和我们完全不一样的话，把我们全部掸服了。
小七说：老子一定要煽到她。
煽就是煽阴风、点鬼火的煽。那时候，我们操哥说找女人叫煽合盒。第一个合，是结合的合；第二个盒，是盒子的盒。煽合盒，它们连接在一起，就是指找女人。煽是动词，有强烈的诱惑的意思。合就直接多了，它包括合卺（成婚）、合欢（做爱）以及合子（两性生殖细胞融合成一个新细胞），完全等于找女人的另一种说法。而后面那个盒，盒子的盒，我认为更有我们操哥操社会的样子。我查过《现代汉语词典》，对于这个盒，至少有三种解释适合这样使用：A、盛东西的器物，一般比较小，大多有盖，间或是抽屉式；B、一种烟火，外形像盒子；C、盒子菜，猪肉铺出卖的切好的熟肉，盛在圆形盒子里论份而卖。
我没有见过外形像盒子的烟火，或者我见过，也不晓得它叫什么，更不晓得它和我们操哥的煽合盒有什么关系。在放学的路上，我和小七走在一起。他拿了一个纸烟盒放在自己的左手掌心，用右手在烟盒的口子上煽了几煽，然后啪的一声，重重的拍打在烟盒上。烟盒在小七的拍击下，发出了清脆的响声。那个年头，我们操哥都喜欢做这个动作。这是一个典型的煽合盒的动作。我问小七，当时已经是几天后了，我问他煽到没有。小七说，锤子。小七一脸忸怩的样子，这在操哥小七的脸上，是很难得看到的样子。
其实那天，丁小燕已经约了我。
（以上是第二章里面的几节）

31、
和李红卫的疏远，并不是因为我都当了操哥，而她还没有当操妹的原因。不是的。小玉也不是操妹，我不是一样的想和她耍。同样，和李红卫的疏远，也不完全就是因为小玉。现在想来，和李红卫的疏远，主要是因为住家住得比较远。就像最早，和李红卫的关系比小玉近，是因为我和李红卫在一个班而和小玉不在一个班一样。
院子里成立革命大院，我和小玉是在一个院子，所以就在一个革命大院。而李红卫住在26栋，离我们院子很远，就不是我们革命大院的。革命大院的成立，是我们那个时候欢天喜地的一件大事。它不仅是我们小娃娃欢天喜地，也不仅是吴大爷和张大妈他们欢天喜地，就是我们爸他们那些大人，也欢喜得不得了。批林批孔已经批了好久，就是宋江也批了好一阵子，1975年夏天，大家都闲得来就像没有什么事情干的人一样。成立革命大院，犹如强劲的东风，吹遍了祖国的大江南北、长城内外。当然，也吹到了我们的院子：四川省成都市西城区劳动人民新村第三居民委员会61栋、62栋和69栋的全体居民。
我记得，一开始的晚上，院子里的大人和小人全部聚在我们家门前的路灯下，商量着我们这个大院的名字。革命，这个名字不能要。居委会说了，大家都要革命，就分不清楚谁是革命了。大家都要革命，哪谁又不革命呢？或者说，谁他妈又敢不革命呢？居委会说，区上希望大家另外想名字，既有革命的意思，又不要重复了。既要卖革命的狗肉，又不许挂革命的羊头。吴大爷说，那这个肉又咋过卖呢？居委会说：咋过卖？那就要你们发动群众，群策群力。幸福，团结，光荣，向阳，都可以。只不过又都比较多球了。
当然，幸福为什么不能多，居委会也没有解释。
给我们大院取名字的重要任务，理所当然的落在了小眼镜的头上。我爸说，小眼镜是我们大院最有文化的一个人。小眼镜赶紧说，杨师兄，你可不要这样说。小眼镜喊我爸杨师兄，我们那一转的人都喊我爸杨师兄。他们是跟着我妈喊的。我妈最早就喊我爸杨师兄，因为最早我爸本来就是我妈的杨师兄。我妈把我爸带回家的时候，对我外婆说，他是我师兄。我爸是乡下人。我爸给说，老子13岁就到成都来当学徒。
我想，我13岁就当操哥，事实上也不比我爸差。
不说这些了，说这些有球的意思。还是继续说给我们即将成立的革命大院取名字的事好了，他妈的，那简直比给娃儿取名字好玩多了。那年头，给娃儿取名字是比较简单的事情。从抗美援朝开始，经过文革，最后到反帝反修结束：一大把的男男女女到处都是、要有尽有。陈抗美，谢援朝，李反帝，马反修，当然最出名的是蒋文革。而我们的革命大院却不同。我们的革命大院，基本上难倒了我们所有的革命居民。
那两天，一贯闲着的小眼镜忙得来不亦乐乎。我亲眼看见他找了好多书，还从床底下翻出了一本又黄又烂的字典。他两只手把书按在胸前，神秘兮兮的给我说，这是《康熙字典》，解放前出的了。他给我说，这是他爸传给他的传家之宝。他这么一说，我才晓得小眼镜还有一个爸爸。我平时没有看见过小眼镜有过爸爸。我只晓得他有一个妈妈。小眼镜就和他妈住在一起，离我们家有两间屋子远。我问小眼睛，你爸呢？
早死了。小眼镜说。
晚上开会，大家又聚集在我们家门前的路灯下。小眼镜把他想到的几个名字拿出来，供大家商量和决定。小眼镜说，我也说不准，大家定。
小眼镜想到的名字总共有十一个，它们分别是：愚翁，雷锋，人民，五星，红旗，解放，忠心，反帝，春风，映山红和工农兵。
大家定，小眼镜说，我只是抛砖引玉。
这份名单一公布，会场立刻热闹起来。首先有人问，愚翁是什么意思？小眼镜说，《愚翁移山》，毛主席的语录啊。呵呵，问话的人说，我们这又没有山。是啊，是啊，于是有好多人跟着附议。小眼镜说，那就把它否定了。
我说几句，吴大爷站了起来。他就像平时给我们讲聊斋一样，清了清嗓子，又把大家看了一遍。他看见大家都在等着他的下文，才慢慢说。他说，首先我觉得雷锋不好。他的话一出口，就遭到了张大妈的反对。张大妈说，死老头，你又在乱说话啥。吴大爷说，我乱说什么了？张大妈说，你还狡辩？早几年不把你拿来批斗才怪。
好多人都笑了起来。小眼镜也笑了。吴大爷站在路灯下，一脸茫然。他说，我说错啥子了？小眼镜说，是啊，我理解吴大爷的意思。吴大爷把两手一探，看着小眼镜说，我有啥子意思？张大妈用手指着吴大爷，回头对小眼镜说，你看，你看。
张大妈说：这个死老头简直是无药可救了。
小眼镜笑了一下，对张大妈说，张大妈，你不要抓吴大爷的字眼。
是啊，吴大爷说。你抓我的字眼干什么？我啥子不好给你抓的，你偏要抓我的字眼？吴大爷认为，张大妈抓他的字眼，抓得肯定不是地方。相反，吴大爷认为，张大妈应该抓他的其他东西，抓起来也许更顺手。烦人的就是，张大妈总是看不见他的那些东西，或者说是看见了就是不抓。张大妈不抓，使吴大爷的那些东西越来越多余。
吴大爷觉得，它们就像资本主义的尾巴。
过了一会儿，实际上也就那么一下，吴大爷说，是啊，我又不是说雷锋不好？向雷锋同志学习，是毛主席号召我们的，我怎么能够这样说呢？我的意思是，雷锋是好的，用雷锋的名字作我们革命大院的名字，就有点不好了。
讨论逐渐乱了起来，并不是一个一个的在说。更不是像吴大爷那样，说之前还要站起来，清清嗓子再说。整个路灯下，你一句、我一句，东一句、西一句，乱哄哄的一片。什么红旗，红旗不是一辆汽车吗？不是，是轿车。春风？现在都快冬天了，咋叫春风呢？还有五星，那还不如直接叫红星好了。呵呵，有人跟着在笑。
当然，这些都是小问题，大问题归结起来，有以下三点：
一、人民，人民是不行的。谁敢说我们的革命大院里都是人民？难道就没有地富反坏右了？所以，人民作为我们革命大院的名字是不行的。
二、反帝，反帝也不行。持这个观点的，主要有王贵他们爸和小玉的张叔叔几个。他们说，这样说我们就不反修了？小眼镜听他们这么一说，气就不打一处来。他把手上写着革命大院名字的纸往地上一扔，说，那随便。他说，随便你们反不反。我也很生气。我觉得，主要是小玉的张叔叔，他在嫉妒小眼镜的才华。
三、工农兵，工农兵就更可笑了。这不是别人说的，这是小眼镜自己说的。小眼镜说，我们革命大院里，最多的是工人，那有农民和解放军呢？小玉说，有啊，我们大哥就是在当兵。小眼镜说，那只能说我们院子里有革命军属。
最后我们革命大院叫红卫大院。这个名字是我外婆提出来的。她一提出来，就得到了小眼镜的全力支持。小眼镜说，好，这个名字好。小玉的张叔叔说，这个名字好啥子呢？小眼镜说，这个名字怎么不好呢？小眼镜说，我们都是毛主席的红卫兵。当然，只有我知道，我外婆是想到了李红卫。她天天都想，所以就提了这两个字。
我心里暗暗发笑。我想，我明天一定要告诉李红卫。

32、
放学的路上，李红卫叫住了我。
我本来是和小七他们一路的。说来也奇怪，我刚走出校门，就觉得有什么东西忘在教室里了。李红卫说，如果不是你一个人，我就不叫了。这句话，是她躺在我的床上，给我说的。当然，那已经是很后面的事情了。我暂且不说。
李红卫站在学校的对面，他看着我和小七他们出来，又独自返了回去。就这样，她也穿过学校门前的马路，重新回到学校里面。等我再次从教室里出来后，李红卫，她已经站在教室的阶沿下了。她说：我要找你。
我回头看了看教室，是空荡荡的。我又往两边看了看，也是空荡荡的。只有远处，就是李红卫站着的阶沿的下面，再往前，学校的操场上，有人在踢足球。他们呼啊呀啊的声音，使已经放学的学校，还像一个学校。
李红卫说：我要找你。
你找我？我问李红卫。你要找我？
是找你。李红卫站在教室的阶沿下，一动不动。她一动不动，使她找我找得就像英勇就义的刘胡兰那样坚决。我站在教室的门口，我和她有一段阶沿那么远距离。她一动不动，我也不敢动。其实，我并不是不敢动，我只是没有想到要动这事。
你和丁小燕在耍朋友？
沉默了一下，就那么一下，非常非常短的一下，李红卫突然问我。她不仅是突然问我，而且还问得是那样的直接。她的眼睛——我承认那是一双好看的眼睛，直端端的盯着我，容不得我可以回避她。虽然，我并不知道我为什么不可回避她，就像我不知道我为什么要回避她一样。甚至是它们——眼睛，而不是她。
好看的眼睛都是一样的。不论它们的大小，也不论它们的方圆。比如有的要长一点，细长细长的，眯起来像一条缝；而又有的，要圆一些，眼睛里总是有许多的水，流也流不完。但是，这些好看的眼睛，它们如果好看，那就是一样的、应该一样的。只有不好看的眼睛，因为它们的不好看，它们之间才呈现出千姿百态样子。
而李红卫的眼睛是好看的，所以，我说我没有。我说我没有，其实我本来就没有。并不是因为李红卫的眼睛好看，我才说没有。那天中午，如果不是李红卫中午突然出现在丁小燕的家里，我可能就和丁小燕耍上了。而现在，我对李红卫说，我还没有，是一句真话。只不过，李红卫听了我的真话，并没有显出高兴的样子。相反，她好看的眼睛微微的闭上。只不过，她好看的眼睛就是闭上了，也依然是好看的。和她刚才的坚决、和她刚才的直接相比，她现在因为微微闭着眼睛，就更像一个忧伤的少女。
我说：李红卫，你还小。
这是五姐给我说过的话，我这时想了起来，就说给李红卫听。五姐给我说这个话时，我承认我是还小。而我给李红卫这样说时，我的确是觉得她也还小。可是，李红卫不这样认为。她重新睁开眼睛后，我看见，她的眼眶里闪烁着泪光。
仅仅是暂时还没有流出来而已。
我不想你们耍。李红卫说。为什么呢？我问她。我，她转过头，后面的话不知道是没有说出来，还是我没有听见。我只有又说，李红卫，你还太小。恰巧，有风吹过来，吹得李红卫单薄的身体，晃了一晃。咳，小女孩，你小小的脑袋里究竟在想什么？
远处，我是说操场那边，其他班的几个男生正在踢足球。他们的声音，逐渐向我和李红卫这边传过来：越过横排着的七株树子和依次而见的两根单杠、一双双杠、三个乒乓台（其中一个乒乓台还有两个低年级的同学在打乒乓）。天色已经阴下，就是成都常有的那种阴，阴得来已经看不见操场主席台上的“好好学习，天天向上”。其实还没有到黄昏，校园里就已经像是黄昏一样了。我听见有人在喊，就在操场那边喊：秦均丽，我们回家了。
当然，我的记忆在这个问题上好像出了点故障。后来李红卫说，我根本就没有那样问你。李红卫说，我怎么可能这样问你呢？我们小时候，我只是觉得我们好像哦。我说，是的。我看见李红卫从我眼前走开，走得离我越来越远。她背着军用书包，横挎在肩上。军用书包的背带挎在她的右肩上，书包掉在她的左屁股旁。那年头，无论是学校里面还是学校外面，我都喜欢观察背书包的同学。我认为，背在右肩上的人和我是有缘分的。因为，我也是背在右肩上。这种习惯，我一直保留到现在。现在，我也喜欢把背书包的方向，作为我和她有没有缘的一个判断标准。如果方向相反，我以为我们多半就没有缘分。只不过，背在右肩上的人，一直都比背在左肩上的人少。包括小玉，她也是背在左肩上的。
所以李红卫说，小时候我们就是那样的相像。
（以上是第三章里面的几节）

61、
王凤问我是怎样离开小玉他们家的。我说，我锤子大爷才知道。事实上，我的确不知道。我是不是大叫了一声，然后就骑着自行车跑了？我不知道。我是不是朝院子里扔了一块砖头，然后就骑着自行车跑了？我也不知道。我只知道，我骑着自行车，飞快的跑了。我并不是怕，而只是不想看见小玉。我不想看见她，是不愿意看见她。
究竟是我的叫声还是我的砖头，把安静的院子闹开了。先是小玉的哥哥，他刚刚从部队回来。实际上他早就讨厌这个张叔叔，年龄并不比他大，居然还是他们妈结拜的弟弟。他想不通，他们妈拿这个弟弟来捞球。他有一次骂这个张叔叔，骂得他们妈都哭了。小玉说，小玉的哥哥是一个孝子。看见妈一哭，小玉的哥哥就什么也不说了。
小玉的哥哥听见小玉在张叔叔院子里一声尖叫，就冲了过去。当时他正在对面邻居家里吹牛，一听见小玉的尖叫，就冲了过去。他冲到门口，推门，门是关着的。小玉的哥哥一边敲门，一边冲着里面大喊。小玉，小玉，小玉的哥哥喊道，但是里面没有声音回答他。小玉的哥哥一急，一脚就把门踢开。这时候，几个邻居已经闻声赶来。小玉和小玉的张叔叔，赤裸裸的瓜站在那里。
不管怎样，小玉给王凤说，她其实并不怪我。小玉说，她知道往院子里扔砖头的人，肯定就是我。我的砖头扔进去后，刚好砸在小玉的背上。小玉弓着身子，正在用毛巾擦腿。王凤说，小玉告诉她的，本来是他们张叔叔给她擦的。但是，她突然不高兴了，就抢过毛巾，自己去擦。她正在擦，那块砖头重重的砸在了她的背上。
实在是没有忍住。小玉说，也没有想要忍住，只是叫出来之后，才发现问题严重了。他们张叔叔还说，你叫什么叫。小玉说，球大爷想叫。小玉说这么大个砖头，你鸡巴毛来试试。小玉告诉王凤，说实话，我好讨厌他哦。小玉说的他，就是指他们张叔叔。那天，小玉他们张叔叔被小玉他们哥，打了个半死。
小玉冷冷的站在旁边，她没有哭，也没有逃，更没有上去劝她哥。小玉的冷静，完全是大家没有想到的。站在小玉旁边的，有王凤和小玉他们姐小英。小英喊小玉回屋去，小玉说她不想回去。小玉说，她要看他哥是怎样打他们张叔叔的。
当然，这件事上最伤心的应该是小玉的妈。小玉的妈当天人有点不舒服，早早的就上床去休息了。听见响声，小玉的妈才从床上爬起来。看见自己的儿子在打自己的结拜弟弟，就跑上去劝。一边劝，还一边骂自己的儿子。小玉的妈骂自己的儿子是骂砍脑壳的，而骂自己的女儿就是卖麻批的。小玉他们妈经常这样骂小玉，把小玉骂毛了，小玉就顶她的嘴。小玉说，骂嘛，那天我就去卖给你看。
那天晚上，小玉他们妈晕晕沉沉的从床上跑起来，看见自己的老大拉着自己结拜弟弟的头发，有一拳无一拳的往脸上直掼。小玉他们张叔叔，半弓着身体，随着小玉的哥哥挥舞的拳头，倒过去歪过来。小玉他们妈哇的一声，就朝小玉的哥扑上去。她一边扑上去，还一边大声喊：砍脑壳的，你要打死你张叔叔啊。
锤子叔叔。小玉的哥把张叔叔往地上一扔，顺便又是一脚。小玉的哥冲着他们妈大喊，他锤子才是叔叔。小玉的哥说，他把小玉日了。
所以，我说那天晚上最伤心的人，是小玉他们妈。小玉他们妈，双手正拉着大儿子的背心，听大儿子一说，一下就放掉了手。但是，她仿佛还不太相信自己的耳朵。她看了一眼地上躺着的结拜弟弟，又看了一眼自己的儿子，问：你说啥子？
他狗日的日了小玉。小玉的哥叫喊着。
那就让小玉的妈哇的一声大哭起来好了。砍脑壳的，卖麻批的，我不活了。小玉的妈这样大叫着，冲出了围观的人群，回到了自己的屋里。后来小玉也跟了回去，小玉说，有啥子不活的，我把他还给你就是。
砍脑壳的啊。小玉的妈看了小玉一眼，又把头埋进了被子里。

62、
小玉他们妈一共生了九个娃娃，活下来的有五个。上面三个是儿子，下面两个是女子。小玉是最小的，她比我大一岁。1976年夏天，小玉他们妈才四十五岁。小玉他们妈十八岁就生了第一个孩子。上个世纪五十年代，小玉的妈妈和许多生儿育女的妇女一样，被称为革命的妈妈。不为别的，仅仅因为她们生得多。
小玉他们妈是没有工作的。小玉他们一家人搬起过来的时候，小玉他们妈就没有工作。小玉他们爸我们很少看见。他们搬过来的那天，我们还以为小玉他们张叔叔就是小玉他们爸。小玉说，他是我们张叔叔。小玉的爸，小玉说，我都很少看见。打从小玉他们搬到我们这里后，小玉他们爸就只在过春节的时候见到过。第一年春节快到了，小玉他们爸（事实上我们当时还不知道他是小玉的爸爸）提一个大包包，手里拿一个信封，站在我们家门前，问我们外婆：大妈，62栋在哪？我外婆把他上下打量了一遍，问他：你找哪家？小玉他爸爸说：我找彭素华他们家。哦，我外婆想了想，不仅仅是我外婆，就是我们院子里的任何一个人，都不知道彭素华是谁。其中包括小玉。我们只知道小玉他们妈就是小玉他们妈，我们根本就不知道彭素华也是小玉他们妈。我外婆说，我们这没有这个人啊？小玉他爸说，刚搬来一年。一年？我外婆问，是不是小玉他们家。对头，对头，小玉的爸爸说，就是小玉他们家。哦，我外婆说，就那家。我外婆说着，用手给小玉的爸爸一指。我赶紧从我外婆身后冲出来，跑到小玉他们家门口，冲着小玉他们家喊：小玉，有人找你们。
后来小玉说，这就是他们爸。
和小玉他们张叔叔相比，小玉他们爸要高大得多，而且也活泼得多。才到家几天，就和我们院子的大妈大哥些搞得非熟。只不过，小玉和他们爸的关系，没有小玉和他们张叔叔的关系亲热。其实那个时候，我也不讨厌小玉他们张叔叔。我讨厌小玉他们张叔叔，是后来的事情。主要是小玉挺起一对大奶奶之后，我发现，小玉他们张叔叔也和我一样，常常盯着小玉的大奶奶流口水。真的，从那个时候起，不只是我讨厌小玉他们张叔叔，小玉他们张叔叔也讨厌我。我给小玉说过，小玉问我：是不是哦。
后来，小玉他们妈并没有死。小玉他们妈在床上躺了三天三夜，又重新下床了。而小玉他们张叔叔，被公安局抓走后，就再也没有放回来。王凤给我说，从那次起，小玉就没有去上过学。甚至在院子里，也很少看见小玉。吃晚饭的时间，那个总是端着大碗，走到路灯下来吃饭的小玉，也不见了。王凤说，她找了一个男人，做了过去。
这件事，王凤也是后来才知道的。而那一年，小玉刚好15岁。王凤告诉我这件事后，我半天都说出话来。我还能说什么呢？我突然觉得，比较丁小燕的突然消失，小玉的结果对我而言打击还要大得多。我给王凤说，都是我的错。王凤说，怎么能怪你呢？王凤认为，我对小玉其实没有什么错可言。王凤说，仅仅是你们都还太小了。两个相爱的人，他们都太小了。要怪还是怪小玉他们张叔叔，王凤肯定的说。
（以上是第四章里面的几节）

76、
吴大爷的田坝被区政府征用后，我们的吴大爷，就简直是一步登天了。虽然吴大爷的田坝，从来就没有给吴大爷解决多少生计问题，但是，区政府征用吴大爷的田坝后，还是给吴大爷安排到区政府去守大门。吴大爷以前靠补皮鞋为生。现在，吴大爷去了区政府守大门，就再也不需要去补皮鞋了。特别是那二年，在我们那一转，根本就没有几个人穿过皮鞋。所以，补皮鞋的吴大爷，生活过得从来就相当的困难。即使他一个争钱一个人吃，他也常常吃不饱。吴大爷吃不饱饭，就更娶不上老婆。光棍吴大爷，补皮鞋的吴大爷，在我都很想日批的时候了，他还没有日过批。
我们那一转其实还是很大的。我是说我们的第三居民委员会，它除了我们那几栋房子之外，还包括王爷庙那一转。那二年，居委会根本就不可能有什么高音喇叭。居委会开会，或者有什么其他通知，都是吴大爷站在王贵他们家当头上喊。吴大爷的声音出奇的大，他把双手合拢在嘴上，朝着四个方向喊几遍，基本上大家都能够听见。没有听见的都是有意不想听见的人，或者是没有在家的人。全体居民群众，吴大爷开始喊了，今天晚上八点钟，在王爷庙开会，希望大家准时参加。
小眼镜说吴大爷的精力相当的好，孔祥谦说这是因为吴大爷是童子的原因。小眼镜说，你还是童子，你咋过没有那么好呢？孔祥谦冷笑了一声，说，是。孔祥谦说，我都是童子，那就怪了。孔祥谦说这话的时候，其实也刚刚才破了童。只是小眼镜还不知道。当然，除了小眼镜外，我们那一转的人基本上都不知道。最多只有两个人知道，一个是孔祥谦自己，一个就马路边的二嫂。马路边住的二嫂，她之所以知道，是因为就是她给孔祥谦破的童。当然，这件事情没有过几天，我们那一转的人就都知道了。
还是说吴大爷。
吴大爷一直在煽张大妈。虽然吴大爷更喜欢马路边的二嫂，他每天有事没事要走二嫂门前过几次，弓着他的背，侧着头。但是，吴大爷觉得二嫂太过年轻，他肯定煽不上，就转而去煽张大妈。只不过，就是张大妈，吴大爷也没有煽到手。
张大妈比吴大爷大两岁。我所知道的那阵子，吴大爷才60岁，张大妈就62岁了。而二嫂当时是45岁，孔祥谦当时是30岁。相比之下，二嫂肯定喜欢孔祥谦，而不会喜欢吴大爷。所以，吴大爷喜欢张大妈，我们那一转的好多人都认为是应该的。当然张大妈的两个儿子和三个女儿就认为根本不应该。有一次，张大妈的小女儿从外面回来，看见吴大爷在自己妈的家里坐着，就连掀带打的把吴大爷赶了出来。晚上，张大妈的小女儿还喊回了自己的哥哥姐姐，赶到吴大爷的家里，把吴大爷暴打一顿。如果不是街坊邻居劝住，说不定要把吴大爷打死算球。居委会的杨主任给吴大爷说，你都这么大了，就歇点火算了嘛。我就是这次才知道吴大爷60岁的。我们那一转的好多人，也是这次才知道吴大爷60岁。吴大爷说，他的声音甚至有点沙哑，带着哭腔。即使在张大妈的儿女暴打他的时候，他也没有这样。吴大爷说，我才60岁。停了一会，吴大爷又说，我的命好惨啊，我还没有见过女人。吴大爷的声音又大，我就是坐在我们家里，也可以听见。我外婆当然也听见了。我外婆把她没有牙齿的嘴巴一摆，说，简直不要脸。我外婆19岁守寡，一辈子身正影端。
打死人了，打死人了。吴大爷洪亮的声音，在我们吃过晚饭后，突然响了起来。吴大爷的声音本来就不是一般的洪亮，这次的惨叫就比平时更要洪亮几陪。街坊邻居寻声而去，很快的就把吴大爷的门口围了个水泄不通。我出来晚了，根本就挤不进去。我只有在外面围着人们的背影转，或者听里面的人尖叫。打不得，打不得。我听见里面的人在吼。啊，我还听见一个女人的声音。说实话，这声音非常像小玉的声音。真是十处打锣，九处都有她。过了一会儿，声音渐渐小了，围观的人群开始向两边分开。也有向后面退的，背着身子向后面退，根本不管是不是会把后面的人踩着碰着。吴大爷在孔祥谦和小眼镜的掺扶下，从里面走了出来。张大妈的二儿子，还气势汹汹的撵出来，装出一副还要再打的样子。居委会主任拦着他。居委会主任说，你够没有够？居委会主任是一个矮小的中年妇女。但是，这个矮小的中年妇女，却是50年代有名的英雄妈妈。她一口气生了五个儿子，个个牛高马大。所以，当居委会主任拦着张大妈的二儿子时，虽然居委会主任才打起他的胸口，他还是不敢多言多语。在我们那一转，也没有谁敢和居委会主任多言多语。就是文化大革命时期，居委会批斗走资本主义的黑线，也没有人敢去动居委会主任。只有居委会的副主任，被大家批了过半死。
其实张大妈并不是不喜欢吴大爷，张大妈是喜欢吴大爷的。只要是张大妈的儿女不在，张大妈就要偷偷的跑到吴大爷门口去。说句实话，张大妈从来就没有进过吴大爷的门，只是在吴大爷的门口站着。只有吴大爷，他要跑到张大妈的家里去。吴大爷帮张大妈挑水，还帮张大妈搬蜂窝煤，也就是说，吴大爷不可能不进张大妈的门。那天吴大爷在张大妈的家里被张大妈的小女儿碰见，就是吴大爷刚刚帮张大妈搬了蜂窝煤，正坐下歇气。其实吴大爷连手都还没有洗，张大妈正在忙着给他倒水洗手。这时，张大妈看见她的小女儿走了进来。张大妈拿着盆子，一下就像偷嘴的小孩被大人逮着了一样，呆呆的站着不敢动。吴大爷看见张大妈那个样子，好像还没有明白发生了什么事情。当他转过头去，看见站在一片亮光下的张大妈的女儿，他才猛的呆住了。就像张大妈那样呆住了。后来吴大爷说，他先以为是观音菩萨，后来又以为是聊斋里的女鬼。总之，吴大爷还没有反映过来，脸上就爱了一儿光。吴大爷被打出来时，小玉的姐姐小英正好路过。小英说，打别个干啥子吗？小英是个非常善良的人，她说她觉得吴大爷怪可怜的，刚刚帮张大妈搬了蜂窝煤，就被张大妈的女儿打。张大妈的女儿说，老子就打。小英说，人家给你妈在一起要没有错。张大妈的女儿说，那让他跟你们妈在一起好了。小英说，我们妈不喜欢他，你们妈才喜欢他。我不知道小英说这句话是句实话，还是在骂张大妈的女儿。反正张大妈的女儿以为小英是在骂她。她气得都要哭了。所以，张大妈的小女儿才跑去找回了她的哥哥姐姐，两个姐夫也跟着来了。我想他们本来是想找小英算帐的，但仔细考虑之后，觉得小英他们家也不是好惹的。小英他们家有三个兄弟，还有一个张叔叔在北巷子当联防。所以，张大妈的儿女，就把满腔怒火发泄到了吴大爷的头上。后来吴大爷说，都怪自己无儿无女。吴大爷说，毛主席叫多生娃娃，真是英明啊。
吴大爷去了区政府守门后，一下子就成了我们那一转了不起的人物。吴大爷最得意的事情是，有一次他用三轮车拉了两桶区政府没有吃完的菜回来，全部是红烧肉、回锅肉什么的，给我们院子每家分了一碗。我外婆不准我去要，但是我却偷偷跑到王贵他们家去吃了几口。确实是好吃。那二年，我们那一转饭都没有吃饱，哪又吃过那么多肉。
菜已经分完了，张大妈还站在她自己家的门口。张大妈没有拿碗来分，吴大爷也没有喊她来分，甚至吴大爷连看也没有看她一眼。只不过，等大家都分走后，吴大爷端着一个早已准备在一边的碗，给张大妈端了过去。王凤偷偷告诉我，那碗里全部是红烧肉。当晚，张大妈家的菜是最香的。我特意去偷看了张大妈家吃晚饭，我看见张大妈的小女儿一筷子要夹三坨红烧肉，张开自己本来就很大的嘴巴，一口吞下去。张大妈的小女儿，其实比五姐和小一点。但是张大妈的小女儿不是操妹，而是梭叶子。
操妹和梭叶子究竟有什么区别呢？事实上，在那二年，大人们的眼睛里，操妹和梭叶子是没有区别的。只是在我们操哥操妹中，操妹和梭叶子才有区别。而她们本来也就有区别。她们的区别至少体现在以下两个方面：一是操妹有一定的年龄限制，她们一般在三十岁以下；二是操妹只和操哥耍，而且是没有经济目的的干耍。梭叶子却不这样，梭叶子没有年龄的要求，只要她愿意，或者说她梭得脱，就是四、五十岁，她也可以梭。当然，最主要的一点是，梭叶子和人耍，别人是要给钱的。那二年大家比较穷，不给钱也可以，那就得给东西。二嫂和吴大爷梭，吴大爷就是在区政府给她偷了三斤猪肉。
我是不是应该在这里停一下，讲讲什么是梭叶子。其实叶子这个词，就是我不讲，大家都应该知道。叶，树叶的叶，《现代汉语词典》上是这样解释的：植物的营养器官之一。而梭在这里是动词用。那二年，我们说梭叶子，就是说那种通过让对方梭去梭来而使自己获得自己需要获得的东西的人。这种人，应该是女人，就是现在我们说卖批的。书面语叫妓女。我不知道我们那时是不是知道得这么多，但我们确实是这样叫的。
操妹是看不起梭叶子的。另外，那些正派的大人，也是看不起梭叶子的。那些正派的女人是真正看不起梭叶子的，而那些正派的男人，是不是真正的看不起梭叶子，我就不敢说得那么肯定。比如说在我们院子里，是不是都看不起二嫂呢？
二嫂和孔祥谦在一起梭的时候，其实二嫂不应该算是梭叶子。就这一点，我和五姐讨论过。我的理由是，孔祥谦根本就没有给过二嫂一根针，相反，还吃了二嫂给他煮的荷包蛋。至少吃了两次。两次我都亲眼看见了的。孔祥谦端着二嫂给他煮的荷包蛋，从马路边上，一边小口小口的吃着，一边大步大步的走到我们家的路灯下。小眼镜说，又吃荷包蛋了。是啊，孔祥谦满得意的。这时，小眼镜一般要拍拍孔祥谦的肩膀，对他说，要注意身体。小眼镜说，你这样累，两个荷包蛋可是补不起的。孔祥谦把碗对着嘴，一仰脖子，把最后一滴荷包蛋的水都喝干了。孔祥谦说，没有吃的才补不起。
二嫂的男人在新疆监狱里，二嫂自己一个人住在我们院子的马路边，也就是王贵他们的61栋。不知道她为什么没有娃娃，反正是从来没有看见她有过娃娃。实际上，二嫂也没有其他人。打从我有记忆以来，就只看见二嫂一个人，或者是找二嫂梭的人。有这样的人来了，二嫂就说是她的表哥，或者说表弟。我曾经听小玉说过，吴大爷以前常常跑到二嫂的窗外，去偷看——说不定是偷听，总之是一守就守半夜。有一次，小玉他们哥和几个人一起寻夜，看见二嫂的窗子下有一团黑影，冲上去举起棒棒就要打。结果那个黑影一下就喊了起来。那个黑影喊，不要打，我是吴大爷。吴大爷，小玉的哥把棒棒收起，奇怪的问，你跑到人家二嫂窗下干啥子？吴大爷先说是路过，后来又诡秘的对小玉的哥说，里面有人。小玉的哥说，里面是有人嘛。吴大爷装出一副着急的样子，说，除了二嫂，还有一个。那天晚上，小玉的哥，还有另外两个寻夜的人，都趴在二嫂的窗下，看了半天。我问小玉，他们看见了什么？小玉说，我咋晓得。小玉接着说，只是我哥问吴大爷，你狗日的是不是天天在这偷看。吴大爷说，也不是天天，偶尔偶尔。吴大爷说，二嫂的屁股好大好白。吴大爷承认，他惟一看见的女人的屁股，就是二嫂的屁股。
吴大爷终于如愿了，而且还是二嫂亲自去找的他。当时，已经是晚上九点钟，区政府的门也都关了。吴大爷躺在床上，但是吴大爷还没有睡。就是在这个时候，吴大爷听见有人在敲区政府的铁门，敲得比任何人都敲得轻。吴大爷说，他简直没有想到是二嫂。
后来二嫂就睡在了吴大爷那里。一直睡到第二天早晨五点钟才起来。吴大爷也爬了起来，并且跑到厨房去给她偷了三斤肉。临走的时候，二嫂说，我晚上又来。吴大爷一边把肉递给二嫂，一边在二嫂的奶子上抓了把。二嫂说，老怪物。吴大爷乐的直呵呵的笑。你晚上来好。二嫂说一定。结果晚上，吴大爷和二嫂正在吴大爷的床上睡觉时，被区政府的人当场抓了起来。吴大爷问，要关我啊。区政府的人说，也不关了，你自己回去吧。就这样，吴大爷被区政府赶了出来。而吴大爷被赶了出来后，二嫂也没有让他再碰过一下。当然，更不要说让他抓她的奶子了。就是二嫂愿意，孔祥谦也不愿意。
（以上是第六章里面的一节）

>>>下一页


《弥（爱情歌谣）》第一章
何小竹

1
回忆从火车开始。
2000年，中国的火车全面提速。但这与我有什么关系呢？我已经很久不坐火车了，有谁给我提火车，我就神色黯然。这当然是一种病。1992年，崔玉坐着一辆慢车离开了成都。这就是我黯然的原因。崔玉是我的老婆（现在还这样称呼实在有点勉强）。我还记得那天是什么样的天气。秋天，有风，火车北站的梧桐树上没有挂一张树叶。那一年，成都下过一场雪。但崔玉走的那天，雪还没有下。是过了很多天下起来的。崔玉穿了我1988年在南京给她买的那件兔毛衫，外套是驼色小翻领的拖地长大衣。崔玉身材高挑，穿这样的长大衣，再配上那只带滑轮的旅行箱，出现在候车室的时候，真的很像一个明星。记得我当时就这样开了一个玩笑，我说，崔玉你真像一个女明星。崔玉听了这话，眼泪马上就堆积在眼眶。我赶紧把旅行箱甩给她。我说，我去给你买点水果。
我当然记得，我给她买的是苹果。火车开走了，我才想起来，她不爱吃苹果。

我把崔玉的这次离开，称为离家出走。
现在你该明白，我为什么怕提火车这两个字了吧？

1992年那一天，我昏昏沉沉的站在火车北站的广场上，唯一清醒的意识就是，找人说一说我老婆离家出走的事。我第一个想到的是小但。那时小但正忙着筹办图片社。我打了两个传呼，都不回。我坐在火车北站广场东边的一个报摊旁，情绪极端沮丧。我又挨个打传呼，最后是乌家学回了我。那一年乌家学成了我最好的朋友。当天晚上我们泡在蓝吧，喝了两瓶红酒。蓝吧的音乐在当时是最好的，所谓最好，可能就是最适合我当时的心情的。我老婆离家出走了，背景音乐是美国乡村歌曲，间或也穿插几首如《教父》、《卡萨布兰卡》那样的电影音乐。乌家学五音不全，但他热爱歌唱。那一年，他最喜欢哼唱的就是《教父》里那首西西里岛的民谣，虽然旁边人不大听得出他哼的是什么曲调，但我一听就知道，是西西里岛的那一首。结果那天晚上就是这样，乌家学一边听着我的倾诉，一边帮着我回忆我在1986年追求崔玉的那些白天和黑夜。是啊是啊，乌家学说，你追崔玉的时候，我们帮了你多少忙！是啊是啊，我也说，第一次约崔玉出来，就是在蓝吧。蓝吧是成都最早的酒吧，1986年，好象成都就只有蓝吧。现在的蓝吧和当时的格局已经有了很大的变化。当时我和崔玉就坐在靠钢琴也靠窗子的座位上，桌上点了蜡烛，崔玉的表情十分矜持。那已经是6月12日，两个星期的死缠烂打，才终于将这位女化妆师约了出来。
这个乌家学，记忆真的好。

回想起来，我认识崔玉的故事，实在是与许多人的故事都太雷同了。
前不久，我去重庆刘太亨那里玩，在他开的“香积厨”餐馆，遇见了他的前妻。我问石光华，太亨前妻也是写诗的？石光华说，不是。那他们怎么认识的？我很好奇。石光华说，太亨前妻是重百的售货员，太亨去买东西的时候看上的，然后……，不用说我已经知道了。真是不好意思啊，我认识崔玉，也是这样。那是1986年6月1日，我从春熙路的川港影楼走过，看见一大帮人围在影楼的橱窗前往里面看。我那天也没什么正经事，过儿童节嘛，天气又好，随便转着玩，于是也像乡下人一样的凑上去，往橱窗里面看。这一看就看见了崔玉。当然，崔玉这名字是几天后才知道的。一个高挑的，穿着紧身衣裤的漂亮女人，正在给一位新娘化妆。她太性感了。新娘披着婚纱坐在椅子上，她弓着身右手握着一支唇线笔，大腿和臀部绷得很紧，那一种曲线使我想到某种可以吃的食物（食物的名称是我认识崔玉之后的某一天晚上才想起来的）。新娘长得很一般（其实我们也很少看见长得漂亮的新娘）。我相信往橱窗里看的人也跟我一样，不是在看新娘，而是在看给新娘化妆的女人。我当时就感觉到，我已经被这个女人打晕了。我昏昏沉沉的离开川港影楼的玻璃橱窗，在附近的一间水屋找了个空位坐下。我要了一份草莓冰激凌。冰激凌放在桌上，我并没去动它。周围是妈妈带着她们手握气球嘴上涂着口红的孩子。孩子们在看我，也看我桌上正在静静融化的草莓冰激凌。我知道，我在微笑，呆呆的眼神，那微笑在孩子们看来，一定很傻。那个下午，影楼那个化新娘妆的女人的身影，在我的心里泛滥起一片童心。我甚至想到，如果需要的话，我真能够马上大哭一场。随着冰激凌的慢慢融化，我也在一点一点的体会那种被打晕的幸福感觉。水屋里很拥挤，但我旁边却有位子空着。妈妈们都不带她们的孩子到我旁边来坐。她们躲到一边，用异样的眼光看我。大约下午6点过，我才想到，应该去电话亭给小但打个电话。所以，应该说，小但是1986年6月1日，我被打晕后，第一个见到我晕晕糊糊的样子的朋友。其次就是马小兵、啤酒、帅克，最后才是乌家学。

是啊是啊，我也说，第一次约崔玉出来，就是在蓝吧。
我也还记得，崔玉那天仍然是一身紧身衣裤的装扮，只是颜色与6月1日那天不同。我已经不是初恋，也早不是处男了，却前所未有的表现出一种严重的慌乱。这种心理和生理的反应真是太糟糕了。我本来是语言很多的人，但那天晚上当我说完一句“你很漂亮”之后，就无话可说了。我怎么以那么傻的一句话开头呢？这让我很生自己的气。崔玉一点也不配合，她的表情还是那么矜持，对我的尴尬与绝望毫无怜悯之心。我没敢正视她的脸，但我脑子里全是她放大的五官。她坐在我的对面，丰满的双乳在紧身绒线的包裹下正好浮现在桌面。而我为她要的那杯鸡尾酒，也正好搁放在她浮现在桌面的双乳之间。我甚至开始讨厌这种恋爱的感觉了，因为它让我喉头特别的干涩。其实我知道，这时候小但、马小兵他们就坐在钢琴的那一边。这是早就预谋好了的。
是啊是啊，乌家学说，那天我们也很意外，没想到你的发挥竟会那么失常。非想办法解救你不可了。于是那几个人就从钢琴那边走了过来，惊喜的（有点夸张的）喊我的名字，并大声的提到在什么什么杂志看见我写的诗了，好得不得了。那时我还没有到《家庭与生活》杂志社去当编辑，但我已经开始写诗了，这是事实，而且，那些诗全成都就小但他们几个看过，还一次公开发表的荣耀都没有。他们就那样咋咋呼呼的坐在了我和崔玉的中间，还把他们桌上的半打啤酒也移了过来。他们根本就不看崔玉，好象她不存在似的。但他们对我说的每一句话，其实都是说给崔玉听的。以至于他们做得太过火了，明眼人一看就能看穿。小但说，我表妹也相当崇拜你啊。乌家学说，柏桦最近十分推崇你的诗，柏桦说，张乐的诗可望超过张枣。听到这些“媒子”（托儿）的话，我真是无地自容啊。我惶恐的看崔玉的反应，她的脸上倒是少了好多矜持，眉眼也变得舒展起来。当马小兵说，张乐，你娃二今后要是中了诺贝尔文学奖，别忘了我们哥们呀……的时候，崔玉终于笑了起来。她说，你们就别演戏了。
崔玉其实是一个蛮开朗蛮随意的女人。她甚至是幼稚和天真的。她喜欢上了我的这些朋友，我的朋友们也都很喜欢她。崔玉说，她是因为我的这些朋友才喜欢上我的。这叫我哭笑不得。那一年，我已25岁，崔玉20岁。我问她，以前有过男朋友吗？她说没有。为什么？她说，因为她的工作环境，她能够接触到的男人都是结了婚或正准备结婚的。我就笑了。我又问她，你不会告诉我你还是个处女吧？她没有说话。过了好久她才问我，这是不是很重要？那语气让我又一次感到了无地自容。我说，当然不重要。

三个月后，事实证明，崔玉是个处女。虽然我已说过这没什么，但还是觉得不可思议。我把这情况告诉了小但和乌家学他们，他们说，那你虾子得准备结婚了。是啊，我当时也没认为这有多么严重，因为我是真的爱她。现在，你们这帮家伙都还单身着，而我的老婆却离家出走了。

2
老婆离家出走了，总不是一件高兴的事情，尤其是在1992年，那时候，大家都觉得，生活中应该有一个老婆。1988年，我和崔玉结婚，真是一件喜事。我们搞了一场家庭舞会，有男有女，7月份的天气，大家贴在一起，不觉得热。崔玉那天很高兴，她被我的那些朋友轮番请着跳舞，朋友们都把她贴得很紧，她出了很多汗。我那天也没闲着。小但说，你要不自由了，今天应该狂欢。于是，我把小但带来的一个女朋友抱得很紧。马小兵、啤酒、帅克，还有乌家学，他们都带了女朋友来。我是他们中第一个结婚的。那天我们玩了个通宵。崔玉说，结婚真好。

我老婆刚离家出走的那一段时间，我可以说是每晚上都泡在蓝吧。
1992年，邓小平南巡讲话，社会空气空前活跃，有想法的人都在跃跃欲试。蓝吧的空气也在经历了1989年秋到1991年冬的两年冷清之后，再度活跃起来。小但是朋友中先于大家“下海”的。我老婆离家出走的时候，小但的梦幻图片社已经筹办出了一些模样，执照还没全办下来，就接了一单拍挂历的活儿，这使得他与我形成明显的反差，也就是说，在我情绪万分低落的时候，他却正当春风得意。在蓝吧的那些夜晚，只要有小但在，我们听见的都是他的夸夸其谈，谈改革，谈市场经济。这样，小但在蓝吧的朋友圈子也就一圈一圈的在扩大。而我和乌家学，好象都不大接受小但的那些新朋友。我还在《家庭与生活》杂志社上班，还在编着婚姻、爱情什么的文章，这对我自身的境况而言，显得特别的讽刺。乌家学表面没动，还在川棉厂做他的宣传干事，但他告诉我，成都正在筹建一个经济电视台，他准备去试一试，应聘节目主持人。我很愧疚当时我没有对乌家学的这一志向给予热情的鼓励。他虽说五音不全，但普通话却是朋友中说得最好的，因为他本来就是从小讲普通话，长大了才学说四川话的。乌家学对我的冷淡似乎并不介意，他照样陪我喝酒，听我倾诉（唠叨）。我很感动，到开始有卡拉OK的时候，我第一个为他唱了一首《这样的朋友》。

也许是受蓝吧气氛的感染，常在蓝吧泡的一帮人去人民南路蓝天宾馆楼下开了间新的酒吧，叫啤酒馆，自己做起了老板。那以后，我们一帮朋友也就成了啤酒馆的常客。小但的挂历赚了一笔大数目的钱（1992年，那真是一笔不小的数目啊），这使他能够经常在啤酒馆买单。自从活动场地由蓝吧转移到啤酒馆，我的心情也有了明显的改善。那些伤心事在一般情况下已经不那么伤心了，我开始敞开的喝，喝得哈哈大笑，直到烂醉。每次在我哈哈大笑的时候，小但就热情洋溢的邀请我加盟他的梦幻图片社。他说，下海吧张乐，改革的风吹得如此之大如此之大，如云的美女看花你的眼，吃不完要不完，赶快行动吧。小但还说，杨黎、蓝马、吉木狼格、何小竹一帮“非非”诗人都下海办公司了，柏桦也辞职了，你一个破杂志的小编辑，有什么放不下的？
是啊，现在连老婆都跑了，有什么放不下的？但我还是拿不定主意。自从结婚之后，我就习惯什么事都让崔玉拿主意。朋友们都说我越来越懦弱（或者说叫懒惰），但我真心喜欢这样的懦弱（或懒惰）。今天要不要吃点炖汤，崔玉拿主意；是看美片还是港片，去锦城艺术宫还是四川剧场，崔玉你说；我穿什么款式的衣服，留不留胡子，要不要洗澡，崔玉说了算。现在，要不要辞职，这么大的事情，崔玉不在身边，我怎么拿得了主意？

3
1992年，无疑是朋友们给了我很多安慰。乌家学陪我喝酒。小但介绍了几个做模特的女孩我认识。马小兵教会我滑旱冰。啤酒带我去地下舞厅看歪录相，跳筛子舞（男女抱在一起原地不动的彼此摩擦）。但他们却没有一个人问起过，我老婆为什么会离家出走？直到有一天，小但当着我新认识的三个女孩的面，才突然问我，可不可以问一个问题？我说，你问吧。小但便问了，你老婆为什么要离家出走？
到这时候，我也才觉得，该是我面对这个问题的时候了。前不久，我还在电话上问过崔玉，你当时是不是可以不走？她还是说，必须走，没别的选择。我又问，如果不走，会是什么结果？崔玉沉默了很久。然后她说，不知道，但可能不是现在这样的结果。
“非要这样吗？”1992年，我也是这样问她。
“是。”她当时正将一副银灰色的胸罩往旅行包里放。
“我觉得，”我很艰难的用一种低沉的嗓音说，“经过这么一段时间，我可以不把那件事情放在心上了。”
“也许你可以不放在心上，但我不行。”
“我可以相信你，这是真的。”
“不，这已经不是你的问题。现在是我相信不了我自己。”
崔玉的旅行包已经收拾好，她把它放到靠门的地板上。她收拾衣物的时候虽然还在和我说话，但眼睛却并不看着我。她不用眼睛看我已经有些日子了，包括这期间我们偶尔的做爱，她的眼睛要么闭上，要么看向一个很虚的地方。
“要是我发现那些照片就马上烧掉，要是我一直就装着不知道，就当什么也没发生呢？”
崔玉看我的目光略微弯曲了一下，嘴角随之泛起一丝微笑。
“这是注定了的，张乐。”她说。

是啊，一切都是注定了的。1986年的6月1日，我注定要路过那家影楼，并注定了要让我看见橱窗里正在为新娘化妆的那个女化妆师。同样，我生命中拥有像小但、乌家学和马小兵这样忠实而热心的朋友，也是注定了的。就是他们，连续几个晚上在蓝吧聚集，热情洋溢的为我设计着如何将这个漂亮女人追到手的方案。然后，她被这样的方案所捕获，这也是注定了的。然后，就是1992年的初夏，从来不收拾房间的我，注定了会心血来潮，在她外出的时候，对我们的房间做了一次细致的清理。然后，那一叠照片理所当然的被我所发现。

4
我说过，崔玉走后不久，成都就下了一场雪。上前天和朋友中茂夫妇在顺兴老茶馆吃饭，他还说起，对1992年成都的那一场雪他印象很深。1992年，雪下起来的时候，我就想到了崔玉，而且我才觉得，之前我认为的“已经不那么伤心了”其实只是一种假象。

崔玉喜欢雪。崔玉经常对我说，从前成都是每年都要下雪的。她所说的从前，其实就是解放前，或者说叫旧社会，就是巴金写《家》的那个时候。那时候，巴金在成都的老家是栽了很多梅树的大院子，梅表姐就在这个大院子的梅园中赏雪，也是在这样的情景中气绝身亡的。崔玉不是一个特别爱好文学的人，但她读过《家》，而且反复的读。我问过她为什么？她说，就是喜欢里面写了下雪。在崔玉成长的阶段，成都这个城市，下雪的事情已经是十分罕见的了。由此也可以看出，崔玉是一个怀旧的人，也是一个有浪漫情怀的人。我还听她说，小的时候，她父亲差点就送她去学川剧了。我也想，要是去了，她应该是一个不错的青衣或者花旦。
雪大概是午夜开始下的。下雪的时候我并不知道。小但是第一个告诉我外面下雪了的人，我几乎还在梦中，被传呼机闹醒，草草的裹了件大衣，穿一双棉拖鞋，跑下楼去杂货铺的公用电话回传呼，一出楼道我就看见，下雪了。我问小但传我有什么事？小但说，他想告诉我下雪了。我说我知道下雪了。小但问什么时候知道的？我说，就是下楼给你回传呼知道的。小但就说，那等于还是我先告诉你的。我已经冷得发抖，我咬着牙说，就他妈算是吧。然后，我飞快的跑上楼，重新钻进了被窝。
就是在我重新钻进被窝的片刻之后，我开始感到了那一种伤心的东西往心头袭来。崔玉多年来就有一个梦想，她说，下雪的时候，我们烧一炉火，在屋子里做爱。她说这话，是在1986年9月9日，一个大家认为吉利的日子。这天，这城市有很多人准备举行婚礼，崔玉要在影楼给成群结队的新娘化妆。这天也是我第一次和崔玉做爱。头天她就在电话上告诉我，明天天不亮她就得去上班。我就说，我睡个懒觉之后，给你买好吃的来。这天的确是阳光普照。我醒来的时候窗外十分明丽。我去半边街买崔玉喜欢吃的奶塔，就已经看见一个迎亲的车队从街上过去了。当我提着奶塔走到人民南路主席像的时候，又一个迎亲的车队从我的身边过去。铜火锅酒楼的门口，也撒满了彩色的纸屑。我想，这一天我的心情也像新郎般的好，尽管那时我还并不知道，我和崔玉第一次做爱的机会像一片彩云一样，正向着我漂移过来。

那天是这样开始的：
到下午四点半的时候，最后一个新娘坐上彩车走了。崔玉坐在化妆间的椅子上，弯着腰吃我带去的奶塔。她的侧面是镜子。我背靠在另一张镜子前，既看得见坐在我面前的她，也看得见旁边镜子中她弯着腰的侧面。她看上去很疲乏，这似乎也是她长时间那么一小口一小口吃着奶塔的原因。化妆间还有两个比崔玉年龄大一些的女化妆师，她们在收拾化妆包。她们还在评价今天那些经她们的手塑造出来的新娘。有些话听上去是很刻薄的，比如，说某某新娘的皮肤干燥得像蛇皮，什么粉上去都揉不匀；某某新娘有狐臭，把人眼泪都熏出来了；还有几个新娘的胸脯收拾了半天也收拾不好，那乳房也不知是怎么长起的，气鼓鼓的难看死了；唉，真是要同情那些新郎了。那两个女人边说边咯咯的坏笑。从她们的脸蛋和身段看，我也没看出来她们从哪里滋生起的优越感。我想，我也真是要同情她们现在的丈夫或者未来的新郎了。
崔玉没说话，她还是弯腰坐在椅子上，一小口一小口的，吃她的奶塔。直到那两个同伴收拾停当，提着化妆包向她挥手道别并走出化妆间去，崔玉才直起腰来，将最后一点奶塔轻轻的塞进嘴里，嚼了嚼，说：两个瓜婆娘。
在成都话中，“瓜婆娘”就是傻逼。这也是我认识崔玉后第一次听她说这么粗的话。她看上去情绪十分的波动，个中原因我并不清楚，我想她是工作累了。我绕到她的椅子背后去，给她捏肩，揉背。她那时候留的是短发，我从背后能够看见她那很有曲线的脖子，以及迎着光线而呈现出半透明的耳朵。可爱的耳朵。我开始揉捏她的耳朵。先是用拇指和食指揉捏耳朵的耳垂，尔后，加进中指和无名指，以反时针的滑动，揉抚其耳轮。当我刚要往深处刺探和摩挲的时候，崔玉已经哭出声来。我完全不明白这是怎么回事。我其实已经有过和两个女人的经验了，但眼前的突如其来还是让我感到了某种程度的慌乱和无措。我的拇指加上其它手指在一个长得不得了的片刻，僵持在她耳朵的附近，显得毫无作为。我们虽然已有近三个月的热恋，但就在那一刻之前，我的拇指以及其它手指相距崔玉的乳房还是那么的遥远。我们在夜晚的街角，宿舍的楼梯上，公园的两棵银杏树的背后，电影院放映厅倒数第一排的椅子中，我们都有过拥抱、亲吻，和抚摩。就是眼前这影楼的化妆间，我们相互站着贴在一起的次数也不下五次六次。但我的手指，每到动情之处，却总是要被她的手指所按奈、抵挡，随之挪移到一些比较不那么敏感的地带。现在，片刻之后，崔玉的哭，终于融化了我的僵持，我的手指被解放出来。虽然我至今也不明白她为什么要在那一天的那个时候那样没道理的哭，但我知道，她那天的哭，肯定与我抚摩她的耳朵无关。
我们是在我姑妈家完成的第一次做爱。我知道，这样的做爱地点在八十年代与许多朋友的经历又是十分的雷同。就我自己而言，无疑也是一种重复。前面两个女孩，我也是带到姑妈家做的。我一直跟父母住一块，结婚之前，我没有自己单独的房间。我姑妈是单身，就是说，我姑妈当时已经是一个39岁的老女人。是不是老处女我不知道。有一次小但问我，你姑妈是不是老处女？我对他这样的问很生气。我爸说，你姑妈年轻时候相当漂亮。于是我就想，姑妈在感情上一定遭受过大挫折。姑妈外表冷漠，但其实是个好脾气的人，尤其对我。她在晚报做文化新闻记者，认识不少名人。说起来，她自己也已经是这城市的一个名人，晚报上每天都能看到“本报记者张艾玲”。八十年代，她拿着她的记者证，带我去看过很多一般观众看不到的电影和舞台演出。她还鼓励我写诗，在1985年，她带我去认识了欧阳江河和翟永明。所以，她也十分乐意在她外出采访的时候，将她房间的钥匙交给我，名义上说是让我帮她给阳台上的花浇浇水，但姑妈每次把钥匙放到我手上的时候，总是要会意的看我一眼，好象她完全知道我拿了钥匙，除了浇花，还要派上一点别的什么暧昧的用场，这让我既温暖又羞愧。
那天，崔玉在影楼的化妆间拼命的流着眼泪，我也就拼命的吻她的嘴唇。她的整个脸已经被眼泪弄得稀里糊涂的了，而我的手也完全的变得情不自禁。我说，到我姑妈家去吧。崔玉听我说起过我的姑妈。我们骑上自行车，飞快的往玉林小区跑。那是城南新开辟的一个住宅小区，1986年，它与城区之间还隔着一些稻田。我们像两把骑在自行车上的干柴和烈火，一路呼啸着窜向我姑妈的房间。站立在七楼门口的时候，我们都还在呼呼的喘气。我在兜里摸出钥匙，竟然紧张得不能将钥匙插进锁孔。是不是钥匙拿错了？崔玉也很紧张。我又看了看手上的钥匙，他妈的，就是错了。应该是那把旧一点的。我找对了钥匙之后，我说，崔玉你来。我让到一边，把钥匙塞到崔玉手上。崔玉握着钥匙的时候，脸非常的红。门终于打开了，我也顿时松了口气。
姑妈的房间，完全是崔玉喜欢的那种，1986年扑面而来的小资气息。崔玉的双脚踩进我姑妈的棉绒拖鞋，脸上便荡起一股柔情。她捧起姑妈的一只水杯，那水杯是雕花玻璃的。我马上将那水杯冲上了滚烫的果珍。崔玉坐到了姑妈平常躺着看书和看电视的沙发上，并拿过那只可当枕头的玩具大熊猫抱在怀里。我说，我姑妈是属熊猫的。然后，崔玉跳起来要去欣赏墙上我姑妈的那些小镜框。那些相片全是我姑妈和各类名人的合影。有川剧名角陈书舫、晓艇，舞蹈演员王玉兰，电影演员潘虹、刘晓庆，导演米家山，作家艾芜、周克勤，诗人孙静轩、流沙河、骆耕野，画家何多苓、周春芽、戴光郁，作曲家何讯田，歌星韦唯、朱哲琴，气功师安垠贵，市长米建书，巴金的侄儿李致，节目主持人李博……我告诉崔玉，姑妈的卧房还有何多苓的原作呢。于是，我们来到了姑妈的卧房。
其实我想让崔玉看的不是何多苓的什么原作，而是我姑妈的睡衣。我敢说，姑妈是八十年代成都率先穿睡衣睡觉的女人之一。我姑妈有很多件睡衣。有进口睡衣，也有出口转内销的。我最喜欢姑妈那件蓝底红碎花的丝绸睡衣。何多苓的原作在姑妈的卧房有三幅，一幅是100╳100cm尺寸的，挂在卧房的侧面；一幅是60╳60cm尺寸的，挂在床头；还有一幅是80╳100尺寸的，没有悬挂，就搁放在梳妆台的旁边。我从衣橱里取出姑妈那件蓝底红碎花的睡衣，问崔玉，你试不试一下姑妈的睡衣？崔玉正在看何多苓的画，她单膝跪在姑妈的床沿，看床头60╳60cm的那一幅。她好象没有听见我的问话。我又说，你要不要试一试我姑妈的睡衣？
那天，崔玉穿了我姑妈的睡衣。她穿上之后，我又帮她脱过一次。然后，又穿上。这就是说，我们在这脱掉又穿上之间，完成了我们（至少是我）渴望已久的第一次做爱。

5
很多年，我都不想去回忆那次做爱的诸多细节，现在也仍然不想。但她说的“下雪的时候，我们烧一炉火，在屋子里做爱”这段话，我却铭记在心，忘也忘不掉。
她当时就是穿着我姑妈的那件睡衣说的这段话，那时候我们已经做爱完毕。我觉得我和崔玉是有很多不一样的地方，我老在想着怎样告诉小但他们，这女孩还是个处女，以及隐隐的为这次会不会怀孕（我姑妈的卧房从不放避孕套）而心神不宁。而她却已经往浪漫的路上生出了翅膀。现在想来，这段话看似飘渺，但它却像一扇玻璃一样，多年来成为我们之间的一种隔，看得见，走不过去。

当1992年，成都真的下起漫天大雪的时候，我和谁去做爱？
小但之后，小但介绍我认识的那几个女孩也给我打了传呼，但我已懒得起床去回了，无非也是下雪了还不快起来看雪之类的傻话。那几个女孩中倒是有一个可以叫来上床的。但若不是崔玉，这样刻意的做爱非但失去了意义，且会显得十分的可笑。如果我对丽丽说，下雪了，快来我们上床做爱，她一定会说我是疯子。1992年像丽丽这样的女孩，已经不读抒情诗了。她们喜欢另一种疯，比如喊你去打雪仗，去坐在街边的雪地里一人喝上半打啤酒。真正的冰镇也，她们会这样说。
下雪的第一天，我没有出门。我就那样窝在被窝里自己和自己缠绵了一天，真像他妈一个受伤的人。所以，当过后我对乌家学说，看见这雪景我就有一种受伤害的感觉，他便十分认真的说我矫情，过敏。但那的确又是真的感觉啊。崔玉那些被我无意中发现的照片，就是在雪地中拍的。照片一共有36张，基本上就是一个整卷儿。我开始是想找一本书，《阿赫玛托娃诗选》。书柜太乱了，那本诗选不容易找。于是我整理了书柜。我和崔玉那时住的就一个单间，也就是说，卧室就是我们活动的全部空间。书柜、沙发、冰箱、电视机、写字桌、电饭锅、衣橱、梳妆柜、开水瓶、折叠饭桌都塞在卧室。我想，应该将散乱在床头柜、冰箱、沙发、电视机、写字桌和地板上的那些书刊也归类到书柜里去。这样，我实际上是开始整理起整个房间来了。
现在想起来，那天我要是不想读阿赫玛托娃的诗，比如说，只是想读翟永明的诗，崔玉就不会离家出走了。因为，《翟永明诗选》就搁在电视机上，一眼就看见了。但是阿赫玛托娃，她却让我翻箱倒柜的折腾起来。我还想，当我在整理那些书刊的时候，那本可恶的《收获》杂志不从枕头边掉到床下去，事情也不会是现在这个样子。我先是伸出右手去床下掏，床缝太窄，够不着。那本《收获》本来还夹在床缝间，没有完全落地，经我的手指一碰，彻底的掉地板上去了。于是我想到要把床挪开。我先挪开床头柜，然后才挪床。如果我把挪床的力气用得小一点，床也就不会挪得那么开。但我也不知道，那天我情绪为什么会那样好，突然想来一次大扫除，包括想清除床下那些从结婚以来就积淀下的垃圾和尘埃。结果就是这样，我用很大的劲挪开床，发现了许多平常日积月累掉下去的小东西：我的袜子，崔玉的乳罩，发卡，戒指，没嚼过的口香糖，我的一块电子表，以及我们的避孕套，然后，就是那一叠36张雪景中拍摄的照片。

小但说，是啊，就是照片嘛，有什么大不了的呢？
我觉得还是乌家学能够理解我一些，他对我意外发现的那一叠照片的反应几乎跟我一样的强烈，他甚至很有兴趣想看一看那些照片。我说，都还给崔玉了。她是带着那些照片离家出走的。崔玉说，她也不记得，那些照片是什么时候在什么地方由什么人替她拍的了。乌家学问我，你相信她说的话吗？我点点头，表示相信。崔玉是一个不会说谎的女人。那么说，她是患了失忆症？乌家学说这话的时候我们俩坐在蓝吧，他边端酒杯边看邻座一个穿黑色紧身衣的丰满女人，脸上的表情若有所思。我说，那也是可能的。崔玉的整个神态告诉我，她真的是想不起来了。就在我给她看了那些照片之后，她明显的恍惚和憔悴起来。我还提醒她，照片上自动显示的时间是1989年12月份，这个时候我还被关在看守所里，你想一想，你那个时候在哪里？
1989年的整个夏天，我都闲得无聊。有一天（具体日期我都不记得了），人民南路红照壁街出了点事，我先是挤在人群里看热闹，然后就用砖头和一群不认识的人打了起来。没想到有人把这场面录了下来，有关方面从录象带中认出了我，秋天的时候，就把我给收审了。直到1990年3月，我姑妈找到有关部门的熟人，替我说情，加上我们杂志社的领导担保，才从看守所里出来。我出来那天天气很好，在文庙后街，我一眼就看见了崔玉，她和我姑妈站在一起，像电影里经常会出现的那种场面，崔玉看见我一出大门，就跑上来抱住我，给了我一阵疯狂的亲吻。我当时一方面觉得有点不好意思，一方面又感到一种幸福到极点的冲动。临到上出租车的时候，我姑妈还想跟我们一起，我说，姑妈没你事了，我和崔玉自己回去。然后我们上了出租车，直奔灯笼街我们自己的那个窝。人们常说，小别胜新婚。我们可是离别了半年之久啊。出租车在灯笼街的口子就被一些买菜和补鞋的摊位挡住了，崔玉便付了车钱拉着我下了车。我们几乎是一路小跑的到了灯笼街64号附2号。街坊邻居都用异样的眼光看我们。崔玉拉着我的手拉得很紧，生怕稍有松动，我又会突然蒸发。1989年秋天，我不就是这样蒸发的吗？当时我们正在四川剧场看电影，黑暗中有人在我后背上拍了一下，示意我跟他出去，这一出去就是一个多月，崔玉才在看守所的会客室里和我泪眼相见。当我看见崔玉拿出钥匙开门的时候，我又回想起了几年前那天我和崔玉去我姑妈家发生那个第一次的情景，崔玉拿钥匙的手跟上次一样的紧张。这一次我倒是要平静多了，我说我来吧。我从崔玉手中拿过钥匙，很轻巧的就打开了房门。我正准备进屋，却发现，已经打开的门后面，还有一道门。怎么回事？崔玉脸和眼圈一齐红了，说，你不在，又加了一道防盗门。我后来一直觉得，这门加得很多余，也很扫兴。她指点我用一把新的我不熟悉的钥匙打开这第二道房门。这样，我们进到屋子里的时候，情绪便冷却多了。
我承认我对这阔别5个半月的房间有了一点陌生感。说不出怎么陌生，所有东西都在原位，但我就是觉得陌生。我坐在沙发上，那沙发是我以前经常坐着看书和听音乐的，但我此时坐着的感觉，却像是第一次坐这沙发的一个客人。崔玉的眼睛看着我，她坐在靠近沙发的床上，她这样看着我已经有大约15分钟了吧。我还不傻，知道她在期待什么。但就是没办法从这陌生的沙发上站起来，再坐到同样也有点陌生的床上去。其实，如果仅仅是床的陌生倒也不是太大的问题，我主要是突然感觉到崔玉那张微微开启的嘴唇是陌生的。如果我坐过去，势必首先就得亲吻她的嘴唇，而我真的是被那种陌生感控制住了，启动不了一点热情。我在看守所呆着的时候，对崔玉的嘴唇经常都会有一些幻想，很亲切的那种非非之想。更说不过去的是，刚刚在看守所门口，她还亲吻过我，那时也没觉得陌生啊，怎么这时候我坐在沙发上看着坐在床上的她的嘴唇，就陌生起来了呢？也许根本就不是嘴唇的问题，嘴唇会有什么问题？反正，现在我也没想明白，问题出在哪里？陌生感出在哪里？总之，就因为这种陌生感，我们没有马上做爱。本来这样的情形，马上做爱是很顺理成章的，毕竟我在看守所被关了几个月，她也独守了几个月的空房。问题是，她是独守了几个月的空房吗？这疑问是我在1992年才有的。我发现那些照片，我问她，什么时候拍的？她说不知道。我又问，那是在什么地方拍的？她拿着照片看了半天，想不起来了，她说，一点都不记得这是些什么地方。我本来还想问，是谁给你拍的？但我知道，再问就是很多余的了。

6
小但他们说，什么叫做你老婆离家出走了？明明就是你送走的嘛。不是你送她上的火车吗？到今天，乌家学还调侃说，张乐的老婆是去旅游去了。我也觉得，说崔玉离家出走有点感情用事，要说是去旅游也不算过分——如果一个人一走数年都不回来也叫旅游的话。总之，我和崔玉之间的事情，朋友们始终没有彻底弄明白过，他们好象也不想明白得太彻底，基本上就是这样，到此为止了。小但说，再说就他妈的烦了。

我也不想老拿这事来烦自己。所以，我从来就没有真正记住过崔玉上火车那天的确切日期，是10月5号，还是11月5号？或者是10月25号？我只记得，那天的天气很阴。当然，也不算特别的阴。对于成都这个城市而言，这样的天气是很平常的。崔玉站在月台上，背对着将要开走的火车，说，我走了。我已经无话可说。我说，路上多吃水果。我已经给她买了一网兜苹果，当火车开动的时候，我才想起，她不喜欢吃苹果。直到火车的尾巴在视线中消失，我还在月台上站着。我记得，1986年，我和崔玉于热恋中曾坐火车去过一次重庆。她那是第一次坐火车，很兴奋，但对月台却很失望。严格的说，她是对记忆中的“月台”这个词感到失望。这就是月台啊？当她看见了真的月台时，她觉得，这个月台平淡无奇，不像她在小说和诗歌中读到的那样。而现在，她应该是去过了许多城市，坐过了无数趟火车，对于月台的那个曾经是很诗意的记忆，也应该淡薄了吧？


果皮包子
乌青

（第一部分）
《果皮包子》
现在，我就向朋友们介绍一下果皮包子和它的制作工艺。
果皮包子和你所熟悉的包子大相径庭，外观上看，它是一种青色的半透明的东西，形状有点像小鸭梨（也许不太准确，但我实在难以准确的形容），从某种层面上形容，果皮包子简直不是一种食物，而是一件精美的碧玉制造的艺术品。由于呈半透明，你可以隐约看到里面的丁粒状的馅儿，但是如果你不了解的话，绝对无法知道那里面到底是什么东西，只有咬下一口之后，我们才能明白里面丰富的内容。至于它的味道，我会对你说三个字——人间极品（哦，这应该是四个字）。皮儿香润精道而爽滑，馅儿鲜美浓郁而不腻，口感醇滋丰颖（请原谅我生造了一个成语），食之欲罢不能，回味绕梁三日而不绝。我赶打包票，只要你有机会吃到正宗的果皮包子，在你还没有意识到的时候，你所吃的数量已经超过你自己的预想，甚至超过了你的肚子的容量，即使你是一位正在减肥的淑女小姐。不过请放心，果皮包子是纯自然的绿色食品，无任何副作用，低脂，营养非常丰富，而且很容易消化和吸收。值得一提的是，果皮包子并非山珍海味般昂贵，而是一般老百姓吃的起的日常性食物，在当地甚至并不比普通包子贵多少。只是其制作工艺颇为复杂和高难（尤其是制作上好的果皮包子）。
我认为有一点是完全不能原谅的，这样一种人间极品的特色美食，居然未被载入楚镇的地方志。由于我的大舅是地方志的编委之一，我有机会查阅了大多数楚镇志的案卷，尤其是食品部分，这些糟糕的地方志撰写官员似乎毫不重视食品部分，他们只是记载了“油蛋”“油盾”“息饼”等这些并无多少鲜明特色且口味又很一般的小吃（即使这些小吃也记载的很粗略和不负责任），却遗漏了我们伟大的果皮包子。我曾经就此慷慨激昂地质问大舅：你们为什么不记载果皮包子啊？我的老大舅连看也不看我一眼，一边继续低头看着他的经书，一边慢条斯理地说，这个你不要问我，我只负责宗教卷。这就是我的大舅，说得好听一点，他是一个职业宗教研究者，说得不好听点就是个念经的，他整天就知道看那些般诺菠萝密经或金刚经什么的。我真想对他说：我们陈家果皮包子就是因为你才败落的！
几乎可以肯定：我是这个世界上惟一记载果皮包子制作工艺的人，可惜的是我自己并不会做果皮包子，我只能根据我有限的了解来写。下面开始吧。
原料：上好的木东番薯（木东番薯是一种糖份较大的高品质红薯，根据我的经验在楚镇之外我没有吃到这种红薯），上好山粉（山粉大概是一种红薯淀粉），新鲜萝卜（不能太大），豆腐干，排骨肉（一点点把排骨间的精肉剔出来），虾皮，虾仁，鱿鱼，鳗干等等（还有一些东西我实在不知道是什么）。调料：很遗憾，这方面我几乎一无所知，我想应该主要还是盐味精酱油醋料酒香油茴香八角葱蒜之类，但是我知道料酒的量很重要。
制作进程：首先把木东番薯，洗干净，削皮，放到蒸笼里蒸熟至烂，然后将蒸熟的番薯加适量山粉，用手（手一定要洗干净，特别是上完厕所后，要达到洁僻的要求）和成泥，这一步非常关键，和的时候番薯和山粉的比例很重要，直接影响果皮包子的成色和口味，由于两种东西都是固体（不能加水），因为调和难度就很高，全凭经验和感觉。和好的番薯泥，先放一边。下面开始弄果皮包子的馅儿，将新鲜萝卜，豆腐干，排骨肉，虾皮，虾仁，鱿鱼，鳗干等等切成丁，先加水把这些东西和部分调料一起煮一煮，煮到半熟的时候，捞出来，在锅里防入少量植物油，先放排骨肉，再放其他主料开始翻炒，加入另一些调料，炒熟为止（这个时候其香味已经难以抵挡了）。接下来，我们把刚才和好的番薯泥，用手捏成一个小圆筒形，用小勺子把做好的馅儿舀入其中，然后把口子包起来封上，并捏出一个蒂头来（这是果皮包子的重要标志）。等全部的果皮包子都包好后，分批放入蒸笼，蒸熟，出笼。至此，果皮包子制作完成。
待蒸汽缓缓散开后，我们看到一个个果皮包子呆在那里仿佛刚刚出欲的美少女的……（此处删去46字），事实上果皮包子的手感真的很特别，要不是其香味的诱惑，放在手里简直舍不得吃，当然，一旦吃了一个，那么上帝也无法阻止你吃第二个第三个……

在楚镇，有两家的果皮包子是最有名的，一个是陈家，一个是袁家。两家都有近百年的传统，两家的果皮包子各有风格，陈家果皮包子以馅儿见长，在馅儿的烹饪上有独门配方，秘而不宣。而袁家则以皮儿为优，其调和皮儿的手艺如火纯青，另外他们所用的木东番薯在必须是他们自家种植的。陈家果皮包子目前的代表人物是陈彩香，我的母亲。实际上，我母亲并没有得到陈家果皮包子的真传，根据传男不传女的家族规定，我外公将果皮包子的的手艺传给了我的大舅和二舅，我二舅十几年前脑溢血死了，而我的大舅自青年起就迷恋宗教，对祖传的果皮包子毫无兴趣，竟将果皮包子馅儿的独家配方遗失，正宗的陈家果皮包子从此失传。幸好我的母亲从小心灵手巧，从我外公那偷学了部分手艺，并且根据口味的回忆摸索陈家果皮包子馅儿的配方，但是作为一个贤妻良母她也无心去振兴陈家果皮包子，于是除了母亲，父亲和我可以算是仅存的能吃到陈家果皮包子的两个人，真不知道是应该感到庆幸还是悲哀（显然父亲看上好象是庆幸）。
关于袁家果皮包子，我所知道的并不多，因为他们家有一个重要原则，就是：任何时候不和家族以外的人谈论果皮包子。他们家的人个个沉默寡言，带着一种家族性忧郁。袁家果皮包子现在的代表人物叫袁山，这个人简直可以称得上“果皮包子家”，他一生都在研究和修炼袁家果皮包子的制作手艺和木东番薯的种植技术，为了不使袁家果皮包子外传，他甚至娶了一个哑巴老婆，他的手艺可能已经超越他的祖上，在解放路开了一家果皮包子店，生意非常之好，连我父亲和我都经常去吃，但是由于其保守的作风和经营模式，他们的店并没有像全国其他名小吃老字号店那样发扬光大，而一直是一个中小规模的老店。还有一点比较遗憾，他是一个文盲，因此不可能以文字的方式记录他们的果皮包子。比这更遗憾的是，他的独子袁立志并没有继承袁家果皮包子。由于长期操劳（即要负责木东番薯的种植又要每天做大量的果皮包子而且还要经营管理店铺）以及精神上的压力和绝望，袁山苍老的十分厉害，看上去要比他的实际年纪大许多。人们难得看到他的笑容，即使是包子店的常客（顾客一般是他老婆招呼，他很少与顾客说话）。唯一例外的是，我家的人来到他的包子店的时候，他会亲自出来招待并且以真诚的笑容相迎，这也许是出于他对陈家果皮包子的尊敬，而对于我，他每次总是让我随便吃，然后在旁边问我，喜欢果皮包子吗？我就使劲点头，说，恩。这个时候，他就会特别欣慰的说，喜欢就好，喜欢就好。

（第二部分）
《我为什么要好端端的跑去对一个几乎不大熟悉的女生说我不喜欢你》

说来奇怪，我和袁立志是小学一年级的同班同学，奇怪的是，一直到初三我们一直都是同班同学，期间不知道经过了多少次换班，可我们就是没有被分开，我和张建华（老张）分开了，我和周勇分开了，我和王只来分开了，我和杜济分开了，可是就是我和袁立志一直是同班，这简直是奇迹，我们作了9年的同班同学。其实，这也没什么好说的，我袁立志虽然作了9年的同班同学，而且一开始关系也挺不错，但是大概从小学三年级开始，我们就仅仅是关系很一般的同学，即没有敌意也不是好朋友，我和那些已经不同班的同学的一起玩，和袁立志到后来几乎形同陌路，到初中的时候，我应该说有点害怕他，因为那个时候他已经是小有名气的流氓头目了。
不得不承认的是：袁立志从小到大都是一个典型帅哥，简直就是天生的明星料，当然在小时候，他的帅表现为可爱，他的那种可爱令所有的老师都无法拒绝，虽然学习成绩很一般，但是他得到了王子般的待遇，我相信嫉妒他的男生很多。应该说他的家境在那时候算中上等，但是和他一起玩的都是家里特别有钱的富翁级同学，一开始我也在其中，袁立志带我到那些富翁级的同学家里去，偷偷抽洋烟喝咖啡喝洋酒。但是很快我感到了人格上的歧视，有一次我们玩什么游戏的时候他们居然要求我把他们撒尿用的痰盂扣到头上，我当然不干，于是退出了那个圈子。袁立志则在其中忍辱无衷乐此不疲，并带领更多家境一般的同学混入，从而慢慢确立了他在那些孩子中的领袖地位。
长大之后，袁立志英俊可爱的相貌（现在想起来他颇像莱昂纳多）加上深沉忧郁的气质使他的爱情蜂拥而至爱如潮水，像一匹新西兰种马在漂亮女生中受追逐，暗恋他的女生排起了长队，期间可能还夹杂有男生。我那个时候正在迷恋侦探术，虽然对他的爱情生活并没有什么兴趣，但是当我经常跟踪某些漂亮女生跟着跟着就跟到他家时，还是按捺不住好奇，搞到了一封他写给朋友的信，当我看完那封信之后，大笑不已，太令我惊讶了，我怎么也不会想到他的喜欢的一个女生，居然是一个在我看来很不起眼而且胖墩墩个子还挺大的某某某，放着这么多漂亮女生不喜欢，非要喜欢那个，而且从信里看，好象那个女生对他还挺拒绝的。我把信给周勇看后烧掉，我和周勇当时都感到心情愉悦，还一起喝酒来着。之后我和周勇又去搞了一封他的那个朋友写给他的信，看完以后，我们差点笑死过去，原来，他的那个朋友也喜欢那个不起眼的女生，并且在信中慷慨激昂说什么兄弟情深，你是大哥，那个女的就让给你之类的屁话。
有一天放学后，我和周勇在回家的路上，突然被袁立志和他的几个人拦住。我心中一阵紧张。袁立志说，乌青，我有事跟你谈。接着对周勇说，没你事儿，你回去吧。我尽量保持镇定，说，什么事儿啊？袁立志说我找个地方谈。我对周勇说，你先回吧。袁立志他们把我带到了一个小巷子，我暗暗观察路况，心中盘算着打起来后如何逃跑。我靠在墙上，帅哥袁立志站在我的面前，他掏出一包烟，用嘴叼出一根，然后我把烟伸到我的面前，问我，要吗？我说，不要，我心里接着说一句，那都上面有你的唾沫。然后他并没有马上说话，而是深深的抽了一口烟又抽了一口烟，弄得我真想骂他：有屁快放，你丫玩什么深沉。我作了一个不耐烦的动作，把右手食指放在鼻子底下擦了一下，我甚至看出他的手下都有点不耐烦了。袁立志终于开始说话了，他说，乌青，我们也算是9年的同班同学，我们家交情也很好，我不想为难你，可是现在这件事儿……我希望给我个交代。我真的是不耐烦了，说了半天也不说什么事情。我说，什么事啊到底？他说，好吧，我就直说了，你知道吗？有一个女生喜欢你。听到这里我其实送了一口气，因为我一直以为是我偷他的信的事情，但现在看来显然不是，可是他的这句话令我相当惊讶和疑惑。我想了想，实在想不出又哪个女生喜欢我，要问我喜欢的倒是有。我说，谁呀？袁立志说，刘霞。这两个字几乎不能让我和哪个女生联系起来，当然很快我就想起来了，这个刘霞就是袁立志喜欢的那个很不起眼而且胖墩墩个子还挺大的某某某，那一瞬间，我差点笑出来。
刘霞喜欢我？
对，是她告诉我的。
我，我不知道啊，我真的不知道，我什么都不知道。
我知道你不知道，但现在你知道了。
我知道什么？
你知道刘霞喜欢你了。
这，这，我还是什么也不知道。
我不管你知道不知道，现在你告诉我，你喜欢她吗？
我，我不知道。
你不知道你是不是喜欢她？
不不不，我想我还是不知道你在说什么。
你他妈的别跟我这儿装逼。我再问你一句：你喜不喜欢刘霞。
不，我不喜欢她。这样可以了吗？
什么叫这样可以了吗，我要你说实话。
我说的是实话。
那好，你去告诉她。
告诉她什么？
你还装逼是不是，我要你去告诉她你不喜欢她。
我没有装逼，我干吗要好端端地跑去告诉一个人我不喜欢她？
这个时候，袁立志抽了我一耳光，他显然有点激愤。我被打也没什么办法。
如果你明天还没有去告诉她的话，我饶不了你。袁立志扔下这句话后，一挥手，带着人走掉了。我依然靠在墙上，无精打采地几乎要滑下去。
我去了周勇家，我们有一个小本子，上面记录了全班甚至全年级女生的详细而准确的住址，这是我们长期的侦察成果。我查到刘霞的家在楚镇医院的宿舍楼里，这可以推理出她的父母其中一方或者双方在医院工作。我想晚说不如早说，当天晚自习之后，大约9点，我在医院宿舍楼附近的某个角落等刘霞，不久我就看到她一个人走来，然后我就从拐角出现，装出不期而遇的样子。刘霞看到我十分惊讶，说，乌青，你怎么在这儿？我说，我路过这儿。她说，你家不是在北门吗？怎么会路过这儿呢？我说，我瞎走来着，我经常瞎走的。她说，怎么晚了你还瞎走什么呀？我说，这不我正要回家呐，你家在这附近吗？她说，对，就在医院宿舍楼里，她还用手指了一下，我没有看，因为我很清楚她家在几单元几号，我在想我该怎么对她说？这怎么说呢？这根本没法说啊。这时候，刘霞突然说，你是不是有话对我说？她的这句话像一颗子弹击中我的心脏，我神情慌张，突然间飞也似的跑掉了。
回到家里，我懊恼万分，我发现我犯了一个愚蠢的错误，我想我给自己的莫名其妙的麻烦又雪上加霜添了一层更莫名其妙的麻烦：她可能已经产生误会了。我在床上辗转反侧，最后作出一个决定：我他妈的什么也不说了。首先我觉得那是一句说不出口的话，我为什么要好端端的跑去对一个几乎不大熟悉的女生说我不喜欢你？而且是被人逼着去说，我最不喜欢被人逼着去做什么，我为什么要说？为什么他袁立志让我说我就说？我不说能怎么样？能怎么样？就是被揍一顿呗，难道他还会杀了我？
可是我的确是一个胆小懦弱的人，第二天，我请了病假躲在家里没去学校。这也向袁立志摊了牌，我知道我一出门就会揍，躲得了初一躲不了十五。

那一天即不是初一也不是十五，我记得很清楚，那天是6月27日。袁立志在楚镇中学的操场中间被一把小刀桶破肚子，但真正令他致命的是，那把小刀后来一飞，划开了他的颈动脉，顿时鲜血如同从自行车气门芯里滋出来，不止。那时候，整个学校正在上课，空旷的大操场上只有袁立志和握刀的人。此事有多种版本，在人们的传说中，甚至连凶手都被弄模糊了，更不要说杀人动机。当然凶手是实实在在的，他被警察带走了。他的名字叫叶福。我本来应该可以把这件事情弄清楚的，但是我却没有兴趣，连打听都懒得打听。至于我妈那些中年妇女的流言简直已经跟真相已经风马牛不相及，她们甚至谈论到袁立志的棺材盖突然开了怎么怎么的。

（第三部分）
《古吧》

离果皮包子店70米处有一个新开的酒吧，叫“古吧”。最近我经常来这里，有时候和老张他们一起，有时候和周勇一起，还有时候就一个人，我一个人主要是因为那儿有空调可以躲避外面炎热的天气，这个越南人开的酒吧出售有一种叫“TTX”的奇特冷饮（主要原料是桃树浆和蛋黄酒）。每次去酒吧都要经过果皮包子店，袁山依然是亲自做果皮包子，他已经老了，恐怕也做了不了几年了，到时候袁家果皮包子就会像陈家果皮包子一样失传。7年前，他的惟一的儿子被人杀了，据说他并没有表现出应有的伤心，他说，我早就没有这个儿子了。我每次经过都要买两个或者三个果皮包子。有一天，我在果皮包子店门口遇到了陈晓，我十分惊讶，她看到我，一开始也十分惊讶，紧接着她就对我露出了灿烂但是没有理由的美丽笑容，和7年前一模一样，那不是微笑，而是一种仿佛我的脑袋上有一台电视机正在播放《猫和老鼠》，就是女孩子看到《猫和老鼠》或《米老鼠和唐老鸭》的那种笑。我不记得是从什么时候开始，出于什么原因，可能也就是某一天，我们在街上相遇，他开始这样对我笑，从此就一直这样了，每次看到我都是这样笑。一开始我还以为是我的发型或衣服什么地方不对劲，但是很快我就发现不对劲的不是我而是她，因为别人都不笑只有她笑，后来我习惯了，我把自己当做一个喜剧明星，反馈给他一种感谢性的笑，有时候干脆冲她做一个搞笑的表情或动作。当然，我们相遇的次数并不多，事实上恰恰相反，我觉得太少了。而上次和这次相隔了7年。以前我是一个特别腼腆的孩子，我几乎从来没有和她说过话，但是我跟踪过她很多次，我知道她也特别喜欢果皮包子。现在她和她的笑容又出现了，我脑子里闪过的第一个念头也是惟一的念头就是，上去和她说话，哪怕就一句话，你好什么的，然后邀请她和我一起到古吧坐一坐。但是我发现我和7年前还是差不多，只是朝她也笑了笑，拿着果皮包子就走掉了。
有一点我很奇怪，她既然看到我就笑，说明对我有好感，那她干嘛不来主动和我说话呢？如果她也像我一样怕羞，那是不成立的，因为她的这种笑是很大胆的，而且从她的笑里完全可以感受她是一个大方开朗的人，那么惟一的原因就是她不想和我说话，那她干嘛还要冲我笑？到底在笑什么？难道是一种病？7年前和我周勇就讨论过这个问题。周勇说，我也很奇怪，其实我比你还要奇怪，为什么她看到你笑，而看到我就不笑？我觉得我的发型要比你的可笑啊。周勇最后说，她真的很漂亮。于是我决定今天再和周勇讨论一下。我给周勇打电话说，我在古吧，你过来吧，我猜我今天遇到了谁？你来了我再告诉你。然后我坐到吧台前，冲服务员伸出食指和中指，说，一杯TTX。
周勇一来就迫不及待的问我，你碰到谁了？还神秘兮兮地。我说，陈晓。周勇说，陈晓？在哪呢？我说，刚才在果皮包子店。周勇说，你怎么不把她带来啊？我说，我怎么说啊。周勇说，有什么怎么说的，老同学嘛，这么多年没见了。她现在什么样？我说，很漂亮。周勇停了一下，说，见着你还笑？我说，是啊。周勇说，你真应该把她叫过来。我说，你说她到底在笑什么？周勇说，这个问题你问我有什么用，我比你还想知道呢，你得去问她，7年前你就该问她了。我说，要不你忙我问问吧。周勇说，我怎么问？我去问她算怎么回事？再说，我也得见到她才能问啊。你好歹刚才见着了，我连见都没见到。我说，那下一次，我们一起见到她的时候，我们一起问。周勇说，你敢吗？我说，你敢吗？周勇说，我当然敢。我说，那这就这么说定了，下次见到她我们一起问。周勇说，她现在什么样？我说，很漂亮。
一天下午，天空阴沉着，我呆在房间里，坐在地上，这时候陈晓走进我的房间。我感到无比惊讶，我想问，你怎么会来的？但是我没有问，我知道这是一个梦。陈晓说，我可以坐下来吗？我说，当然。于是她慢慢的靠着书柜坐下来，坐到地上，坐在我的面前，离我不到1米，她把弯曲的大腿慢慢伸直，她没有穿鞋也没有穿袜子，她赤裸的脚慢慢向我伸过来，我赶紧把我的腿弯起来，否则我们的脚就回碰到。我感到自己浑身无力，慢慢的躺在了地上，她的脚离我的眼睛只有10厘米。我几乎要痉挛起来。陈晓说，我累了，我想睡一会儿可以吗？我说，当然。她就闭上眼睛，呼吸匀称的睡去了。她睡在我的旁边，令我久久不知所措。

我决定去寻找陈晓。我受到一种奇特的情绪的促使，这种情绪包含了愤怒，对我自己的愤怒。在深夜里，我感到我必须要找到了陈晓问她一个问题，否则我会愤怒的撞倒大树。
（很多年前的一天，我去杜济家玩，我们在田野里看到杜济家的狗正和一只母狗交媾，杜济走过去，拉住他家的狗的尾巴，要他们拉开，但是杜济拉不动，于是他喊我，乌青，过来一起拉。我跑过去说，我怎么拉？杜济说，你拉那只狗的尾巴，于是我们拉住两只正在交媾的狗的尾巴就像拔河一样嘿呦嘿呦地把两只狗拉起来。这是我瞎说的，当时我并不在场，我其实至今没有看过狗的交媾。但是，事实上，我们成功了，我们把他们拉开了。两只狗都很平静地各自走开了。第二天上课的时候，杜济显得很沮丧，他告诉我，后来他家的狗独自去马路上，冲向一两疾弛而来的吉普车，当场撞死。我为什么要将这一段呢？）
陈晓的家住在东方新村，是楚镇比较成熟的一个小区，在我印象中，那一带经常出现美女，但是我却很少去那个地方。我已经不记得陈晓家的具体位置，我最后一次跟踪她离现在已经7年多了，说不定她家都已经搬了，我在那一带转了转，然后就走了。我走过东门石板桥，向左沿环河路走，不知不觉就走到了文化馆。楚镇的文化馆实际上是河中的岛，像一个公园，四周是河水，种了一些柳树，房子在中间，建筑还弄的古色古香的。我进去找了一个老头下象棋，连输两局，然后我走出来。我继续沿河向左走，走到南兴街，然后右拐，走南大街，走到十字街，然后左拐，走西大街，走到解放路口，左拐，走进解放路，走到果皮包子店，买了两个果皮包子，然后继续走，走到古吧，走进去，走到吧台，坐下，对服务员小法伸出食指和中指。
小法立刻给我一杯TTX。我对他说，小法，我想问你一个问题。
小法说，什么问题？
我说，当一个女的一见到一个男的就笑，这说明什么？
小法说，说明她对他有意思咯。
我说，如果不是对他有意思呢？
小法说，那是那个男的很可笑？
我说，如果也不是呢？
小法说，那就是那个女的有问题。
我说，对，那会是什么问题？
小法说，神经病。
我说，肯定不是神经病，还有别的可能吗？
小法说，那我就不知道了。
我摇摇头，拿起杯子喝了一口。这个时候。
小法说，乌青，有一个问题我一直想问你，我想了很久也想不通，我早就想问你，但是一直没有问，我现在必须要问问你，否则我会很难受的。
我看着他，他一副渴望知道谜底的神情。我说，什么问题？
小法说，你为什么每次要一杯TTX的时候，总是伸出两个手指头呢？
我看了看自己的手指头，伸出食指和中指，我说，是这样吗？
小法说，对，你为什么要伸出两个手指头呢？
我说，这说明什么？
小法说，我问你啊。
我说，这很简单，这说明当我伸出一个手指头的时候，表示我不要TTX。

我总觉得有一天我会在古吧里遇到陈晓，因为我觉得她也一定喜欢这个酒吧，就像我喜欢果皮包子，她也喜欢一样。我相信她来过古吧，说不定来的次数还不少，只是我们没有碰到而已。所以我去古吧的频率也越来越高，差不多天天去。我和小法也聊得越来越多，我经常问她那个问题。我也告诉他，被看到就笑的男的就是我，我在找那个看到我就笑的女的。我向小法详细描述了陈晓的样子，我问，你没有见过这样这样一个女孩？小法说，我没有注意。我说，她一定会出现的，现在开始，你一见到她就给我打电话。终于有一个晚上，我接到了小法的电话。小法在电话里说，刚才来了一男一女，那个女的和你说的挺像的。我一下子就心潮澎湃，我说，帮我看住，我马上到。
我从家里出发骑自行车去古吧，大约20分钟后就到了，我把车停在外面，冲进古吧，四处张望。但是没有看到陈晓，我问小法，在哪呢在哪呢？小法说，到卫生间去了。我说，你刚才说是一男一女，那男的呢？小法说，俩人一起去了。我说，我过去看看。于是我向卫生间走去，在走道的拐弯处，我顿时站住了，我看到就在卫生间的走道上，一男一女抱在一起痛哭，那女的正是陈晓。由于那男的背对着我，陈晓的脸靠在那男的肩膀上，哭得泪流满面，非常伤心。那一瞬间，陈晓也看到了我，但是就像没有看到一样。他们俩地在继续哭泣，旁若无人。
我很快就转身走出来，小法说，是不是那女的？我说，那俩人干嘛在卫生间走道上哭？小法说，是吗，我不知道啊，刚才还好好的。然后小法兴奋的跑去看热闹了。


两个杀手
张羞

1
当我发现自己失去了一种叙述能力的时候，我就会开始一个新的故事。顺着它走下去，说不定，久违的老朋友，它又回来了。
这是一个关于专业杀手的故事，所谓的专业杀手就是以杀人为生的人。不知道在这么一个阳光灿烂的下午，又会有什么样的收获。

2
“你叫竖？”
“是的，横竖的竖。”
“你是杀手？”
“为什么不是呢，我杀过很多人。我好象是个专业杀手。”

3
公园里最多的东西就是椅子和花草，这个公园也不例外。春天的公园，花草更加茂盛，绿油油的好象农民冬天种下的麦子，在大雪融化之后，破土而出。整个下午，我都坐在长椅上，日头偏西的时候。对面的警察们也走了。他们把尸体运走，之前拍了些照片。估计，几天之内，来这公园的人会很少。日头真的偏西了，象是突然要从某处掉落下去，就永远不会再出来。这种时候，我必须的回家，也就是住的地方。
头上的帽子是公园角上买的，我喜欢这种红颜色的帽子，谁又知道呢，小时候，我是否也有一顶。

4
第二天的报纸，我没有看。整天我都在睡觉，房间里的空气湿润，几年来，我基本上已经习惯了南方的天气。幸运的是，我住在七楼高的地方，推开窗户，不远处是一片荒废了的建筑工地。刚起来，就已经接近傍晚，和昨天的天气一样，今天依然晴朗，中午的灿烂时光已经过去，我不得不从新关上窗户，顺便把烟头弹出去窗外。躺下来，继续睡觉。
又是个安静的夜晚，铁轨就在楼下，深夜里，时常会有火车开过，据我的观察，那些都是货车，客车根本就不从这条铁轨上开过。是那些声音把我搞醒来，就再也睡不着了。每每这种时候，我就会想起在铁轨上杀的那个人。
一个安静的年轻人，象我一样。穿着黑色的外衣。他是否也刚从梦里醒来，和我一样出门散步。我只是轻轻得推了他一下，没有看到火车是怎么压过他的身体。那里面也会发出一种声音，不过都被火车声盖过来。好长一段时间内，我总是想搞清楚，那是一种什么样的声音。我尝试过用鞋踩死路上的蚂蚁，五颜六色的甲壳虫，声音很小，很清脆，但似乎里面还缺少一种声音。从嘴巴里发出的那种，我以为那个年轻人在死之前，肯定说了声什么，在我跑回开的路上，我甚至没有回头看。如果我能看到他嘴巴的形状，也许就能模拟出那种声音。所以，我又打死老鼠，它发出的声音是吱吱的，太细、太弱，以至于我完全不能去想象。
完全没有必要，我根本就不应该杀他，因为我没有那他身上的钱。
又一辆火车开过去，三个小时内有五辆，
“初八晚上，有五辆火车开过，这是一个安静的夜晚，没有节日里的爆竹声。”我打开灯，在日记本里写了些字。厚厚的日记本，脏，乱，但里面没有任何关于我杀人的消息。我从来不把杀人的消息写下来。我没法描述，按理说，把事情记下，忘掉它们的机会会大一些。

5
星期一的早晨我依然在中午才醒过来，电视没说什么，洗发水广告使很多人进入正常上班时间。两天了，我没吃什么东西。正准备着去楼下吃早饭。有人敲门。除了房东之外，又会是谁？
难道是警察吗？从来没有警察敲我的门，我不喜欢警察，甚至有些怕他们。他们做事让人摸不着头脑，没什么理由。所以在路上，我都会躲着交通警察。
门当然要开，没什么事的话，出去吃饭也好。

6
我从来没有接触过这样的人，他穿的很干净。见到这种人，我不会首先说话。
“你好！”
“你也好！”
“是的，我很好，如果可以的话，我可以进去坐会吗？”
“你愿意，就进来吧，好象租金过几天才到。”
他在床上坐下，他为什么不在沙发上坐下？难道沙发有问题吗？我说你为什么不坐在沙发上？他说没什么，他又说这是沙发吗？是啊，这是沙发吗，当然，我就坐在上面看电视的。
“你喜欢看电视？”
“是的，我喜欢一边看电视一边抽烟，夜晚很美好。”
“那昨天你看到了什么？”
“昨天没有，早晨是洗发水广告”我说，“你有事吗？”
“如果你不急着去吃饭，我应该有点事。我是说你没从电视上看到点什么？”
“我告诉过你了，洗发水广告。”
“那报纸呢？”
“对不起，我不习惯这样的对话，如果你没什么事，你可以走了，或许我还有钱请你吃碗面。”
这个人并不介意我的不友善，他从西装口代里取出一个烟，问我要不要也来一根。
“我是说，我没有枪，我只是想请你出门，如果你不是来收房租的话。”
“好吧，这里环境不错，有窗户，有电视机，住的那么高，还可以看风景，这个城市很迷人的，你能看到吗，也许你住的还不够高，如果是这样，那真是太可惜，象你这样的人应该一辈子住在监狱，你明白吗，我是说监狱，但这管我什么事，真他妈的，我没什么事情，只是想请你杀个人。”
我从取了根烟，点上，不太明白，这个头发整洁的家伙到地他妈是怎么回事。你是说就这件事吗？杀一个人？我不知道说什么，就说了这一句。有种感觉，一些什么事情就要改变了。是的，他说，很简单，就是随便杀一个人，然后你就可以看到这个城市最美丽的风景。
“可是，我从来不替别人杀人。”

7
广告上说得一点也没错，进咖啡馆简直是一种享受。为什么我以前就不进来坐坐呢。也许那样，我更多的会杀一些象对面坐的那种人。
《城市画报》上已经刊登了前天公园杀人的消息。照片拍得太刺激，满脸的血，我没有想到会是这样。报纸上说，死因是大脑被砖块所伤，当场造成脑死亡。具体动机不明，警方正在调查，有谋杀嫌疑。真的是谋杀吗？
“这城市太暴力了。”
“是吗，你觉得他为什么要杀那个人？”
“不知道。”
“真的不知道吗？”
“你为什么要找我？你知道我不会为你去杀人的。我是个观测蚂蚁的生物学家。”
“我不知道，我只知道，我去了公园，然后看到一个人拿起砖头，砸了一下，走的时候顺便拿了些钱。”他说，“你要相信，你能帮我的，我也能帮你。比如说，付这顿咖啡钱。”
“当然，这顿钱我还付的起，至少半个月内还可以。”
“那么，我说，你要说谁呢。”
“这个你不需要知道。”
“然后呢？”
“然后还有一半报酬。”
“你以为这是电影吗，朋友，你看上去根本就是个拉皮条的，我也不是什么杀手。我连枪都没有碰过，你以为我会为你干吗，朋友，这是什么年代了，太快了，电影里都是这么说的，你甚至完全可以用手机去杀一个人，再把女人强奸了，我的朋友，我还有上亿美元要去捡呢。”
“那么，我是找错人了？”
“是的，你这只菜鸟。”
“是啊，我只会用枪杀人。”他把枪拉出来，放在坐上。我第一次看到真枪，好象是新款式的。在我的记忆里，我只知道左轮和五四式手枪。我想象过，当一只枪顶着一个脑袋的时候，脑袋里会有些什么。也许什么都没有。他只是用枪对着我的心脏，我应该早就想到这种事。这是一种享受，会使一个人突然安静下来，心跳加快。我说，“如果不是塑料的，为什么不收起来。”
“没什么，你以后也会习惯的，一边喝咖啡，一边说说工作。”
“我看还是换个地方吧，你也换个人。”
“现在还有商量余地吗？”
“没有，但我无所谓，我不喜欢替别人杀人。”
“没有关系，你不是替我杀人，还是你自己。”

8
我是个杀手吗？我不知道，也忘了从什么时候开始杀人的。但我认为杀人的人不一定是杀手，我没有受过职业训练，也不会用枪。听说好的杀手不爱用枪，我的问题是我没有这个机会。但即使给我枪，我也不会用。那很不方便。
“也许我和你不一样。”
“也许吧，有什么不一样。”
“你用枪杀人，我用棍子，石头或者任何我够得着的硬东西。”
“但你还是杀了人。”
我不知道接下来该怎么说，他的房间和我的房间不一样。十八楼比七楼高11楼，这真是个奇怪的数字。在这里还可以喝各种不同颜色的酒。我熟悉好几个城市的啤酒，但他这里没有。我要了一种红色的酒来喝。其实也没什么特别的味道。
我说，“这里的风景的确不错。可惜我不是艺术家。”
“那里有那么多艺术家。”
“你杀过艺术家吗？”
“有，不过那个是假的。”
“假的？”
“为什么不会，所谓的艺术家都多半只有半桶水。”
“我不懂艺术，我是问你，你为什么会去杀艺术家？”
“你是个喜欢提问的杀手吗？”
“不是，我根本就不是杀手，好象又是，有时侯，在我杀人前，我回和他聊天，我也想知道我是不是杀手”
“所以，我说我好象是个专业杀手。”
“你很有趣。”
“是吗，你是第一个这么说，是因为你自己是杀手吗？”
“也许吧，同类都有相似的地方。”
“看样子，你还知道挺多，上过大学？”
“没有，但我是职业杀手，这种行业在五十年前就有了，杀手有杀手自己的文化。”
“我不懂，但是你的酒挺好喝，风景也不错。”我说，“你想我杀谁？”
我一直想知道，杀人不是件愉快的事，它是我的工作。每当杀死一个人，我的感觉不会象杀死一头猪那么简单。虽然行为很简单，也很容易做到。我取走他们身上的钱，交房租，买酒，买香烟，睡觉，看电视，拉开窗户看外面的风景。就是这样，很多麻雀在建筑工地上下跳跃。我把烟头弹出去，然后把窗户拉上，房间里没有植物，夏天会有很多蚊子。住久了就换一个城市。我说，“你想让我杀谁？”
“我说过了，这个你不用知道。但我会告诉你什么时候，在什么地方。”
也许这是他们职业杀手的方式，但问题是：
“既然你自己也是杀手，为什么还要找我？”
“这个你也不用知道。”
“那我知道什么？”
“你什么也不用知道，而且这次你用枪，你会用枪吗？”
“没用过，不就是用手指头板一下，在瞄准脑袋之后。”
“是的，很好，明天下午三点整，在同一个的公园，同一条椅子上。”
“我能不用枪吗，我习惯了用砖头，或者棍子。”
“不行。”
“为什么？”
“那样警察会认为你是个变态杀手。”

9
和十八楼相比，七楼实在太矮了。他给的钱甚至可以让我买下一接火车。从来没有这么多钱。上楼的时候，我已经买了一些啤酒，一条这个城市里最贵的香烟。
拔枪和瞄准的东西都很简单，枪口还装了消音器。这会是一起十分简单的杀人案。和我以往的不同，这一切都是安排好的。我应该问一下他，那人口袋里是否也装着些钱。
关于我是否是个变态，或者杀手，或者变态杀手的话题。我不想讨论，我从来就没有想过这些问题。只不过，我知道干完明天的事。我不会再干了，我有足够的理由。或许以后会时常出现在火车站，咖啡馆，住十八楼。那怕是当个十八楼的清洁工人。
在睡觉前，我最后需要做的事情就是回忆一下以前杀过的人，我把日记本找出来，从里面的文字里，也许能让我想起他们。看来，这次是不用和人说话了，我叫竖，横竖的竖，是个杀手，好象是个专业杀手，但我以后再也不干了。

10
第二天的早晨我依然从中午醒来，抽烟看电视，做了些习惯了的事情。并在房间里留了这个月的放租。在去的路上，我还看了本电影。路过咖啡馆，不远处就是公园。

11
结局总是出乎人意料之外的。
我继续当了杀手，就象某本电影里说的清洁工。


我找马义
离

（一）最后一根烟也没了。李群坐在阳台的栏杆上发呆，考虑着是要现在下楼去买一包，还是吃饭的时候再买。他这样的动作和状态无疑是危险的，所以在隔壁那只猫蹿过来的时候，他就掉了下去。双脚着地后，来了一个漂亮的前滚翻，然后被送进医院。这起事故验证了一个从二楼掉下去的60公斤级男人，如果双脚着地，是绝对会骨折的。
当我走到病房敞开的大门前，正听见李群向护士询问能否使用轮椅到走廊外面去抽烟。
事实上，李群是拖着裹了石膏的右腿，扶着我一跳一跳地挪向走廊窗户的。我们在窗户边的一排椅子上坐下。我要是两个小时以后摔下去，就得砸到烧烤摊上了，李群点着了烟，颇为感叹地说。
我知道那家烧烤摊，它使李群的屋子在一年四季的晚上都充斥着油烟的味道。李群显然受不了这个刺激，所以总在11点左右走下楼去，买上一点烧烤和啤酒。这使他在三个月内就长了6斤。如果没有这6斤，大概从六楼摔下来，也不至于像现在这么严重吧。我记得我就曾经从差不多有一层楼那么高的围墙上跳下来而毫发无伤。
李群说，这是马义的电话号码。
马义？
是啊，你前段时间不是到处找他来着吗。

（二）我拿着李群给我的马义的电话号码回到了家里。在李群的提醒下，我确实想起，似乎在前段时间，也许是两个星期，或者一个月以前，因为什么事情要找马义。我是先给李群打的电话，他说帮我问问别人。然后我又给孙乔打电话，他说小姜应该认识，让我问小姜。然后我又问小姜，小姜说好长时间没看到马义了，答应帮我找找看。于是我又给柳林打电话，她说刚才李群才打过电话，问马义的联系方式呢，我不知道啊，帮你问问看吧。
就这样，我的朋友们一个也没有马义的联系方式。实际上马义只是一个经常在果皮酒吧碰见的人，他的酒量不错，也很健谈，只要是经常去果皮酒吧的人，基本上都跟他喝过酒。我以为在诸多的跟马义喝过酒的朋友当中，总有一两个会留下他的联系方式，结果几乎我的所有朋友都有着这样的想法，于是没有任何一个人去问过马义的联系方式。所以在马义突然从果皮酒吧消失的那个月，就好象突然从人间消失掉一样。
但马义的不知去向，还是在一阵毫无结果的搜寻工作之后，被我彻底遗忘。这之前马义的失踪（实际上不能算是完全失踪）给了我不少的联想，比如马义可能去了一个很远的地方，还有可能是突然生病或死亡了，要么就是在一个我们都不知道的夜晚，在果皮酒吧发生了什么事，导致马义永远都不再出现（这一点已经被酒吧老板否定），也可能他网恋，现在在另一个城市跟一个漂亮姑娘在一起……总之，与马义仅限于果皮酒吧短暂交往里，一点可能去向的端倪也没有提供给我们。他的突然消失，也在这之后的一个星期成为了果皮酒吧众人谈论或者打赌的话题。但人们的津津乐道也在不久后和马义一样消失掉了。
那么，我又是因为什么事情想要找到马义呢？事情毕竟已经过去了那么久，而马义消失的时间更久，我实在是想不起来了。
是因为要向马义约稿子吗？我首先想到的是这个。马义曾经向我们透露他去过不少地方，有很多有趣的经历。比如他在一年前曾经和一个云南怪人生活了好几个月。这个怪人有一个癖好：收集别人的怪癖，他把这些怪癖都记录下来，包括照片、剪报以及录音带等等。当然，以名人的居多。光是这些资料，就装满了整整一个手提箱。怪人不仅收集，还挑出其中他最感兴趣的来进行模仿。他像一只鸟一样出没与房屋的各个地方，做着各种奇怪的动作，乐此不疲。在与马义交往于果皮酒吧的那段时间，我甚至不禁怀疑，他是不是也耳濡目染了一些怪癖来呢？但他的对于怪癖的观察力确实比我要好，比如有一次，他就意味深长的对我说，你知道吗，果皮酒吧的老板有一个怪癖。
还有可能，我有什么东西借给马义了？或者他有什么东西借给我？找他帮我搬家？通过他再找另外一个朋友？请他吃饭？要么可能仅仅是想得到他的联系方式？
未果。我只能去睡觉。既然想不起来，大概也不是什么重要的事吧。第二天醒来的时候，我想我已经完全把马义以及和马义相关的问题全都忘了。就像这之前我忘掉为什么找马义那么简单。

（三）所以在第三天我接到柳林的电话时，我觉得这简直是我的灾难日。柳林说，喂，小铁啊，我找到马义的联系方式了。
这回是马义的E-mail以及QQ号码。我还不知道原来马义也上网。他既不带眼镜（也可能他戴的是隐型眼镜），也没有一点疲惫的神色，他的眼睛十分明亮且没有血丝。重要的是，他的脊椎一直都是笔直笔直的，根本就不像一个常呆在电脑前的人。
柳林的电话又把关于马义的所有疑问一下塞给了我。其实我现在根本不想找马义，一点也不想，但是我偏偏得到了他的联系方式，不仅有电话，还有E-mail和QQ。那么，我是不是应该给他打一个电话？但是，我已经想不起来当初是为了什么要找他，打电话又说些什么呢？我说，马义啊，怎么不来果皮酒吧了？马义啊，你现在在干吗？这些问题本也可以构成一次长达10多分钟的通话过程，但问题在于，我已经不想找马义了。
但我不得不承认，马义这两个字，仍然困扰着我。这使得我一打开电脑，就产生了在搜索引擎上找马义的想法（这是我常进行的一个游戏），www.google.com，马义，得到如下结果：国内国外“双重身份” 马亮世青赛上叫马义、曲波顿悟 马义蒙冤、中青队-为走红马义改名、中青队主力马义惊闻金德案犯是儿时朋友、打工青年马义要讨还公道……看来，网上的马义不仅是中青队主力，还是一名打工青年，并且和金德案犯是儿时朋友。搜索引擎上的其中一个马义，会不会是我认识的那个呢？
我真的不想找马义。

（四）果皮酒吧的生意总是在星期二的时候特别不好。老板和吧台里的小闵都昏昏欲睡。记得以前谁提过要在酒吧里放一台电视，但被老板坚决的否定了。看电视，会破坏气氛，老板是个喜欢爵士乐的人。而在这一天，好不容易有人出现在酒吧门口，也只是探一探脑袋就走掉了。还好这并不会妨碍整个星期的生意，到了周末，这里还是热闹得很。
而我如果是一个人，就比较喜欢挑星期二。这样就可以很轻松地坐到靠窗的位置上去（周末就别想了），空气里也没有酒精和烟草混合的污浊味道。老板见我到来，总是很高兴的，并不是我能给他带来多大的生意，而是因为有客人，就不至于无聊。所以总是在星期二，我面前的桌子虽然不是很脏，老板以及服务员们也总擦得很勤快。
但是老板今天看起来很奇怪，他站在角落里，看着我一直笑。来给我擦桌子的时候，笑得更厉害，以至于好几次差点把我的杯子碰倒。我很想过去问问他为什么一直看着我笑，而且笑得这么厉害。但我终于没有问，是因为此刻看见小姜正从不远处的地方晃晃悠悠的走来。
小姜说，我就知道你在这儿。
小姜来了以后，老板就不笑了，他拿来另外一个杯子，给小姜倒上啤酒。
小姜看起来心事重重，喝酒的动作更像一个思想者。我知道他的狗上个星期被偷了，也知道他前天摔破了眼镜，但他都没有像今天这么慌张。到底是什么事情呢？我期待着他说出来。这在一个无聊的星期二，至少不会让我无事可做。
但小姜除了像一个思想者那样喝酒之外，好象并不打算说什么。
我也只好继续无聊着。但我万没想到，他会在最后说了那么一句话：马义给你打电话了吗？前段时间你说要找他，我就把你的电话给他了。
那一刻我真想杀了小姜。
于是我决定不喝酒，回家去。付帐的时候我问老板，你笑什么？

（五）我家住在六楼。每天上楼下楼总会碰到很多人从不同的门里出来，或者进去。今天我又碰到了那个女孩。她总是在楼梯上跑上跑下，气喘吁吁，似乎很忙。无论是出门或者回家，总能在楼梯道上碰到她，并给她让路。但她总是跑到一楼，就不再走出去，而是返过来再上楼。她有到过我家门口吗？我不知道。她从我身边跑过的时候，总能闻到一种淡淡的香气，这种香气的感觉是温润的，而且总是在我回到家里，关上门后，还停留在我的嗅觉里。
今天我决定叫住她。喂，你为什么跑来跑去的？
她在三楼停住了，回头看着我，眼神很迷茫，大概心里在想，这个人是住几楼的。但她显然很快就放弃了这个想法，有点不好意思的笑了笑，什么也没说，又继续下楼了。
我回到家里，打开了窗户。从窗户望出去可以看到对面的楼房，每次我看到它总觉得像一个很大的容器，有的窗户打开着，有的窗户紧闭，还能看到一些人在阳台上晾衣服，或者干着别的什么。楼房的左边就是道路，我看到那个女孩居然出现在那儿，和我想象的不同，她没有上楼，而是直接出门去了。
我看到她在经过一个人的时候，突然停下。他们说了些什么，然后她把手突然往我的方向一指。这让我吓了一跳。
这时我才注意到那个人，他是马义。
没错，他就是马义，他那件灰色的夹克我曾经在果皮酒吧见过。而那一头乱蓬蓬的头发更是别人无法模仿的。我感到了前所未有的恐惧。
马义站在门口，是一副疲惫的模样，他的眼睛充满血丝而且一点也不明亮。重要的是，他的肩膀松松的向前倾斜着，像一个常呆在电脑前的人。
马义说，小铁，求你告诉我你为什么要找我？
我说，马义啊，你为什么要来？


我看过这部电影
竖

我问躺在屋子里的段哼，世界上为什么会有科学家？那个叫爱因斯坦的有没有上过月球？他说，你问这个干嘛。他那时候应该正搂着那个女的。说实话，对那样的女人，我一点兴趣也没有。我不明白他为什么总是和我一点都不感兴趣的女人混在一起，而且总是一副兴致很高的样子。这让我想到我写过的一首诗，实际上是我在人民广场碰到的一件事。我到人民广场坐车回家，看见街上一对男女。女的用上海话说哈腻腥，意思就是非常脏，她肯定是说这个男的想法很脏，她用拳头捶了一下男人的胳膊，意思是说去死。当然也表示她喜欢的很。这一幕让我想到我和小缅的感情。我曾经对小缅说，小缅，你知道你不在的时候，我是怎么想你的。小缅好像以为我要撒娇一样，突然用很感兴趣的口气说，怎么想我的？我说，我总是想到我们要搞之前的样子。一想到你，我的性欲就强的要死。我还没说完，她就基本上猜到我话里的色情含量了，她的脸马上绷起来，等我说完，她才把她的拳头捶在我的身上。通常是肩膀以下靠近胸大肌的地方，可能因为那里的肉比较厚，她打上去也舒服。她一边打一边还不忘说一句，不要脸。小缅和我一样来自一个说方言的地方，但她从不说她老家那里的话。她说自己从小就说普通话。我曾想，一个人为什么生来就只说普通话呢。

现在段哼和那个我真的一点不感兴趣的女人腻在一起。我听不清这个长得就很色情的烂逼在那个女人面前嘀嘀咕咕些什么。但我敢保证肯定谈话的内容和我想的差不多。我也听到那个女人把拳头捶在段哼身上（可能是背上）发出的声音。我觉得她挺倒霉的，段哼这个家伙比我还瘦，皮包骨头的，女人的拳头打在他身上肯定会有点疼。

我和段哼租的房子比较奇怪，我觉得搞建筑设计的这个逼脑子多数有点问题。他的设计非常超现实或者说不切实际。它不象其他房间是正方形或者长方形的，它有六面墙。就像是两间房间，只不过中间没有隔开。它的形状是这样的：▅▋。
我在自己的床上看不到段哼床上发生的事情。

段哼的注意力根本没集中到我的问题上。我问他，这个世界上为什么会有科学家？那个叫爱因斯坦的有没有上过月球？他可能以为他和那个女人在床上，我有点闷，所以我才会问这种不着边际的问题。实际上我根本就没把这个女人在当回事。我对这个女人一点兴趣也没有。老实说，我是有点闷，我也不知道干嘛要问什么科学家之类的事情。

我可能睡着了。段哼床上的那个女人已经走了。我不会相信时间会突然跳过三个多小时。下午两点10分的下一分钟不可能是五点三十。只能说明我睡着了。

段哼这个逼的发型很奇怪，他这么瘦居然还留长头发。而且故意理成长长短短的，长的地方过肩，短的地方不到一寸。整个人像一把用了老长时间的墩布一样。我睁开眼睛看见他在那梳头，我不明白他敢于把头理成这个鸟样，为什么单单会在梳头这件事上想不开。我只好认为这个逼连理这么个头也是因为想不开。

我开始用圆珠笔画自己的头发，我快疯了。段哼梳着头发，我画着头发。我想到了一个成语，叫相得益彰。

我们暂时不去管头发了，它就这样了。接下来电影就要开始了。
我的电影不是用摄像机拍的。只要我把接下来所发生的事情经历一遍就行了。我不知道今天会是什么电影。这时候段哼说的话就可以当今天这部电影的名字。他说，四个相扑青年。我说怎么这么耳熟。他说，耳熟有什么不好。我爱你耳熟吗，很多人还不是爱听。我马上想到下午和他在一起的那个女人。我说，我从不对人说我爱你。他笑起来，这个逼一边笑还一边甩他的那个墩布头，简直把我烦死了。他说，我他妈明明听你对小缅说，我爱你。还他吗说过不止一遍。我立刻反驳，他吗假话你也信？小缅信的话你也信。

电影一开始，段哼就不见了。很可能今天的电影里没有他，或者要过一段时间他才会出现。以往这个逼出现的次数太多了，我倒是宁可他少出现。我觉得凡是这个家伙一出现，电影就会变得不伦不类的。

我弟弟有女朋友了，而且他们快要结婚了。我弟弟的女朋友是个日本人。她是我亲眼见过时间最长的日本人。她长得很像浮世绘上画的女人。她用非常标准的普通话对我说，很多人都说我长得很古典。我看也是。我觉得她像画里的女人不是因为她很古典，是因为她很白。自从我认识她以后，我会把路上碰到的白女人（当然是那些长着东方五官的）都当成日本人，或者有日本血统的人。

电影里，我弟弟和他的女朋友年纪都比现在小。不过，我弟弟在那么大的时候还没女朋友，他那时候唯一的性行为就是手淫。而我弟弟既然只有那么大，我是不是也比现在小几岁呢？如果是这样，那我那阶段的性行为也仅仅是手淫。我也没有女朋友。我差不多是和我弟弟同时发育的。虽然我比他大三岁。

弟弟虽然看上去刚发育，但他已经和山田在一起了。山田看上去也很小。但是依然很白。那明显是一个早晨，我在刚发育的时候，还在学校念书。学校离我家很远，要坐车。车站就在我家楼下，是起点站。我每次都是排坐队占一个位置，然后坐在那看书或者听随身听。我问我弟，你说今天我是带本书到车上去看好呢？还是带盘磁带去听。我弟弟正在刷牙。一口牙膏沫。他大概是还没睡醒的或者在想什么心事，没听清我说什么。他就着牙膏沫问我，什么？我等他把牙膏沫吐掉，又重复了一遍我问他的问题。

我时常会觉得非常郁闷。好像从开始记事起我就已经明白一个头脑清醒的人是不可能一天到晚很高兴的。这是现在的说法，我那时的想法和这个意思差不多。我常常有一种很哀伤的感觉，而事实上我那时所经历的事情远远没有后来遭到的打击大，那时候的打击简直就是小菜。但那时候我挺嫩倒是真的。我像一个随时可能去谈恋爱的小孩，好像除了谈恋爱就没有别的办法能让我高兴起来。虽然，我才刚发育不久。

在电影里，我弟弟才初一初二那么大，就已经有了一个皮肤很白的女朋友，不知道这是不是我哀伤的原因。反正我很哀伤。我问我弟弟，你说今天我是带本书到车上去看好呢？还是带盘磁带去听。我弟弟好像非常习惯我问的问题。他没有说，你自己看着办。相反，他向我推荐他前几天刚看完的一套书。在这之前他跟我提过这套书。当时他正在看，一看到我就对我说，侯的逼，这套书挺好看的。我说什么书？他把书的封面亮给我：一头栽进刀里。我说，是武侠小说？他说是的。我说武侠小说有什么好看的。他对我做了一个既有点不屑又有点开玩笑的表情，嘴里说，切——

我把《一头栽进刀里》上中下都放进了书包。我明知道自己看书的速度很可能是世界上最慢的，但我还是把三本书都放进了书包。不过，我一个字也没看。我只是在座位上拿出其中一本，看了看封面上的画。画的是一把砍刀从中间断开，我觉得这个画还没有我画的好。

我临时决定旷课，去另一个学校。我曾经在放学之后往家的反方向走过。在一站地之外也有一所中学。在那里，我见过一个女生，她很顺眼。那时候，她是和另几个女生一起走的（很可能她们是同班同学）。在那一堆女生里，她显然是一个配角。那几个看上去唱主角的活泼好动的很。我就看上她了。

我去那的另一个原因是那里有一个很大的自由市场，有很多旧的连环画卖。我很喜欢连环画上那样的画。用线条勾出来，干干净净的。

快到那个学校的路口了，我看见一群人在打架。一群看上去和我年纪差不多学生模样的人。很明显看得出，哪些是被打的，哪些是搞袭击的。我往现场的中心走去，就好像肯定自己不像任何一方的人。等我走到已经蹲在地上的那个人前面。连搞袭击的那方也全跑了。就剩下我和蹲在地上的这个人留在马路中间。我马上醒悟到自己的处境很糟糕。很可能会因此背黑锅。我马上改变了方向，往围观的人群方向走去。而这时候，从围观的人群里冲出一个五六岁的小孩，以小碎步走到那个蹲在地上的人那，往他的背上推了一把。

但这个和四个相扑青年有鸡毛关系？
我怀着看一个人死的目的上了一幢楼。这种一幢楼和另一幢楼挨得很近的情形，我在南方碰到过，那是两千零一年的冬天，在南方仍然可以穿着T恤。小缅拦着我不让我去，我一把就把她甩开了。她这么拦着我无疑像在鼓励我。她的头被我甩到了墙上，我想，等她醒过来，她的心肠会比现在硬一些。

我并不知道那个死到临头的人是谁。他一见到我，就应该有反应，他会盯着我看上一阵。我要看的就是这个人是怎么死的。我知道总有人会出手。不是我。
那是一间更衣室，我从这幢楼的窗口刚好通过那幢楼的窗口看到这间更衣室。总共有五六个人，像是一个团队的运动员，一个个都很强壮。其中个子最高的那个和同伴说话的时候，回头看到了我。

相扑青年出现了，他搬起那个家伙的脑袋，把他倒着举了起来，甩了出去。而我好像是那家伙的一部分一样，落入了一个巨大的游泳池里。相扑青年他也在水中，他胖的厉害，在水里却非常轻盈。他面无表情的在水中抬着头。好像是透过水在看水外面的什么东西。那个东西想必是那个人。他一把把这个人（是不是那个人？）接住，重新把这个人抛了出去。然后就像我在《动物世界》里看到的河马一样，慢悠悠的往一个方向走。好像要走到这个人下一次落水的地方。

这时候，我看到水下果然有四个相扑青年。如果不是有远有近，我真觉得他们是同一个人。我觉得我在水里呆得太久了，我又不会游泳，肯定会被淹死。我得找人救我。我在原地转圈，还没转够一圈，我就看到四个相扑青年之外的一个人。和段哼一样瘦。我没有看清他的脸，这个人是短发，让我多少放心了一点。

他拉着我的手给我带路。这时候我想，我既然在游泳池里，不是一冒出水面，就能换气了么。我又一想很可能这是一个密封的地方，我往上不一定就会露出水面，根本就没有水面。那那个家伙被相扑青年抛到哪去了？还没等我想清楚，人已经回到了空气中。我并没有感觉到从水里离开进入空气的那个过程。好像这之间我又睡着了。

瘦子不见了。我觉得这个电影我好像看过。我记不清了。我记得张羞跟我说过这个电影，当时他跟我说的时候，我就觉得很熟。他说，这个片子里有陈奕迅。他觉得挺好的。尤其是后面，一些人不断的在逃窜。在错综复杂，不见天日的半成品楼里。

陈奕迅果然出场了，我坐在他对面，他正在狼吞虎咽的吃着一个披萨饼，这种食物让我觉得非常恶心。它实在太鲜艳了。我看了看，这里好像是必胜客，但除了我和他之外再没有别的人了。这逼突然翻起眼盯着我。说，什么半成品楼，他瞎说。他一边说一边继续吃着那黏黏糊糊血糍呼啦的披萨，这里的一切是故意设计成这样的。我说，这儿？他仍然由下往上翻翻着眼，指了指上面。在上面，我太饿了。我想了想说，你是陈奕迅么？他放下手上的叉子，顿了一会儿说，你没见过我？我连忙笑着说，见过。那我怎么会在这？这家伙低下头，拿起了叉子，继续吃披萨，一副不屑回答我的样子。我凑过去对他说，你能告诉我，我是谁么？这逼又翻起眼。你？挺帅的啊。我笑了起来。是么？你不知道？他一边嚼着嘴巴里的东西一边说。我说，我是问你，你知道我是谁么。他拿叉子搅了搅盘子里剩下的披萨，显然他已经快吃饱了。他说，我不知道你是谁，反正我们是一伙的。我仍然有点不明白，张羞既然看到他了，不可能没看到我。他说，听见声音了么，准是他们的人，你走不走？走？去哪？逃啊，他说，还他吗能去哪？

我一边跟着他走，一边说，为什么你肯定我们是一伙的。操，你一看就不像他们的人。他们是谁？他们？哦，他们肯定都是傻逼，你们那是这么说的吧，傻逼，呵呵？那我们，为什么要逃？能问出这种问题的人，肯定只有逃的份。你走快点，你不想找死吧。他从西装口袋里掏出一包烟，分了我一根。抽烟吧？抽。我接过烟，自己掏出打火机点上。他也已经自己点上。走，活动活动。他有点夸张的迈着步。

我们马上被发现了。我看到后面有好几个凶神恶煞的家伙奋力朝我们追来。清一色的黑西装。陈奕迅边跑边把身上的西装脱下来，向我扬了扬，撇撇头，往这走。我跟他上了楼梯。我跑得飞快，甚至超过了他好几截台阶。他说，你他吗这么跑会累死的。我慢下来说，被他们追上不是完蛋了。他突然看着前方说，有了。他跑到一个汽油桶边上，把里面的水倒在地上。那一看就不是油。然后对我说，歇会儿。过了一会儿，那帮人就追到楼梯口了。他扬着刚点上的烟对他们说，别过来！那帮人里有几个开始往回跑。也有人说，跑什么跑，根本就不是油，是水。陈奕迅把烟头照那个家伙弹了过去。我们继续往上跑。

跑了五六层楼，我们拐弯往楼道的尽头跑。等快跑到尽头的时候，从那里闪出几个女人。我们吓了一跳，她们也吓了一跳。陈奕迅迅速认出是自己人。对我说，艳遇啊。
我们跟着她们冲进走廊尽头的那间屋子。有一个女的说，这有出口。我们挤在几个女的中间。那个所谓的出口是一扇窗户，只能一个一个往外爬。我们只有等着，簇拥在窗子那。我问陈，这儿出去是哪？他说，谁知道。那我们干嘛非要从这走。他说，往回走肯定是送死，只有往前走。这时候我感觉到我身后那个女的贴在我腿上的地方硬邦邦的。我想那可能是卫生巾。我回过头对她说，来月经了也跑？

这时候，追我们的人已经赶来了。刚才还贴着我的那个女的，突然冲了出去，抓起靠在墙上的一件铁器，头上带着镰刀一样的月牙，照那帮人就砸去。我从来没见过这么狠的人。而且她一砸一个准，简直跟疯了一样。那帮人也被震住了，完全丧失了与她对抗的能力。她杀红眼了，朝我们刚才来的那条路向那帮人追去。还没有从窗口爬出去的人，包括我和陈全都跟在她后面跑。我也在四处寻找家伙。而陈奕迅这逼先找到了家伙，他飞快的沿着楼梯跑了下去。我想追但没追上他。

到处都在杀人，而且每个下手的人都非常恨。我已经分不清哪个是逃的哪个是追的了。也没有人理睬我，他们彼此都极其投入。我既不用逃也不用追谁。越往前走越显得空荡荡的，但能感觉到打斗过的迹象。我觉得一切就快结束了，电影就要结束了。
这时候，我见到了李灿森，他虽然很像张羞，但他肯定是李灿森。他从我对面气喘吁吁的跑到我跟前。说，你干嘛不逃啊。我说，你们逃吧，我逃不动了。


鬼混
七窍生烟

那天下午，快下班的时候，李莫愚坐在办公室，看《参考消息》，李莫愚只看1版和4版，1版是国际新闻4版是国内和台湾新闻。李莫愚看完1版，都是美国总统小布什下定决心要对伊拉克总统萨达姆开战，维护世界和平，接着看4版，看到那篇台湾客商春节期间要包机回台湾，陈水扁不同意直飞，必须经第三地中转，从澳门或者香港停留一下。这时，电话铃响了，李莫愚想肯定又是找同事凌妹子的，今天下午凌妹子都不在，李莫愚接了无数个找她的电话。李莫愚不想再去接电话了，可那个电话一直在固执的响着，仿佛知道电话这头有人在。你好，请问找谁。拿起电话时，李莫愚还是文质彬彬的问对方，电话那头一个清脆的女中音说：就找你啊，李大哥。听这语气，好象是一个很熟悉的女孩，李莫愚的脑海迅速象一个超级计算机那样展开搜索，没有任何印象。李莫愚有点泄气了，这是那个人，在和我开玩笑。电话那头的女孩说：我是李月啊，就不记得我了呀。记得的，记得的，你还好吗，有没有有什么事。李莫愚一边拍着自己的脑袋一边说。李月说：李大哥，上次我们在一起玩是什么时候，你还记得吗？李莫愚说：就是上个月的12日。李莫愚记得这样清楚，是12日，本来是女朋友秋的生日。那天晚上李莫愚把手机关了。第二天，也就是13日，秋和李莫愚吵了一架。李月说:哦,是这样，谢谢你了。说完就把电话挂了。

李莫愚不想再看《参考消息》了，毕竟那上面的新闻离自己太遥远。李月为什么要打电话来，她要问得那样准确做什么。早几天晚几天真的那样重要。李月在《湘江早报》资讯部上班，报社和李莫愚所在的气象局，签了一年的协议，气象局每天免费提供气象预报和空气质量报告。《湘江早报》每天免费在第三版刊登。送达方式是发传真，具体经办人气象局这边是李莫愚，报社那边是李月，天天听到声音，自然就熟了，只是没有见过面。那一天发传真之前，李莫愚试探性的问：李月，今天晚上，你有没有空，我们出去玩玩。李月说：好啊，刚好我一个同学过来了，我们一起去好不好。李莫愚说：没有问题，今天晚上7点再联
系。

打完李月的电话，发完传真后，李莫愚开始打电话联系，李月说还有一个女同学，那就是说还得再找一个男人，要不三缺一的，肯定不好玩，气氛出不来。打了三个电话，找了张红兵李晓军王志高，没有一个人今晚说有空的。李莫愚心里早就开骂了，马的，平时一个一个的打电话来，看有没有妹子，今天真是出鬼了。再找闹药别的电话试试，闹药别在电话里一听就乐开了，连声说：好的好的，今晚6点半我来接你，不许放我的鸽子。李莫愚骂了闹药别一句，你这只猪，老子什么时候骗过你，6点半啊，不见不散。

6点20分的时候，闹药别人没有来，也没有打电话来。李莫愚就有点急了，第一次和李月约好出去玩，连个人也找不到，真是太丢面子了。尽管到目前为止，李莫愚连李月是高是矮是胖是瘦漂不漂亮，一点把握也没有，但还是想去碰碰运气，万一是个漂亮女孩，不是错过机会了。李莫愚又把那本没有了封皮的通讯录拿出来，从第一页开始找起，脑海里就在回想，那个哥们是喜欢泡妞的。翻到第十四页时，袁逸飞这个名字跳了出来，就是你了。有三个多月，李莫愚没有和袁逸飞联系过了，袁逸飞是个情种，身高1.80米，长相属于帅哥系列，再加上是同乡。李莫愚把通讯录用杯子压住，拨了袁逸飞的手机，袁逸飞一听就说好，6点40分，我们在识字岭口子上碰头。放下电话，李莫愚一看表，都6点30分了，三步并做两步，坐了电梯下楼。走到单位大门口时，手机响了，闹药别打过来的，闹药别说：兄弟，对不起，我的驾证在芙蓉路立交桥下被扣了，你那有一个熟人的，快过来帮帮我。李莫愚想拒绝的，但一听到闹药别那可怜巴巴的声音，心就软了。李莫愚没好气的说：你等等，别走开，我正在等的士，准备过河，5分钟就到了。

在湘江一桥收费站前面，李莫愚上了一台破破烂烂的夏利，要是在平时，李莫愚宁愿再等10分钟，也不愿意坐那样的车。李莫愚打开夏利的士右边的前门，坐下，把门砰的关上，说了一句芙蓉路立交桥，就再也不吭声了。的士从五一路走到湖南旅社时，李莫愚很远就看到闹药别站在芙蓉路立交桥那尊浏阳河的雕塑前面，眼巴巴的望着五一路。李莫愚说到了，把10块钱放在挡风玻璃前，就下了车。闹药别跑了上来，说：今天运气真背，一出门就被抓了。说完从口袋里掏出一张单子递给李莫愚。李莫愚看都没看，对闹药别说：我帮你去看看，要是我那个朋友不在，你就别怪我了。还有两个妹子在等我的，要你去，你非但不去，还老给我添麻烦。闹药别只是听着，一句话也不说。李莫愚的手机响了，是李月打过来的，李月说：我们7点钟在金辉酒店门口等你啊。李莫愚说：好的，我准时到。

芙蓉路立交桥下，两个交警正站在那里，手脚忙乱的，打着手势，把一辆辆违章车，指挥靠在路边，然后查验证件。胡队长不在那，胡队长是这一带的中队长。李莫愚走上前去，说：请问胡队长在吗？两个交警中的一个胖的，看了一眼李莫愚，然后说：胡队长马上就来的，你等一下。闹药别站在路边，李莫愚走了过去说：胡队长马上就来了，你快去买两包芙蓉王来，我在这等你。闹药别小跑着买烟去了。手机响了，袁逸飞说：我到了识字岭路口，你在哪啊。李莫愚说：你等等，我也到了芙蓉路立交桥，一会就到。袁逸飞说：好的。李莫愚就把电话挂了。胡队长来了，没有看到李莫愚，李莫愚也不好意思走上前去，李莫愚口袋里只有一包白沙烟。又过了两分钟，闹药别才来，把两包芙蓉王烟递给李莫愚。李莫愚把一包放进裤口袋里，一包扯开，叼了一根在嘴上，点燃后，深深的吸了一口，就朝胡队长走了过去。

事情很快办好了，胡队长一根烟都没要。李莫愚对闹药别说：好了快送我去金辉酒店，就在神农酒店那边上。闹药别开的是一台松花江面包车，白色的。车上了芙蓉路，李莫愚说：你到了识字岭路口停一下，还有一个人在等我的。闹药别说：好。车很快就到了识字岭路口，闹药别把车停下，李莫愚没有看到袁逸飞，急急掏出手机，拨打袁逸飞的电话。李莫愚说：我到了识字岭路口，一台松花江面包车，白色的，你看到没有。袁逸飞说：哦，看到了看到了，马上就来。袁逸飞上了车，对李莫愚说：你也真是的，有车也不过来接我一下，不就多拐一个弯，两分钟的事。害我坐的士，还要在这里等。李莫愚说：好了好了，抽烟吧。递了一根烟给袁逸飞，又递了一根烟给闹药别。烟还没有抽完，车就到了金辉酒店，闹药别说：我要回去了，我老婆还在芙蓉路立交桥那等我，你们玩吧。

从金辉酒店的玻璃门进去时，李莫愚发现那玻璃门就象一面镜子，袁逸飞走在前面，李莫愚走在后面，在玻璃门前，李莫愚故意停顿了几秒钟，就象照镜子，李莫愚看了看镜子里那个人，形象还不错，小平头下的那张脸，精神饱满，领带结打得恰到好处。这其实是今天晚上第二次照镜子了，在办公室快出门的时候，李莫愚也是那样在镜子前停留几秒钟，然后满意的对着里面那个人点点头，才把门关上的。袁逸飞已经站在金辉酒店的大堂中间，他悄悄的问李莫愚：人呢，在那。李莫愚说：你等等，我再打他们的电话。李月在电话里头说：你们出来吧，我看见你们了，我就在你们出门的对面。李莫愚拉着袁逸飞的手，说我们走吧，姑娘就在我们出门的对面等着。

两个姑娘脸带微笑站在金辉酒店的对面路上，一个胖的一个瘦的，哪个是李月，李莫愚想，不是那个胖的就是那个瘦的，这是绝对不会错的。袁逸飞在李莫愚耳边悄悄说：你要胖的还是瘦的。李莫愚想了想回答了两个字：胖的。袁逸飞说：好，就这样说定了。哪个是李月呢？李莫愚和袁逸飞快走到两个姑娘前面时，李莫愚喊了一声：李月。那个瘦的女孩说：嗨，李大哥好。说完，李月指着身边那个胖的说：这是我同学赵燕。看到李月这样介绍，李莫愚指着李月对袁逸飞说：这是李月。又指着袁逸飞对李月说：这是袁逸飞。四个人站在那里，沉默了几秒钟，四周已是到处灯火通明，再这样下去，不行了。李莫愚对李月说:女士优先,你们说去哪我们就去哪，别站在这里发呆了。

李月说：我们去唱歌吧。袁逸飞说：好。李莫愚说：去那，等我先去叫一个的士。不用的士了，就在前面不远的地方，我们走路去好了。李月说。四个人慢慢的往前走，李莫愚在赵燕身边，也就是那个胖的女孩。袁逸飞在李月身边，两个女孩走在中间。这个地方还是黄土岭，左边是芙蓉路，这条小路通向雨花亭，李莫愚却不知道这条小路叫什么名字。问袁逸飞，袁逸飞说不知道，李月也说不知道。赵燕说：这条路，我走过10多20遍了，从来没有想过它叫什么名字，再说知道了又有什么用，有一些事情还是不知道的好。讲的好，有道理，看来赵燕头发长见识也不短。李莫愚一听赵燕的话就发感慨了。赵燕笑着说：李大哥，你别笑我啊，我只是随便说说的。李莫愚说：没有呢，怎么敢笑你，你随便说说就说得那样，要是你认真起来，那就不得了。

走到一个交叉路口，路口的下面是一幢红色的房子。李月说：我们的宿舍就是那幢红房子。袁逸飞说：只有公主才有资格住那样的房子，我们住的是平房。切，又来一个策神了。李月说。袁逸飞说：我是真的，很小的时候，我就想要一幢那样的红房子，可直到现在，我还是没有。李月，哪天带我们去参观一下。李月说：你想都莫这样想，我们那是女生寝室，谢绝男士参观的。袁逸飞说：如果是你的男朋友呢，也在谢绝男士参观之列。李月说：当然，除了我的爸爸可以，别的男人都不许越雷池半步，否则格杀勿论。袁逸飞说：哈哈，我是活够了，我想试试。李月佯装生气的样子说：你，坏死了。李大哥，你朋友欺护我，你还不帮帮我。李莫愚说：都别说了，李月，快到了没有。李月说：到了到了，你看见了吗，就是前面那个红玫瑰歌厅。

红玫瑰歌厅，只有一点点大，袁逸飞，李月，赵燕都掀起那毛毯做成的门帘进去了。李莫愚是最后一个进去的，昏暗的灯光下，一个男的在唱黄家驹的《真的英雄》，那个男的唱的不怎么样，但听起来音响的质量还可以，四张桌子边都密密麻麻坐满了人，这种地方的消费一定贵不到哪里去，看来李月和赵燕比较实在，不是那种一见面就把人往死里垛的那一类女孩，虽然不知道唱歌是袁逸飞买单还是。李莫愚的心总算有了一点踏实的感觉，但一看到这么多人。李莫愚的眉头还是皱了起来，大声的对着李月喊：李月，你看这里人太多了，我们是不是换一个地方。李月也说：你等等啊，我去问问老板娘再说好吗。李月这样说，李莫愚也没有办法了，只好望着李月。

李月和那个老板娘说了几句什么，袁逸飞和赵燕站在李月的旁边，李月说的话，只有他们两个人听见，李莫愚站在进门的口子上，随时准备撤退，看来李月经常来这红玫瑰歌厅唱歌的，她和老板娘那样熟。两分钟后，有几个人站了起来，腾出四个位置。袁逸飞和赵燕还有李月坐了下来，李月的边上还有一个空座位，李莫愚也坐来下来。赵燕和李月拿着老板娘递过来的歌本，埋头找起歌。袁逸飞朝李莫愚望了一眼，两个人的眼神交流了一下，然后会心的点了一下头。这一切都在几秒钟内完成了，至少身边的两个女孩没有看见。李莫愚顺手拿起桌子上的一张饮料，上面写着白沙啤酒5元，蓝带啤酒10元。李莫愚就喊：老板娘，来两瓶白沙啤酒，四个杯子。李莫愚是用很大的声音喊的，赵燕和李月一定听见了，但她们都没有说话表示反对，看来赵燕和李月也会喝的。俗话说的好：女人不醉，男人没有机会。李莫愚心里暗暗有点高兴了，掏出芙蓉王烟递了一根给袁逸飞，自己也点了一根，接着把烟和打火机都放在了桌子上。

酒和茶都上来了，茶是菊花茶，和酒一样，四个人一人一杯。赵燕和李月一人都点了三支歌，写在小白纸条上，递给老板娘了，唱歌还要等待，一个桌子一支歌的轮流唱。袁逸飞端起酒杯，对赵燕和李月说，为了我们今天相聚这伟大的时刻，同志们，来碰一下。赵燕和李月都笑了起来，端起酒杯。李莫愚也端起酒杯，想着这个狗日的袁逸飞，可真会逗女孩开心，看来把他叫来，是最明智的选择，虽然是歪打正着，今天晚上一定好玩了。四个玻璃杯子叮咚响了一下，赵燕和李月端起酒杯喝了一口，袁逸飞和李莫愚喝了一大口。李月第一个唱歌，她唱的是《小背篓》，想不到李月的歌唱的那样的好。李月唱完，在座的人几乎是全部为她鼓掌。李月坐下来了的，又站起来说声谢谢谢谢。

等李月再次坐下来时，李莫愚说：李月，我们俩换一个位子。李月说：好。这样李莫愚就坐到了赵燕的身边，李月就坐到了袁逸飞的身边。让李莫愚高兴的是，赵燕和李月没有一点不高兴的表情。赵燕和李月的年龄都只有20来岁，脸上洋溢着青春的气息，这一点很让李莫愚动心，相信袁逸飞也有这样的感觉。袁逸飞的歌唱的不比李月的差，李莫愚和赵燕唱歌的水平差不多，都是那种很一般的水平，说不上好也说不上差。两瓶酒，四个人喝起来，每个人只有两杯的样子。袁逸飞说：再来两瓶吧。李莫愚说：今天高兴，再来就再来，谁怕谁。老板娘就又拿来两瓶酒，哗哗哗，倒进四个杯子，一转眼，一瓶多酒就空了。李莫愚对大家说：今天是个好日子，我们得再碰一下。四只手在桌子之上，举了起来。手机响了，四个人都看，李莫愚看都自己的手机是关机的，是袁逸飞的电话。袁逸飞看了看号码，站起来，走到外面去接电话，可能是他老婆打过来的，快11点半了，人还没有回去。接着，李莫愚就想到秋，秋一个晚上打不通电话，一定在那生气，今天她过生日呢。

手机一直在响，袁逸飞出了红玫瑰歌厅的门，才接。电话里王丹在说：逸飞，快12点了，你在哪里呀，这个家你还要不要。袁逸飞一听王丹这话就恼了，没好气的说：我在外面有事，和李莫愚在一起忙完了就回来，你就别吵了。王丹说：你天天有事，又没有看见你赚多少钱回来，你要是12点钟还不回来，就不要回来了，我懒得为你操心了。说完就把电话挂了。袁逸飞看着暗下来的手机屏幕，在心里骂了一句，王丹呀王丹，看来不能对你太好了，哪天我要好好的修理你。

袁逸飞走进歌厅，刚坐下，李月就问：那个打过来的呀，这么晚了还有人找你，是你女朋友吧。袁逸飞说，不是，是一个谈业务的，说好月底发别人单位稿子的，被广告挤了，我也没有什么办法，只好安慰一下人家。李月端起酒杯对袁逸飞说：别烦了，我们喝酒。边上的赵燕和李莫愚正在唱《片片枫叶情》，两个人面对面站着唱，声情并茂的，根本不象第一次见面，倒象一对配合默契的情侣。袁逸飞对李月说：等下我们也唱一个对唱，唱完就去吃夜宵，我肚子也点饿了。李月说：好的，我就点一个对唱的歌。

李莫愚坐下来后，很随意的把左手搭在了赵燕的肩膀上，感觉到赵燕的肩膀轻微的抖动了一下，很快又恢复了平静。赵燕说：我想抽一根烟。李莫愚手脚麻利的把烟拿在手上，扯出一根，又给赵燕点上火。李莫愚对赵燕说：刚刚袁逸飞他们说了，等他们再唱一支歌，我们就去吃点夜宵。赵燕说：我随便，反正明天是礼拜六，不用上班。

唱歌的帐是李莫愚结的，一共是56块钱，老板娘说：她们经常来这唱歌的，老主顾了，优惠收55块钱。李莫愚说：你别客气了，留着下次优惠她们吧。结了帐，等袁逸飞和李月唱完歌，李莫愚看表，12点差10分，就从口袋里掏出手机，把手机开了。四个人走出红玫瑰歌厅，李莫愚问李月：这边你熟，那个店子好一些，我们去吃一点东西再回去。李月说：还是去前面吧，有一个地方味道不错，还有粥喝，我们就去那好了。

一路上都是夜宵摊子，还有人光着膀子坐在路边喝啤酒，一些人在高声大叫的划拳。袁逸飞说：这个地方蛮热闹的，那天我也要搬到这里来住，不知道有没有房子租。李月说：你只是说说玩的吧，这边房子多的是。袁逸飞就说：李月，你说的啊，那天你陪我去看房子，没有房子的话，我就住你们哪里去。好，下个礼拜，我就陪你去看房子，你要骗我的话，我真的要你尝尝本小姐的厉害就是。李月说。

李莫愚听着袁逸飞和李月说的话，笑了起来，手机就响了，他们三个人就望着李莫愚，李莫愚吓了一跳，谁这么晚还打电话过来。一看号码，是秋打过来的，李莫愚就有点后悔，不应该把手机打开的，本来关了机好好的，又自找麻烦了。秋在电话很生气的说：你在哪里，今天晚上你做什么去了。李莫愚说：我现在还在忙，一个朋友出了一个交通事故。秋说：那你为什么要关机。李莫愚说：是手机没有电了。秋说：那你现在怎么又有电了。啪的一声，秋把电话挂了。

他们三个人在李莫愚接电话的时候，已经走进一家餐馆坐好了。袁逸飞在向李莫愚招手，在这里，在这里。李莫愚点燃一根烟，平静一下自己，才走了进去。袁逸飞说：她们两个已经点了菜，一个糖醋排骨一个野山椒炒牛肉一个炒蛋一个白菜，我点了两瓶白沙啤酒，我们两个人喝，她们不喝酒了，你看你还要点什么。李莫愚说：够了，赵燕你喜欢吃什么菜，你说加什么就什么好。赵燕说：我也不要了。李月就说：李大哥，这么快就不关心我了呀。李莫愚指了指袁逸飞对李月说：你看关心你的人正坐在你边上虎视眈眈。

吃完夜宵，1点20分了，走出餐馆的门，李莫愚拦了一台的士，赵燕和李莫愚先坐了上去。李月说要回去，袁逸飞住她，在她耳边说了几句什么，然后装出一副要抱住李月上车的架势，李月还是上了车，袁逸飞是最后一个上的车。开车的师傅问李莫愚：去哪。李莫愚说：去桔子洲头。李月说：去桔子洲头做什么啊，这么晚了。去乘凉，桔子洲头有很多竹排，这时候一定还有很多人。李莫愚说。李月就不做声了。

桔子洲头很快到了，一下车，很多拉客的男的女的围了上来，说：去坐我们的竹排吧，我们那环境好。李莫愚说：别信他们的，跟我走吧，我知道有一个好地方。四个人来到了名叫湘江夜色的竹排上。刚一坐下，就有小船靠过来喊客，小船上只有一排竹椅，大小可以坐两个人。李莫愚问那个船老板：去湘江去玩一圈多少钱。船老板说：玩一圈50块钱。李莫愚说：怎么这样贵，莫把我们当乡里人搞，平时都是只要30块的。船老板说：上来吧，30块就30块。李莫愚对赵燕说：走，我们两个坐船去。

袁逸飞和李月坐在竹排上，李莫愚先上的船，小船摇摇晃晃。赵燕说：我怕。李莫愚说：你别怕，我来扶你。赵燕也上了船，李莫愚对袁逸飞和李月说：88，你们两个等下也来坐船，夜游湘江。袁逸飞说：坐好坐稳啊，等下别要我们来救你就可以了。赵燕说：快闭上你的乌鸦嘴。小船突突突的驶离岸边，坐在船上，开始李莫愚没有做声，赵燕也没有做声。当另一条小船驶过时，李莫愚坐的这条小船歪了一下，李莫愚赶紧把赵燕抱住。船上还有一个人的，虽然是背对着，李莫愚只是抱住赵燕，直到靠近岸边，才松开。

李莫愚和赵燕走上竹排，李月说：我们不去坐船了，还是回去吧。赵燕说：好，那就回去。四个人又坐上的士，这次开车的师傅是个年龄比较大的。师傅问袁逸飞：请问去哪。袁逸飞说：去湘江宾馆吧。车到湘江宾馆停停就走了，象一只春天里的蝴蝶。下车后，赵燕说要走。李莫愚上前劝赵燕，说：别走，都这样晚了，单位的门早就关了的。赵燕说：可以喊门的。李莫愚见赵燕犹犹豫豫，说的也不是那样坚决，就一把把赵燕背的包抢在手中。李莫愚说：我暂时给你保管。这时，袁逸飞已经开好了房。袁逸飞对李莫愚说：312，314两间房。边说边把314的房卡递给李莫愚，走吧，袁逸飞说。

上楼的时候，李月和袁逸飞走在前面，并排走着。李莫愚和赵燕走在后面，准确的说是李月在最后面，一个人走着，这是很有意思的组合方式，很平常的一个夜晚，人生中无数个夜晚中的一个，就将在312号房间度过了。李莫愚不知道赵燕是怎么想的，赵燕迟疑的脚步，还是一步一步跟了上来。李月和袁逸飞已经进了314号房间，门砰的一声关上了。过道里只剩下李莫愚和赵燕两个人，空空的过道里再没有其它的声音，安静的就象一个阴谋正在展开，没有谁去打碎这深夜里的寂静。卡握在李莫愚手中，插在门里面，嘀哒一声，很轻很轻的一声，门开了。只要转动门的扶手，李莫愚和赵燕就可以进去了，和李月袁逸飞一样，进入一个单独的空间。

李莫愚走进房间，把灯开了，赵燕跟着进来了，房间里只有一个床。床上床单是白色的，枕头是白色的，被子也是白色的。赵燕站在房间的正中间，看着李莫愚把电视机打开，然后坐在床上，电视好象是一个枪战片，一个黑人中了枪，倒在地上，血从黑人捂着枪口的手指缝中流了出来。黑人的血怎么也是红色的，赵燕突然觉得有些恶心。赵燕对李莫愚说：我去洗澡了。

哗哗的水声，穿过卫生间那扇厚厚的木门传出来。李莫愚一想到赵燕脱光衣服的样子，就有点心猿意马，感觉到下面硬了起来。电视还在电视着，那个黑人的伤口，正在被一个女人，一个白种女人用白色绷带包扎。李莫愚轻轻走到卫生间门口，小心的转动门的把手，门从里面锁上了。李莫愚整个身子伏到地上，从卫生间门下那百页窗一样小小的空间，往里面看，除了热气腾腾的蒸气，就什么都看不到了。李莫愚站了起来，轻轻掸掉西装上的灰尘，点燃一根烟，又象开始一样，坐在床沿上看电视，仿佛什么事情也没有发生过。

赵燕出来了，衣服还是穿得整整齐齐的，只是脸上有点红。赵燕说：你也去洗澡吧。李莫愚说：好。李莫愚走进卫生间，热气还没有全部飘落，房间里有一种很好闻的香气，这里面也有赵燕的体香吧，李莫愚想。只洗了10来分钟，李莫愚就擦干身体出来了。房间里赵燕已经把电视机关了，躺在床上，盖上了白色的被子。赵燕的花衬衣和裤子整齐的放在床边的凳子上。

李莫愚把房间里的灯关了，才开始脱衣服的，脱衣服花了几分钟的时间。李莫愚在赵燕身边躺下，赵燕从进房间起，只说了两句话，一直到李莫愚躺到床上，没有再说一句话了。这时，前面房间里的袁逸飞也差不多在李月的身边躺下了，他们说了一些什么话，明天得要袁逸飞老老实实的招来，看来这小子泡妞的功夫相当不错。李莫愚在床上翻了一个身，几秒钟后又翻了一个身。赵燕说：睡吧，都快三点钟了。李莫愚说：我睡不着，我想和你做爱。赵燕说：我也想，可我身上来了，做不得的。赵燕这样说，李莫愚就有点不相信，怎么这样巧，真是手气背。李莫愚把手伸到赵燕的双腿那里一摸，就摸到凸凸突起的一砣，赵燕说的是真的，看来只有睡觉了。李莫愚的一只手还是放在了赵燕的胸上。

又过了半个多钟头，李莫愚才睡着。不知什么时候，一阵急促的敲门声，把李莫愚惊醒，李莫愚吓了一跳。爬起来走到门口，没有开门。李莫愚问：谁啊。袁逸飞说：李莫愚是我，开门啊。李莫愚把门打开。袁逸飞穿戴整齐的站在门外。袁逸飞说：我老婆要死要活的，我要回去了。李莫愚说：怎么样了，那个李月。袁逸飞说：那个李月说我象她最初的男朋友呢。李莫愚说：不是问这事，你搞了没有。袁逸飞说：搞了啊，这还有问，你呢。李莫愚说：我也一样的，就那么一回事。袁逸飞说：那我先走了，你继续睡吧，明天再联系。

李莫愚回到房间，一看表才5点钟，倒在床上继续睡。在睡梦中隐隐约约听到赵燕在喊：起床起床，陪我去医院好吗。李莫愚想起来，睡在那里身体又起不来，几分钟后，好象听到门响了一下，接着就没有什么声音了。李莫愚一直睡到9点钟才起来，赵燕已经走了，床头柜上有一个白纸条，上面写着：李大哥，叫你不喊，我走了。如果有缘，我们会再面的。赵燕。李莫愚把白纸条揉成一团，扔进了黑色的垃圾桶里，走到门口，又转身回到房间，看有什么东西遗忘了没有，这才走出门外。

走到湘江宾馆门口，李莫愚才算清醒过来，李月还睡在314号房间，袁逸飞已经走了。李莫愚又返身上楼，对三楼的服务员说：请你开314号的门，我的卡忘记在房间里，这是发票，你看看。服务员看了发票，接着把314号房间的门打开就走了。李莫愚走进去，把门锁上。李月还在那里睡觉。李莫愚在床边坐下来，把手伸进被子里，刚好摸到李月硬硬的乳房，还没有动。李月就睁开眼睛，醒了。李莫愚不舍的把手缩了回来，说：懒虫，快起床。李月说：我还想睡一会。李莫愚说：那我去买点早餐，你想吃点什么东西。李月说：随便，你吃什么我就吃什么。

李莫愚在湘江宾馆对面的厦门面包店，买了四个面包，肉松的，火腿肠的，豆沙的，鸡蛋的。又买了两瓶统一鲜橙多和一包精品白沙烟。回到314号房间，李月还在那里睡。李莫愚坐在床边抽了一根烟后，把手又伸进被子里，摸了几下，李月没有拒绝。李莫愚再把手伸到下面，李月醒了过来，还是没有说什么。李莫愚仿佛受到鼓励，三把两把就把李月的内衣内裤脱了，一转身丢到旁边的凳子上。然后李莫愚迅速把自己的衣服脱了，随手丢在地上，翻身爬到了床上。虽然窗帘拉上了，李莫愚还是把被子盖好。

这事过去了一个月，还是几个月，李莫愚有点记不太清楚了。李月这个名字李莫愚都快遗忘了，李月又打电话来，问那个日期，李月是不是怀孕了，那这个孩子是谁的。啊，天哪，李莫愚一想，头就痛了起来。


三角锉刀
吴又

那天我一个人在洛河路上走，天气情况一般，我想走完了洛河路，我就向右拐过去，从北新街的岔口过去找我的朋友李强。洛河路上有很多姑娘，其实别的路上，也是这样的。我在洛河路上走的时候，一直注意着北新街的岔口，我怕自己走错了，我的方向感一直都很差。过了一会儿，我就看见了那个岔口。我停了下来，朝四周望了望，不错，就是这个岔口。它的东南角，是一个五金店，卖灯泡什么。我想没错，就是这个岔口，进去不远，就可以找到李强。我们已经两年没见面了。我突然停了下来，朝岔口的西南角看了看，仍然是一个五金店。对，的确是这个岔口。这个岔口两边有两个五金店。规模大小都差不多。我正准备往岔口里走进去的时候，发现西南角那个五金店门口有两个人在斗殴。那时候天快下雨了，几乎就快黑了下来，街上行人不多，大多都在赶路。我站在远处，看着那两个人，他们抱在一起，又不像是在斗殴。可能的确不是在斗殴，否则怎么没有任何一个人过去看看呢。于是，我决定走过去看看。等我走过去的时候，我兴奋的大叫了起来，那里面的一个人，正好就是我的朋友李强。我冲过去打了他一拳，没想到，他突然就倒在了我的面前，胸口上还插着一把三角锉刀，眼睛睁得圆圆的。我擦了一下自己的眼睛，的确是这样的。我浑身发抖的呆在了那里，十分害怕。那个五金店的老板也和我一样呆在那里，他的手里还拿着另一把三角锉刀。他的目光，开始有点凶狠，后来一瞬间就完全变了。我赶紧蹲了下去，飞快的拔出插在李强胸前的锉刀，趁那个五金店老板还在发呆的时候，猛刺了他一刀，我发现他还站在那里，于是我又慌慌张张的刺了他几刀。他果然就倒下去了。我把手放在李强的鼻子上探了探，没气了。我拖了拖他，拖不动。我把那把三角锉刀拿在手里，赶紧走了。我在途中把锉刀扔进了洛河里，把游泳的人吓了一大跳，还骂了我。不久，雨就下起来了。我只顾赶路，不一会我就走到了李强的家，到了门口我站住了：我根本就没有必要再到李强家去了。我准备调头回去的时候，他的妈妈正好看见了我，她在收晾在外面的衣服。她把我拉了进去，告诉我，李强去五金店退一把三角锉刀去了。后来，我极不情愿的坐在屋子里，和她一起等李强回来。


一个女孩跑过来对我说，她失恋了
小虚

罗娟打电话给我的时候，我正在街上看两个老太婆吵架。这两个老太婆是邻居。通过我站在一边长时间的观察，情况应该是这样的：老太婆甲认为，老太婆乙偷了她家的一只鸡，理由是她家的一只鸡不见了，而今天中午刚好看到老太婆乙家在炖鸡。老太婆乙却坚持认为今天中午她家炖的那只鸡是她从市场上买回来的。为了这只鸡，她们越吵越厉害，均做出要与对方拼命的架势，后来有人提议，让老太婆乙找出那个今天卖鸡给她的人作证。可现在市场早已经关门了，上哪找那个人去？想到这里，老太婆乙竟一屁股坐在地上伤心地哭了起来，仿佛受了莫大的冤屈。围观的人看到老太婆乙哭了，便纷纷上前对老太婆乙进行安慰，这样一来，反倒是老太婆甲显得有些手足无措了，她一个人孤零零地站在一边发呆，像是一个跟此事完全无关的局外人。看到这里，我觉得有些无聊，准备继续朝前走，这时电话突然响了，是罗娟打来的，她说想找我聊聊。

放下电话后，我觉得有些奇怪，罗娟找我有什么好聊的呢？说实话，我跟她并不熟，在此之前，我跟她只见过一次面，那是在一家迪厅里，那家迪厅离我住的地方很近，我是一个人去的，这个城市并没有多少我认识的人，所以每当到了晚上的时候我通常会感到无聊之极，偶尔去一次迪厅打发时间似乎算得上是一个不错的选择。在迪厅里，我并不喜欢跳舞，尽管我自认为跳得很好，这一点可以从在我跳舞时有很多女的围着我看从而得到证明，但我还是不喜欢跳舞，在更多的时候，我喜欢的是站在某个角落观察迪厅里面的一些人做的一些事，比如一个矮胖的中年人，他看起来应该比较有钱，因为比较有钱的人通常都是一些矮胖的中年人，他注意一个女的已经很久了，他一直盯着她看，眼睛里充满着欲望，那个女的就站在他附近跳舞，后来，他走过去，跟她说什么话，我听不清楚，再后来，他们就坐在了一起，喝酒，笑着聊天，就像是认识多年的老朋友一样，再到后来，可能会发生些什么，我就不知道了，我马上又重新开始观察另外的一些人，这样的小场景实在太多了，我对此乐此不疲。话扯远了，还是继续回到罗娟身上。

我就是在那家迪厅认识罗娟的，我说过了。我正站在某个角落里看一个染着黄头发的女孩跳舞，后来我感到有些口渴了，但我显然没有钱去买一杯解渴的饮料或者啤酒什么的，所以我只好在那里继续口渴下去，这是没有办法的事情。我点上一根烟。这时候一个女孩走过来，说要请我喝酒，这个女孩就是罗娟，当然，这是我后来才知道的，当时我并没有马上问她的名字，我只是为一个女孩居然要请我喝酒这件事而感到惊诧不已，并伴随着少许的激动，因为在我无数次的泡迪厅经历中，从来没有哪个女的请过我喝酒，就是连请我抽根烟的发生机率也少得可怜。通常情况下，我会对这种看起来似乎不可能发生的事产生应有的警觉，我仔细打量了一番这个站在我面前的后来我才知道叫罗娟的女孩，说实话，她除了外表长得相当一般之外，看起来一切正常，并不像是脑子有问题的人。然后我又摸了摸口袋，口袋里除了半包红梅烟，一个打火机和一个破旧不堪的电话本外，什么都没有，其实也就是说，我没有钱，我之所以强调这一点，是因为我觉得，如果她请我喝酒是另有目的的话，那不外乎就是骗钱，而我现在身无分文，俗话说：光脚的不怕穿鞋的，那我还有什么理由来拒绝一个虽然长得不漂亮但也算不上丑的女孩请我喝酒呢？于是我答应了她的请求。我和她坐在吧台上，一人要了一瓶啤酒开始喝了起来，我一口气就将啤酒喝了大半瓶，然后我又要了一瓶。在这个过程中我一直没有说话。到后来，她大概是有些忍受不了我的沉默了，在我低下头点上一根烟的时候，她问我，一个人啊，我说是，她又说，我也是一个人，我说哦。我漫不经心的回答显然让她感到失望，过了一会儿，她又问我，你知道我为什么想请你喝酒吗？妈的，你为什么请我喝酒，我怎么知道，我又不是你肚子里的蛔虫，我想，在我看来，这是一句典型的白痴式的提问，但我还是以同样白痴的方式回答了她的提问，我说，为什么？她说，因为我一个人来玩，寂寞呀，笨蛋。哦，你没有男朋友吗？我正偏着脑袋看刚才那个黄毛女孩站在舞池里疯狂地摇头，一边又问了她一句，她说，有呀，我男朋友对我特好，你知道吗？我跟他已经好了三年了，是他先追我的，那个时候我和他在一个学校，他又是写情书又是送花的，我当时理都不想理他，可他就是死缠烂打，还成天跟在我屁股后面转，我去哪他就去哪……那你上女厕所他也跟着上女厕所吗？这句话我没问她，事实上我对她的谈话内容根本就毫无兴趣，我只想看舞池里的那个黄毛女孩摇头，那个黄毛女孩越摇越厉害了，根据我不太精确的估计，从我注意到她到现在，她摇头的动作大概已经持续了约二十分钟，这不得不让我怀疑她的脑袋是一个永动机，做着永不休止的摇头运动，但初中的物理知识早就告诉了我，这个世界上是不可能有永动机这种东西的，当然，我也只是打个比方，她的脑袋是不是一个永动机跟我有什么关系，我只是喜欢她的屁股而已，那个黄毛女孩摇头的时候，屁股翘得很高，让我觉得真是性感极了，有好几次，我都有冲上去捏一把的冲动，但我还是没有去捏，如果我去捏了，轻一点的后果是那个黄毛女孩扇我一耳光，严重的后果可能就是几个跟黄毛女孩一起的男的把我按在地上暴打一顿，我一个人，势单力薄，只有乖乖挨打的份，我显然没有愚蠢到因为想去捏一个女孩的屁股而招至一顿暴打的程度，所以我还是只有坐在那里，静静地看那个黄毛女孩摇头。

罗娟还在说，她说，你知道吗，现在经贸大学有个男的追我，他他妈的有女朋友的，也追我，我问他，你到底爱你的女朋友多些，还是爱我多些，你猜他怎么说，他说爱我多些，哈哈。我又问他，你爱你的女朋友和爱我各占百分之几呀，你猜他怎么说，他说，爱我百分之八九十，爱他的那个女朋友百分之十都不到，哈哈，我觉得他女朋友也太可怜了。但我还是没答应他，因为我是有男朋友的……那你男朋友今天怎么不来陪你？我对眼前这个请我喝酒的叫罗娟的女孩长时间的喋喋不休已经有点不耐烦了，我问她。哎呀，他呀，工作特忙，很少有时间陪我，我就只有一个人来玩喽。我哦了一声，又喝了一口酒，这时候罗娟已经明显显出了一些醉意，她的身体正在逐渐向我靠过来，这无疑是个极好的机会，虽然她的样子一般了点，但我同样不愿意放过，对我来说，所有的女人把衣服脱光了后其实都是一样的。我打这样一个比喻，如果我是一个饥饿中的乞丐，那么她的乳房就像是一块面包，这个比喻可能太土了点，不过的确是这样的，面包的味道如何并不重要，只要是面包就够了。我一把抓住了她的乳房，透过她穿的黑色毛衣我能感觉到她的乳房很大，但显得有些松软。她躺在我的怀里。我们看起来就像一对情侣一样。

可是后来我为什么又突然对她有些厌恶起来了呢，可能是我喝多了的原因，我已经喝了好几瓶啤酒了，我只要一喝多就这样，对很多事情都会突然丧失兴趣，仿佛已经透过事物的表面而看到了其中无聊的本质。我对罗娟说，我要回家睡觉了，这个是我的电话，你可以随时给我打电话。我把一张上面写着我的电话号码的纸条递给了她。

她今天怎么又突然打电话给我了呢？我站在街上，百思不得其解，我本来以为她再也不会找我了的，给她留电话不过是一种敷衍罢了，我和她根本就是两个没有任何关系的人。我放下电话的时候，才发现刚才那两个老太婆好象已经结束吵架了，围观的人正在逐渐散开，我不知道关于那只鸡的问题到最后是怎么解决的，我本来想随便拉一个刚才围观的人问问，但我马上又意识到这是一个相当无聊的举动，跟观看那两个老太婆吵架同样的无聊，所以我就没去问。我一边走一边在想着刚才那个让我困惑不已的问题，罗娟找我有什么好聊的呢？以至于因为思维过于集中而没有注意到脚下的一块石头，我重重地摔了一跤。当我从地上艰难地爬起来的时候，发现自己的额头已经被石头锋利的棱角刮破了很大一块，一些血流了出来。原先看那两个老太婆吵架的人本来正在逐渐散去，这下他们就像是哥伦布发现了美洲大陆一样，脸上露出兴奋的表情。他们很快将我围了起来，围成一圈，但却没有一个人帮我叫出租车送医院什么的，他们大多只是在议论我的运气怎么怎么不好，那么大的一块石头，怎么会看不见呢？我当然不能告诉他们，我是因为在想一个问题而导致摔跤的，我当然更不能告诉他们，我是因为在想罗娟为什么打电话给我而导致摔跤的，当然，我不排除那些围观我的人里有认识罗娟的，比如她的那个工作很忙的男朋友和那个经贸大学的追求者，但这样的可能性几乎为零，即使有，也同样不能说明任何问题，他们肯定也不会因为我们对罗娟的共同认识而送我去医院。到最后还是我自己招手打了一辆出租车去医院，我上车的时候血流满面。坐在出租车的后座上，我通过反光镜看到那些围观的人群还在刚才我摔倒的地方聚集着，迟迟没有散去。

后来，我在一家麦当劳门口见到了罗娟，这是她约的地点，因为这次又是她请，所以我当然不好意思对此表示反对，事实上我非常讨厌吃麦当劳或者肯德鸡一类的西餐。我的头上缠着一层厚厚的纱布。我看见罗娟的时候，她正从马路对面向这边跑过来，她说刚才在堵车，为了保持她做事一贯守时的作风，她是从离这家麦当劳大概三站地的地方靠两条腿跑过来的。我和她在一个靠窗的位置坐下后，她开门见山地说出了她请我吃饭的目的，她说她昨天失恋了，她跟她那个恋爱了三年的男朋友分手了，为此她感到非常伤心，想找一个人倾述。显然，她找上了我，她之所以找上我的原因非常简单，因为我除了知道她的名字叫罗娟外，对她的情况一无所知，当然也不认识任何一个认识她或者是她认识的人，这一点大概让她感到非常放心。我想是这样的。

我男朋友本来对我特好，你知道吗？我跟他已经好了三年了，而且是他先追我的，那个时候我和他在一个学校，他又是写情书又是送花的，我理都不想理他，可他就是死缠烂打，还成天跟在我屁股后面转，我去哪他就去哪……她开始说了，这个开头跟她在迪厅里给我说的那些话的开头一模一样。我坐在她对面，专心地喝着可乐，我只要了一杯可乐，因为我说过了，我非常讨厌吃麦当劳或者肯德鸡一类的西餐，但我喜欢喝这里的可乐，这里的可乐是盛在一个大杯子里的，可乐的表面还浮着几个碎冰块，让我喝起来感到非常舒服。

她在继续说下去，而从一开始，我就没有做好认真听她讲完她的这个不知道跟多少人重复了多少次的恋爱故事的打算，在她说出她这次找我的目的的那一瞬间，我甚至马上就想站起来走掉了，我是看在这一杯可乐的份上，才最终坐下来的。我还想，哪怕是一个疯子坐在我对面，只要他请我喝一杯可乐，我一样会坐下来，反正我也无聊，不仅仅是现在，在我每一天的大部分时间里我都会感到非常无聊，很多次我无聊得都差点想去自杀了。我是多么的无聊啊，坐在一家麦当劳听一个女孩给我讲她失恋的故事。刚开始时，我的眼睛一直看着窗外，窗外是一条宽阔的马路，有一些汽车在马路上奔驰着，还有一些人，从窗前走过，其中一些还会侧过头来看一看麦当劳，至于他们看到了些什么，又想了些什么，我当然无从知道，也没有这个必要需要知道，他们不过跟罗娟一样，同样是跟我毫无关系的人。后来，我又开始注意到我的邻座坐着的两个人，一男一女，他们看起来应该是一对情侣，我作出这个判断的根据是他们连吃东西的时候都手拉着手，显示出很亲热的样子。他们吃的是汉堡，和一些我不知道名字的乱七八糟的西餐之类的玩意，他们手拉着手，男的的右手拉着女的的左手，很显然，男的是用左手吃东西，女的是用右手吃东西，但我总感觉那个男的吃东西的样子非常别扭，也非常滑稽。在他低着头吃汉堡的时候，一不小心，把一块奶油沾到鼻子上了，他赶紧挣脱被那个女的的左手紧紧握住的右手，把鼻子上的那块奶油擦掉，他用右手擦奶油的动作跟他用左手吃汉堡的动作同样滑稽，让我忍不住哈哈大笑起来，我越笑越厉害，我简直快要笑晕过去了。你笑什么？罗娟问我，看样子她有点生气了，刚才她一直在说个不停，而没有看到那一幕滑稽的场面，她肯定以为我是在笑她。我说，我没笑什么。你刚才明明在笑，她紧追不舍。我就是想笑，我也不知道我为什么想笑，我说。这下，她更来劲了，她说，你怎么会连自己都不知道自己为什么想笑，我说，我就是不知道，就像我不知道自己为什么想拉屎一样，我想拉的时候就拉了，我想笑的时候也当然就笑了。她对我的回答十分不满意，一副气冲冲的样子，但她显然不能把更多的时间浪费在跟我讨论我为什么要笑这个话题上来，她必须要把她的失恋的故事继续说下去。

你知道的，本来经贸大学有个男的追我，他他妈的有女朋友的，也追我，我问他，你到底爱你的女朋友多些，还是爱我多些，你猜他怎么说，他说爱我多些，哈哈。我又问他，你爱你的女朋友和爱我各占百分之几呀，你猜他怎么说，他说，爱我百分之八九十，爱他的那个女朋友百分之十都不到，哈哈，我觉得他女朋友也太可怜了。但我还是没答应他，因为我当时是有男朋友的……这时，我看到邻座坐着的那一男一女已经站起来了，正朝门口走去，看样子他们刚才好象闹了一点不愉快，那个女的阴沉着脸，走在前面，那个男的乖乖地跟在她后面，他们的手已经没有拉在一起了。

你为什么跟你的男朋友分手了？我问罗娟。

这个……唉，我都不知道怎么给你说，这个……这个……

如果你不想说，那就算了。

不，不，我要说，我今天找你就是想跟你说这个的……唉，我只是不知道该怎么给你说……我男朋友本来对我特好，你知道吗？我跟他已经好了三年了，而且是他先追我的，那个时候我和他在一个学校，他又是写情书又是送花的，我理都不想理他，可他就是死缠烂打，还成天跟在我屁股后面转，我去哪他就去哪……你他妈有完没完呀！我终于忍无可忍了，从麦当劳的椅子上站起来，我的手上拿着那只装着大约还剩一半可乐的杯子，我的手在空中停了大约二十秒钟，然后将剩下的可乐一口喝了下去。我放下杯子，快步走出麦当劳，重新回到了大街上。经过门口的时候，我看见有几个小孩站在那里，身上脏兮兮的，流着鼻涕，手里抱着一捆因为蒙上了一层灰尘而已经显得有些陈旧的玫瑰花，他们一看见我从麦当劳里出去，便哗地将我团团围住，其中一个小孩还拉着我问，先生，要买花吗？


艾尔－－从张四家回来（改）
华秋

首师大诗歌朗诵会那天，张四在现场兜售他的盗版VCD。因为这个，我很喜欢张四。我去找他喝酒，他不在。与他同室的张三说有个很胖的女人把他关起来了。多胖？张三比划了一下，很胖。哦，那就算了。

    是个下午，四点过。错了。北京冬天没有下午，四点过一下就黑了。
    竖说，露出了蓝颜色，是他想的吧？张四张三和竖，都是我在北京认识的诗人。真的是诗人。真的，你听我念一句：
    空中
    湿漉漉的
    露出了蓝颜色
    我就站在这里陪它
    这是竖写的。我很喜欢竖的诗，你喜欢吗？艾尔说：湿漉漉的，蓝颜色，是这样的吗？她的眼睛变蓝，渗出泪水。我说不对，是湿漉漉的里面有蓝色，一个人靠在墙上，远远地将它望着，望着望着觉得自己站在了水底。

    告别张三，顺着楼道走。楼道一半支在空中，拦着铁栏杆，当当地敲铁栏杆，响声会跑得很远。我想找块砖头来敲，没有找到。铁栏杆下面有个自行车棚。如果对其中一辆踢上一脚，它们全都会倒。当然，这个也是我想的。楼道尽头，贴着这栋楼的山墙下楼梯，很白的太阳照着这面山墙。下到楼梯底下，一下就黑了。
    我几乎没有适应过来。差点就，我说，我抱住艾尔。
    我一抱住艾尔就知道我想和她做爱。艾尔要我等等。

    下完楼梯最后一节，一下就黑了。我连忙往回跑。可是跑回去还是黑的。后来我适应了，原来不是黑，而是灰。我重下楼梯，的确是灰色的。一个人影闪了闪，亮出盏灯。我想起来了。有一次聚会，我曾经在这里买过鹵肉。这里有个卖鹵肉的玻璃车。玻璃上全是水汽，还有油亮亮的指纹。来点？卖鹵肉的汉子高兴地对我说。
    他勾着头从玻璃中间的一个小园孔望着我。灯上也是油，照着他。我高兴起来，跑过去要了只猪蹄。

    先啃掉上半部的皮肉，肯出骨头来，好拿。冬天的手不容易拿住东西。猪蹄很热，我的手很快就热起来，还有嘴、肚子，都热起来了。手开头不是热，是烫，烫得我指骨里面发痒，好像要坏了一样。就是这只手。这只。后来就舒服了。我边啃着猪蹄边往家跑。
    艾尔舔舔我的手，我说我要和你做爱了。但是艾尔要我等等。

    有很多人在路上跑，好象大家都是外地人一样。他们跑我就不用跑了，我很高兴，因为肚子里是暖和的。还有口里，口里是鹵猪蹄的味儿。舌头美美的。他们跑来跑去，说北京的风很大。说有片沙漠赶过来了。说所有的房子都是豆腐渣做的。还有声音是这样说的：“车辆靠站，行人请注意安全。”于是大家跑得更起劲儿了。我才不信呢。后来艾尔打我的手机：快点，我到家了。
    我跑到蓟门烟树的时候，手里还拿着骨头。骨头还热我舍不得丢。还可以舔味儿。要是再跑不到家我就要开始舔了。我还遇到了一只白猫，在灰色里，在灰色里落下些影子一样的寂静里面慢慢地了看我一眼。我想把骨头扔给它。我真的这样想了，就是这根骨头。
    艾尔要我放开骨头。于是我们做爱了。

    补充一点：张四真的交了个女朋友，是他在北京的第一个。他打电话来说，女朋友太胖了，卡在门口了，他出不来了。


我就是知道
春宫图

果皮酒吧对面有一家面包坊。

面包坊的老板是一个精干的女人，看起来不会超过三十岁，披肩发，素面朝天，不算很漂亮但是很舒服，每天穿着雪白的围裙坐在店里的角落喝茶，看书，恬静如水的样子，谁会相信每天晚上十一点准时出现在地下迪厅的黑衣女人就是她？

我每次看到她都会在心里默默的念一遍：黑衣女人。

地下迪厅就在城北的防空洞里，每到夜幕降临的时候，小偷，妓女和混混们，还有一些不安分的男人女人都会聚集在这里度过一个又一个狂欢的夜晚，十块钱的门票你就有机会找到你想要的，比如一个性伴侣，比如一颗摇头丸，比如一场停也停不下来的跳舞音乐，比如一个钱夹或者打一次架。

我每天晚上都会来，因为每天晚上都会碰到一个黑衣女人，盘头，化很浓的装。她每天都会在十一点准时出现，从侧门进来，随着音乐晃动身体，然后很快的投身舞池中，象一条鱼游入大海，在闪烁的七彩光的下面大汗淋漓，气喘嘘嘘——要说我喜欢她最开始就是喜欢她的气喘嘘嘘：那种充满了欲望但还很干燥的声音，激情并且理智——半个小时左右她会去要点东西喝，或者是冰水，或者是啤酒，享受完这些她就继续冲进大海，象疯了一样的跳个不停，一直到十二点准时离开。

每天晚上看到她我都会在心里默默的念一遍：面包坊的老板。

注意她很久了，以至于我可以从震耳欲聋的舞曲中准确的分辨出她的脚步，她的气喘嘘嘘。我在她到来以后才学着进入舞池，小心翼翼的在她对面笨拙的扭动身体——在此之前我是不跳舞的——借机仔细的观察她，并且试图接近她。然后我发现，她的乳房很小，在黑色T恤的包裹下更是玲珑的样子，随着她身体的折腾，它们就随之跳跃，轻微的；她的皮肤很不错的，偶尔的大动作会让她的黑色T恤向上翻起，就露出雪白的一截肚子；她的腿很长屁股很翘总之她正是我喜欢的那种。可惜迪厅里的灯光实在太差了，一会儿是红色一会绿色黄色白色，这些有颜色的光束只是很快速的从她身上扫过，我能够彻底观测的时间很少，所以有时候我就会提前到吧台那边等着，等她来要冰水或者啤酒的时候仔细的研究研究——我想，这时候，我的眼睛发的一定是绿光——结论是她比我想象的要漂亮一些。

我跟踪过她，但是每次都跟丢，以至于我从来没有亲眼看到她回到面包坊的门里边去，这说明了我不是一个当特务的材料。大部分时间我只能看到她在迪厅门口一闪，等我跑出去，门口除了卖票的大婶就什么都没有了，而卖票的大婶好像只会说“十块”和“没见” ；后来我专门在十一点五十五分的时候提前出门，站在一个阴暗的角落等她出现的时候我就紧随其后，但在一个转弯儿以后或者最多坚持两个拐弯儿我还会把她给弄丢，那时候街上还有很多车和很多人，她混杂在期间，就消失了。

我知道黑衣女人就是面包坊的老板。

我就是知道。


鹿燕平
朱庆和

一

在上班的路上，鹿文华碰到了同村的刘文礼。后者在镇上的小学当教务主任，他把鹿文华叫住，说，你家燕平学习跟不上趟，你孩子又多，其他几个也得花销，再说他婶子（鹿文华的妻子）又有病，我看不如叫燕平下来算了，他这么大也能到队上挣工分了。
鹿文华听后，未置可否，就说了一句，你看着办吧。然后匆忙地骑上车走了。
鹿燕平前几年因为家里穷，二年级没上完就下学了。现在家里依然是穷，鹿文华夫妻觉得孩子总得识个字，对燕平心中有愧，于是就托厂里的一个熟人让燕平重新背起了书包。因为燕平已经十六岁了，年龄偏大，再上二年级不合适，学校就让他直接插到了四年级。没想到，还不到半年，刘文礼却叫他再下来。
鹿文华本来对这个工农兵学员就怀有敌意，觉得这是故意给他难堪。鹿文华想，不能叫燕平再下来了，让他再加把劲，跟上趟应该不成问题。刘文礼算他妈什么东西，小时候连数都数不清，只因家庭成分好才捡了个学上。
傍晚下班回家，燕平告诉父亲说，他明天不去上学了。鹿文华听了很气愤，觉得刘文礼这齣戏太下作了，太蔑他鹿文华了。他骂了一句，这东西真是毛猴子吃蓑衣，人味没有。接着就要去找刘文礼算帐。
陈月蛾却拦住了丈夫，说，人家说的都是事实嘛，再说燕平他也确实不想上了。鹿文华问燕平，你再刻苦点，脱了鞋子撵，看能不能撵上。这时鹿和平插嘴说，我哥成绩太差了，他就是脱了裤子撵也撵不上了。和平跟燕平一班，当然了解情况。燕平过来要踢二弟，结果没踢到，就随口骂了他一句，你再说，我一泡尿刺死你。

二

正值麦收季节，初夏的一阵暖风吹过来，麦子就黄稍了。鹿燕平主动要求去割麦子，跟其他青年劳力一样，他一天能挣满十分工，到了晚上，他就像一摊泥一样巴到了床上，沉沉地睡去。
但他喜欢这种日晒雨淋的日子，不知要比学校轻松多少倍，当然最幸福的时光是看护稻田的七、八月份。那时稻秧刚刚插到田里去，正是发棵的时候，缺不了水。于是队长挑了几个小青年专门放水，鹿燕平就在其中。白天他们去上游的水渠引来水，在田埂上掘开一道豁子，水就自动流进了稻田，想让它流多久就流多久。
晚上没多少事，一般他们就去瓜地偷瓜吃。一个叫筐头子的家伙一掌就把花皮西瓜劈成两半，然后大家分着吃。筐头子虽然矮墩墩的，但是学过拳脚，他能一根手指插到瓜里去。吃完瓜，在月光下，他开始练上一套功夫，哗哗哗三两下，就把旁边的人看晕过去了。燕平很想学，筐头子也乐意比划地教上他几招。
到深夜一两点钟，他们就去捉青蛙，剥了皮刚好回家炒着吃，味道十分鲜美。两三个月下来，鹿文华感觉自己的气有点喘上来了，看来燕平的确已经长大，能分担家庭了。
生产五队的稻田在最下游，吃到水很困难。五队队长先是派了小青年与筐头子他们争水，自然争不到。队长就让几个识字班上阵了，那时姑娘都被称作识字班。这条美人计非常管用，筐头子他们便一头扎到了姑娘们中间，双方达成协议，五队终于争取到了白天放水的权利。
经过一天的流淌，五队的稻田漾满了水，于是队长再叫人撒上尿素，他脸上便像稻田一样波光粼粼了。可是到了晚上，筐头子、鹿燕平他们就去把田埂扒开，水和尿素一同淌了个干净，这样五队队长的美人计就泡汤了。

三

三队的姑娘们在树荫下纳鞋垫，筐头子、鹿燕平他们就凑上来，同她们一起说笑。叫尤莲的姑娘，大家都认为长得不错，腚后还甩个大辫子。筐头子问尤莲，这双鞋垫花色这么好，是送给我的吧？尤莲哼了一声，回答说，你想得美，一边凉快去。
鹿燕平喜欢尤莲，但藏在心里。有时两个人也搭话。尤莲问鹿燕平，你属什么的。后者回答说，属兔的。尤莲是属牛的，比鹿燕平大两岁。筐头子在一边起哄说，尤莲你别信燕平，他是属驴的。鹿燕平红着脸，说不出话来。尤莲笑着反问筐头子，那你呢？你不会属骡子的吧。筐头子说，嗳，我就是属骡子的，你要不要验验身啊？接着两个人便你一句我一句地调起来。鹿燕平心里不是滋味，他想他的嘴怎么就那么笨呢。
有一天鹿燕平看到母亲的床头柜上有两个桔子，他知道这是父亲买给她吃的。母亲说，燕平你拿去吧，你跟和平、东平分着吃。鹿燕平没答应，在这方面他对两个弟弟盯得特别紧，谁也别想偷到一点好吃的东西，当然他自己更是以身作则。但那天，他偷偷地拿了一个，瞅准机会给了尤莲。
鹿和平也知道母亲的床头柜上有两个桔子，下午放学却看到少了一个，母亲肯定是没吃，她吃完总要把桔子皮留下的，所以他就怀疑是三弟偷的，结果两个人赖过来赖过去，几乎要打起来。鹿燕平一把拉住他们，说，别闹了，这个桔子不管是你们中哪个偷的，吃了就吃了，这次就算了，还剩下一个，谁再去偷，我就打断他的腿。
尤莲第二天跟鹿燕平说，桔子很好吃，比蜂蜜还要甜，桔子皮还给她爹浸酒了。尤莲想送一双鞋垫给鹿燕平，但没说，她想等纳好了再说也不迟。
稻子快熟的时候，有一天早晨九、十点钟的样子，筐头子被公安拷起来带走了。村里立刻炸开了，原来筐头子把尤莲给强奸了，事情传得沸沸扬扬。鹿燕平怎么也不相信，他几次想去尤莲家问问，但不敢进她家门。
尤莲始终闷在屋里，不出家门半步，她妹妹还专门从学校请了假看着她，以免她想不开。冬天第一场雪后，筐头子被判了刑，随后尤莲就嫁到百里外的西乡山区去了。那天一辆50拖拉机把尤莲拉出了村子，只在后面留下一股尘烟。第二天，尤莲的妹妹给鹿燕平送了一双鞋垫，说，这是我姐给你的。

四

初中升学考试前，鹿燕平的班主任找到鹿文华，说明了鹿燕平退学的真相。原来当时刘文礼问起他班的学习情况，他说班上就鹿燕平一个人因为底子太薄，跟不上趟，没想到刘文礼第二天就让鹿燕平退学了，他也不好说什么。
然后班主任叫鹿燕平去参加升学考试，说以后到社会上去没个初中文凭怎么能行呢。鹿文华说，你说的对，可他什么都不会，叫他怎么考，这不是盲人去打仗嘛。鹿燕平的班主任说，没事，把和平安排在燕平前面就行了，我想燕平抄总是会抄的吧。
就这样，鹿燕平放下了手中的镰刀，如愿以偿地进了镇中学。先不说他学习好坏，就在他上初中不久，生产队刚好解散，土地分到了各家各户。这样一来鹿文华家分到的田地如果没人耕种，不但公粮交不上，就连吃上饭也困难了。
所以鹿燕平那双刚刚退了茧的双手又重新操起了不知要比钢笔重多少倍的农具。母亲哭着对他说，燕平你是老大，就吃苦了。鹿燕平却安慰母亲说，娘，我混个小学文凭也够本了。

五

在鹿燕平十九岁那年，陈月蛾托鹿燕平的二舅母给他提了一门亲事。此时，鹿燕平已经完全脱离了少年的形体，长成一个大小伙子了，皮肤黝黑，新鲜的胡子闪闪发亮，只是有些瘦，脸上的颧骨高出许多，就像骆驼背上的两个驼峰。
双方父母相互暗访后，在镇百货大楼前见了面，这门亲事算是定了下来。女方走后，母亲问燕平感觉怎么样。鹿燕平回答说，我都没看清她长得什么样，你们愿意就行了，你不是说咱家穷嘛，不缺鼻子少眼就行了。母亲说，还要喝定亲酒的，到时候你仔细看看，姑娘蛮好的，挺壮实的。
定亲酒那天，鹿文华的家里挤满了人，那都是双方的亲戚朋友，还有小孩子，跟麻雀似的，叽喳个不停。鹿文华专门请了厂里的伙夫来帮忙，没多久，整个院子便酒肉飘香了。
敬完了酒，鹿燕平跟姑娘便躲到西屋里说话。鹿燕平问姑娘，你叫什么名字，那天我没听清楚。姑娘说，叫胡彩虹，就是天上彩虹的那个彩虹。胡彩虹回答完，也不抬头，接着问鹿燕平，你名字怎么听起来像个女的。鹿燕平“噢”了一声，解释说，是这样的，我出生的时候，刚好燕子来我们家里筑巢，我是平字辈，所以叫燕平，过一会儿你到堂屋看看，那个燕子窝现在还有，其实这个名字我也不喜欢，可我爸非要叫这个名字不行。
小孩子们被堂屋里的大人差来，看看他们说些什么。小孩子听一会儿，然后急忙地跑开。胡彩虹问鹿燕平，你们家到底有几个兄弟姊妹，怎么这么多小孩？鹿燕平一边让小孩走开，一边说，就弟兄三个，你看见那个拖着黄龙鼻涕的了吗？他是我三弟，叫东平，老二叫和平，他上学去了，那些都是我叔叔姑姑家的小孩，我本来还有两个姐姐的，可惜夭折了，一个三岁时死的，一个四岁时死的，算命的说俺娘没女儿命。
酒足饭毕，鹿文华夫妻领着胡彩虹的父母来到屋后。鹿文华指了指面前的大池塘，说，等来年一开春，就把这个塘填平，盖个大瓦房，地基费村里给免掉了。胡彩虹的父母皱皱眉，说，这池塘也太大了。他们只感叹了半句，后面没说，但意思是，这么填下去不成了精卫填海了吗？鹿燕平的二舅母在旁边打圆场说，文华不是在工厂工作嘛，找个汽车两三天就把它填平了，盖屋的钱都准备好了，料也是现成的，你们看这些树，都一搂多粗的，一杀就是。鹿文华夫妻“啊，啊”的附和着。

六

有一天，鹿燕平蹬着父亲那辆破金鹿自行车去镇上买农药，他远远地看见胡彩虹跟几个姑娘一起从前方的斜对面骑着自行车过来了，只是鹿燕平与她们隔着一条马路，她们大概是去工厂上班的。姑娘们跟蝴蝶似的一会儿就飞过来了，鹿燕平却突然脚下加力，噌噌噌就冲出去老远。
结果胡彩虹把这事跟她父母说了，意思是，其他几个姑娘都看见了鹿燕平，她们停下来等着他过去说话，但他却突然跑掉了，胡彩虹觉得很没面子。胡彩虹的父母本来想给女儿找一个殷实人家，媒人说什么男方初中毕业，父亲当工人，瓦屋现成的，结果他们只看到三间破草屋，一个大池塘，没几样像样的家具，就连台收音机都没有，而燕平小学只上了三年。真是要饭的碰见要饭的了，这门亲事，他们是勉强同意。母亲对胡彩虹说，你看要是不合适，是不是把这门亲退了。胡彩虹没说话。
胡彩虹的父母找到鹿燕平的二舅母，说了那事，意思是，鹿燕平呆里呆气的，以后怎么过日子。鹿燕平的二舅母又把话传给了陈月蛾，后者急忙向亲家赔不是，说燕平还小，见到姑娘家就害羞，可他手可巧了，见什么会什么，以后保证会让儿媳妇进门享福的。
就这样，这事暂时压了下来。中秋节鹿燕平去丈母娘家送礼，多割了五斤猪肉，算是谢罪。
七

整个春天，人们都看见鹿燕平像只黑头的蚂蚁一样搬运着责任田里的土块，把屋后那个池塘填平。等过老秋后，四间明亮的瓦房就在池塘上长出来了。惟一有些遗憾的是，屋脊前的顶面用的是辉煌耀眼的钢瓦，而后面还是用草苫起来的，前后一比较，感觉这房屋像割了辫子的清朝人。蜕了一层老皮的鹿文华对蜕了一层嫩皮的鹿燕平说，先这样吧，等有了钱，再把后面的换成钢瓦。鹿燕平点头称是。
由于盖屋欠了一屁股账，而且结婚还要钱，所以鹿燕平总盘算着找些钱路。他听收音机上说，北乡刘家埠有学习孵鸡技术，搞好了一年能赚一千多块钱。他把想法跟父亲说了，后者当然支持，向厂里预借了八十块钱。鹿燕平揣着钱，背着破被子卷朝着北风凛冽的刘家埠去了。
春风再一次吹来的时候，鹿燕平在新房搞起了温室，门口挑起了一块红布。邻居、亲戚听说鹿燕平要孵鸡，把鸭蛋、鹅蛋什么的拿来，问能孵吧。燕平说，没问题，就是恐龙蛋也能孵出来。鹿文华一下班，也钻到温室，有什么问题，鹿燕平就跟父亲一起研究，毕竟鹿文华是高中毕业呢。
鹿东平每天放学钻进温室，问蓬头垢面的大哥，小鸡有没有出来。鹿燕平被问急了，就不耐烦地说，滚一边玩去。有一天，东平放学把头探进温室，看见大哥、父亲、母亲正在里面，像母鸡抱窝一样。东平说，他同学想到松河城去读书，同学的父亲问他去不去，这样好结个伴。东平很想去，但就怕父母不同意。父母听后犹豫了半天，主要是没钱。燕平说，当然要去上，我没上成学，不能再叫和平、东平他们拖下来了，城里教学条件好嘛，等鸡孵出来不就有钱了嘛。
于是，鹿东平就进了松河市第一附属小学读书。因为父亲上班忙，每个星期天鹿燕平就像飞一样地骑着车子把鹿东平带到松河城去，然后再飞一样地回来，孵他的小鸡。有时鹿东平会在车座上打磕睡，鹿燕平就训斥他。有一次，鹿燕平骑着骑着觉得速度比飞还要快，结果回头一看，鹿东平不见了。他再朝回骑，看见三弟正小步地跑着，脸上擦破了一块皮。燕平问是怎么一回事，东平羞怯地回答说，我没坐稳当，掉下来了。燕平就问，那你怎么不喊一声？东平低着头说，我怕你骂我。
在麦收前，小鸡全部孵出来了。鹿燕平端到街上卖，小鸡毛茸茸的，很惹人眼，价格比外地人来卖的便宜，自然是供不应求。除去成本，净赚六百多块钱。鹿燕平心想，等明年，扩大温室，收入就会更多了，还账，供弟弟读书，自己结婚都不成问题。

八

由于鹿燕平的奶奶在冬天去世了，按照当地的民俗，第二年丧主家不能办喜事，不能贴春联，包括不能孵小鸡。所以那些设施连同鹿燕平的技术都闲置起来了。
胡彩虹父母觉得孩子不小了，该结婚了。于是双方约定，找到算命瞎子，掐了个好日子，婚期就定在农历八五年三月初十，也就是奶奶去世后的第二年，那时鹿燕平刚满二十二岁。
在婚前不到一年的时间里，鹿燕平就一直忙着布置新房。靠东墙的厨房是他一手建起来的，桌椅也是他借了木匠的工具亲自打造的。虽然谁也没教过他，但他就有这个本事。胡彩虹的母亲来看过一次，觉得八仙桌打得歪歪扭扭的，虽没说出来，但脸上挂不住笑容。胡彩虹把母亲的话说给鹿燕平听，后者说，这桌子又不搬到你家去用，你娘操的什么心啊？你看看它有多结实，我保准一百年都用不坏。胡彩虹说，那又不是我说的，我也觉得桌子还不错，什么好坏的，将就着用呗。
一切准备就绪，再过一天，鹿燕平就成新郎官了。这时胡彩虹的母亲提出，一定要鹿燕平家帮着买台黑白电视机。那时黑白电视在农村刚开始流行。鹿燕平说买不起，胡彩虹的母亲就说，电视你们买了还要抬回你们家去看的，主要是出门的时候我们胡家脸上有光嘛。鹿燕平说我不想看那玩意，又不能管饭吃。胡彩虹的母亲脸上有些挂不住，就挖苦这个女婿说，没有一头沉（一头沉指女方的嫁妆完全由男方购置）就不错了，别搞成那么个穷酸调，你不是很能吗？能造这个能造那个的，有本事造个电视机出来呀。经她这么一刺激，鹿燕平气得转脸就回家了。
在路上，鹿燕平禁不住泪流满面，他想，要是自己能像二弟和平那样离开家乡，就不用结这个婚了，他实在搞不清楚，结这个屌婚要干什么。鹿和平年前上高三时去参军入伍了。鹿燕平一回到家，就冲母亲又摔碟子又摔碗，不断重复地说，不结了，不结了，不结了。陈月蛾了解情况后，安慰儿子说，天无绝人之路，燕平我们再想想办法嘛。
鹿燕平前脚刚进家，胡彩虹后脚就进来了。鹿燕平抹抹眼泪，对她说，你娘实在想要电视机，要什么驴屎蛋子表面光，我只能给她捏个泥的了。陈月蛾打了儿子的头皮，说，不准说瞎话。
胡彩虹没有反驳他，而是把手里的钱递给鹿燕平，说，这是我上班攒的七百块钱，你拿去买吧，买了就抱给俺娘看看，后天不就又抱回来了嘛。

九

结婚那天，鹿燕平穿着借来的呢子服，虽然有些旧，但毕竟是呢子服，穿着呢子服的他怎么也笑不起来。母亲对他说，笑一笑，你大喜的日子，怎么会笑不起来呢。于是新郎官鹿燕平就咧了咧嘴。那天他喝了些白酒，头脑有些晕乎。第二天，鹿燕平就把那身呢子服还给了人家，说好的只穿一天。
婚后一个多月来，他没干什么活，始终沉浸在新婚的气氛中。分家时，父母把柴米油盐等日常所需给鹿燕平夫妻买好，外加二百块钱，说，你们独立过日子了，要会节省。鹿燕平听了，感觉惶惑而不知所措。
本来，鹿燕平想把孵鸡那门技术再捡起来，这时父亲托人让他去镇酱油厂烧锅炉。烧锅炉轻闲，一天三班倒，又不耽误干农活，一个月工资五、六十块钱，比孵鸡差不了哪里去。于是鹿燕平就成了锅炉工。下了班，他顺便贩一桶酱油到街上卖，赚个差价，这样一个月又能补贴二、三十块钱。
婚后第一年，胡彩虹生了个男孩，一家人喜不自禁。鹿和平还专门从部队拍了电报过来，说他考军校的事也差不多成了，可谓是双喜临门。在男孩十多天时，胡彩虹的母亲发现它的舌头下面有根筋，要割掉，如果不割掉以后说话不利索，小儿中常见这种小毛病，在松河被称为“盘舌”。乡下老嬷嬷专门有看这个的，于是他们就请村西口的马老太过来割。结果，割好后没过两天小孩引发破伤风，再送到医院就已经迟了。
小儿的夭折对鹿燕平的打击很大。不久，镇上的酱油厂倒闭，鹿燕平分到了两大桶酱油回家。鹿燕平也没心思去卖了，于是在家一边喝酱油一边看电视，电视上说种蘑菇赚钱，成本不多，而且方便。鹿燕平想试试。
因为没有塑料大蓬，鹿燕平就直接把一间房子腾出来，墙上挖好洞，用作温室。这时，胡彩虹又怀孕了。
种蘑菇很简单，把菌种放在炮弹一样粗的棉籽壳里，只要温度适当，蘑菇就会从炮弹皮上生发出来，一个个像小伞，天然而精巧。等蘑菇成熟了，鹿燕平便摘了去集市上卖。听说松河城价格贵一些，他就早早地骑着车赶去。有一次，他在松河城卖完骑着车回家，天已经很黑了。有两个黑影从路边冒了出来，显然是短路的。鹿燕平与他们相持一阵，便招架不住，两个青年把他的口袋翻了空，说了一声，这个破自行车就不要了，你骑着回家吧。鹿燕平回家后，什么也没说。
胡彩虹的肚子日渐膨大，鹿燕平不让她做一点事情。但是妻子看到丈夫那张脸腊黄、消瘦，忍不住，还是主动干一些轻活。有一次，胡彩虹提了桶水，因用力过猛，把身子闪着了，接着便肚子痛，送到医院，检查后医生说，肚里的孩子受到挫伤，放在里面会死的。鹿燕平只好让医生把胡彩虹的肚子花开，把那个已经成形的男婴取出来。因为不足月，男婴没过几分钟便死掉了。
为了冲灾，胡彩虹便将姐姐刚出生不久的女儿抱过来领养。

十

鹿燕平经鹿和平的同学介绍，到松河市的一个宾馆烧锅炉，这样就又有了一份固定工作。在这种大宾馆烧锅炉，需要上岗证。鹿燕平只有小学文化，但是他凭着经验和聪明，还是顺利地过了关。这时，鹿东平也考到了松河中学上高中。燕平对东平说，下课后可以去他那边吃饭。鹿东平知道，学校离他那儿不远，但他没去过几次。鹿燕平有时去学校的宿舍找三弟，塞给他十块钱，但鹿东平看到大哥满脸的炭灰，在同学面前感到脸红。
高考前一天，鹿燕平让鹿东平住到他那儿去，他说他那儿安静。这是一个重要关口，确实需要一个好的休息环境，他考虑得很周到，于是鹿东平答应下来。晚上，大哥搬到锅炉房去睡。因为临考前的激动和不安，再加上天气炎热，东平虽然一个人独享一个房间，却根本睡不着觉，只能听着风扇“呼哧呼哧”地转动到天亮。结果第一门课考得很糟糕，他的情绪很低落。鹿燕平以为他对三弟照顾不周或者由于营养跟不上，就买来烧鸡、烤猪蹄给东平吃。结果鹿东平看到这些油腻的东西，更是吃不下去，而且头皮开始发晕。
但是幸好，那年鹿东平意外地考上了。寒假时他坐火车从外地的大学回到松河，脚没怎么着地就连夜赶回了家。鹿燕平埋怨他说，为什么不去他那儿住下来，第二天回家也不迟。东平解释了一番，然后说暑假一定去。当暑假到来时，他就真的下了火车，坐着人力三轮直接去了大哥那儿。鹿燕平不在，他的同事告诉东平说，他去拉人力三轮去了。东平知道大哥的工资很微薄，他趁下班时机挣点外块养活他的家。他惊诧自己刚才怎么没碰见燕平。当鹿燕平赶回来时，身上满头大汗，他那张成熟得已经开始衰老的脸充满了歉意。
他们彼此问候了一番，再没有什么话可说。因为年龄的差异，他们之间从不交流感情，见面三五句话便不吭气了。鹿东平看到了锅炉，就随口问他锅炉应该怎么烧，那些仪表都表示什么。鹿燕平拿毛巾擦了把汗，开始详细地给三弟讲述烧锅炉的原理，边说边示范。看着他娴熟的动作和兴奋的表情，就像一个师傅教徒弟似的。尽管东平不太明白，但还是认真地听着。

十一

胡彩虹一共生了两个女儿，加上抱养的那个，三个女儿嗷嗷待哺。三丫头生下来的时候，鹿燕平哭了一天，家里人谁也劝不住他。他还想再生一个男孩。
但是结果他再也生不出来了，因为三丫头一落地，镇计生办就让医院给他做了结扎手术。以前他曾找算命的算过，说他只有女儿命，没想到这么灵验。结扎后的鹿燕平低垂着头，再加上宾馆要倒闭，他又将被辞掉，因此他突然感觉这辈子好像没什么奔头了，又不禁潸然泪下。
有一天胡彩虹整理箱子，发现了一双鞋垫，上面绣着荷花，很精致。她想了半天，也没记得自己曾给丈夫绣过这样一双鞋垫。她把鞋垫扔给鹿燕平并质问道，这是怎么一回事。鹿燕平撒谎说，是她堂姐给的，这么多年压在箱底忘了穿了。胡彩虹当然不信，再三追问，鹿燕平终于说了实话。胡彩虹一把把三丫头扔到地上，开始和鹿燕平闹。跟往常一样，胡彩虹只是借机找他的茬，那张发胖的脸在吱哇乱叫声中已扭曲，地上的婴儿哭嚎不止，院子里鸡鸣狗吠，鹿燕平感觉脑袋要炸开了，他想起一句老话，“穷争饿吵”，的确是这么回事。
但经妻子这么一提醒，鹿燕平确实想起了尤莲，那个多少年前的形象。晚上鹿燕平睡不着觉，一幕幕的往事从他的脑底浮现出来，像水草一样缠绕着自己。此时妻子已经熟睡，她的愤怒、抱怨和忧愁暂时收缩在她微微起伏的身体里。鹿燕平感觉，相对于身边的妻子，尤莲是多么美好啊，年轻，长得好看，腚后还甩个大辫子。鹿燕平就这么想着，眼眶不禁湿润了，他多么想让泪水像两条小溪一样“哗哗”地流淌。
挑了个风和日丽的日子，鹿燕平一个人去了那个百里外的山区找尤莲。下了公共汽车，他又搭了一段运货汽车。他坐在后面的拖车里，凉风习习，头顶是挂满了树的梨子，只要一伸手，就能够得到，于是他顺手摘了一个。
鹿燕平下了汽车，又在山路上走了一段，他却突然感觉没必要找尤莲了。她只是鹿燕平过去的记忆罢了，其实现在她活得好与坏，已经跟他一点关系都没有了，即使找到了，又能跟她说些什么呢。于是鹿燕平开始朝回走，他没意识到，这时天已经上黑影了。
2003/2/22


下楼梯·沙堆上的孩子
贾冬阳

《下楼梯》

似乎越来越难以忍受了。是的，情况变得越来越糟糕。青年画家下，开始整天躺在床上，把身体缩在被子里。冬天开始了。他喜欢这儿，他说。春天的时候，这座阁楼让他觉得安全。夏天也很好，只要不下雨。在阁楼狭窄的窗台上，他养了一盆绿色植物，开花。秋天还没过，它就死了。

他给这幅画起名字，叫《周围》。
没人看得出来这是一头大象。这是一头在路上，慢慢走着的大象，他说，周围长满植物。

《沙堆上的孩子》

他听见他们发出来的声音。
能听出来那是一些孩子，一些不大的孩子。上午，他们一直在沙堆上。现在，从这个角度看，能看见一些凌乱的痕迹。沙堆上，已经没有孩子。 有一把很小的红色的塑料铁锹，被忘在那儿。


街1号

前言
叶青

1、都是我喜欢的小说。
2、放弃自己的小说观点，借用《杨黎答乌青关于小说的十一问》一文为序。
3、《爱情歌谣》用不着我多说，我选它只是想那些看过的继续看，没看过的一定要去看，所以选这一部分也足够了，后面的部分很容易找到，并会长久的被寻找被阅读。
4、《向毛主席保证》是一定会火的小说，这个勿容质疑。它的火来自小说本身。
5、《鹿燕平》是出色的小说，我为能选到这样的小说而高兴。
6、《果皮包子》是乌青写的，共三部分。
7、不一一说了，我喜欢朋友们的小说（借用了纯铁牙签的话）。


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


∷路5号∷
→ 前言→序

→ 杨黎《向毛主席保证》
→ 何小竹《弥（爱情歌谣）》第一章
→ 乌青《果皮包子》
→ 张羞《两个杀手》
→ 离《我找马义》
→ 竖《我看过这部电影》
→ 七窍生烟《鬼混》
→ 吴又《三角锉刀》
→ 小虚《一个女孩跑过来对我说，她失恋了》
→ 春宫图《我就是知道》
→ 华秋《艾尔－－从张四家回来（改）》
→ 朱庆和《鹿燕平》
→ 贾冬阳《下楼梯》《沙堆上的孩子》
┩首页┡