koopee

2002年的夏天

小尘
（诗集）

Enter

Made in Koopee.Com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

小尘 诗集《2002年的夏天》

---上---

《飞快的》

飞快的
太阳有了
太阳没了
这是我坐车时遇到的
其实这也只是我和房子
和太阳以及汽车之间的事情

《她不知道》

她的头发在我前面
大概十几厘米
看上去好象是干的
可是我闻到了刚洗过洗发水的味道
于是我伸手去碰了一下
真的是湿的
不知道为什么
我又伸手碰了一下

《穿梭》

坐在都是人的公共汽车里
一开始
我闻到的是洗发水的味道
接着就很难猜
想了半天
是血
原来人和人之间只不过隔了些衣服
再后来就是笋干的味道

《飞机》

那个下午我不能抬头看天空
只能蹲在地上
看飞机不断飞过的阴影
就象传说中的大鸟

《高处》

那个晚上我没吃到冰棒
就爬到了桥上
再从桥上爬到的围墙上
上面的风可真舒服
就是有点高

《兔子不见了》

兔子不见了
我从七楼找到一楼
又从一楼找到七楼
就在我哭的时候
它从一个地方突然跳了出来

《看的见天空的公共汽车》

我紧紧抓着栏杆
因为公共汽车的顶上开了一个洞
生怕吹进来的风
把我吹到天上去

《碰撞》

门和风撞着发出砰砰的声音
很响
要是永远这样
我肯定会疯掉的
也许不会

《早就知道的事情》

这个时候
空调滴水的声音
要比下雨的声音大的多

没有人在意这件事情
却让我无比兴奋
我蹲在阳台上
当然眼睛是分辨不了那些是雨
哪些是空调的水

空调会滴水是早就知道的事情

《这么一回事情》

有的时候就是这么一回事情
一开始你也不知道你要写什么
也不知道写出来的是什么
可是也就是这样
不想停下来
真的不想停下来
就写了
写完后看看还觉得挺好

《不为什么》

我现在的肚子疼了
妈妈在下班回家的时候
也肚子疼
我找不出这两者之间的关系
可我总觉得
这两者是有关系的
不为什么

《我总觉得事情没那么简单》

我在家里
一个人没有什么事情
早上睡到11点
自己吃点饭
很少的时候桌上会有一张纸条
提醒我不知道的事情
例如有什么菜在冰箱里
再例如在某个时候给某人打某个电话
每次看到白纸上面的字
和我写的那么像
我总觉得事情没那么简单

《将爱情进行到底》

除了女主角第一次遇到男主角
的那场戏
我几乎要相信
这是一个真实的故事

《有是名字还是先有内容》

到底是先有名字
还是先有内容
对某些人来说已经不那么重要了
可是我昨天还是想了很久
到底是先有名字
还是先有内容

以前总是先有名字
后来变成先有内容了
再后来就他们一样
已经不那么重要了

《搬家》

蚂蚁是要搬家的
人也要
蚂蚁是怎么搬家的
人也是
我只是不明白
我们是不是搬得动房子
以外的东西

《我不想像外婆那样》

我不想像外婆那样
在老了之后被
要求搬家
我死也要死在自己的家里
哪怕他们来很多人劝说
哪怕他们给我搬迁后的房子
哪怕他们最后用推土机来威胁
谁来说也没有用
我没有那么多道理
我也不是不愿意帮助政府
开展工作
我也不是阻止旧城改造
我也不是无赖不通情理
我从小就决定了
一定要死在自己的家里
哪里也不去

一切都来吧
让房子倒下来吧
我死在了自己的家里

《房子顶上还有的东西》

是猫
还有植物
有很多
但是猫只有4只
两只在这个房子顶上
另外一只在另外一个房子顶上
还有一只正在经过这里

我在上面呆了整整一天
就希望有一只猫
能够慢慢朝我走过来
我拿树枝吓唬他们
我拿石头丢他们
我拿糖吸引他们
我对他们笑
我对他们说快过来呀
在我做上述事情的时候
他们充满了活力

《流血了》

我并没有看见血
知道是流血了
是因为我闻到了血的味道
我喝了一口水
混着血吞了下去
从始至终我都没有看见血

《晚饭》

我必须在他们回来前
把饭做好
先得拿出那个比我早诞生
的锅子
往里面倒两罐头的米
然后让水冲一冲
再放到煤气灶上
打开水同时还有油烟机
还要看着里面变成泡沫的水
不跑出来
等平静以后再盖上锅子
把火关小
今天有点不一样
因为我放了两罐头半米

《你相信吗？》

我小时候有两个朋友
一个是傻子
一个是疯子

我很久没有看见他们了
听说疯子死了
傻子不知道哪里去了

《赵寅》

寅字我经常会
念成yan第三声
他是我一个表弟
今年14岁
1米78
在德请二中读初二
他很喜欢安妮宝贝还有张小娴
也很喜欢他们的书
他还有一个比他大一届的女朋友
他们都喜欢安妮宝贝和张小娴
听说他的女朋友还是才女

在他这个年纪
我还是个小姑娘
看到男同学还会脸红

《反叛少年》

初中高中我
不是一个反叛少年

现在我要
成为一个反叛少年
原因是以前我不是

看着人们难过的脸
我决定要
顺从成长的规律

《随心所欲》

我在一间
阳台被封
窗户开了一半
门外面是电视声音的
房间里写下了
随心所欲
四个字

《张羞走了》

李斌打电话告诉我
张羞走了
我并没有难过
我是看了小虚写的《张羞走了》
才难过的

《黄色的包》

我买了一个黄色的包
里面可以装下我的几双鞋子
我想到把它带到北京去

你走在我左边
还挽着我的胳膊
你看上去有点累了
可是你不说
我怎么知道

《打嗝》

我打嗝了
可能是因为玉米
西瓜
或者其他的一些原因

《这几天》

天气一下子
变凉快了
我想这要是
秋天来了就好了
果然电视里都在说
立秋了
我不知道
立秋究竟是哪一天
就在这几天
夏天和秋天见面了

《下雨的猫》

刚好被我看见
一只猫在围墙上走
周围噼噼啪啪的声音
是下雨了
怎么这么巧

猫是白色的
不象是野猫
我站在装了铁窗的阳台上
它却在外面走得很自在
哪怕是下了雨

《天才和自卑者》

他们站在我的面前
每个看上去都很天才
我的自卑在这个时候
暴露无遗

《发条兔子》

我想起了发条青蛙
铁壳做的身体涂的是深绿色
大腿的边上有个发条
拧紧了
它就会活着跳动

电视里的节目主持人
正在介绍下一首歌
他说
下一首歌是陈升唱的《发条兔子》
他是不是某某导演的崇拜者呢
因为这个导演拍过一部电影
叫《发条橙子》
下面就让我们来欣赏
这首《发条兔子》

我想我是再也买不到
发条青蛙了
我穿过整个小商品市场
只见到了发条兔子
除了它的耳朵和颜色
其他的都和发条青蛙一样

---下---

《没有结尾的诗》

在新牌子的博物馆里
有一个旧犹太教堂。
在犹太教堂里
有我。
在我的体内
有我的心。
在我的心里
有一个博物馆。
在博物馆里
有一个犹太教堂，
在它的里面
有我，
在我的体内
有我的心，
在我的心里
有一个博物馆

写这首诗的人叫叶胡达·阿米亥
他出生在以色列
我想在他小时候给他讲个故事
故事讲

从前有座山
山上有座庙
庙里有个老和尚
给小和尚讲故事

故事讲
从前有座山
山上有座庙
庙里有个老和尚
给小和尚讲故事

故事讲
从前有座山
山上有座庙
庙里有个老和尚
给小和尚讲故事

《麦田和我》

麦田喜欢我
我也喜欢他
他说想让我去看看他
我不去
理由是我看见他就不知道说什么
他的理由是
他妈妈做的菜很好吃

《截肢》

我不是故意
得感觉到绝望
可能还是不够坚定
有时候这样很难
也可能是天气太热的原因

我想问问他
是不是我只有一条手臂
还喜欢我吗

今天下午我就
穿着那个花裙子
去医院打针
拿着针筒的小姐看上去
一点都不像一个护士
那样的疼痛还是
可以忍受的

然后就肿了起来
他们告诉我
手臂坏了
得切下来

《保罗，西蒙》

他的名字中间
应该是一点
我在键盘上找不到
那样的一点

当然我也不认识他
只是觉得名字
在哪里听到过

我想把电视的声音在开
得再大一些 尽管
他看上去有点老了
他抱着吉他唱歌
有很多人听 在一个
很大的剧院里

我可以保证
他唱的就像诗一样

《或者可以》

我的记性还可以
却总是把以后要做的事情
写在纸上
大概是怕自己忘了

有的时候纸丢了
或者是看不到
还是会忘的

我还想把要对你说的话
也写在纸上
可是我并不知道
明天你要说什么

《春树》

也叫北京娃娃
我看过她的照片
也有她的书
在小区后面的特价书店
只卖5块前

人们开始讨论她
有各种各样的原因
也有各种各样的目的
她让他们的生活有了讨论的话题
最多的是性

可是春树 让我想到的
只是一个北京的女孩子

也可以打扮的很漂亮

《圣经》

我怎么也理不清楚
那么多的人物关系
只有上帝才知道
所以那本书
叫圣经

《朋友》

我想我们都彼此
看到了对方
却都没有说话

作为朋友
我没有向你打招呼
你也没有
我甚至不能肯定你
是不是真的看到了我

我有些可以说也
可以不说的话
直到我离开的时候
我们还是什么话
都没有说

《下一句话》

他们说这天热的
都慌了
我不热的时候也慌

后来就变成
我不会说话了
只有让别人来对我说
我才能说
或者是回答

如果没有人
理睬我了
都不知道该
怎么办才好
我的下一句话
该说什么

我也希望
从下一句开始
能有次愉快的谈话

《我能写的》

我不能写她们那样的
大家都喜欢 可以发表在
杂志上的时尚小说

我也不能写他们那样的
他们那么自然 那么牛

我只是个
可以用右手
拿一支铅笔在纸上
写自己的名字
的人

《城关和武康》

城关是个古县城
武康是个靠近火车的地方
因为这个关系
人们把县政府从
城关搬迁到了武康
的那天
天降大雨
老人们说这是老天爷
气愤的诅咒

我们这个地方又叫德清
以前，人们都把城关
叫作德清
后来就乱了
没有人能说的清
到底城关是德清
还是武康是德清

再过了不久
又有人说
杭州要划并这块土地了

而不久的将来
我将彻底失去这里

《在车上》

我坐在最后一个位置
希望边上不要坐人

一个比我黑很多的人
中年
上了这辆中巴车
就坐在我的边上

我看于小伟的诗
他看都市快报
很挤
他曲折了的胳膊肘
碰到了我胳膊下面的
一小块
我往里挪了
结果是我的肩膀碰着了
他的肩膀

最后只好什么事情
都不做
车子老是颠簸
在他碰到我的时候
我就放下书
看窗外的

《动物》

一开始是两只
白色大鸟
和我们一起飞
很快
后来就变成了三只

然后是鸭子
一拖拉机
也都是白色的
但不是大鸟
虽然他们橘红色的喙
非常漂亮

最后是巨大的猪
和巨大的卡车
她们被关在笼子里
从此亲密无间

《526路》

行驶在阳光大道上
我并没有意识到
就开始拿出小安
的书
看了起来

越来越热
我一下子就看见了
太阳
只好拿起另外一本
贴在脸上
这本书太小了
太阳太大

当我翻开这本书的时候
于小伟的每一首诗
都变热了

《公路》

我是那个将要成为
公路的人

平躺在地上
希望我的下面是泥土
不要水泥

尽量延伸自己的身体
和另外一个
愿意变成公路的人
连接起来

《当然这不是钱的问题》

还是以前的那个桌子
我所知道的是
外婆的爸爸
妈妈的爸爸都曾经
坐在那里
现在它只不过是换了
个地方
桌边坐的着的还是
那些人
他们长的很像
互相称为兄弟姐妹

我看了很长时间
木桌子表面的油水
不见了
我没有问为什么
想到的是
外婆一遍又一遍
的擦着
用一块油腻的抹布

明天这里就没有我了
为此
他们聚到了一起
想给我点钱

《台风》

就这么来了
带来了风
和暴雨

我期待着
从天而降的
花盆

可惜
雨就下了
那么一点点

《亲人》

我想把他们写
得很伟大
或者高大也行
我也想把他们描述
得很仔细
很美好

没有时间了
他们必须忙碌的工作
在轮船上
在菜场
他们活动着
就像被看不见
的蚂蚁

我常常忍不住
哭泣
是因为
他们太善良了

《少一根手指的人》

那个人晒得
很黑
身上总是
洗不掉的机油味

在他年轻的时候
就少了
一根手指
后来他去学开轮船
有一张照片
他穿着海军衫
应该是蓝色
双手把着方向盘
笑得就像
要出海

现在他正站在岸上
等待一辆抛锚
的大船

《进入秋天》

一下子的时候
我们就进入了
秋天
却什么都没有
看见
哪怕是
一点阳光

┩返回┡