koopee

下午的行程

在混
（诗集）

Enter

Made in Koopee.Com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

在混 诗集《下午的行程》

---2001---

《距离中的北京》

不需要
拉得太近
这一点我有经验
骑车都骑了很多年了
从家乡
骑到北京

我的意思是说
把北京推到自己以外
推到离自己有段距离的地方
不必是另外一个时空
一点距离
就够了

或许你还不会明白
我就再解释一遍
你可以反过来理解
把你自己
从北京中脱离出来
不，不是要你离开
你只要站的远点
就像你在动物园
隔着栅栏

这样
在我每天骑车上下班的路上
我都能
能以一个旅游者的心态
来观察北京
来发现北京
新鲜的感受至今我仍迷恋

不要顾忌
纯正的北京人
不要害怕就此失去了
自己可以依托的故乡
我们的故乡不在这儿
这一点
我也有经验
在家乡
我也是这样
我是说
我也像个旅游者
骑着车穿行在
那些大街小巷

《失事》

他不是没有注意
在十字路口
不是有4个方向吗

他擦着旁边的车骑
是身后的方向
左右两边的车都停下
因为红灯亮着
迎面而来的又在右手边
即他的左手边
被他的左手边和他同向的车
隔着 不构成危险

还有转弯的车
同向右转和逆向左转的
用不着回头
他就能看到这两种趋势
所以 不是这两种情况

好像是自行车坏了
他停在马路中间
好像他又不知道该怎么转
好像那些开过来的车
都没法停下来
这些是他失事的原因

我不是他
至于到底怎么回事
我就不清楚了
上面只是猜测

《我胆小如鼠》

当然 我知道这是
余华的一篇小说
我担心 这样做
算不算是剽窃
但我的胆子的确很小
解剖的结果 肯定
没有一只老鼠的大
因为我 从不
敢走夜路 甚至白天
也不敢一个人上街
一个小孩 忽然
出现 也会
吓我一跳
最可笑的 还有
一张普通的 钢丝
单人床 每天
晚上 都让我
觉得
诺大无比

《时代的晚上》

下了班就该回家了
一个人 两个人或者一家人
吃顿晚饭 啃半个西瓜 还有一瓶
燕京啤酒 总之得吃饱
然后看电视 和一群人一起无知的笑或哭
偶尔 也做一两次爱
合上眼 就是明天

如果你是一个人 你可能
在大街上孤单的行走 寻找目标
你看见很多人在趁凉 无比幸福
你做的决定与他们不无关系
你决定回家去
一个人睡觉

《星期天多么平淡无奇》

星期天多么平淡无奇
那就作几次爱 让她们
星布其中
昨晚一次 清晨一次
下午2、3点再一次
不累的话，晚上可以来两次
多么有趣！
她们象彩色的纽扣
或者象 耀眼的军功章
闪烁在 星期天这件
破破烂烂
的褂子上

《某些时候我会动用拳头》

某些时候我会动用拳头
不过你也不必为此害怕
为你曾触犯过我而胆战心惊
我不会为这个打人
我也几乎从不为自己
使用拳头
也不为别人
不为任何事

我的出拳通常具有
某种忽然性
就像一个喷嚏
忽如其来
上一秒
客客气气
下一秒 你的脸
就青了

《我的房间的内部空间是个四方体》

我的房间的内部空间是个四方体
一张方的书桌和方的书架摆在墙边
还有一张方的衣柜 一些方的凳子
很凌乱的 分布
在地面剩余的表面上
一个方的窗子开在墙上
我能透过它 看见
远处高大建筑的 直线
我还有一台电视
放在我床的正对面
我和女朋友此刻躺在上面
床也是方的 当然
我们都顾不上注意这些
我们正在庆幸 我们的
身体 还是
圆的 和
可以改造的

《关于关系》

你和我是什么关系
这个问题需要考虑

尽管现在你和我躺在
同一张不大的床上
但这个问题
还是需要考虑

关系这种东西非常复杂
我觉得它和我们此刻的行为
没多大关系
我们之间现在可能是
有一种关系正在创建
有一种关系正在维持
有一种关系正在颓毁
只能是这几种
一种或者两种或者三种

你睡着了
我醒着
我抽着烟
你和我究竟是什么关系
这个问题需要严肃考虑

《被摄入相》

我有一辆破车 但这
并不构成我 每天骑它闲逛
的理由 这座城市很大 大得就像
头上的天空 和人 的某种空间
到处都是景点 都人头攒动
我骑着破车 以高超的车技穿行
那种感觉 是一种实在的满足
有时我也会停下 顺着人们的目光
寻找风景 寻找他们的兴奋 并
试着去体会 别人脸上的快乐
我不下车 用手
扶着各式各样的栏杆
人们的风景一般在我背后
扭回头的姿势令我难过
但我还是坚持了一会儿
确定了 别人的幸福和我的
有所区别 我会
回转过来 离开
很多时候 在那瞬间
有无数闪光灯 让我眩晕
我想 他们看的是风景
与在风景下偶做停留的我
有和干系 后来我又想
他们取出相片 腻烦了风景的回忆 或许
会指着相片上的这个正要离开的小子
做一些漫无目的的猜测 说一些不着边的话
这也 挺有趣

《城中之城》

不知道 是昨天 还是前天
或者更远的 什么时候
我进入了这座城里 在
意识到之前
我并不知道 城的存在 对它
也一筹莫展 城市
很大 总能让我
迷失 接着遗忘 在反复中
我永远 身在城中 无法
到达边境 当然 城市还有
许多优点 宽阔 通达
这些 是不是
我停留的理由 因此
在我试图 冲出 失败之后
我开始 向内 向里 向
城市的中心 进发
我进了一扇又一扇的城的门
在每个城门前 流连
想让它们构成 回忆的部分
在途中 我又逐渐忘却了自己
穿越的所有城门 以及目的
犹如一个陷阱 一片沼泽
我只是走着 在里面
漫无目的

---2002---

《赶在下雨之前》

让我们
赶在梅雨来临
之前
从我们的衣柜
把衣服
翻出来
晾晒

我们
古老的衣柜
就如同
门口的木质楼梯
踩上去
吱呀吱呀的叫唤
那是衣柜左边
半扇橱门
一打开
吱呀吱呀
总能让人
想起过去的
一点什么

这处租来的房子
摆设的
尽是些
古董家具
就像这个衣柜
半人高
脱落了
紫色的漆皮
满面木纹
左边
是半扇橱门
右边
是四个竖排的抽屉
我们依次将
我随季穿洗的
牙齿随季穿洗的
刚换季的
不常穿的衣物
以及一些琐碎
放在里头
你看
我们是多么的
善于
分门别类

我们要赶在
下雨以前
趁着
阳光充沛
把所有这些
统统
搬到阳台
然后
在黄昏日落时
再把它们
放回
那些抽屉
分门别类

《仿真》

前面就是外白渡桥
这也是个连着不知名桥梁的十字路口
路面一如上海所有的街道不是很宽
但道路两侧的植被很丰富

天色晦暗
这个时候行人来往车辆也不多
有一辆自行车停在左手拐角处的道路路面上
当然还有它的主人她此刻正坐在自行车的后座上仰着头往上
自行车车头向道路内侧 歪着
姿态很放松就像它的主人一样侧身坐在自行车后座上 仰着头
让人感觉到一种悠闲的味道

上海的风很大
路侧的植被都被吹得不成样子翻出了叶底的淡色
苏州河水泛黄没有什么漂浮物在河道的制约下只能涌向外滩的方向
外白渡桥在这个时候并不算繁忙
要是再往桥上看就会看见那些这座明信片城市的标志性建筑

那个女人还是那样的姿势坐在车后座上
仰着脸风将她的头发从脑后吹到额前
她的目光始终跟随那片在风中飘舞的风筝
黑色
似鹰似燕
她的表情
依然平淡

《我的同学和她的妈妈走在街上》

我的同学和她的妈妈走在街上
街上的人不多也不少
她们互相很少说话
大部分时间
她们都在看看这个看看那个
或者在想想这个想想那个
只有看东西的时候才交谈两句
有时候遇到熟人
她们也会和那个人打一声招呼
这时候能发现
她们的姿态、表情是那么得相像

《想起夏天》

整整一个夏天
我和我的朋友们
将喝空的
啤酒瓶子整齐的码放在阳台上
像工厂里那样
躺着 瓶口一行冲外一行冲里

直到我们离开那套房子
我是说我们有时候
也会想起那些空瓶子
在我现在的房子
在我的朋友们现在的房子
想起新房客的表情
想起拾荒者一个一个的拆除掉
那面空啤酒瓶子墙
并且
从兜里掏出皱巴巴的角票

《事故》

在丁字路口
那辆摩托冲出来太突然
公交车司机一下就慌了
他逆时针转动方向盘
尽管敏捷
好像还是碰上了

等了一会
我不得不在路中心下车
果然
那边围了一圈人
附近还躺着一辆摩托
算起来
到单位我
还要走过两个路口

《一袋龙井》

这种简装龙井
其实
也很漂亮
墨绿色
袋子正面
有个茶园
还有
几个采茶姑娘
100克
就是2两
她们采
或许
还有一座
临河的桥
青石街道
布满
晒茶的筛子

《生活状态几个》

〈战争〉

我真的不知道
今天的世界
又发生了什么
真的
它就象那条
在我沉睡的岸边
安静流淌的河

〈敌后武装〉

我们长期生活在敌后
组织和同志都是秘密

特务们的怀疑如
影随形
摆脱
毫无可能

到处都是敌人
一开口
身份就被暴露

〈玻璃房〉

玻璃房很宽敞
漂亮
四壁全是玻璃
墙
没有办法出去
没有办法
解决问题

如果开灯
我的影子能出去

〈迷路〉

我只是想穿过森林
但是迷路了
惊慌和疲倦
让我被一只饥兽
慢慢逼近
还无法察觉
在这只畜生眼里

我只不过是块肉
到口
那是迟早的事

〈简单的日子〉

每天
按时上班下班
并且
像对待工作一样
对待生活

《铁桥》

有的时候
会突然想起
那座镇上的铁桥
那些日子
我们爬上漆绿的护栏
以各种舒展的姿态
跃入桥底的河面
那些夏天
就像黄昏的河面
细碎而欢乐

我当然会带着牙齿
走上铁桥
我们不会
再爬上高高的护栏
更不会呼喊着跃下
我们靠着护栏
牙齿安静地看着河水
看着那些夏天的黄昏
我们跃入河水
溅起细碎的波光
油漆的味道
仍然清晰可闻

《梦境》

你可以想象一片水流
它颜色浑黄
不急不缓
这是一次严重失败的泅渡
我被丢在河面以内
扑面的水浪像极了棉被的温暖

我又一次梦见家乡的河水
这是一场战争
我不知道自己骂了谁

《大雪天》

在一年雪天
大雪天
到了夜里
雪更大了
我们出了门就一直走
一直走
一路上都没有说话
路上太黑
那些雪
好像只落在路灯光里
和我们身上

---2003---

《冬眠》

从这个冬天一开始
就不停的下雨
尽管温度
并不像往年那么低
但你还是习惯性的
进入冬眠
今年潮湿的泥土
让你无法睡着
但对于你来说
钻进土里就代表了
冬眠这种行为
你安然的躺着
什么也不干
听着
看着
想着自己的冬眠

《小京的水果店》

水果店的小京
整天面对的
就是一框框的水果
那么小的一个沿街店铺
那么多碎掉的颜色
小京吃住都在里头
黄、橘、红、紫、绿
满鼻子都是果子香

《年轻恋人》

车上有对年轻恋人
他们之间交流的哑语
我看了一路
还是不得要领
他们兴高采烈
指手画脚
时而会抬头
看上我一眼
他们的笑也是如此
默无声息

《游大东山》

山上早已经没有狼
只有整齐的越冬蔬菜
还有
大片的土壤让人感觉亲切

《跑的函数》

一开始我在走
慢慢的我跑了起来
并且不断加速
再加速
可以确信的是
这种加速的趋势
会使我在某个时刻
失去控制

就像一组加速度的
时间路程函数图
可以看到的
是一条往上的直线
以尽量大的角度
向上喷射
它一直往上
一直往上
然后最终
不知道掉到哪里去了

《扫墓》

又是一个扫墓的季节
天气阴沉
照例要下小雨
墓园里
满地整齐的坟茔
除了青草地
还有鲜花香烛和冥币
我的祖先不在这里安息

他们在一个遥远的江南小镇
街上铺着大块的鹅卵
颜色跟穿镇而过的河水相似
风和日丽
我的祖先就在这里逍遥自在
一直到死也没有离开

《下午的行程》

下午来了风雨
云层压得很低
我在一班路线很长的
公共汽车上
车
已经开了多久
还要开多久
我都不太清楚

天又开始黑起来
并且
越来越黑
影响了我向窗外的
视线
雨又一次降下来
在看得见的车窗上
雨点
向下滑

没有什么趣味
车上
谁的电话在响

谁的电话
一直在响

《二月八号这一天》

二月八号这一天
我参加了朋友小章的婚礼
这天有很多人结婚
更多的人去参加婚礼
天气就像今天一样晴朗
大家普遍心情良好
小章和他的女友选择这样一个好日子
可见他们很有打算
大家都很高兴
都喝了不少的酒

我要告诉你们
我们的朋友小章
最近买了房子结婚了
结婚那天他喝了不少的酒
他还说他剩下的问题
就只是缺个孩子了

《一只旅行箱就能装走的生活》

收拾行李并不是一件困难的事情
春节前我曾经试过一次
那只咖啡色的帆布包并没有因此显得更大
只是鼓了一点
像个吃饱的胖子

爸爸让我把他的旅行箱带上
它可比我的袋子大不少
可以把简单的房间里
我所有的东西都塞进去
爸爸说这样会让我方便许多

《祥和里》

我曾经路过一条
叫做祥和里的街道
有人告诉我
这曾经是一条由大块青石铺成的路
或许在许多许多年以前
的某个时代
熙来攘往民风浓郁

我只是路过这个古老的地名
甚至不曾进去走走看看
那些光滑的青石
在脚下感觉一定很好
踏上它
就踏上了那个时代

┩返回┡