koopee

微 光

朱庆和
（短篇小说集）

Enter

Made in Koopee.Com


koopee.com

登门来访
朱庆和

应该承认，我是一个待客热情的人。自毕业后留在这个南方城市，家乡时不时来个人，或亲戚，或朋友，有认识的，也有不认识的，他们一律听说我混得还不错，所以临来这个城市前，就对人夸下海口说，那边有人，你就放心好了。但一到我这里，我最多给他们提供一个简单的住处，几张由我掏钱的景点门票，以及几顿散发着南方郊区气味的饭菜。尽管如此，我还得从单位请假，专门来陪他们，否则稍微有点疏忽，就会给他们落下话柄，说我不够热情，那样就会传到家乡，我的好名声就会由此下降。你看出来了，我是一个死要面子的人。
前面提到说一个简单的住处，是指我从单位最后一批福利分房中所买的房子。房子建于七十年代，一进门就是卫生间和厨房，主房是两个朝南的房间，可以说套形非常原始、简单。我住一个房间，有客人来了就把他们安排在另外一个房间，我没财力给他们找宾馆住宿，而他们更不愿意自己掏钱，所以他们也只能勉为其难地在简陋的硬板床上躺下来。他们在这里住上几天，然后灰头土脸地回去。我间接地知道了他们描述我在这边的处境，说我混得也不怎么样，这跟他们的想像有很大的差距。你看出来了，我的面子还是就这样丢尽了。

去年夏天的一个下午，我正在上班，接到一个电话，对方说的是普通话，但能听出来里面夹杂着我家乡的方言口音。不用多说我就知道，家乡又来人了。他说是从我的一个朋友那儿知道我在这个城市的，然后问候了我一番，然后就让我猜他是谁。你是谁我他妈怎么知道？当然这句话我没说，我只是咂着嘴说猜不出来。于是他报上姓名，叫赵弥。我才回忆起来，他是当年我高考落榜后插班复习时一个班上的，也算是同学，但没彼此之间什么交往。可惜第二年我又没考上，所以说跟他一年同学是白同了。这是题外话。
我放下电话，过了没几分钟赵弥就进了我的办公室。原来他已经到了。他肩上背着个大旅行包，一副风尘仆仆的样子。于是我不得不放下手头上的事情，先领他到我的住处。一到房间，他就放下包，四处走动，并环视一圈。房子没装修，里面全是旧家具，就连站立在他旁边的我也是旧的。他说，还不错，你也没什么改变，就是胖了点。但我听得出来，他语气里透着鄙视或是不屑一顾。他劝我说，装修装修也花不了几个钱，住得舒服一点嘛。他那意思好像是要我马上就装修，这样他晚上就会住得舒服一些啦。我说，等结婚再说吧。他问我，对象谈了吗？我摇摇头。他也摇摇头，他的表情还想再问点什么，但他的嘴巴却克制住了。
赵弥就这样住下来。他说他来推销一种叫什么电话盗打报警器的，公司派他出来在南方几省走一趟，如果做得好，争取一两年就将产品覆盖这几个省。他把东西从包里掏出来，给我解释听。我对此不感兴趣，但他经常在外跑来跑去，这却是我羡慕的一件事情。
照例我要领赵弥逛逛那几个景点，吃几顿便饭，以尽地主之谊。我跟他臭汗淋漓地挤在公交车上，指着窗外，有几分骄傲地跟他说那是希尔顿，那是喜来登，我还讲除了这两家，另外还有三家五星级饭店，它们分别是什么什么。好像它们都是我开的一样。赵弥打断我的话问道，你去里面吃过饭吗？我说没有，但去里面撒过尿。我并没开玩笑，所以他也没笑，他态度严肃地跟我说，他在广州那阵经常去白云饭店吃饭的。
此后几天，我上班，他出去推销，晚上我请他吃饭。吃完了我再陪他看电视，聊天。他说他已经结婚，女儿快两岁了，房子比我的两倍还要大。我就不失时机地夸他说他可真是成家立业了，而我，我双手一摊，叹息说我是家也没有，业就更不用说了。他醉熏熏地拍着我的肩膀说，不要再挑了，大城市不容易，快成个家算了。他说他是朋友才跟我说这番话的。我真是感到惭愧，这些年来，有多少朋友拍过我的肩膀了，我就是为了朋友也应该去结这个婚的。
他呆了一星期才走，临走前我问他推销得怎么样？他说情况不太乐观，过些日子再说吧。但看他自信的样子，凭他的经验和才智这里的市场早晚是要打开的。我点点头，那意思好像是，我相信你。我又点点头，那意思好像是这次招待不周，下次来再住到我这里。他也点点头，那意思表示感谢，下次一定会的。我们就这样一边点着头一边到了车站，他还要奔赴下一个城市。

正像我点头应证的那样，两个月后赵弥果然又来了。他打了个电话给我，说他已经在我家门口了，正等着我开门呢。我不想再见到他，就撒谎说我正在北京出差，那怎么办？他立即就揭穿了我，说，简直是屁话，我打的是你办公室的电话，你又不是不知道，怪不得到现在还找不到老婆，真是个白痴。看上去他已经跟我很熟了，可以骂我了。我说你个白痴，我在开玩笑呢。没办法，我只得去给他开门。
床上还存留着赵弥两个月前的气息，他朝床上一扑，说这气味真是熟悉，然后一躺就睡过去了。当他醒来时，我正坐着他身边看着他。他一抹嘴角的口水，迟疑地问我这样莫名其妙地看着他干吗。我说我想跟他讲我还有事。赵弥很纳闷，说，你一个光杆会有什么事。我承认我是一个不善交际越来越闭塞的人，但正因为如此我得出去找点事做。我跟他解释说，我参加了一个单身俱乐部，正好今晚有活动，我不知道我什么时候回来，所以我想问他是否还出去。他说他不出去了，我说那我就走了。他似乎明白了我的话的意思，就说，不要管我，你尽管忙你的，明天你给我配把钥匙就行了。
是的，第二天我按照赵弥说的，真的配了一把钥匙给他，这样他就可以自由地出入于我的房子了。晚饭那顿饭他说他要请我，他也应该请我一顿了。我不再跟他争，于是就答应下来。夜幕降临的时候，我们到街边小酒馆里坐下，要了两瓶啤酒，咕嘟咕嘟灌起来。
开始赵弥说，这次他一定要抢占南方这个大市场，否则他就不回去了。他还跟我讲，他准备把经理部设在我的房子里，这样，一来他不用再费周折找地方了，二来我也正好赚一笔房费，何乐而不为呢？不管我愿不愿意，他怎么就这么决定了呢？我没吱声，只是不断地跟他碰杯。当酒喝到半酣之际，他接到他老婆一个电话，咕咕哝哝说了一通，然后挂掉，叹了一口气说，活着真他妈累啊。然后他就讲起他自毕业以来的说长不长说短不短的的历史，他讲的时候再没有以前那种伶牙利齿了，而是东一句西一句，有时谈到他老婆，突然又岔到他父亲身上去。他又说，他起的名字不好，赵弥，读起来分明是“找米”，找米找米，他念叨着，找米下锅，看来我这一辈子就是为生计奔波的命了。他还谈到了女人，他说在广州那阵，那么多女人像热带鱼一样朝他游来，他丝毫不动心，没沾一点鱼腥。现在不这么想了，女人嘛她就是女人，仅此而已。
我听了他的诉说，似乎突然看到了他那火热的面孔下面冰凉的部分。我想说，他的已经逝去的生活的确吸引了我。原来外强中干的他也比我强不到哪里去，对此我感到一丝小小的安慰。为了做到简洁明了，下面我简单地把赵弥的事说一说。

赵弥大学快毕业时，A市的外贸部门来学校要人。他学的是外贸，A市又濒海，空气新鲜，而且外贸的前景非常看好，所以他自然就报了名。他本来想专升本的，但最终决定先工作，升本的事完全可以在工作中解决。
这时他所在的系的一位姓牛的女生看上了他，他们同在系学生会工作，平时也有过接触，可能牛女生对他暗恋已久。因为再过三、四个月大家就各奔东西，所以人人开始把心里隐藏的情感暴露出来。在一次学生会聚餐时，牛女生半隐半约地表达了对赵弥的喜欢，甚至可以说是爱。但赵弥看不上她，后者是一厢情愿。赵弥委婉地拒绝了牛女生，说自己要到A市工作。那时，他从众多报名者中脱颖而出，去A市外贸基本上定了下来。可牛女生说，她完全可以帮他在省会找一个更好的工作。赵弥知道，牛女生的父亲在省上的一个部门任厅长。他一听，更不愿意了，他觉得寻找靠山，那不是他要干的事，那完全是对自己的侮辱。他相信自己在不久的将来凭借自己的才智和能力可以打拼出属于自己的一片天地。这次他断然拒绝了她。其实更深层的原因是牛女生长得又胖又丑，他觉得真要娶了她，无论怎么样都拿不出门。牛女生很是伤心，但他的独立和决断使她更加喜欢他了，似乎他对她伤害得越深，她就越喜欢他。毕业那阵子，赵弥为了躲避牛女生的追求，不得不早出晚归。
毕了业，赵弥如愿以偿地进了那家外贸单位。A市的海风吹拂着刚走上工作岗位的赵弥，使他不胜欣喜。因为工作关系，他经常去一家酒店订餐，自然就认识餐饮部的女经理。女经理有次跟他开玩笑，说帮他介绍个对象。赵弥就顺口接了这个玩笑说，那好啊。没想到过了没几天女经理真就把一个叫小惠的女孩领来了。
两个人初次见面，彼此的印象都不错。又接触了几次，两个人就好得不行了。这时赵弥的母亲生病住院，赵弥是个孝顺儿子，非要和哥、姐分摊母亲的医疗费。赵弥的父亲说，你就算了，刚参加工作也没什么钱，就算了吧。赵弥的哥、姐也是这意思。于是赵弥带着小惠去老家医院看望母亲。母亲看着他们，好像了却了一桩心愿似的，笑了，笑完之后母亲的病情开始迅速恶化。医疗费只好不断朝上加。赵弥的哥姐再也承受不了了，最后只能由父亲、哥、姐与赵弥平摊。赵弥一时拿不出他那部分，这时小惠毅然站了出来，把她积累的工资递给他。小惠考的是中专，毕业有几年了。赵弥接了，心里很感激。大家都知道，母亲的得的是绝症，再多的钱投进去也没用，但还是要投，这是没有办法的事情。母亲对此感到遗憾，她跟他们说不要管她了不要管她了，最后她说不出话来了，于是就走了。
料理完母亲的丧事，赵弥忍住悲痛继续回到单位工作。父亲跟他讲，他和小惠也应该考虑结婚的事了。赵弥说服了父亲，他觉得自己的事业刚刚开始，他想各方面的实力提升一段后再结也不迟。小惠支持他。但半年后，赵弥碰上了机构改革，他的单位给合并掉了。赵弥丢了工作，只得另谋出路。他经一个熟人推荐，去了广州一家外贸公司。在爱情和生活的召唤下，赵弥干得很卖力。他的口才以及在原先单位短暂却十分宝贵的工作经验帮了他的大忙，使他赢得了上司的信任和赏识。
在广州的三年时间里，赵弥赚了八、九万块钱。他还想继续赚下去，这时双方家长都要求他回来结婚，小惠本来就比他大一岁，她当然不想再拖下去。赵弥觉得自己虽然挣了点小钱，但毕竟是给人家打工，干得挺累的，爱情也在把他朝回拉，他权衡再三，最后揣着钱回来，买房装修，然后迅速地住进了婚姻这套三室一厅里面去。手上的钱花得一分都不剩。
度过简短的蜜月，赵弥就到了一家广告公司去拉广告，婚姻的小巢让他有些小欣喜。小惠在一个监测地震的事业单位工作，上班就是值班、分图，也没其他什么事，比较稳定，业余在专科自考。这样他觉得可以放开手脚干自己的事情了，还可以考虑要个孩子了。
退了休的父亲还继续发挥余热，在一所民办学校教课，除了退休金，每月他还多拿千把块钱。逢年过节，赵弥和小惠带着女儿回家看望父亲，父亲就不容争辩地偷偷地塞给他们一些钱。
有一次父亲跟赵弥还有哥姐说，他也老了，想找个伴对他好有个照应。赵弥兄妹当然是赞同的，这没什么商量的余地，父亲在给自己找老伴，而不是给他们找妈，他们的妈已经走了。其实父亲那时候已经认识了一个比他小五、六岁的女人。赵弥兄妹劝父亲再考虑考虑，说那女人只是贪图他的钱而已。但父亲不听，如果他们再阻挠的话，他就跟他们断绝父子关系。过了一段时间，他们就简单地办了证明，住到了一起。他们只喊那女人阿姨，不喊她妈。她即使再如何好，也不可能跟死去的母亲相比。他们不再管父亲的事。而实际上，那个颇有心计的女人首先掌管了赵弥父亲的钱。这是父亲的一大失误，后来他也承认这一点。
赵弥自从有了女儿后，让他烦心的事一直在缠绕着他，就像一团麻。他工作虽然不稳定，换来换去，但渐渐地把自己的目光调适恰当了。这对他不是问题。
问题首先是，小惠产假结束，得有人照看孩子，丈母娘看了半天觉得烦神，就推开了，叫他们找个保姆。赵弥仔细算了一下：找保姆至少得花三百，加上要给小孩买这买那，补这补那，少说得二、三百，一家人吃、喝要三、四百，房子按揭铁定的是八百，再有什么杂七杂八的事，这样他和小惠挣的钱基本上光腚光了。这让赵弥感到了生活的压力。最让他受不了的是，保姆抱着女儿到楼下玩，丈母娘闲着没事，就在旁边跟其他人聊天。这是其一。
父亲那头，那个女人跟他老是吵架。父亲开始觉得也没什么，磨合一下就好了。可事实上不像他想的那么回事。越吵越凶，父亲受不了了，他不是要她来跟他吵架的。父亲要她把攒的钱拿出来，可她拿不出，就露了破绽。他醒悟过来，那个女人看中的就是他这点退休费，她已经把这笔钱挖到她的子女那儿去了。父亲不想跟孩子们说，觉得那样没有颜面，他想处理好这件事。可结果越处理越糟糕，两个人就不离不弃地拖着。
现在，所有的问题都一股绳似的都拧到一块去了。小惠的单位要裁人，因为她是中专生，专科还没拿到手，很可能要裁到她。没办法，赵弥只能硬着脖子找她单位领导送礼。但结果仍然不得而知。父亲那边要钱要不回要离离不成，气成病了。他的女儿都快两岁了，还不会说话。赵弥没一天不烦心的，有那么一天静下来的时候，他就想，他怎么会到了这一步，到底是谁在折磨他呢？这时候已经逝去了多年的大学时光从他头脑中浮现出来，其中就有那个牛女生。毕业后她还时不时问候他一下，但随着时间的推移，就渐渐地失去了联系。假如当时他答应了她，假如他专升了本，假如他去了另一个地方……那么他现在所面对的问题还是这些问题吗？这让他想到了人的可能性，想到了他的各种可能性，就像一个人来到一条分岔很多的路上，他可能去这条道，也可能去那条道，但他只能选择一条道，因为他不可能同时踏上两条道。当他继续朝前走，再次碰到同样的岔路口，他也做如上选择，就这样，他不断地向前走，不断地丢掉各种可能性，向着一个方向……那就是死，只有死是不可能的可能。赵弥想得头皮发麻，神思恍惚，好像众多可能的他在围困着他，让他窒息起来。

我听了赵弥的诉说，由他我不禁想起我自己，我也大致把自己的过去和将来滤了一下。我觉得跟他相比，我的处境好像比他还要糟糕。我应该同情他吗？可有谁来同情我呢？没有。那我对赵弥只能表示理解了。
我们眼下所能做的事情就是喝酒，不停地喝酒。店老板担心两个都喝醉了没人付账，赵弥一皱眉叫道，你看我们是那种人吗？店老板赔着笑脸说，不是不是，但你们先把账付了吧，我们都打烊了。
我不想多事，就先把账结了。一结账我就不想再喝了，然后劝赵弥也把嘴收住。
我和赵弥歪歪斜斜地搀着走出酒馆，我突然记起来，赵弥不是说他要请我的吗？
赵弥的业务没什么进展，有时他根本不出去跑，而是躺在床上看看电视，眯眯眼，顺便接个电话什么的。晚上吃饭时他再次跟我提起他的老婆、孩子还有他父亲的事，絮絮叨叨的，好像他心里的苦水永远都倒不完。我不想再听了，连理解他的心情也不会再有了。我决定下班不回去了，随便到街上吃顿饭，然后就开始瞎逛，一直到半夜。以前我跟他讲我参加一个单身俱乐部，是骗他的。如果存在一个俱乐部的话，那里面只有我一个人。有一天我索性出了城，到三、五十里外的小镇旅社住了一宿。
有一天晚上我到电影院看通宵电影，可到凌晨两三点的时候，我脑筋突然转了过来，不想再看，就回去了。我回家开门，怎么开也开不开。赵弥把门反锁了。过了几分钟，他穿着内衣出来把门打开了。我问他怎么回事，他就解释说恐怕小偷来撬门。我不相信，就去他的房间看一下。他的床边坐着一个女的，低着头，头发遮住了她的脸。赵弥解释说，这是他一个朋友。他以前怎么没提起过呢？我一声不吭，就回我的房间睡下了。
第二天，那个女的自然不见了。我终于鼓起勇气问了他一句，你到底要住到什么时候？他是个聪明人，他知道我什么意思，我已经给他下最后通牒了。他于是收拾收拾，下午就离开了，直到现在都没跟我联系。
他真的知道我的意思吗？其实我的意思，跟那个女人无关，甚至跟赵弥都没有关系，我只是感觉我一个人单身惯了，我的脾气越来越古怪，我不想让另外一个男人来打搅我孤寂的生活。哪怕他是我最好的朋友。我之所以写下这篇小说，目的是以此来消除赵弥的误会。如果我在哪个地方得罪了他或招待不周，在此谨向他致歉。
2002．4．10

>>>下一页
┩返回目录┡


旅 行
朱庆和

1

老文一早起来去体校的操场慢跑了几圈，然后到小区门口买了豆浆回家。牛奶他喝不惯。吃完早点，老文又到阳台侍弄那几盆花。他当然没忘了时间，九点钟要准时去单位的老干部活动室打乒乓球。
刚退休那阵，整堆整堆的时间朝他扑面而来，他有些不知所措。儿子去了美国，老伴到了地下，老文还有些孤独。于是儿子回国把他接到了大洋彼岸。眨眼间就到了一个完全陌生的地方，老文感到惊奇，也感到新鲜。可两个月下来就再也坐不住了。儿子工作忙，大部分时间他只能一个人呆在房间里。一出门，碰到的尽是外国猴子，彼此间无法交流。更重要的是，老文觉得自己好像生了病。他想去医院体检，但走一趟至少得花几百美金，而且是自费。老文只是感觉生了病，到底有没有病，他也拿不准。但这种恶劣的情绪折磨着他，老文再也受不了了，签证日期还没到就扑楞着翅膀飞了回来。他一下飞机就去省人民医院作了体检，除了前列腺其他器官均无大碍。这样健康的身体使他的心脏猛跳了几下。看来还是不能太激动，不然心脏会受不了的。他决定以一种崭新的心情开始平静的退休生活。上午健身，下午去他儿子的同学办的一家公司上班，他在那儿当技术顾问，只需去那儿转转就行。老文也知道，这是儿子特意给他安排的。但他想，既然要干了，就一定得负起这个责任来。
换上一身运动服，老文就出发了。当然是步行去。路上一个逆着人行道走的小青年撞了他一下肩头，前者手里晃着一个小袋子，里面大概装的是小影碟，现在年轻人都喜欢看这个。老文说，没事没事。实际上小青年根本没说话，他走神了。但老文还是原谅了这个灰头土脸的小伙子。街上阳光明媚，这么好的天气，谁都可以原谅的。老文急匆匆地朝前赶，好像上班要迟到了一样。
活动室里两张乒乓球桌前已经有人了，全是老同事，老熟脸，老文跟他们友好地打着招呼。活动室充满了药味，好像他们都提了药箱子来似的。老文觉得跟他们相比，他真是健康得多了。因为下一周单位里乒乓球要打比赛，所以大家都很努力，乒乒乓乓的声音不绝于耳。老文选择了在水平高一些的球桌前等候。谁输了谁下，这是规矩。没过一会儿，老文就上了桌。劈哩啪啦三两下老文就把对手赶下了台。老文没发现自己在乒乓球上竟然这么有天份。退休前他虽然摸过拍子，但因为工作关系，也没把它当回事。现在他觉得有必要当作一项自己的事业来追求了。在单位打第一肯定是没问题的，关键是要在全省系统拿到名次，冲到全国甚至世界，当一个老年孔令辉，由此创造他人生道路上的第二次事业巅峰。这当然是老文心里这么希望的。
老文霸台近一个小时，刚好来了尿意，就丢下拍子去厕所。老文站在池子前，一副很专注的神情，但憋了五六分钟，就是尿不出来，好像一个小塞子塞住了似的。这时一个小伙子站到了他身边，解开裤带，一股水流很快就从他胯间冲了下来，声音洪亮。老文甚是嫉妒，但这也是没有办法的事情。老文依然直立着身体，保持着专注的神情。突然旁边一个声音问他，你在思考问题吗？老文一本正经地回答说，不！我在小便。小伙子没再问下去，只是笑了笑，提上裤子走出了厕所。老文觉得他笑得很可恶，看到别人尿不出来就那么高兴吗？这时他的愤恨的尿水滴滴嗒嗒地下来了。
再回到桌上的时候，老文依然所向披糜。前工会主席老曲也来了，她也报了名参加比赛，只是才刚开始学，她说过要拜老文为老师的。老文自然很愿意，如果顺利，两个鳏寡孤独者很快就要凑成一对。老文愈战愈勇，愈勇愈胜。老文注意到站在旁边的一个小伙子可能就是刚才刺他的那个人，他决定要教训教训这个不知好歹的后生，也想就此表演给老曲看看。来，小伙子，打两拍。老文向后生点点头。球桌另一端的对手自觉不是对手，很自然地退到了一边。旁边观战的几个老头也希望小伙子上桌，把老文打个人仰马翻。小伙子不负众望，搓着双手上来了，只是有些拘谨。他跟老文练了两下球，然后开战。
第一个回合，老文输掉了。没想到后生还有两把刷子。但老文丝毫不泄气，刚才是轻敌，他现在要真正让他尝尝生姜还是老的辣的味道。

2

当刘三手头上的事情忙完，他突然记起前几天租的影碟还未还掉。他把碟片从塑料小袋里抽出来，对着自己的脸照了照，然后又重新装了回去。刘三觉得自己的形象很萎靡，但片子拍得更萎靡，一点意思也没有。
他来到街上，要拐进街对面的一条小巷里去，所以他逆着人行道走了一段。已经四月份了，气候温暖，街上阳光灿烂。但他感到这么好的天气好像很对不住他。很久以来，他感觉自己在被谁推着向前走，一直向前走，所获无几不说，更主要的是他不知道自己走了这么长时间到底要去哪。他想停下来看看后面那个人，他很想对那个人说，就让我喘一口气吧，告诉我到底要去哪。但是不可能，那个人非但不让他回头，而且狠狠地掐着他的脖子继续逼迫他前行。他看着迎面飞来的车辆，真想一头撞到上面。那可能是一件很幸福的事情。
刘三的思路有些岔道，刚好跟一个老头擦了下肩头，自己被吓了一跳。他没看清老头的脸，他很想对他说声对不起，但后者嘴里咕哝了一句什么就匆匆过去了。刘三希望那老头是他父亲，但是不可能，他父亲很早就离他而去了。
租碟屋在小巷的中间位置，店面只有一间，卷帘门已经翻了上去，完全敞开着。店主坐在靠墙的角落里，放置影碟的柜台围着他。说是柜台，其实是两张桌子拼起来的。一个扎马尾巴的女孩站在柜台外面，从背影看上去，就像一匹倒立在地上的小马驹。刘三那天来租碟的时候没看见她。店主跟女孩说着什么，声音不大，而后者正漫不经心地削着苹果。刘三想等他们把话讲完，然后把碟片还掉，他想让店主少收两天的钱。虽然跟店主不太熟，但他觉得店主会给他这个面子的。可他们还一时结束不了。
刘三站在旁边听了一会儿，店主一直在追问女孩一个问题，就是问她昨晚上干什么去了。看店主的表情，女孩死活不说实话，她现在只想完整地把果皮削下来，至于那只削好的苹果要给谁吃，她还不好决定。刘三等不及了，冲着店主说还碟，并把碟片放到他面前，但后者没理他。刘三不得不再说一遍。店主仍然不作理会，而是站起来，有些发狠地问女孩昨晚到底去了什么地方。因为他的问题的答案马上就要出来了，不想此刻有谁来打断他。女孩晃着脑袋说，昨晚跟人上床了，这回你满意了吧。果然不出所料，但这似乎并不是店主所要的答案。他继续追问女孩，我知道你跟人上床了，他妈逼的我问的是跟谁。刘三哼了一声，表示对此事很不屑。女孩翘着头反问他，跟谁关你什么事，我是你什么人？嗯？她把削好的苹果叉在小刀上，很自然地递给刘三说，给你吃吧。而把果皮挂到了自己的脖子上，作为项链。
行啊行啊，你他妈的真行啊。店主气得面色铁青。而刘三被迫拿着苹果，不知吃还是不吃，最终他还是把它拿在了手上。他对店主说，我还有事，你先把碟给我还掉吧。谁知店主喝斥住刘三，你他妈的先等会儿。刘三感到很尴尬，质问店主说，你他妈骂谁啊你。于是两人开始争吵起来。
双方骂得很粗野，而且互不相让。他们立即吸引了几个路人过来观瞧。看来不干一架解决不了问题。刘三晃着手中的水果刀威胁店老板说，你他妈的给我闭嘴，不然老子宰了你。看到刘三凶狠的目光，女孩后悔刚才把那把刀给他了。她想就势夺过来，但被刘三推到了一边，碰落了碟片盒子。这时围观的人越来越多，却没有出来劝架的。店老板看似很冷静，但脸色已经煞白。

3

开始栗子还有兴趣跟那个老头挥上几拍，可后者连输了三局。老头死不认输，他以为他总可以扳回一局，挽回一点面子。他越是怀着这种急迫的心情，栗子越是把他朝死里打。栗子仿佛看见对面手忙脚乱的家伙就是四十年后的自己，跟自己的老年有什么好较量的？等神情自若的栗子意识到这点，就一撂拍子不打了。刚才那个狠抽结束了第四局，老家伙又输掉了。老家伙看见他要走人，就急忙过来把拍子塞到栗子胸前，近乎企求地说，再来一局嘛！就一局！栗子此刻觉得老家伙跟个傻孩子似的，跟他僵持了一小会儿，就又重新拿起了拍子。但栗子严肃的表情已经警告了对方，最后一次机会，要是赢不了，你就是喊爹他也不会再打了。
毫无例外，老头又一次被击倒了，而且不过十。他好像很没脸面，呆站在原地不知怎么办才好。栗子丝毫没有胜利的感觉，很平静地朝门口走去。就在他刚要跨出门的时候，老家伙一把抓住了他，再次央求来一局。老家伙也没什么力气，任他怎么拽，栗子是丝毫不动。但他一副无奈的样子，碰见这么个死要面子的老傻逼有什么办法呢？这时众人过来劝说老家伙，你打不过他的，算了算了。老家伙一晃身子说，不要你们管，我非要跟他拼到底。说着他的眼眶周围顿时溢满了泪水，使得浑浊的眼球更加浑浊。栗子不管他这一套，猛地一用力，很轻松地挣脱了开来。他头也不回就出去了。
重新回到街上，栗子才感觉身体发热，毕竟战斗了五局。他把外套脱掉，系在腰间。他坐在街道护拦上，看着过往的行人车辆，就像一个外地打工者一样茫然。人群里有他认识的也有他不认识的有他不想认识的也有他不得不去认识的，他们跟绿头苍蝇一样盘旋在春天的上空。可他们跟栗子有什么关系呢？栗子在一家大型仓储超市当了一段时间的运货工，前两天觉得厌倦就索性不干了，连招呼也没打。一早醒来他还照常出去，家里人以为他上班去了。总这样晃来晃去也不是个办法，栗子觉得去外地也许有赚钱的好机会。可现在他的兜里那几个子儿，最多只能离开这个城市三五十里的地方。那里是荒郊野外，肯定是没什么好梦想。栗子去网吧看了看，他钓的几个虚幻的小美人鱼都不在线，游戏又让他厌烦。他下了机子，真不知道如何打发这一天。
栗子经过一所小学，刚好是下课时间，孩子们满院子跑来跑去，天真的声音跟阳光一样烂漫地铺到地上来。他停下来看了一会儿，想起自己慌慌张张地逃出童年，盼着长大，真不知是为了什么。栗子想进学校看看。但是门卫老头拦住了他，并且指了指大门上的铁牌。栗子说，你凭什么不让我进？我是这学校的老师。老头用怀疑的目光打量了栗子半天，问道，我怎么没见过你？你有教师证吗？栗子说，我是刚来的，快让我进去！看栗子语气强硬，老头就软了下来，放他进去了。虽然让栗子进来了，但他仍然觉得这门卫老头该死，那个跟他打球的老头该死，他的父母也该死。总之这些老头老太们死光了，他栗子的日子就要好过多了。
走在校园里，栗子倍感亲切和轻松，他不时地摸几下从他身旁经过的小孩的头皮，那些可爱的小脑袋跟树上的小桃子似的，随时摘下来可以吃。“叮呤呤”一阵响，孩子们全被铃声收回了教室。栗子也上了楼，一个教室一个教室地走过去。
经过三楼的一间教室，栗子停下来，凑到中间位置的窗玻璃上朝里瞧。他看到讲台上的女老师长得不错。他又仔细瞧了瞧，长得确实不错，一身西服套装，身个不高不矮，皮肤白晰，他甚至觉得要是他有这么个女朋友该多好。孩子们看见了他，都扭过头来盯住窗户外的人，有的做起了鬼脸。这下子惊动了讲台上的女老师。她走出教室问栗子找谁，后者含糊其词地撒谎说他是坐在中间那排的学生的父亲。女老师问叫什么名字。栗子答不上来了。于是女老师笑笑说，我们正在上课，请你最好不要打扰，好吗？说完，她推门进了教室，无声地关上了门。栗子郑重地点点头，但并没离开，他想听她讲会儿课。如果她同意，他甚至想坐到孩子们中间去听。过了一阵，女老师又出来了，有些愠怒地问道，你怎么还不走啊你，我不是跟你说了吗？你真想让人赶你走吗？

4

找到了妈妈的口红，孟小林旋开来，对着镜子涂到了嘴唇上。以前她偷偷地涂过几次，也许妈妈发现了，但没说什么。她对着穿衣镜照来照去，觉得今天长得还算不错。她想趁妈妈下班前赶快出门，以免后者盘问起来。朱峰大概已在电影院等着她了。
孟小林有时候感觉自己长得好看一些，有时候难看一些。事实上她相貌平平。班上的刘然长得也一般，但由于学习好，感觉就比自己强许多。因此孟小林很想把自己中不溜秋的成绩提上去。这时朱峰出现了，孟小林没想到他会喜欢她。他长着一张娃娃脸，挺活泼的，足球踢得不错。其实她也说不清楚自己，到底想不想跟他谈恋爱，只是觉得有人喜欢她，那是件让她高兴的一件事，也许是一种心理在平衡着她。
公交车站就在孟小林家门前的那条街上，靠近护城河。她要从城南赶到城北的电影院，那里同学少，这当然是她的主意。因为他们的事在班上还是个秘密。她等车的时候，天色还很亮，只是夕阳被楼群吃掉了，她还隐隐闻到护城河水的臭味。她跟朱峰说过，暑假她会到乡下外婆家去，那儿夕阳很漂亮，空气也非常新鲜。但她没说要带他去。
正处在下班高峰期，公交车上挤得很。孟小林刷卡上车，跟条虫子似的，拱了半天，才抓到比她高一头多的扶手。公交车像一只闷罐子，各种味道都有，也无从散出去，使得孟小林的身体很不舒服，而且扶手太高，抓起来也费事。她真后悔应该打车去的。她被人推着朝边上挤，这样扶手也抓不到了，她不得不隔着一个小孩抓住座椅的后背。大家都不说话，似乎比去屠宰场的猪还要难过。她仿佛看到可爱的猪在哼哼唧唧，就在心里笑了起来。
朱峰说下次踢球要她去操场看他踢，孟小林回答他说，在教室照样能看见他踢呀。但朱峰的意思不是这个，他是想准备让大家知道他们的事。她还是觉得害羞。孟小林这么想的时候，车子停了下来，大概前面出现了交通堵塞。她突然感到有人在摸她的屁股。开始孟小林还以为后面的人不小心碰到的，就没在意。但是那只手不但没移开，反而在上面动起来。孟小林猛地意识到她遇上了流氓。她想躲到一边去。但是四周的人拼命地朝窗口的地方挤，他们想透过窗户看看街上到底发生了什么事情。孟小林被迫朝后退，她的脑子里一片空白。那只手看到孟小林的屁股没有反感，就加大了力气。车子继续朝前开，但是车速缓慢。没一会儿车上的人们看到一个体积庞大的油罐车歪在了反向的行车道上。他们开始议论起来，如果油罐车一旦爆炸了怎么办？那还不死翘翘。整个车上骚动不安，埋怨司机开快一点，有的甚至要求司机打开车门，快让他们下去。结果整个车内显得更加拥挤不堪。
那只手突然拦腰抄到了孟小林的身体前面，后者吓得想喊叫，但她的嘴巴怎么也张不开。那只手伸到了孟小林的衣服里面，它还想拉开裤子的拉链。那只手勒令孟小林不要动，毛茸茸的头贴着她的耳朵，悄声说如果喊叫一声他会杀了她。但她还是腾出一只手来扳动那个可恶的东西，可怎么也使不上劲。孟小林的手被紧攥着，感觉就像消失了一样。靠近车窗的人们终于完整地看到了两辆车相撞的情景，形状可怜的出租车已经扁了，而那辆油罐车似乎不以为然，歪着脖子对出租车说，再撞一下如何？很快人们都判断了出来，那辆大解放其实是一辆撒水车，大家都虚惊一场。
过了事故现场，公交车加快了速度。人们还在说着刚才看到的车祸，谁也没想到，彼此陌生的脸开始熟悉起来。孟小林不想去见朱峰了，她只想下车。下一站就要到了，孟小林小声说，我要下车。那只手听了不但无动于衷，似乎箍得更紧了。车门已经打开，里面的人开始朝门口挤。孟小林又颤抖地说了几遍，几乎要哭出声来。终于那只手配合了她，答应她的请求，松开了。孟小林走到车门口，鼓起勇气朝后看了看，那只手根本不存在，只有一张张面目怪异的脸。你到底下不下？开始有几个人催她。孟小林哇地一声哭了起来。哭什么哭什么，真是奇怪？大家开始埋怨她。
一下车，孟小林也不知道朝哪儿去。她摸了摸屁股，一道粘粘的液体从她手上挂了下来。

5

下班后尤四骑着自行车朝老卜所说的酒店的方向去。后者刚从深圳回来，十多年的老朋友自然要好好叙一叙。老卜在电话中交代尤四，不让他带老婆孩子，而且不能让他老婆知道他老卜回来了，因为老卜要给尤四一个惊奇。老卜自从去了南方，隔两三年就要回来一趟，每次他总会给尤四带来一些惊奇，比如给他一笔钱，让他负责公司办事处的事情。尤四都回绝了。当初老卜辞职时跟尤四说了一句话，记忆很深。老卜说，不能让生活给强奸了，而是要反过来跟生活干一场。十年过去了，老卜实现了他的诺言。尤四当年抖抖索索地不敢辞，造成了现在他了无生趣的家庭生活。尤四觉得，生活在他眼中已经变成了一块鸡肋，食之无味，弃之可惜，真是一点办法也没有。不过，尤四时常安慰自己，如果他也走那条路，未必会有什么名堂，再说，人怎么都是一辈子，无所谓啦。
尤四骑得不紧不慢，他就像一截枯木，夹在急匆匆的人流中始终保持着这种随波逐流的姿势，流水把他冲到哪儿就算哪儿。过十字路口时，他看到一个小姑娘在斑马线上哭。因为前面的人都侧头看，所以他也不由自主地扫了一眼。小姑娘一直在擤鼻涕。大概失恋了吧！尤四想。然后继续朝前骑。老卜能有什么惊奇给他呢？这么多年来，老卜如此看重彼此间的友情，在心底里从未鄙视过他，这已经足够了。所谓的惊奇他已不再需要了。
尤四到时，老卜已经在酒店门口等着他了。老卜一个劲地解释说，包间已经让人订满，只能在大厅里凑合了。尤四不在乎这个形式，他觉得见到老卜目的就已经达到，在哪里吃无所谓，在厕所还是在天堂，都是一样。尤四问还有谁，老卜回答说没有别人。但当他一落坐，只见两个漂亮的女孩也随之冒出来并在他对面坐下。她们就像老卜随手变的小魔术似的。尤四知道老卜就有这个本事。老卜互相介绍了对方，因为人声喧哗，尤四没听清楚女孩的名字。尤四想问老卜，这两个女孩就是他带来的惊奇吗？
菜点得很多，吃得却很少，大家说话也很少，老卜的意思是尤四跟女孩说话很少。环境太闹了，就草草结束了饭局。他们接着准备去咖啡馆。女孩们抹抹嘴，手挽着手去洗手间补妆，老卜跟尤四在门口等。老卜对尤四说，这就是给你的惊奇，小白兔今天就是你的，房间已经给你开好了，我们先去喝杯茶。尤四深解其意，虽然一时还分不清哪个是小白兔，但他同时表示疑问，她们不会是鸡吧？老卜笑笑说，怎么可能呢？他捶了一下尤四的肩膀，劝道，这些年你就在一个坑呆着，这么过真是太腐朽了。难道你不觉得吗？尤四清楚老卜丝毫没有鄙薄他的意思，而是在真诚地表达友谊。尤四只是对这种方式感到有些突然而已。
在咖啡馆，两个女孩显得活泼多了，她们时不时弄出个小游戏大家一起玩，加上老卜很会调情，两个女孩的笑声不断地从各自的身体里冲出来。可尤四始终融不进他们火热的氛围。他双脚撑地，臀部用力，把身子下面的沙发椅朝后推了几下，而且脖子也朝后仰，这样他离他们足有四、五米远了。尤四边退边看着他们，眼前的两个女孩就像是别在老卜肩膀上的两朵鲜花。这跟尤四一点关系也没有。尤四想，如果他们不注意，他会坐在沙发椅上悄悄地退出咖啡馆的。老卜看到了尤四的举动，指着他说，老四你怎么回事？别太生硬了，跟小白兔聊一聊啊。这时那个高个的戴着小红帽的女孩离开了座位，说要上厕所，接着老卜也离开了。剩下的女孩自然就是小白兔了。尤四跟小白兔聊了几句，后者一问一答，看出来她对他兴趣不大。尤四心里很不是滋味，怎么鲜花一面向他就蔫了呢？尤四借故去厕所，他不想把自己摆在这样一个尴尬的境地。
他在一楼转了半天也没找到，问服务生才知道厕所在二楼。尤四以为老卜在厕所。但是很失望，里面没有一人，只有一股清洁剂掺合着淡淡的尿臊味。他想老卜和小红帽不会走掉，因为他们的外套还在座位上。那他们去哪儿呢？尤四撒完尿，到水池洗了把脸觉得清醒了许多。他们说不定在女厕所。于是他返身推了推女厕所的门。里面反锁着，尤四就在手上加大了一成力气，结果门被撞开了。他看到门后的插销痛苦地歪着鼻子。厕所里只有一个蹲位，用木板围起来，门关着。尤四听了一会儿，见里面没有动静，就悄然俯下身，发现了一双男式棕色皮鞋和黑色牛仔裤管扑在地板上。里面仍然不见动静，于是尤四就离开了。
等老卜和小红帽回到座位上，尤四注意观察了一下老卜的下身，果然是棕色的皮鞋，黑色的仔裤。他暗暗为自己的判断而得意。他们依然谈笑风生。沉默的尤四当然没忘记，小白兔是他今晚的主题，但面对这个陌生的主题，真不知道如何发挥是好。

6

午饭一吃完，大家就开始在办公室打牌，小马加上其他科室的宋科、胖子、老鲁两两对家打升级，边上还有三个人观战。那三个人手也痒了，开始鼓动正在看报纸的梅二参加，再凑一桌。可梅二对打牌没兴趣。他是突然之间就没兴趣的，说不打就不打，好像一下子萎掉了一样。梅二把报纸翻得哗啦哗啦响，但他们出牌的声音更响。
梅二看到一篇报道说，昨晚一少女在公交车上遭到性骚扰，一位不愿透露姓名的家长电话向报社举报该事。看完事情经过，梅二的下身悄然勃起。说明他还没萎掉，很正常。但这不能说明他也猥亵了那名少女。他读给众人听，他们早就看过了，他们七嘴八舌跟梅二说，那家伙不会是你吧？大家都知道他骚得厉害。梅二冲了他们一句说，去你们妈的。他在心里还是异常痛恨那个进行性骚扰的家伙的，他想就是打死他他也不会干那种变态的事情的。报道最后告诫广大女性在公共场所面对性骚扰要保持冷静，让那些骚扰者无可乘之机，同时警诫那些不法之徒好自为之。这时电话响了，是小马的。小马刚起身，观战的其中一人就填了上去，但桌上的其他三家都不同意，他们认为他已经看过牌了，都执意反扣着牌不出，坚持等小马打完电话。
电话是小马的女友打来的，不会有别人。小马说，什么？那个人又去了？知道了知道了。他一边说一边向对家做了个手势，意思是马上就好。可能小马的女友发生了什么事，小马解释说，我还要上班呢，怎么过去？大家都在听小马讲，看他们的表情都很想知道他的女友发生了什么事。梅二也在边看报纸边听，他又看到一篇报道，大意是说一个叫刘某的人在租碟时与店主胡某发生争执，胡某的女友张某劝架，胡某不慎用水果刀将张某捅死。梅二没细看，每天都在死人，这很正常，他继续朝下翻。小马又说，什么流氓？找学校保卫科把他赶走就是了。明天他要再敢去，我就过去。电话那头的声音似乎很尖锐，小马不得不把话筒移开来一些，小马好像很生气，冲着话筒吼道，你到底怎么回事啊你，他又没强奸你。那头传来了哭泣的声音，小马一言不发，他在生闷气，过了一会儿，他安慰话筒说，好了好了，没事的没事的，我要……梅二没心思听下去，就走出了办公室。
走廊上很静，没有人走动。梅二想找刚刚离婚的冯溪聊一聊，于是就上了三楼。梅二离婚有一年多了，离婚前就一直想上冯溪，但后者的双腿始终夹得很紧。现在婚也离了，梅二想，她没有理由再为谁守着那块阵地了。他在门上敲了敲，里面没有回应。难道她知道外面是谁，故意不开门？门上的窗户被纸贴了个严实，因此梅二不得不爬到门上面的气窗上看。他的半张脸贴了上去，眼珠子快速地朝房间里扫视了一圈，里面果然没人。中午冯溪一般会呆在办公室，但是现在躲到哪儿去了呢？梅二甚是失落，手上的灰尘怎么弹也弹不掉。单位曾风传冯溪跟那个质检科的孙科有一腿。就那个小矬子，怎么可能呢？梅二到质检科兜了一圈，没见着小锉子，这对梅二是个打击。梅二暂时不想回办公室，就到楼顶抽烟，他有这个习惯。一支烟把他拖到了六楼。过两天单位要组织春游，他决定不参加了。他觉得没什么意思。
通往楼顶的小铁门虚掩着，梅二轻轻地推开。他看到冯溪正背对着他坐着，看着远处，中午的阳光很温暖地照着她。远处的山已经绿了，树木、房屋、高速公路、油菜地点缀其间，车辆像小盒子一样在沙盘上无声地移动着。春风习习地吹动着她的前额，使得她的头发微微朝后飘。
2002．3．7


远行的兄弟
朱庆和

一

早晨起床后，母亲跟我讲：“今天不要去上课啦，海平死了，要送他出殡，昨晚我碰见胡老师已经给你请了假。”
母亲说的海平是我大伯家的堂哥海平，排行第二。我记得三个月前海平结婚，我们全家人都去吃了喜酒，我还专门钻到新床的床肚里面寻找枣子、栗子和花生，还有五分钱的硬币，满满的一口袋。那时海平从东北回来有半年了。当了新郎的海平英俊、高大，但是我看到穿着一身红衣服的新娘，也就是我的堂嫂，长得一点不好看。
我问母亲，海平是怎么死的。母亲没有回答，她以为她说了我也不懂。我想，肯定是因为堂嫂的长相，海平看不过去，才去寻死的。
海平新房里的新婚家具铺盖都被收拾走了，墙壁上的挂画一张也不剩。骨灰盒安放在靠北墙的一张桌子上，黑顶，红壁面，看起来像座房子一样。我怎么也不相信海平就住在里面，这么小的房子怎么盛得下他啊，即使火化了也应该更多的。
女人们堆在一起，小声地啜泣，男人们忙里忙外，一律都阴着脸。父亲也在其中，他特意从厂里请假赶了过来。堂嫂的眼睛与鼻头红红的，她也不哭，看上去跟个呆子似的。我想，她哭得也差不多了，再哭也不会使自己好看起来的。
其他的人家死了人，都要请一班吹鼓手来，在丧主家门口吹拉弹唱一天一夜。但是现在没有人为海平请他们，因此缺少了很多热闹。大门旁只有一架卸掉了轮子的平板车，翻立在墙边，上面有一块一块的红色的血迹，不是很鲜艳。我怀疑那是猪血，死了人的丧主家都要杀猪的，以此招待那些前来哭丧的人们。
出殡时间定在中午。海平的大哥的儿子两手捧着骨灰盒走在队伍前面，小孩只有三、四岁，还需大人扶持着。我夹在兄弟们之间放声哭开来，那是因为他们哭了我才哭的，母亲嘱咐过我，不哭会被那些看景的人们笑话。女人们都留在家里，她们不准去坟地。
哭丧的队伍走出窄小的巷子，穿过了公路，然后淹没在大片的麦地里面。已经是五月份了，天气热了起来，我不时地闻到即将成熟的麦子的气息。我突然感觉困得不行。

二

在午饭的间隙，母亲跟父亲讲：“昨晚你又招暗虎了，嘴里叫着海平的名字，我要是不把海平赶走，你也要跟他过去了。”
酒醒的父亲面露愧疚之色，说：“是吗？”
我问母亲什么是招暗虎，母亲说就是招鬼了，身体虚弱的人才招它的。母亲又接着对父亲说：“你叫着海平、海平，脖子叫海平给掐住了，我就大声地对海平说，海平啊，我看你真是该死了呀，你的病，你叔也尽了心了，你这么早叫走你叔干嘛，你叔还要干工作，你叔还要养四个孩子。海平听我这么一说，他也就走了。”
但是我听了，浑身发凉，感觉有一股阴气突然进入了我的身体。好像海平还活着，好像还坐在我们中间，听着母亲讲他的事。
海平死的时候，我只有八岁，只记得那时他高大、英俊，其他记忆已经没有了。我问母亲：“你把爸叫醒不就行了吗？费那么大劲干嘛？”
母亲说：“这种时候是不能叫醒他的，一叫醒可能你爸的胆子要吓破了。只能在梦里把鬼喝退掉。”母亲的娘家是镇上有名的中医世家，她的话我很相信。
母亲又说：“你喝，你喝，早晚喝死你才算完。”这句话是跟父亲讲的。父亲“滋啦”一声干掉一盅，一声不吭，以此表示他的歉意。
母亲把准备好的饭菜塞进包里，又给我五块钱，这是我一星期的生活费。去年我考进了松河一中上初中，每星期回家一次。
母亲说：“要省着点花，你也是十三、四的人了。海平活着的时候老跟我讲，他说婶子啊你不知道，我每买一样东西都要算计一下是不是该买。我心里清楚着呢。我跟你说话你听见没有？”
我说我知道了。
“你知道什么？海平他一分钱都不浪费。”说着，母亲帮我整了整衣服，然后送我出门。我拎着包到镇上坐公共汽车去松河。
我先到镇上的医院看一看。我已经知晓海平的死因，他是投井自尽的，而那口井就在医院里面。
海平在婚后的一天突然肚子疼得厉害，就马上去了镇上的医院。医生查了半天没查出来，就建议去松河。此时海平已经不能走动了，伯父和父亲他们只好用平板车拉着海平。转了松河几家医院，最后在肿瘤医院确诊，海平肚子里长了恶性肿瘤，已经到了晚期，开刀也毫无用处了。
于是海平又被拉了回来，躺在小镇医院的病房里等死。海平疼得已经叫不出声，很快瘦得变了形，他恐怕连死的力气都没有了。家里人看着这样一个怪物，都悄悄地垂泪，知道海平没有几天了，但大家都在耐心地等着那一刻。
我在医院找到了那口井，被一块石板盖着，四周长着苔藓。井边是一棵粗大的黑皮的杨槐树。
海平依然疼痛得厉害，虽然他叫不出声，但他很清醒。在一个夜深人静的晚上，海平从病床上翻了下来，一路摸索到了井边，顿时感觉一股沁凉的气息朝他吹拂而来，那正是海平渴望已久的，然后海平迎向它，一头栽了进去。
扶在床边的伯父只感觉自己打了一下盹，睁开眼睛却看不见海平了。天亮时分，医院的工作人员起来打水，发现井里漂着一具尸体。
海平被捞出来，浑身血淋淋的。医院本来对海平抱有同情，但是由于他的投井，却拒绝他进入太平间。我们全家人也对海平怨恨不已，他完全可以正常地平静地不羞辱门庭地死去。但是海平没有，他再也坚持不住了。还是那辆平板车载着血迹斑斑的海平去火葬厂。因为不体面，丧事也在第二天草草率率地了事了。医院立即把井封了起来。
我看见井边坐着一个老太婆，她在树影下正做着针线，我不敢向她打听，只是慌忙地张了几眼，就溜了出来。在医院附近的水沟边，我看见了几具死婴，肉乎乎的，拳头一样大小的脑袋上粘着毛发。
晚上我躺在学校宿舍的床上，根本无法入睡，我生怕海平掐住了我的脖子，把我叫了过去。

三

我坐在南京东郊童卫路的一家水饺店里，目光冲着街面。街道两边充斥着店铺，使得并不宽敞的街面更显狭窄。梧桐树浓密的枝叶覆盖在街道上空，此时是中午，天色阴沉，因此街上昏暗一片，行人们匆匆而过。我想起了海平，虽然我没看见他，但是我知道我与他在一起。
海平是我们那镇上有名的才子，高中毕业因为家庭成分不好，根本无法再考。我上学的时候，母亲常教训我，你现在逮着机会啦，还不使劲学。
海平在家里呆了几年，在一个晚上他连夜步行到松河，再坐汽车到济南，从济南挤上了去东北的火车。他一气之下闯关东去了。
小时候我问过父亲，东北是什么样子。他只说，冰天雪地，零下三四十度。我就开始想象撒尿的时候，尿一出来立即给冻住了，一条弯曲的闪光的冰凌垂至地面。那种情形真是好玩啊。
海平在东北当了几年伐木工人，似乎也没挣到多少钱。母亲不止一次地说，海平是砍树累坏了身子。海平死后不久，堂嫂就改了嫁。因为海平不光彩的死，全家人谁也不愿提及他。他的坟头不但与祖坟相隔一段距离，而且小得很，以至于后来无法确认。海平没有子嗣，我想，在他的父辈和他的同辈兄弟们都死去的时候，没有人会想起他了。
海平死时28岁，我今年也28岁。海平已经死了，而我还活着，仅此而已。我每年回家一次，平时隔一段时间就给家里去个电话。也没什么事情可说的，当然他们听到我的声音也就放心了。此时海平与我的仅有区别就在这里。
海平在他濒死时刻连说话的力气都没有了，天知道他哪来的力气爬到井边去的。而且据说，当天晚上有个病人起床小解，看见一个黑影朝井边走去。
饺子店旁边卖磁带的小摊上正放着过时的流行歌曲，我听着很感动。我知道海平，我的远行的兄弟，正跟我一起倾听。
2001．5．7


微 光
朱庆和

坐在小餐馆门口的中年妇女告诉杜四，到汪宅去的轮渡晚班时间已经过了。杜四在汽车上颠簸了一整天，又累又饿，于是坐下，要了几个便宜的炒菜，对着一瓶当地产的啤酒喝起来。旅行包就放在脚边。街上很多背着鼓鼓囊囊的旅行包的人在走来走去，更远处的湖面上泛着黄昏的光。杜四的包相对要瘦小得多。他们都是来看风景的，而杜四只是路过这片作为旅游资源的水库，到一个叫汪宅的地方探望他的大学同学汪三。
吃完饭，杜四找了几家旅社，才决定住下来。他在考虑他的路费是否够用。在一个胖嘟嘟的女服务员的引领下，杜四来到二楼的一间三人房间。里面已经有两个大学生模样的人了，他们坐在靠窗的两张床上认真研究着地图，见杜四进来，只是抬头看了看。杜四把包扔到了那张空着的床上，暂时这张床就是属于杜四的。
杜四去公用水房冲了脚，换上拖鞋，湿淋淋地朝街上走去。窄窄的街道两边店铺灯火明亮，人影进进出出，晃动不停，看起来比白天更为热闹。但杜四觉得，跟其他城市相比，这座小山城实在没有任何特别的地方。唯一让人诧异之处是，这里没有公交车，只有出租，而且坐上去只需一块钱，只要不出城。于是杜四毫不犹豫，打车到了码头。杜四看清楚了去汪宅的早班船次，然后找到公用电话，拨通了汪三的姑妈家。姑妈去学校给学生上课去了，是姑父接的电话。杜四再三叮嘱姑父，一定要转告汪三明早八点去汪宅的码头接他。姑父半方言半普通话地应承着，但听上去很不耐烦，因为他要走十分钟的夜路通知汪三。可能对于姑父而言，他的侄子，还有电话那头不知所云的外地人，都是些莫名其妙的，不相干的，干扰了他的夜晚的人。杜四放下电话，再次打车来到那条热闹的街上，逛了半天觉得实在没什么可逛的，就回到了房间。那两个学生还把头拱在一起，他们一边指指戳戳，一边说什么A区B区蛇岛鹿岛之类的。隔壁传来一阵阵嘻笑打闹的声音。杜四上了床，从包里找出皱巴巴的地图，仰着头看了一会儿，就睡着了。地图蒙着他的脸，以遮挡另外两个人享用的灯光。天未亮，杜四就起了床，他怕耽误了时间。还是那个胖嘟嘟的女服务员给杜四办了退房手续。她被打搅了睡眠，很生气地板着脸，眼睛也不睁一下。杜四想，假使有谁强奸了她，她也不打算把眼睛睁开来的。
在码头，杜四吃了早餐。一碗稀饭，两块肉饼，外加一个咸鸭蛋。杜四身上开始暖和起来。天色越来越亮，码头上多了一些人。这个码头叫“阳光码头”。杜四就坐在阳光码头的台阶上抽烟，看着湖水，等着早晨的阳光照到他脸上。湖面挺宽，远处几个绿色的小岛浮在水面上，感觉随时要漂走。小岛四周的水线下降了许多，岩石裸露着，远看像一个圈套箍住了它一样。岸边停着五六只船，每只船的上方都标有某某号之类的名字。杜四注意到一只叫“晨曦”号的船是开往汪宅的，铁牌上写着：排岭——汪宅。杜四向岸上的人打听得知，排岭是这个小山城的旧名，当地人习惯称呼小山城为排岭。但是在这里，排岭就是阳光码头。
远远地，一条船开了过来，上面全是人，而且箩筐挤着箩筐。杜四看是从汪宅开来的，就来了兴致。可岸上的人们比杜四的兴致还大，待船一靠岸，都冲了上去。他们纷纷掀开箩筐，里面的蔬菜都露了出来。当然从汪宅来的人们带来的不只有蔬菜，还有野味，还有挑了木柴来卖的。人们在秋天的早晨讨价还价，小小的码头顿时显得纷乱而繁忙。杜四夹杂在他们中间，既不买也不卖，只是好奇。一个身着月白色上衣的姑娘在跟一个老头争论，杜四站在一边倾听着，但实在听不懂他们讲什么。可能价格没有谈拢，姑娘就担着她的豆角和青菜沿着石阶，上了岸。她要去排岭卖个好的价钱。
码头渐渐地安静了下来。接下来又有几只从不同地方开来的船带来了短暂的忙乱。这些灰色的山里人，就像觅食的麻雀一样落了下来，又飞走飞远。
“晨曦”号七点半开船。杜四起先站在船的前面，让风吹在脸上。看着船头分到两边去的水流，杜四想他离汪三越来越近了。杜四后来找了个座位坐下来，在他前面有一男一女。女的把手上的一封信从信封里抽出来给旁边的男的看。男的看完，告诉女的说，这样还不行，你要直接到镇上找某某某。女的说，我找了几次，没有用处……。男的说，我也正好去汪宅办点事，我带你去吧。杜四昨晚睡得很浅，不禁打起了磕睡。朦胧中，前面两颗头一晃一晃的，而且一直在小声地说下去。
到了汪宅码头，杜四瞅了半天，也不见汪三的影子。路上有三辆手扶拖拉机在恭侯着上岸的人们。难道汪三躲在了侯船的平房里？杜四进去，看见里面除了墙壁上涂满了乱七八糟的文字，什么都没有。从码头到汪宅还要翻一座山，杜四只好上了最后一辆拖拉机，交了一块钱。车斗蓬里挤了十来个人。虽然也是一块钱，但比在排岭的待遇差多了。山路是沥青铺的，已经老化了，很狭窄，杜四担心拖拉机随时会翻到山下去，而且在怀疑，如果对面再开来一辆，那该怎么办。但是路上很顺，拖拉机一直在拼了命地突突突上坡。
穿过山口，就是下坡了。杜四探了探头，看到下面是一个山谷，豁然开朗，河流、农田、村庄散落开来。杜四的心情自然轻松了不少。在一个路口手扶拖拉机停下来，有人说汪宅到了。杜四就下了车，双脚有些麻木。拖拉机继续朝汪宅更远的地方开去。
杜四问路边小卖部的站在柜台后面的人，去汪山南家怎么走。那人反问道，谁？汪山南？！是不是他儿子上了大学，毕业后又回来的那个啊？杜四一个劲地点头，对对对。那人就说，沿着巷子一直朝前走，在电影院那边，具体你再问问看吧。杜四就背起包，走在高高低低的小巷里，不断有人朝他张望。杜四每走几步就继续打听，回答他的人几乎与小卖部里的人一模一样。经过了电影院、小学校、邮政所，汪三的家就躲在一棵很大的榕树后面。
在二层楼房的院子里，汪三的二姐夫正跟汪三的父亲和泥，他们准备砌一个简易的浴室。听到杜四的问话，二姐夫说，汪三已经去排岭接你去了，坐的是七点半的船。杜四知道，他跟汪三刚好擦肩错过，肯定是那个当姑父的昨晚传错了话。杜四不禁在心里怨恨起姑父来。汪三的父亲对杜四讲了句什么话，后者没听懂。二姐夫连忙解释说，你快进屋歇歇吧。汪三的母亲和二姐也从屋里走出来，对杜四直说，进屋去，进屋去。二姐怀里抱着她两三岁的小女儿。汪三母亲的话，杜四也听不懂，二姐就在旁边做翻译。问你吃过早饭了吗？杜四连连点头，吃过了，在阳光码头吃的。问你结婚了没有？杜四脸一红，还没呢。问风景玩过了？杜四回答，没有，我来看看汪三，就回去的。只见汪三的母亲说，哪有什么风景啊。这次杜四听懂了，二姐就没再翻译。
一个五六岁的小女孩突然闯了进来，一点不害羞。她高兴又惊奇的样子，以为外婆家里来了什么亲戚。她看见杜四放在地上的旅行包，就上前朝里面掏，结果被二姐也就是她的母亲喝斥住了。杜四心里很过意不去，他什么东西也没有买啊。
汪三的母亲执意要给杜四做点什么吃的。没过多久，热气腾腾的鸡蛋汤就从厨房里端了出来。杜四默默地喝着，也不知道说什么感谢的话。还是什么不说最好。他一抬头，就看见汪三的母亲在笑，她一笑就露出了整齐的牙齿。那意思好像是，既然来客听不懂她说的话，就让微笑来表示她的热情。喝完汤，杜四来到院子里，看见走廊一角堆着带刺壳的栗子，一只黑狗趴在地上一声不响。小女孩跑过去，抱住了黑狗的脖子，对杜四说，它不咬人的，你过来摸摸它。但杜四仍然不敢近前。杜四上了趟厕所，那是一个靠院墙建的大棚子。杜四推门而进，看见两头猪在哼哼唧唧地吃着薯叶，以为是猪圈。其实就是猪圈，只是中间有一道矮墙与便池分隔了开来。
二姐夫说，汪三可能坐中午十二点的船回来。时间还早，杜四与汪三的家里人虽然相安无事，但与他们说不上两句话。杜四决定到外面走走。杜四穿过汪三家门口的稻田，径直来到谷地中间的河岸边。此时正是枯水期，只有很浅的细流，杜四几乎是走在了岩石凸起的河床上。杜四兴致颇高，从一块光滑的岩石跳到另一块光滑的岩石上，太阳的照射不得不让他脱掉一件外套。河岸两边，平整的地方作为农田，高一些的地带种着桔树、山楂树、小片的竹林，山坡上便是茶园。在一座磨房边，杜四停下来，抽了一支烟。他看见一个男的担着刚磨好的粮食，一顿一顿地沿着一条长满了荒草的小路走，杜四猜他的家可能在山的那边，还可能更远。杜四一直朝前走，他的隐秘的想法似乎是，找到河流最初的源头。这是他一个人的时刻，他被他的想法鼓励着，折磨着，朝山上走去。汪宅在背后越来越远。
事实上杜四只行进了两个小时，然后沿原路返回。他没忘记汪三家人的叮咛。杜四跟汪三一家人吃了午饭，喝了啤酒。汪三还没有回来。饭后汪三的父亲和二姐夫继续砌浴室，杜四仍觉无聊，又出去了。这次他去的是码头，半路上与汪三相遇。杜四感觉他成了汪三，而汪三反过来成了他。两个人都禁不住笑了起来。汪三跟半年前在台城时相比，黑了不少，头发更长也更乱了。
杜四说：“这地方真不错呀！养个老婆生个孩子也挺舒服的。”
汪三知道杜四是说着玩的，“你要是春天来更好呢！”
“你两个表妹在吗？”
“静文在丽水教书，静敏去东莞打工了。她们过年才回来的。”
“我知道的，我的意思是说我杜四来了，你不让她们赶回来陪陪我吗？”杜四并没有恶意。
“汪宅的女孩子都呆不住的，”汪三嘿嘿笑了两声，说：“都到外面去了。”
“去做鸡吗？”杜四补充说：“我可没说你表妹啊。”
“可能也有的吧。”汪三看起来并不生气。
“今早我在阳光码头看见一个从汪宅去卖菜的女的挺好看的。”
“可能不是汪宅的，大概是山里的吧。要翻几座山的。”汪三指着河流开阔的下游说：“看见了吗？那里在开隧道，开通以后，到码头就方便多了，就不用爬山了。”
杜四顺着汪三指的方向看去，十几辆火柴盒大小的拖拉机正停在山洞口。
汪三说：“已经砸死了一个人。”
“可能还需要再砸死一两个，就通了。”杜四对汪三说。
他们回到家，汪三的父亲刚好出去，空着手。杜四取出了相机，说来拍照吧。先是二姐抱着她的小女儿照了一张，小家伙坐在童车上又单独照了一张。本来杜四想给汪三一家人合影的，想了想还是算了，搞得跟什么似的不好。在大门口杜四给几个正在玩耍的小孩子照了几张，有的吓得只朝后面缩。然后杜四与汪三穿过稻田，来到河边，同时也叫上了二姐的大女儿，她像个尾巴似的跟在后面，高兴得蹦蹦跳跳。杜四特意选了背景可以看见小桥、流水、人家的位置，让汪三来照。汪三一边说有什么好照的一边给杜四拍。这时学生们放学了，穿着校服的孩子们走在曲曲弯弯的山路上。
汪三的父亲回来时，手里拎着一只黄色的毛茸茸的野兔。他什么家伙没带，竟然捉到了一只野兔。杜四想，难道他比兔子跑得还快吗？大家都围着汪三的父亲，看他剥兔子。汪三在一旁对杜四说，猎枪叫镇上收去了，只能设一些机关在山上，过一两天要去看看，如果不去，被卡住的野物会烂掉或被别的野物吃掉。晚饭有了野兔肉，就显得更有风味了。桌子边多了一个十来岁的女孩，那是汪三的大姐的女儿。杜四与汪三的父亲一起干了白酒，脸色发红，整个身子晕晕乎乎的。杜四拍了拍汪三的肩膀说，我们上山吧，带上黑狗。汪三说，算了吧，还是白天去吧。杜四又提出来去镇上汪三的大姐夫开的叨来咪卡拉OK厅去玩一玩。汪三说，早就关了门了，大姐跟大姐夫一起去了杭州，把女儿丢在家里。尽管如此，汪三还是带着杜四去镇上转了转。经过镇小学时，汪三建议进去走走。学校只有一座三层高的教学楼，窗户上都有灯光。孩子们在上晚自习。杜四想见见汪三的姑妈，但汪三说她可能回家了。于是他们站了站就离开了。两个人开始在黑夜里沉浮，跟游魂一样。汪宅镇与村子几乎连在一起的。他们来到一处小山坡上，上面有汪三家的桔树地。杜四摘了一个青色的桔子。汪三说起二姐夫，二姐夫赌博一晚能赢八千多，只不过第二天又输了回去。杜四听着，把桔子皮剥开来。很涩，但杜四坚持把它吃完。这是那棵桔树的荣耀呢。汪三说，你要是晚来十天就会熟了。杜四看着微微晃动的桔树在想，桔树的荣耀，呵呵……。
从镇上逛回来，杜四与汪三睡在二楼的大房间里，一人一张床。外面的潮气、虫鸣从敞开的窗户进来了。杜四洗了脚就躺到了被窝里，汪三在灯光下看书。汪三放下书本，问班上其他一些同学的情况，杜四说还是老样子，不过该结婚的结了婚，有的已经有了孩子。这叫不叫变化？谁知道呢。杜四还告诉汪三，他半年前租住过的长巷一带，已经彻底拆除了，说是要建台城最大的居民小区。
杜四想起白天的事情，就问汪三：“好像汪宅的人都知道你没找到工作，才回来的嘛。”
“他们那些人，”汪三不屑一顾地说：“我又管不了那么多。”
“那你家里人不说你吗？”
“我又没吃闲饭，整天在看书。”
“你真搞得像陶渊明似的，”杜四坐了起来，“你跟老倪讲了吗？他怎么说？”
“老倪说北京不错，那儿气氛好一些。我打算去北京。”汪三淡然地答道。
“去什么北京？我看你跟老倪干就是了，他又不是误人子弟的人。”
“可老倪说得对，我决定去北京了。”
“那，你每天还照样勃起吗？”杜四想起了海明威的《太阳照样升起》，“如果起不来，我看你哪儿也别去了。怎么说？去排岭找过鸡吧？”
“我又无所谓的，一看书性欲好像消失了一样。”
“那是潜伏得更深了，”杜四说：“不过，你也不用去排岭了，你家两头小母猪就可以干了。一边干小母猪，一边看你的鸟书。妈的，世外桃源的生活。”
两个人吹了一阵，杜四实在太困了。他听见汪三说明天去湖边钓鱼。听上去那声音若有若无。
第二天早晨，汪三果然拿出了两把钓杆。汪三的母亲还给他们准备了两铝盒饭菜，算是午餐。汪宅的人又看到汪山南的儿子去钓鱼了，不过这次多了一个人。在稻田里牵着水牛耕地的老头冲汪三打招呼，大概是说，今天这么早就去啊。老头是汪三父亲的朋友。汪三的父亲汪山南当过村长，但因为得罪了一些人，被人抬了下来，已经没有几个朋友了，老头算一个，还有一个在排岭，县城医院的内科医生。杜四想起汪三的二姐夫昨天说的话，他说汪三整天除了看书，就是去钓鱼。汪三边朝湖边走边对杜四说，他想攒一些钱给父亲买艘快艇，那样闲暇时候他也想开一开。但是现在他连一只小木船的钱都没有。
他们到了汪宅码头，继续沿着湖边走。在一座二层土楼的茶房下面，汪三站到了水边。他把湿麦麸撒到了水里，给杜四做了窝子。汪三教杜四怎么垂钓，说了一通之后，就躲到另一个地方做好自己的窝子，把钓线甩了进去，什么话也不说。钓鱼是一个人的事情。杜四性子急，以前钓过几次，都没能坚持下来，这次也是。他干巴巴地站了一会儿，见没有鱼上钩，就把钓杆撂在了一边，然后冲着汪三说，好像没有鱼嘛。实际上那么多的白条鱼在他眼皮底下窜来窜去，都是一揸多长。其实杜四一直惦记着去山上打猎那回事情。汪三没搭理杜四，在静静地注视着水面。从杜四这边看去，汪三的钓杆横在空中，而汪三垂在钓杆的一端，另一端根本就看不见钓线。
岸边有一只搁浅了的破木船，杜四坐了上去，看着远处的湖光与山色，排岭的楼群看上去就像从山上长出来的一样。过了一会儿，杜四低头朝水里吐了一口唾沫，白条鱼便窜到水面上争先恐后地争抢起来。于是杜四又吐了几口，直到吐不出来。杜四又仰面躺到了船板上，他的身体刚好撑满了船面。天上没有太阳，但也不阴沉。杜四眯起了双眼。不知过了什么时候，杜四醒来，感觉下面的两瓣屁股被鱼嘴啄来啄去。杜四发现身下的破木船已经朝水下移动了三四米，几乎浮在了水面上。杜四看着潜伏在水下的白条鱼，心想，哼，这帮狡猾的家伙，竟然想把我拖进水里吃掉我呀。幸亏及时发现，不然屁股先要烂掉了。
杜四一步跨上了岸，屁股上在滴着水。这时，茶房的门开了，走出来一对青年男女，蓬着头，一副性交过后疲惫不堪的样子，他们朝杜四看了几眼。杜四把头扭向汪三这边，问钓了多少了。汪三说有十来条了吧。杜四说，那又是一顿丰盛的晚餐啊。又一条上钩了，汪三说着，迅捷地向岸上甩线，只见白光一闪。杜四被吸引住了，刚要迈开步子，向汪三走去，就听见有人在拍打茶房的房门。一个穿着斜襟褂子的女人站在紧闭的房门口，嘴里咕哝着什么，年龄大概有四十多岁。杜四走上岸，问女人拍打房门干什么。女人极力想说清楚，当然杜四也猜了出来。她是来向茶房的老板要春天采茶的工钱的，她是从后山过来的，已经跑了好几趟了。杜四说，刚才还看见他们的，就刚才。杜四又察看了一番四周说，肯定没有走，他们又进去了，不肯开门。于是杜四帮女人继续拍打房门，声音很大，快开门了，人家来要工钱啦。可里面仍不见动静。女人问杜四屁股怎么湿了。后者没回答她这个问题，而是说，我进去把他们找出来。杜四看到山墙上的半人高的木窗，用手猛地一推，中间的撑竟然断了。于是杜四爬了进去，窗台上哗啦哗啦直掉土。杜四来到床前，摸了摸被窝，里面还有些热气，但已经没有人了。杜四骂道，这对狗男女，不付人家工钱，躲了起来，房门也反锁了起来。于是杜四从一楼窜到二楼，又从二楼窜到一楼，仍然不见那对狗男女的影子。结果弄得杜四浑身是土，而且头上沾满了蜘蛛网。杜四看着窗户外面，汪三站在水边一动不动。而那个山里来的女人正扒着门缝，恨不能把头伸进来。
2001．4．28．

附：《我的南方兄弟》

我的南方兄弟

一

我的南方兄弟，你虽远在他乡
但我仍能感觉到你无畏的生长
还记得我们在一起的时光吗？
你在朋友们中间沉默不语
深陷在沉默里的你就像黝黑的树枝
已悄然覆盖了我们
生活问题首先是勇气问题
可是，我们面对的永远只是自己
假如谁也说服不了谁
那好吧，拍拍屁股各自上路吧!
你的身影渐渐远去
留下了我们，用无知和善良温暖自己

二

父亲年轻时就是村里最好的猎手
那杆猎枪为他赢来了爱情和好名声
我们的父亲经常背着猎物
从小镇的街道上走过
谁都愿意跟他打一声招呼
那时他的朋友满街都是
可是一场疾病袭击了他
被洗劫一空的父亲像村庄一样
安静，该走的都走了
没走的就注定这样留下来
贫困以及贫困所带来的不安
还有这群孩子，带着小兽般的表情
告诉你们,生活往往是这样
企求得越多得到的就越少
我们的父亲－－一个好猎手
两手空空地说

三

因为房租关系，我的南方兄弟
不得不再三搬迁
心爱的姑娘你都看到了，生活
有时只是我们必须羞愧的一个理由
在越来越狭窄的空间里
我们更要去学会爱和贞洁
不谙世事的姑娘，站在你面前的
只是一个来自南方的乡村猎手
看他操起那杆锈迹很重的猎枪
将枪口对准这个世界
单纯的姑娘，让我们
在越来越猛烈的高潮中
学会爱这世界
爱我的和我所爱的姑娘
统统都到夜晚的广场上来吧
你们要知道爱是多么广大
抛弃彼此间的仇恨
就像丢掉一件旧时装那么容易

四

南方的雨季是一桩心事
姐姐们的童年早已发了霉
未来被小心地放置在梦中
而梦则盛开在乡村贫穷的夜晚
奶奶的房间只有二姐还住在里面
面色苍白的二姐以为
奶奶只是去了一个很远的地方
有时也回来，跟孙女说一阵悄悄话
清晨姐姐们照例去渡口乘船上学
可是谁也没发现，二姐已倒在了路边
那天天气很好，大家都很高兴
谁也没注意二姐落在了后面
二姐悄悄地躺在了去渡口的路上
周围的青草，沾满了水珠

五

当房东老太在窗口下哀悼已经死去的猫
当采茶的母亲抬起头来看着远处
当姐姐们的孩子围在外婆家的饭桌前
当他们空洞的饥饿在傍晚的光线中纷飞
当疯狂的姑娘都做了忠实的妻子
当奶奶缠着小脚梦呓般的踏着芬芳而来
当朋友们在匆忙的人流中谁也认不出谁
当年老的父亲摊开宽厚又温存的手掌说
“我最大的愿望是......”
当街上的工人爬到天上撤换掉过时的广告牌
当死去的二姐在黑暗的地方微笑
我的南方兄弟，你
像一束火焰在挥舞你的身体

六

我的南方兄弟，
生活该赐予我们的都赐予了
我们仅有的错误
只是轻易饶恕了自己的罪行
我的南方兄弟，有时
那些最远的事物我们都无从逃脱
我的南方兄弟，
忧伤的人们用无谓的忧伤对望
平庸的人们以平庸的想像完成一生
幸运的以及不幸的人们
因为你们如此相似
才遭致彼此的厌恶
我的忧郁的南方兄弟，
你怀着绝望的心情付诸这世界
就像劳累一生的农民付诸他的田地
我的孑然一身的南方兄弟，
情人们的眼泪浇灌了你富饶的身体
你犁铧般的目光在昭示她们发暗的魂灵
我的瘦弱的南方兄弟，
你的来自南方的面孔尖锐而又生动
像是雨水清洗过的天空

1999.6.15--7.4


我的父亲
朱庆和

父亲躺在病床上，快死了。医生把结果告诉了大姐、二哥和我，我们早料到是这样，似乎医生的话对我们来说是画蛇添足。其实医生的意思再明显不过，让父亲快点转院，随便什么医院都行，只要不再占用这家大医院的病床。父亲虽然知道自己快不行了，却仍然作出一副与命运抗衡的架势。他死活不挪一寸地方。但父亲却不知道他已经没什么力气了，所以大姐和二哥把枯瘦如柴的父亲用床单一裹，很轻松地就撂在了我的肩头上。父亲挣扎着，努力地从被单里拱出来，露在外面的脑袋一根毛都不剩，那是化疗的结果。二哥抚摸着它，感觉就像抚摸着他的幼小的孩子的红通通的屁股。我们姐弟三个在大街上疾速而行，引得不少路人驻足观望。父亲几次提醒我，他的眼珠子快掉下来了，于是我不得不把他的身体翻过来，以使他的脸面朝上。
我们最终选择了一家中医院，医疗条件自然不能与前面的医院相比，但因为它离家最近，所以我们只能把行将就木的父亲扛到那里。离家最近，说的是离我住的地方最近，也就是离父亲住的地方最近。我还没成家，自然跟父亲住在一起。还没把父亲安置妥当，大姐和二哥就提出来要走。只有我一个人不断地楼上楼下地跑。大姐开出租，二哥开服装店，他们的生意很重要，当然他们同样知道父亲的生命更重要，但是为了表达对父亲的孝顺，他们只能那么做。大姐、二哥是这么解释的：他们假使耽搁一天或两天，生意会受到很大影响，最坏的可能将是失业、破产，无法抚养孩子。这样一来，怎么对得起父亲呢？他们没明说，但谁都听得出里面隐含的意思，那就是，父亲早晚要死，多活一天或两天已经没什么意义了。他们之所以那么做，完全是对父亲垂危生命的尊敬。父亲艰难地从嘴巴里吐出几个字，表示理解。他说，死是一个人的事。他还很平静地冲着我们摆摆手，意思是，你们忙你们的。他的话语和动作都很有深度，但我们都深深地理解了。大姐、二哥一把按住喘息未定的我，说，就靠你了。然后他们稳步跨出了病房。我没工作，一直就没工作。但自从父亲住院以来，看护他就是我惟一的工作。
医院虽然设备简陋，但尽量给父亲提供最大方便：一个人享受一间向阳的病房，定时吃药、打针、挂水、量体温，无论是医生还是护士，都对父亲照顾得无微不至。当然他们不会因此而相信病入膏肓的父亲奇迹般地好起来的，他们只相信癌细胞在无情地吞噬着父亲残余的生命，甚至灵魂，他们只相信他们的热情给他们直接带来效益。因此我总要隔几天去父亲所供职的单位领取支票交给医院。父亲所花的医疗费已经高达十多万，这一笔笔小钱已经不算什么了，我去得越勤，父亲单位的人就越相信他撑不了几天了。
对父亲几个月的看护已经把我折磨死了，我的身体日渐消瘦，头脑越发昏沉。有时坐在父亲的病床前，呆呆地看着窗外。窗外的微风停在花草上面，不愿离去。我不知道父亲到底是活着，还是已经死去。似乎父亲的死与我毫不相关。
但濒临死亡的父亲却给我提供了惟一的便利，那就是，我终于有了足够的空间和女友小米做爱。在他住院前，我总是像野狗一般拽着小米在城中东奔西跑，找一个黑暗的角落把事情解决掉。父亲一进医院，我和小米就惊喜地意识到，他再也回不了家了。于是在散发着父亲多年气息的房间里，我们开始狂交烂媾。有时趁父亲刚进手术房的间隙，我就不失时机地回去搞一把。小米希望父亲快点死去，那样她就可以跟我在三室一厅里生息繁衍，让生活焕然一新。小米时不时到医院病房门口探探头，眼神巴望着我，还伴随着嘻嘻的笑声，意思是你父亲死了没有？父亲被她活泼烂漫的笑声所感染，就朝她招招手，意思是进来说话。但小米却一溜烟跑掉了，她害怕见到死鬼般的父亲。
随着父亲病情的恶化，我和小米做爱的次数越来越少，有时我感觉自己也病了，好像父亲的癌细胞也在吞噬着我。我逐渐表现出了厌烦情绪，本来我就是一个坐不住的人。大姐和二哥都及时地开导我，说等父亲死后那三室一厅的房子还有他七、八万块钱的存款肯定是我的了，他们不会跟我争的。这样一来，我自然就要辛苦一些。事情就这么简单，有什么可厌烦的呢？可我根本就不是这个意思。
面对我，父亲尽管气息微弱，却仍然挂念着我的前途与将来。尤其当他知道自己没几天活头了，他的教训就显得更难能可贵。他说做人最重要的一点，就是要快乐，快乐不是快活，快活之后就是痛苦，但快乐就不一样了，人只有快乐了，才有能力去做一些事。他谈到了他一生的变化，简言之就是，他之所以混到这个程度，完全是靠他的勤奋而获得的，而勤奋就是从他的快乐中来的。快乐是人身上最宝贵的财富，谁也拿不走。他妈逼的，谁也拿不走，你知道吗？我知道父亲一说粗话，就证明他是个快乐的人。其间他还谈及了已经去世了十年的母亲，不禁让我泪光闪烁。我盯着父亲床头前摆放的他单位送的两篮鲜花，它们开得正艳。在众多鲜花的映衬下，奄奄一息的父亲似乎变得有活力了不少。他说大姐和二哥都遗传了他的快乐，所以他们看起来那么有生机，那么有前途。可是我——他的小儿子，怎么一生下来就愁眉不展呢？他不明白我的脑壳里都装些什么东西？他说就是给我十万、一百万，我不快乐又有什么用呢？我不知道父亲呼呼噜噜地说些什么，我起身把灯关掉。房间顿时陷如黑暗之中，黑暗中似乎更适合谈论死亡。父亲说他之所以到现在硬撑着不死，是因为他要看看到底他还能多活几天，他要做个榜样给他的孩子们看，其实他清醒得很。父亲突然抓住我的手，他说，人就是到死也不能丧失自己的快乐，多活一天就对自己快乐的奖赏。父亲喜欢从根子上医治我痛苦不堪的心灵，可我不明白这份奖赏对一个即将烟消云散的生命到底有什么用。
房间的轮廓已经显露出来，窗外的月光正皎洁地打在父亲苍白的面孔上。他紧紧地攥住我的手说，他最不放心的就是我了，希望我快乐起来，希望在他死后找点事情做，忧愁和苦闷解决不了问题，任何问题都解决不了。这番话是他对我的老生常谈，但此刻听来别有一番意味。我不知道怎么感激父亲，只想把手抽出来，可是我无论怎么抽都抽不出来。
那天晚上的谈话，并没有影响我的睡眠。早晨醒来，我看到自己正跟父亲躺在一起，而他侧着身子，睁着眼睛，差点被我挤出床外。父亲正睁着眼睛，好像他浑身上下只剩下了那双眼睛。
我要到外面吃早点，父亲不需要，现在维持他生命的惟一源头就是挂在他头顶上的盐水瓶子，我盯着那只瓶子看了半天，感觉它好像是从父亲身体里长出来的一个大尿泡。怎么竟给我这样的印象呢？也许是看的次数多了的缘故。父亲告诉了我一个人的姓名和电话，让我把那个人叫到病房里来。我问是谁，他说是一个朋友。看来父亲还有未了之事。吃完早点，我给父亲的朋友挂了电话，接通后我称呼对方为许胖子。我听到他那头不时传来锯木头的声音，我大致判断许胖子在木材厂工作。我连说了几遍，他才听清楚我的话。
那个叫许胖子的人下午才过来，他一屁股坐下，并示意父亲继续躺着。我注意到他的乱蓬蓬的头发里果然有一些木屑。父亲对我说，你先出去一下，我要跟许胖子谈点事。我犹豫了半天，最终还是退了出来。我走到护士值班室，想看看那个大眼睛的护士来了没有，我想跟她聊聊天。但她没来，这个时间她应该来的，但是她没来。我感到很沮丧，就顺着楼梯走下去，不知不觉来到了街上。就是说我并没意识到我已经离开了父亲的病房。大街上很热闹，大街上的人们都很快乐。我被他们吸引着，走一阵就停下来看看，或听听他们的谈论与吵闹，我觉得他们都挺有意思。于是我再继续朝前走。等我回到父亲的病房的时候，天开始黑了。那个叫许胖子的人已经走了，而父亲正闭着眼睛，大概是睡着了。我想他肯定不是死去了，因为他的被子还在轻微地上下起伏。父亲的病痛也暂时在他浅浅的睡眠里休息一阵。过了几天，那个叫许胖子的人又来了一次。这次他还带了一塑料袋苹果。在让我出去前，他取出一个给我吃。我走出病房才发现那只苹果已经烂了一大半。我咬了一口，剩下的都扔掉了。
自从那个叫许胖子的人一走，父亲的病情开始急遽恶化。他的身体的每个细胞都十分疼痛，这迫使他要不停地翻身，因为抗药性太强，什么镇静剂对他都不管用了。病痛已经彻底把父亲击垮，他再也快乐不起来了，他再也无法跟我谈论他的快乐了。他剩下了仅有的力气来供他呻吟。大姐和二哥只是偶尔到病房露下脸，了解一下情况然后匆忙走掉。事情到这份上只看到两种结果，一种结果是他们知道父亲还没死去，另一种结果是我或者父亲知道他们已经来过了。但父亲片刻离不开人，因此我比以前更忙碌，而心情却更糟糕。父亲因为疼痛需要翻身，可我只要一碰他，他就更加疼痛，这样一来他就无法翻身。看着皮包骨头的父亲，我一时不知如何是好。有时我一下狠心，不顾他的疼痛就抱着他几近僵硬身体，整个把他翻转过来。父亲不再喊叫，大概已经失去了知觉。我和父亲暂时相安无事，在这短暂的间隙，我突然想起来我有很长时间没看见小米了。
我丢下父亲，就去找小米。小米正在上班，我一见到她就抓住她的胳膊朝外走。我太急不可耐了。这么多天来，父亲的病痛让我丧失了性欲。应该这样说，这么多天来父亲的病痛让我以为我已经丧失了性欲。其实这只是我的误解。一到父亲的房子，我立刻显得英姿勃发。做完之后，我和小米相拥而眠。小米始终没问起父亲，她的缄口不言使我忘记了父亲还躺在医院里这回事情。我太累了，我现在需要的仅仅是睡眠。矇眬中，我感觉有人给我盖了盖被子。我睁开眼睛，看见父亲正端详着我。他笑笑说，看你睡的，被子蹬掉了都不知道，哎！你还是那样子。听他的语气，没有谴责我的意思，他只是在埋怨自己没尽到做父亲的责任。小米此刻面对着墙壁睡得正熟。我想坐起来，父亲轻轻推了推我，说，你累坏了，快睡吧，睡吧，我要去厕所拉泡屎。于是我听从了父亲的意见，重新闭上了眼睛。我听见父亲轻声关上了卧室的门，只听“啪嗒”一声。大概不知过了多长时间，我听见厕所里传来抽水马桶的声音，只听“哗啦”一声。
第二天，太阳老高我才起床。当想起昨晚的事我，我不知道父亲是否来过，不知道是不是我做的一个梦。我猛然意识到，父亲还在医院里。于是我蹬上裤子就朝医院匆匆赶去。我看见父亲安详地躺在病床上，我松了一口气。这时医生过来告诉我说，你父亲已经断气了。但他高兴地接着说，你父亲走得很干净，没有屎也没有尿，这是令人感到欣慰的事。
事情接下来就顺理成章了，立即火化并举行遗体告别仪式，这一切都由父亲生前的单位一手操办。好像他们已经等了很久了。追悼会那天来了不少人，大姐和二哥不停地跟他们握手。我注意到那个满头木屑的叫许胖子的人也在其中，但其他人我大都不认识，他们在小声地说笑，大概死者跟他们没什么关系，他们只是来充数的。他们惟一的共同特征是，每人胸前一朵小白花。
等料理完父亲的丧事，那个叫许胖子的人召集我们姐弟三个回家开个短会。大姐一家人、二哥一家人都来了，挤满了父亲的房子。我终于感到，父亲的去世使得我更加孤单，我想把小米叫来，以显示我也有家了。但那个许胖子的人却拽住我的衣角，说，你先别走，一会就好。说完，他在座位上正了正身子。他从那个人造革包里掏出几张纸，下面是两个红本本，大姐、二哥他们已经知道父亲委托了那个叫许胖子的人是来为大家分割他的遗产的。那个叫许胖子的人先把两个红本本展开给大姐、二哥他们看，并说明哪个是法律自考本科学历证书，哪个是律师证书。如果大姐、二哥认为证明不够，他还想拿一些出来。大姐、二哥说没必要了，快开始吧。他们的孩子趁着不注意，想从茶几上拿走红本本，被二哥的手一拍，他们就乖乖地撤了回去。
那个叫许胖子的人郑重其事地宣读了父亲的遗嘱，主要就三条，第一条是父亲在银行的存款八万七千一百二十元零三角以及补足的退休费四千三百六十元共九万一千四百八十元零三角，由大姐继承。大姐听了喜不自禁，这笔钱刚好用来换部新车。第二条是父亲的三室一厅的住房产权，由二哥继承。二哥一听自然喜出望外，他的房子太挤了，这样他就可以搬到这里来，腾空的房子刚好用来作仓库。第三条是关于我的，许胖子看了看我，说，你父亲给你留了一句话，他希望你快乐起来。大姐、二哥听了都不太明白，几乎异口同声地问道，就一句话？什么也没留给他？那个许胖子的人就又读了一段父亲的遗嘱，内容与那天晚上他跟我的谈话大同小异。我听明白了，我所能接受的全部遗产就是父亲遗留给我的快乐，父亲要让我继承他的快乐。大姐、二哥听出了其中的味道，他们都低垂着头，似乎在考虑，我们三个人所分得的遗产孰轻孰重。我站起来要走，那个叫许胖子的人拦住我说，你要去哪？没意见的话，就签个字吧。我跟随着那个叫许胖子的人的手指，在父亲遗嘱的空白处签下了我的名字，然后抬腿去厕所。我看到父亲那天晚上拉的屎，跟屎壳郎一般大小，黑黑的硬硬的紧贴着马桶内侧，我冲了几遍都冲不下去。
我来到大街上，心情百无聊赖。街上的人们都很有秩序很有规律地走着，样子十分舒缓。走到附近街边公园时，我看到有许多人围成一个圈子，里面的人吸引着他们，不时传来哄笑声。我想挤进去看个究竟，但他们塞得太严实了，根本容不下我的身体。我只好退出来。我继续朝前走，经过区法院门口，就去看布告栏里张贴的新告示，看看被判刑的都是哪些人。读到快一半的时候，听见台阶上传来“轰轰隆隆”的声音。只见一群男女走下来，他们都很兴奋的样子，有的在说，终于判给他了。旁边的人便附和道，是啊是啊。他们走下台阶，然后三三两两地散去。最后出来的那个人耷拉着脑袋，看样子很沮丧。我迎上去问他发生了什么事。那个家伙抬起头，一脸无辜地说，他们把快乐判给了我。
2002．3．25


出 路
朱庆和

大三那年暑假，我在学校呆了几天就回家了。当我实在受不了学校的伙食和闷热天气的时候，我就毫不犹豫地上了火车。我没钱跟同学结伴出去游玩，也没打算考研。父亲已经退休，母亲没工作，我每年的高额学费让他们颇为费神，同时也让我羞愧难当。我想尽快把单调而枯燥的四年大学生活结束掉，找一个挣钱的工作回报父母。我想我已经懂事了。
我家住在松河中学，父亲在那里当了一辈子老师，又在那里跟母亲把哥姐和我生了下来。回到家，父母自然很高兴，然后就说我瘦了。他们想尽办法给我补充营养，但是我吃得不多。因为天气实在是太热了。听到我的抱怨，母亲就说，买空调当然可以，但你下学期还要交学费，况且你也快找工作了，说不定什么时候用钱呢。她说着，额头上的汗水就挂了下来。作为父母，他们考虑得可真是长远，始终把我的学业放在心上，这样一来我也就不把空调放在心上了。白天如果同学来找，我就陪他们出去玩或者一起去松河游泳，但更多的时候我愿意一个人去游。剩余的时间都在家里，不是看电视就是睡觉。书是懒得翻一页，我不得不承认，相对于现在，高中时候可勤奋多了。
如果没有好看的电视节目，尤其是晚上，我就从家里出来到巷口的小卖部门前的空地上转一转，听他们说闲话。小卖部是学校后勤科胡科长开的。一放暑假，因为没有学生的光顾小卖部的生意自然清淡多了。但老太们喜欢到这个地方扇着扇子聊天，她们觉得比家里热闹。母亲和徐老太是常客。徐老太比母亲大十多岁，曾经在学校食堂做过饭。她的丈夫宋老师前些年去世了，子女也都成了家，只有她一个人守着两间空屋子。母亲、徐老太，还有胡科长的老婆，晚上经常聊得很晚。而徐老太总是最后一个回家。有些人买东西时站在旁边听一会儿就走了，他们觉得这么热的天还有什么好聊的。而她们都有相同的背景，早年跟随丈夫进城，都是家庭主妇，自然有很多共同的闲言碎语。
父亲也时常到小卖部坐一坐，他喜欢把报纸电视上的时事新闻跟胡科长交流，当然他们也会发表各自的看法，俨然两个政治家在对话。女人们不关心政治，她们有她们的话题。因为我的加入，她们的话题就引到我身上。胡科长的老婆问我谈了对象没，我说没有。她们就说早谈对象不好，会耽误学业。徐老太说，孩子窜得真是快，才几年的光景就这么高了，直夸我有出息。母亲显得很谦虚，但实际上她一直在炫耀自己。三个孩子都是大学生，两个已经毕了业，振华（我哥）留在了省城，振明（我姐）在松河市税务局。这自然是徐老太和胡科长的老婆所不能比的。徐老太有两个儿子，大儿子上到高中就参加了工作，现在正面临下岗，二儿子技校毕业却不务正业，整天不见人影。虽然胡科长的儿子还小，过了暑假就升初三，可那小家伙是个榆木脑袋，死不开窍。看来也没多大的前景。母亲安慰胡科长的老婆说，孩子还小，现在从哪儿看呢。然后母亲话锋一转，说起了更让她们高兴的事情。她说振华在省城干得不错，马上就要提处长了。她还说振华跟振明商量好了两兄妹凑钱给家里装台空调，但硬是让她给压下了。徐老太和胡科长的老婆听了连说，孩子真是有本事，真是孝顺。她们谈不上高兴，只是羡慕，同时她们的语气也透露出各自的悲凉之情。
母亲回到家里。我对她说，我哥还没提呢，你说你有什么可炫耀的，就是提了，你又有什么可炫耀的呢。母亲感到不解，我也没怎么炫耀呀，我说的是事实嘛，这是你哥打电话亲口讲的。这时父亲插嘴说，你哥说都已经考察过了，肯定是板上钉钉的事了。我对此不屑一顾，说，就这点破事你们有什么可抖露的，真是庸俗不堪，再说只是个副处而已。庸俗不堪的母亲说，早晚要提正处的嘛。
有一天晚上天气比较凉快，下午的一场大雨把漫天的热气冲了个干净。大家心情都不错，七嘴八舌地聚在小卖部的灯光下聊天，雨水不时地从梧桐树叶滴到男人们光裸的膀子上，猛地开出一朵小花，他们从心里觉得舒服。聊着聊着，有的人突然意识到，这么凉爽的天气，不回家好好享受，呆在外面算怎么回事呢。于是他们被各自聪明的脑袋支使着，相继都散掉了。最后只剩下了四个人。父亲和我讨论我是否要考研的问题，徐老太一直坐在我们中间，胡科长代替了他老婆在柜台里面。因为有两个旁听者，父子俩的争论好像显得更有了理由。实际上，徐老太把头埋在张开的两腿间睡着了，她的鼾声就像夜间知了在叫。胡科长也眯着眼，似听非听。父亲一边教训我一边抬头对胡科长说，关掉吧关掉吧。胡科长连说，没事没事。父亲继续开导我说，其实这个问题很简单，就好比爬山，你爬得越高，看的风景也就越多，你应该考研，这样出路会宽得多。谈到出路，我愿意跟父亲继续探讨下去。我反驳他说，照你的意思就是说，考研的出路是为了找一份更好的工作，而工作的出路是什么呢？升官、发财、名誉、地位，无非就这些，可我们都知道一个人最终的出路只能是死亡，一切都要归于死亡。那么，既然如此，出路又有什么用呢？谈到死亡，父亲愿意跟我继续探讨下去。他说，你的观点太消极了，也太幼稚了，人固然要死亡，但死亡跟死亡不一样，就像老毛那句话说的，人固有一死，或重于泰山，或轻于鸿毛，这就是死亡的意义问题。谈到意义，我感到跟父亲这个世俗之徒无话可说了，我感到我们的讨论已经没什么意义了。在我们沉默的间隙，徐老太抬头对我们说，没看出来，你们父子俩挺谈得来的嘛。的确是这样，父亲一向威严，在他的子女面前也不苟言笑。父亲笑笑说，我在给他上课，孩子得教育，不教育不成材。徐老太又把头埋下去了。父亲和我站起来准备回家继续辩论，他跟胡科长打了招呼，然后又叫徐老太也回家去。我们住在一个巷子里，朝里走几步就到了。徐老太说她再坐一会儿。她回家也是一个人。也就是说，等我们一走，胡科长一关门，她就呆在家里了。
第二天，徐老太没出门，大家都没在意。第三天中午，徐老太的大儿媳领着儿子小胖来取什么东西，才知道她感冒了。下午母亲对胡科长的老婆说，徐老太病了，要买些东西看看她。多少年的老邻居，表示一下慰问也是应该的。母亲探望完徐老太，回家后跟父亲说，看来病得不轻，她不停地埋怨她大儿媳，那媳妇一见面就诅咒徐老太快点死掉，说早死她们一家人早搬回来住。看那个娘们笑嘻嘻的，没承想心那么狠毒。父亲从报纸上抬起脸说，老徐是蛮可怜的，然后又跟我讲，就那个宋老师，老徐的丈夫，以前差点整死我，你那时还小，还不记事，我们不跟人计较，要不是我帮忙，学校每月拿些钱补助老徐，她整年还不喝西北风去，所以你看，做人关键要大气。关于做人的问题，我不跟父亲探讨，我愿意认同他。
过了几天，徐老太就出来了，她走路始终低着头，头发显得有些乱。我在阳光底下跟她走对面，本来要与她打招呼，她却装作不认识，头一偏就过去了。晚上她去小卖部乘凉少了，即使去也很少说话。看来感冒还没好利索。有一天中午，徐老太找到母亲，她先是对母亲的看望表示感谢。母亲是一个讲究礼数的人，这么多天来徐老太对她的好意也不表示谢意，哪怕是一句话。母亲心里有些窝火。但现在没事了，母亲开始安慰她，还一起跟她数落了那个不孝顺的大儿媳半天。她们把我从午睡中吵醒了。徐老太说她准备过了暑假，就去学校门口摆个摊。她说钱也攒得差不多了。母亲说，我要是不怕丢人，也跟你一块摆去。如果母亲愿意放下脸面，徐老太还真的很高兴。当然徐老太也许认为母亲才不会去摆摊的，她只是在安慰她而已。她们又扯了一会儿。徐老太突然压低了声音对母亲说，有件事你知不知道？母亲感到纳闷，问是什么事。徐老太把声音压得更低了，你真的不知道？大家都知道了，你真的不知道？小鹿他妈没跟你讲？（小鹿他妈就是胡科长的老婆）。听她的口气，母亲不知道那件事好像很不应该，简直太不应该了。我在卧室竖着耳朵听了半天，徐老太终于耐不住性子，把那件事讲了出来。她吞吞吐吐、罗里罗嗦了半天，原来那件事指的是她的二儿子一个月前在南方贩毒被抓去了，判刑是肯定的，弄不好要枪毙。但问题的关键是，公安局去她家那天，只有小鹿他妈看见了。她想肯定是小鹿他妈传了出去，那个大嘴巴女人真是歹毒呀。她用了最毒妇人心这个词。从徐老太的叙述中，我似乎看到这样一幅场景，只要有人去小卖部买东西，胡科长的老婆就把大喇叭一开，免费赠送这条新闻。母亲问她有没有找小鹿他妈对证过？徐老太说，没找！这还用对证吗？肯定是她传出去的。徐老太说着说着不禁老泪纵横，母亲怎么安慰也停不下来。最后她起身，依然哽咽地对母亲说，你千万不要传出去，不然我这张老脸朝哪儿搁？ 母亲郑重地点点头，并伴着十分信任的眼神。
父亲习惯早上去松河公园打门球。徐老太喜欢一早起来甩胳膊。有一天徐老太在路上突然把胳膊放下来，拦住父亲跟讲了她二儿子那件事。其实父亲已经从母亲那儿得知，但他尽量表现出一脸的无知。徐老太神秘的语气与母亲那次差不多。最后徐老太对父亲说，你可千万不要传出去，不然我这张老脸朝哪儿搁？父亲急着要走，但他还是郑重地点头答应了。吃午饭时，父母说起了这件事。母亲肚里憋不住，说，我要不要去问一问小鹿他妈去？到底是不是她传的？父亲阻止了她，你这是干吗？人家传不传是人家的事，你得罪那个人干吗？我估计老徐神经出了问题。你看她整天恍恍惚惚的。大概凡是她认识的人她都要说一遍，肯定脑子有问题。其实那个叫什么光明的半年前就在南方叫抓去了，这个谁都知道。光明就是徐老太的二儿子。我听着他们在谈论，感到很无聊。我不想在家里呆了，想提前回校，学校原先枯燥乏味的生活似乎一下子变得生动了起来。
就在我回校的前几天，徐老太在家里上吊死了。得知这个消息的人都挤进了巷子。最早看到徐老太吊在树上的人是她的孙子小胖，也就是她大儿子的儿子小胖。小胖被妈妈指派到奶奶家拿什么东西，当时早上九、十点钟。小胖敲了敲大门，喊了几声“奶奶”，院子里不见动静。小胖的手插进门缝，把拴在里面的门拴拨了开来。屋门虚掩着，小胖嘴里叫着“奶奶”进去，在屋里转了一圈，没发现他奶奶。小胖转身，突然看到院门后的栆树旁挂着一件花花绿绿的东西。原来他奶奶穿着那身经常展示给他看的寿衣，吊在搭于栆树与院墙之间的一根木棍上，脚面刚好离地，而小板凳斜歪在一边。小胖开始以为奶奶没死，就上前抱住她的腿，想把她抱下来。小胖力气实在太小。他碰落了奶奶的一只鞋子，他一下子意识到一言不语的奶奶死了，就立即冲到门外喊救命。小胖吓得尿湿了裤子。大人们闻声赶来，面对气息全无的徐老太，不知是否要把她放下来。因为没有她儿子在场，谁也不好决定。所以在徐老太大儿子儿媳到来之前，徐老太脖子套在麻绳上硬是和众人们对视了近一个小时。热风吹在她冰凉的身上，微微晃动。学校保卫科的小胡子把着门，尽量不让更多的人进来观看。大家判断了个大概，徐老太估计是昨晚十一、二点上的吊。
我听说了徐老太上吊的事情，就到她家去看。那时人走的都差不多了，只剩下父亲等一些帮忙的人来回走动。还有些好奇的人不愿离去。关于上面的一些细节我并没看见，只是根据人们的议论产生的想像。我所看见的徐老太已经躺在了屋里的床上，嘴巴紧闭着，颜色乌青。而舌头并没有伸出来。我看到了那棵枣树，好像第一次看到一样。木棍还搭在上面，小手指般粗的麻绳束成一个圆圈，空空的。我每天从她家门前经过，竟然没注意到门后有这样一棵栆树，好像这棵栆树专门为徐老太上吊临时长出来的一样。
徐老太不是学校的职工，所以她的丧事只能由她儿子亲自办。而且还要赶紧办，大热的天尸体不能多停。徐老太为什么不在屋里上吊呢？几个人围着她大儿媳问。后者没有半点悲伤，这是很自然的。她一副了却了一块心病的表情说，屋梁太高，绳子她挂不上去，我亲眼看见的，我把绳子夺了下来。她早就想死了，前几年就想死了。有一次，我看见她坐在屋里的地板上，把绳子套在自己脖子上，想自己勒死自己。小胖他妈说着，双手握拳，左右交叉做出一个勒人的动作。
母亲那几天刚好去了姐姐家。等她回来的时候，徐老太的后事已经料理完了。院子那棵栆树也被砍掉了，好像那棵栆树从来就没长过一样。母亲为自己无缘见徐老太最后一面而惋惜。母亲说徐老太的针线活做得很好，还说要给她缝一套寿衣。那时我们正吃晚饭。一提徐老太，她的面孔老在我眼前晃动。她从黑暗中抬起头，她的纵横交错的皱纹藏在黑暗中，冲着我跟父亲说，你们父子俩挺谈得来的嘛。看到她在黑暗中微弱的目光，我的心就朝胸口一提，整个身体寒嗖嗖的。似乎她一直盯着我看。我在想，她要拿绳子自己勒死自己，这怎么可能呢？我试着用双手掐住自己的脖子，结果差点窒息过去。父亲对母亲说，老徐上吊前一天晚上还来找过你，我说你去了振明家，她听了脚没着地就走了。母亲叹息说，我要不去振明家就好了，我还能劝劝她。母亲感到很悲伤，她为自己错过了及时挽救徐老太生命的机会而悲伤。父亲说，我估计她是来跟你告别的，劝了也没用。一个想死的人，你能拦得住吗？
2002．1．20


松河，松河
朱庆和

仅仅让道路带走
仅仅是两手空空
-----------《以褫夺的方式》

小卖部的门敞开着，里面跟街上一样冷。申瘸子靠墙坐着，弯着腰，整个身子几乎要缩成一个半圆。在他面前的方凳上，摆放着一瓶松河老白干，已经下去了快一半。旁边巴掌大小的塑料袋半瘪地张着口子，有几粒花生滚到了外面。刘英一直在柜台里边忙活着，她的红色羽绒服的身影一上一下地晃动，不禁让申瘸子眩目。
“嗳，我说申明亮，年货备齐了没有呀，后天可就要过年了！”刘英转回头，双手袖到一起，支在柜台上问道。她闻着对面飘来的淡淡的酒香味，感觉很舒服。
“你看我穷成这个鸟样，有什么好备的。” 申瘸子嘴角歪了一下，回答说。他怀疑她在寒碜他，妈的，操她一下子，她的嘴巴就知道怎么张口了。
“民政给你的钱呢？都花到腚沟里去了？”
“那点鸟钱，买了五十斤面，割了二斤肉，也就够吃顿饺子的。”
“我看你真是懒得皮疼，以前那劲头都去哪啦？不就是腿短了点吗？又不碍着干活，过完年还是找个事做吧！真的，酒也戒掉，我跟你说真的，喝酒没好处的。”
申瘸子嘿嘿笑了两声。他知道自己，自从胡爱梅死去，真的是越来越懒了，已经两年多了，就连下身的那个家伙也都生了锈。这一点不知刘英想到没有。申瘸子本想把它说出口来，但还是随着酒盅里剩下的酒一同咽了下去。
“你家茂有去哪啦？操，冒油冒油，妈的肥得冒油，刘英你算是过上好日子了。”
这时进来一个小孩买陈醋，刘英一边给小孩找钱，一边说，“他进城提货去了。”
申瘸子听到这话，暗暗地兴奋起来。他一直想把她搬倒在地，但就是逮不着机会。小卖部常有人进进出出，而且茂有和他们的儿子小宝会时不时从旁边冒出来。现在申瘸子估计茂有一时半会还回不来，小宝那只小皮球也滚到外边玩去了。申瘸子于是站起身，装作没事似的把小卖部对着街面的门关上。刘英问他关门干什么，这句话还没说完，申瘸子就已经飞快地一颠一颠地冲到柜台里面，急不可耐地扒掉了刘英的裤子。起初这个双口紧闭的娘们还很不乐意，嫌他半年不洗澡，还埋怨他用起劲来左右不定，推就了半天就跟猪一样哼哼唧唧地叫唤起来。
刘英拍了拍柜台，说道：“噯，噯，你想什么呢你，八成是喝多了！”
“没什么，没什么。我半斤的酒量，你知道的。” 申瘸子回了回神，感觉眼前的红色更耀眼了。
“小文那孩子还跑不跑了？过了这个年就十五了吧？好像是属马的。”
“什么十五？都十六的人啦。我跟他讲，有本事跑得远些，去上海有什么，去广州去深圳去美国都行，我不管你了还不行嘛。” 申瘸子下身那个硬硬的黑小伙顶着毛裤生疼，在那么一刹那他几乎要站起来。
“你也不能信马由僵啊。他也该懂事了，小孩子就是想出去见见世面，图个新鲜嘛。上海我都没去过呢。”
“他说他再也不跑了，就是打死他他也不跑了，这是他亲口说的。过了年他不是初中毕业了吗？他说他要……”申瘸子感觉那个老小伙渐渐地缩了回去。
“上学还是有用处的。我看你也还得让小静去上嘢，才十三就下来，多可惜啊。”
“过了年看看翻砂厂要不要她，一个小丫头上那么多学干吗！能识自己的名字就够了。” 申瘸子摸了摸下身，那个老家伙好像消失掉了一样。“嗳！刘英啊，听说我们这儿要通铁路了，说是还要建个火车站，有没有这回事？”
“是啊是啊，我也听说有这个音嘛。茂有说了，说到时候把小卖部搬到火车站去，生意要是好的话，开个批发部。你到底怎么啦，眼珠子都直了！我跟你说过多少遍了，我们不挣你那两个钱，酒喝多了影响神经的，你就是不听。什么？你说什么？看人家，人家都在蹶着屁股朝前赶。瘸子？瘸子怎么啦？你腿瘸手又不瘸，随便做个小买卖，也比你一天到晚在街上晃来晃去的强啊。贩个青菜补鞋什么的都行啊。我打听了一下，人家补鞋再孬一天都二三十块钱呢。说真的，你要是真想干，过了年我们借钱给你做本，又要不了多少的，五百块钱撑死啦。你说什么？媳妇？就你这副熊样，谁想跟你啊。人家不来享福，可也不能跟着你受罪吧。我一直给你看着呢。我跟你说真的，这真是个路子，只要你肯干。”
申瘸子听刘英劝说下去。他希望不把自己带回过去，可每次喝酒总不自觉地深陷到里面。他清楚得很，酒是解决不了问题的，任何问题都解决不了。申瘸子又干掉一盅，忽然发觉从嘴里进去的酒水又从眼眶里突突地冒了出来，想控制都控制不了。
“哭啦！怎么啦怎么啦？”
“没事。我觉得你说的对。你看小文小静都大起来啦……”
“是啊，你就快别喝了，回家好好收拾收拾，等着过年吧。干什么事也得等过了年再说吧。你心中有数就行，”刘英看着申瘸子要站起来，就说，“给你带上条鱼吧，我们吃不了。过年都要吃鱼的，叫年年有余（鱼）嘛……”
刘英是真心要给他。可申瘸子直摇头，差一点把眼泪甩出来，“不了不了不了，家里有，家里有。”说完，他抬腿朝外面走去，刘英怎么喊都喊不住，她知道他今天比平时多喝了一两。

申瘸子想尽量走得端正一些，但仍觉得街面还是忽高忽低。看来真是喝多了。他听到了远远近近的鞭炮声在干冷的空气中传递。天色阴沉，说不准年前还要下场雪的。酒瓶里还剩下小半瓶酒了，发出轻微的圆圆的波浪声。申瘸子头皮有些发胀，心里想，过了年真得把酒戒掉了。
申瘸子以前在十几里外的一个叫马庄镇的地方当煤矿工人，因为一次窑底塌方，他的左腿短了一截，那是五年前的事情。那时刚好地底下的煤也给掏空了，煤矿就搬到了一个更远的地方。申瘸子不想跑那么远的路去看大门，就一次性领了两万块钱回家了算。申瘸子本想用这笔钱搞个小项目什么的，却碰上胡爱梅生病，三治两治，最终胡爱梅带着这笔钱去了。申瘸子不止一次地想起，给他造成的打击也就是那么一瞬间的事情，也就是一眨眼的工夫，就像一个梦，睁开眼来，周围已经完全两样啦。申瘸子彻底泄了气。
申瘸子听到有人喊他瘸子瘸子，他回了回头，并没有看见什么人。申瘸子骂了一句，他妈的鸟东西。起初没有谁喊他瘸子，但他一瘸一瘸的身影经常在众人眼里出没，大家便认定了他就是瘸子。申瘸子学会了赌博，可从没赢过钱。谁都知道他屁钱没有，但他还赖着上桌。有一次人家被惹急了，一撸袖子骂道，瘸子你妈个逼的再上桌，非把你那条腿掰瘸了不可。就这样，申瘸子这个名字被小镇上的人们叫了起来，申明亮就躲在了申瘸子后面，显得暗淡无光，有时连自己都想不起来，也许只有那个叫刘英的女人记得。
街道拐角处的“芳芳”洗头房已经关了门，那几个南方小姐都夹着小逼回家过年去了。扫黄扫了几次也没能扫掉它。申瘸子打听过价钱，进去打一炮，才五十块钱，比松河城便宜近一半。但他憋足了劲攒了又攒，还是凑不齐，真的是很丢人。他倒是听说小文跟在镇上那帮小混混的屁股后头进出过“芳芳”几次。他相信，那个鸡巴孩子脱掉裤子也不会干成什么事情的，但这已着实让他伤心。经过翻砂厂的门口时，申瘸子看见两个跟虾子似的门卫正朝厂门上挂灯笼。新年真的要来了吗？申瘸子悻悻地朝家里走去。
小文正在调试那台黑白电视机，雪花太重了，像是湖面上正下着雪。小静在厨房里换煤球。小文看见父亲进屋，就停止了旋钮，抄起书本缩在小板凳上啃起来。
申瘸子把酒瓶朝饭桌上一顿，然后坐下来说：“别装模作样了，想看就看，不想看拉倒，”接着他又大声冲着门口说，“小静快把煤炉搬到屋里来。你腚帮子给粘住了吗？还不快帮你妹搬去。都死性了吗？屋里一点热气都没有。”
兄妹倆急忙把煤炉放到了申瘸子脚边，他们的四只小手也凑在微红的炉火上面。
“爸你又喝酒了，你不是说过你不喝了吗？”小静小心翼翼地问父亲。
“我说过吗？”申瘸子扭着脖子说，“我是说等我死了，等我死了我就不喝了。”申瘸子倒酒的手有些抖动。他抬头看了看眼前的两个孩子，他记得多么清楚，以前当工人的时候，每年过节都要支起一口大锅，煮猪头做冻肉。通红的火苗映照着全家人的脸。但是现在连鸟毛也没有了。
“你们跟我讲，你们都给我讲实话，你们是不是很想让我早点死掉，啊？是不是？你们都给我说实话。”申瘸子渴望他的孩子能给出他一个满意的回答。
“没有，没有。”小文小声地说道。小静不言语，而是拼命地摇头。
“我一点鸟用都没有，你们还要我干吗？啊？我早就看出来了，你们巴不得我早点死掉。那样你们就想去哪就去哪啦。啊？是不是？”申瘸子几乎要吼起来。
“爸我再也不跑了，我哪儿也不去了。真的，我哪儿也不去了。”小文抹着眼泪说。
“算啦算啦算啦……”申瘸子四处看了看，也不知道看到了什么。
申瘸子突然想起来刘英跟他说过要送他两条鱼，他没有要。不过那个女人说的对，图个吉利也该弄两条鱼来吃的。还是他当煤矿工人的时候，一到歇白班就喜欢隔三差五地到三四里外的松河去撒网鱼，挺像那回事的。钓鱼他学不来，那是细人干的活，而且那样子也来得不过瘾。不过后来就再也没有撒网那回事了。“你们吃鱼吧？过年都要吃鱼的，叫年年有鱼。”
兄妹倆吓得不敢回答，他们知道父亲又喝多了。小静缩在胡爱梅的那件旧面包服里面，申瘸子觉得她越长越像胡爱梅了。再看小文，他窜得很快，就像是一夜之间的事情，就是不知道他心里整天想些什么东西。
申瘸子拎起酒瓶，说：“你们，给我给我等着，我去弄两条鱼来吃，啊！过年是要吃吃吃鱼的。叫年年有鱼嘛。我要让、让你们吃上鱼。”

老鱼虫刘玉坤很不情愿把鱼网借给申瘸子，“瘸子你不会连买条鱼的钱都没有吧？”
“不是不是，我是想、想……”申瘸子看着房间里微黄的灯光说。他听到了里面传出来说笑的声音。
“妈的，这网你会不会撒啊？”
申瘸子连连点头，“会的会的，你教过、教过我的，你忘了吗？”
“那好，这可是新网，别划破了。看你醉成这副鸟样，可得当心点。大过年的。”
申瘸子把借来的鱼网背在肩头，兴致冲冲地朝松河走去。这是他以前去马庄煤矿上班的路，路面上干干净净，不时有拖拉机和骑自行车的人从他跟前“嗖嗖”而过。他们不禁要回头看看这个灰色的东倒西歪的男人背着鱼网去干什么。手里还拎着个酒瓶，可真是个古怪的酒鬼啊。路两边是过冬的麦苗，看不出一点绿色，松河岸边的杨树林看上去黑黑的一片。申瘸子被那片静寂的黑色吸引着。
松河比夏天的时候窄了许多。申瘸子记得，每年遇到洪水的时候，那些从上游下来的鱼们会兴奋地跳上岸，跳上那些更为兴奋的人们的饭桌。但是现在不可能，它们不会理会一个穷酒鬼的。申瘸子撒了几网进去，结果除了枯树叶、螺丝壳等杂物，连片鱼鳞都没见着。申瘸子又撒了几网，还是一无所获，有一次差点栽到水里去。河水被污染得太严重了。申瘸子不想就这样空手回去，他搓着冻得通红的手自言自语说：“就是到天黑，就是挖地三尺，也得弄出条鱼来。”申瘸子提着又湿又重的鱼网过了松河老石桥，鱼网几乎拖到了地上。他一直沿着路边走，身上很快热了起来，还累得微微喘气。这是他曾经走过的路，它一直通到马庄煤矿，甚至更远的地方。
终于那一片湖面出现在申瘸子面前，它深陷在麦地里，远离四周的村庄。湖面不大，也只能算个池塘了，比起以前，显得更小了。申瘸子估计一网撒下去，会整个罩住它的。他记得小时侯听老人们讲过一个故事，说有一个人走在湖边，看见湖面上有一个漂亮的女子，待那人走近岸边，漂亮女子突然变成了一只绣花鞋，那人想把它捞起来，结果不但没捞到，连人也掉进去淹死了。无疑，那个漂亮的女子是一个鬼。申瘸子小时候每次一个人经过湖水、池塘或者小河的时候，生怕看见绣花鞋，因此连看都不敢看一眼水面，就吓得落荒而逃。申瘸子不禁笑了起来，小时候的事情还是那么清楚。他讲给他的两个孩子听过，他们也相信有那回事情。他想，如果真有鬼出来，他会跟他（她）好好聊一聊的。
湖面上结了一层小麻儿冻，像被冷风皴过的一样。但是四周没有风，很安静，湖边的野草都被烧秃掉了。申瘸子本想稳稳当当地走下湖底，结果连人带网滚了下来，手里的酒瓶也滑掉了。他爬起来抖抖身子，对着酒瓶灌了一口酒。他整理好鱼网费了好大的劲。妈的，真的喝多了吗？申瘸子暗暗骂了自己一句。
第一网下去，却怎么也拉不上来。申瘸子使劲提了提，一个树枝便冲出了水面。他担心鱼网被划破，就不得不脱了鞋子下水去解开。湖水很浅，申瘸子一脚踩下去，却没有想象的那么冷，竟然还有些温暖的感觉。申瘸子把鱼网从树枝上解下来，又抄手把树枝甩到了岸边。等他收网上岸，寒冷便细细地扎进了他的双腿和脚面。申瘸子一边跺着脚一边分网，几条小野鱼和几只小虾子跳了出来。他在水边掏了个小坑，放点水后就把小鱼扔了进去。小虾子嘛，剥了壳就是下酒的好菜。申瘸子断定这湖里有鱼，他心里不禁暗暗高兴。小虾子的确很鲜美，但他觉得要控制好自己，绝不可贪杯，不然会越来越冷的。
申瘸子没注意，天色开始暗了下来，能依稀看得到远处升到天空上的鞭炮的火光。申瘸子决定快一点。几网下去，果不出所料，上岸的大小鱼一共有五六斤，包括一条半斤多重的鲤鱼，都快活地冷冷地闪着光。申瘸子把它们集中到塑料袋里，然后洗了脚穿上鞋子。裤脚弄湿了，申瘸子拧了半天也没拧出水来，只有回家去烤干它了。虽然鱼都小了些，但它们似乎都听从了他申瘸子的召唤，一下子聚集到他的身边，就像他的孩子，这已着实让他感激。刘英可真是个不错的女人，申瘸子想，她虽然很有骚劲，可也不是一个随便就跟谁上床的女人。等过了年向她借点钱，做点事情是正经的。当个补鞋匠也不错，这也是远在地下的胡爱梅所希望的。明天要到她的坟头烧刀纸，她也正等着过年呢。申瘸子总觉得对不住她，他每次从刘英那儿回家，就不自觉地抽出鸡巴来，想象着以前跟胡爱梅一起干的情景，然后放一次手铳。她已经死了这么长时间了，不能再这样折磨她了。
酒瓶里已经没有酒了，申瘸子实在没想到，他竟然有一斤的酒量。可能是太高兴了的缘故。申瘸子把空酒瓶朝一块石头上一摔，大喝一声，“来个岁岁（碎碎）平安。”只听得一声爆响，他跟个孩子似的笑起来。然后申瘸子一手拎鱼一手拎网上路了，两个孩子正在家里等着他呢。他走得很稳当，好像已经不瘸了，好像他从来就没有瘸过一样，迎面而来的黑暗均匀地朝他两边闪开去。
但是过松河老桥的时候，申瘸子一脚踩空了，结果掉进了水里。他当时正想着他在小卖部里跟刘英说起小文的事情，却身体一歪，坠了下去，比那次窑底塌方来得还要突然。他的头皮被石头狠狠地磕了一下，随后整个身子四仰八叉地浮在了水面上。申瘸子感觉脑袋后面出了个窟窿，里面的血不断地涌出来，跟河水混在一起，温暖着他的身体。他跟刘英那个女人谈起了小文。小文讲过他要考铁路学校。小文要去当一名乘务员。乘务员。他实在不好意思跟刘英说，要是考不上说了也白说的。河水进入到申瘸子的嘴巴里去，他觉得有一丝甜味。申瘸子看见他老婆胡爱梅正在包饺子，胡爱梅让他看看煨的汤怎么样了，他就尝了尝，觉得有一丝甜味，于是就开始大口大口地喝起来。他太累了，然后躺了下去。申瘸子再想坐起来已不可能，就伸手抓了抓，却什么也没有抓到。
没过多久，申瘸子就死掉了。而那些鱼从塑料袋拱了出来，围着申瘸子转了几圈，然后头也不回地向前游去了。这些鱼做梦都没有想到，它们会从一个几近干涸的湖里来到松河，在一个崭新的自由的世界开始一种崭新的自由的生活。
2001．6．29


傍晚来到了麦场上
朱庆和

一

天没亮，王秀英就到村子中央的水井担了两桶水，然后在家门口的茶树上折了几枝叶子，用清水洗干净。等郑文彬和孩子们相继起床，一天的茶水和饭食都已经烧好了。
一家人围着一张低矮的八仙桌吸吸溜溜地喝着玉米稀饭，碗里偶尔有一两颗大米粒探出头来，跟白色的鸟粪一样耀眼。王秀英让三个孩子多吃几个粗面馒头，他们正是长个子的时候，而她却把馏好的剩窝头吃掉。郑文彬最先吃完，抹抹嘴就蹲在屋檐下磨镰刀。郑杨悄悄地站到了父亲旁边，小脑袋上下晃动，说到，我的镰刀呢，我也要割的。郑榆说，割你个鸟，还没麦茬子高。但听郑榆的语气，他是羡慕三弟的。
初夏的早晨的阳光已透过院墙外树木的枝叶照射到小院里来，金黄色，抚摸着每一张脸，像一笔不小的灿烂的财富。院子四周植满了三、五种树木，那是郑文彬高中毕业回乡落户时栽下的。第一个孩子出生，郑文彬突然感到了做父亲的责任，于是就给他起名郑槐，可以看出他对孩子所抱有的希望。如今这些树大都已成材，但眼前的三个孩子还看不出什么前途来。
郑文彬时不时把镰刀举到半空，察看刀刃锋利与否。郑槐帮母亲收拾好饭桌，刚要把洗涮的脏水倒掉，王秀英连忙说不要倒，还要喂猪的。前些日子她从集市上抱回来一头小猪崽，很调皮，满院子跑来跑去。王秀英吩咐郑榆和点糠把鸡也喂一喂，后者一副不情愿的样子，但还是找来了小磁盆，母亲说的话谁都要听的。郑杨偷偷地从瓦缸里抓了把麦子给鸡吃，他实在太喜欢这群小鸡了。郑榆踹了他一脚骂到，妈说过多少遍了，别糟蹋粮食，狗日的你就是不听。郑杨灵活地一闪，躲避过去了，而聚在他面前的小鸡们却吓得四散逃去。
家里一切收拾停当，王秀英领着三个孩子去麦地割麦子，郑文彬要赶着去工厂上班，他在镇上的水泥厂担任会计。往年麦收时他总能抽出身来回家忙活一阵，可是眼下不行，厂里实在太忙了。从家里出来，他们的方向正好相反。
前往麦地的路上长满了杂草，露水还挂在上面，因此每个人的鞋子和裤角上都沾了一层凉凉的湿意。经过别人家的田头，王秀英跟地里的人们打着招呼，郑槐兄弟三个跟在她屁股后头不说话。虽然麦地上空的太阳还很和善，但谁都清楚今天注定将是火热而忙碌的一天。
穿过一条不宽的小河，朝前再走一段路就到了王秀英家的麦地。落在后面的郑杨在小石桥上停留了一会儿，他捡起几颗石子往水里扔去，他想打个水漂，或者是想击中水中游来游去的鱼。这怎么可能呢。听到母亲的招唤，他不得不提起水壶，晃里晃荡地赶到前面去。他的身子小小的，像一只营养不良的小狗。实际上郑杨已经九岁了，在本村上小学三年级。因为农忙，学校里放了假，其实这只是那些光着泥腿的老师们的借口罢了，他们基本上也还是农民。这样的假期对郑杨这么大的孩子并不意味着什么，帮不上家里什么忙，却又到处乱窜，有时甚至会无端生出一些是非来，那是忙得没有头魂的家长们最放心不下的。但郑杨还好，除了性格执拗一点外，基本上比较安静。
在母亲和两个哥哥挥起镰刀割麦子的时候，郑杨就到田埂上找野菜。母亲说过，小杨要多挖野菜喂猪，等小猪长大了卖钱，供他和二哥读书。郑杨是个听话的孩子。田埂上野菜不多见，而且有的开了花，老得不成样子，自然不比春天时候的野菜，又鲜又嫩。有时郑杨看到麦秸上跳跃着一些小虫，就小心翼翼地去捕捉它们，然后放到酒瓶里，准备回家喂他的小鸡。到了晚上他还会去捉一种叫瞎撞子的虫子，当然还有知了猴，扣在筛子底下，或放到蚊帐上，等着它们第二天出壳。
麦子已经割倒了一大片，但参差不齐。郑槐最快，已经拉下了王秀英很长一截子，而郑榆在后面总是磨磨蹭蹭的。他生来就不是干活的料，母亲觉得他才十五岁，只能算半个劳动力。太阳不断升高，一刻不停地注视着渺小的弯着腰流汗的人们。
郑杨累了，就躲到麦个子下，那里有一小块荫凉。这时一大朵云彩遮住了太阳，麦地上空顿时暗了下来，当然也凉快了许多。对！遮住它，就这样，别动！郑杨端坐着，并且像电影上的神仙那样，默默地念到，定住，给我定住。但是那片云朵并没有听从他，或者说根本就不去理睬他，很快飘了过去，太阳又重新露出了那副光芒四射的毒辣的脸。
王秀英直起身子，捶了捶腰。她虽然很高大，但是因为瘦弱，所以看上去脸色有些苍白，像一根孤立的麦杆。她瞅瞅身前身后的孩子，疲惫的脸上松弛地笑了一下。王秀英真是没想到，她会这样站在田地里，让太阳照着，让风吹着，撸起袖子流着汗水割麦子。根本就没有想到。生下来第一个孩子，王秀英就病倒了。为了给她治病，郑文彬不得不去砖窑推砖坯，那是非常艰苦的体力活。长期的劳累，再加上一次突然的暴雨浇灌，他就像一块浸到了水里的砖坯，顿时垮掉了。就这样，疾病轮番折磨着他们和他们日益窘迫的生活。那些岁月啊，真不知道从他们身上怎么爬过去的。王秀英抬头看了看天上倏忽而过的大片云朵，心里想，可真应了那句老话，乌云总遮不住太阳，毕竟挺过来了。郑文彬脾气是坏了些，有时也酗酒，打骂她，但毕竟是他在支撑着这个家，他是主心骨。现在借的粮食，还有拉下的帐都还得差不多了，小槐还说到了对象。三个孩子小槐是最苦的，小学没毕业就下来了，但那也是没有办法的事情。今年收下的麦子也该积攒一些，喂的猪种的树加上郑文彬在工厂里挣的钱，过二年也该操持小槐的婚事了。虽然村里大部分人家扯起了电灯，打起了水井，买起了收音机、电视机，但她不羡慕他们，她自然有她的快乐和幸福。
太阳光越来越白，而且刺眼。水壶早就见了底。郑榆一个劲地抱怨太累了，腰疼得厉害。母亲说，小孩哪有腰啊，小榆你要是真累了，就到树荫底下歇着吧。接着她又把小杨喊起来，叫他回家提茶水。郑杨就甩着空壶朝麦地外走去，边走边想母亲刚才说的话，小孩为什么就没腰呢。他怎么也想不通。王秀英忽然记起来什么，就对着走远的郑杨喊到，不要下河洗澡，千万不要下水。郑杨回答说知道了，但他的声音很小，只有他自己听得见。
郑榆没有停下来歇息，他感觉麦地上面的空气仿佛被太阳蒸发掉了一样。如果父亲在就好了，他会一边割麦子一边讲故事，当累了的时候，他就率领着兄弟们下河洗澡、摸鱼。父亲和大哥一般在最前面，把摸的鱼穿到柳条上，一会儿的工夫就是一串。郑榆在后面的浑水中再摸一遍，自然所获无己。小杨会在岸边用泥巴涂遍全身，像只泥鳅，他问二哥你看我像什么。小榆会说，像狗屎。但母亲一直反对小孩子下水，在她看来河水毕竟是很无情的。所以如果没有父亲带领，她绝不让孩子乱作主张。郑榆身上的皮肤就像绷紧了似的，他索性放下了镰刀，来到大哥跟前，他想争得他的支持，一起下河。但是大哥瞪了他一眼说，等割完了这块地再说。那是一双正喷着火的眼睛，郑榆不敢正视它们，只好耷拉着脑袋回到原地。
在全家人等得不能再等的时候，郑杨提着水壶从麦地边上冒了出来。郑榆冲着田埂上的小蚂蚱大叫，你快点跑行不行，都快把老子渴死了。郑杨不敢怠慢，歪歪扭扭地跑过来了，可是脚下突然被什么东西拌了一脚，整个身子倒到了麦茬上，水壶里的茶水冲破盖子，直泻下来，犹如一道光滑明亮的小瀑布。

二

郑杨下午到麦场照看他们家的麦子，一个九岁的孩子呆在麦地里实在没什么用处。麦场原先属于生产队公有，生产队一解散，各家各户都分到了豆腐块大小的地面，作为自家的麦场。他们将割好的麦子堆放在各自的领域内。
一帮孩子就像老鼠一样在麦垛与麦垛之间不停地穿梭，他们在玩捉迷藏。郑杨离开他家的麦场，来到一块相对宽阔一些的空地上，观看另一帮孩子玩一种叫做“攻城”的游戏。地面上用粉笔划出两个大方框，作为城池，城池里的两拨孩子就是战士，他们互为敌人。双方挑战的规则是，各方出一名或几名战士到“疆场”上拼杀，一出城他们必须单腿着地，另一条腿架到前面，用手扳紧，成锥状，他们只能用前面的腿突出来成锥状的膝盖部分战斗，谁先落地谁就失败。战士们的厮杀声响彻一片，整个场面让人异常激动。爱东想让郑杨参加进来，后者也跃跃欲试。但建国制止了爱东，轻蔑地说了句，我们不带他玩。爱东就不怎么吱声了。建国是孩子们的领袖，他习惯用“我们”来发号施令，而把独裁的“我”隐藏起来。郑杨相信他的两个哥哥肯定三两拳就能把建国放倒在地上的，但这件事情无法指望他们。那么，只有等到我长大后去打掉他的门牙了，郑杨不禁攥紧了他的小拳头。
郑杨觉得无趣，就朝麦场边的水渠上走去，他想起了一种自己可以玩的游戏。当他穿过大路的时候，突然被二虎擒住了。二虎与郑榆在镇上的中学一班，他们曾经打过架，两个人之间已经中了仇。二虎左手卡住了小鸡崽的脖子，右手掀起他背心的下摆，然后在后者的肚皮上啪啪啪打了几个响肚。所谓的响肚，就是用拇指和食指紧捏肚皮，猛地一用力，跟打响指那样发出响声。二虎每次碰见郑杨都要这样折磨他一番。这件事郑杨谁也没告诉，他只是默默地承受着，因为他的父亲从小就对他们兄弟三个讲过，谁也帮不了你们，也别想指望谁来帮你们。这样一来，就更加助长了二虎的气焰。郑杨鼓起的小腹上顿时红通通一片，但他忍住了疼痛，而且扭着头皮不睬这个讨厌的家伙。
郑杨看见冬梅在他不远的水渠沿上，正抄着水洗腿。她刚刚从东边的水田插完秧，她的姐姐和两个妹妹已经到南边一块地里去了，她洗完大概很快就会跟上去的。二虎还没有松开郑杨，而是接着在他肚子上弹了弹，里面传出来“嘭嘭嘭”的声音，很有节奏，像是在敲一面蛇皮鼓。你知道你肚子里装的是什么吗？二虎居高临下地问。郑杨不理他，依然扭着头，现在冬梅开始用右手洗她的左腿了，被抄上来的水亮闪闪的。二虎替他回答说，里头装的是屎，全是屎，这回你知道了吧！郑杨的身子在一只大手下转来转去，他试图挣脱开来。二虎逗不哭郑杨，很扫兴，但看见冬梅还没有走，就松开小杨对他说，你去跟冬梅讲，说我要跟她日逼，去，快去！你要是敢跑，我非把你屎踹出来不可。郑杨迟迟疑疑朝前走，硬着头皮来到了冬梅跟前。冬梅正在穿凉鞋，看见小杨脸红红的，就问到，二虎又欺负你了是不是？小杨点点头，眼泪一下子全涌了出来，但是一点声音也没有。他一直喊冬梅姐姐，虽然她的辈份比小杨高一辈，当然冬梅是不会听得到的，因为小杨是在心里喊的。冬梅知道二虎是个什么样的人，你要跟他讲理，他会反过来跟你纠缠不尽。冬梅一边帮小杨擦眼泪，一边安慰他说，不要哭，以后等你长大了，把他踢到粪汪里去，二姑要去插秧了。郑杨感到了冬梅手掌的温暖，他望着自己心中的姐姐回答说，我知道了。然后就掉头朝二虎这边走来。二虎问到，你跟她讲了吗？郑杨离他远远地回答说，讲了，她不答应，她说要日逼回家跟你娘日去。说完，郑杨撒腿向麦场那边跑去。二虎半天没反应过来。
郑杨跑回他家的麦场，额头上已经逃逸出来一层惊慌的汗珠，见二虎没追来，就稍作喘息。他现在也没有心情玩那种一个人的游戏了。他绕着麦场转了一圈，发现他们家的麦子没有缺少。麦场四周的杨树在下午阳光温和的照耀下，随风喧哗，闪着光泽，郑杨以为是一只只绿色的蝴蝶落到了上面。母亲时常抚摸着小杨土豆般大小的脑袋说，小杨啊，你看那就是你，什么时候你也能长得跟杨树那样高大。是啊，得到什么时候呢，郑杨坐在地上，看着成群的麻雀在高高的树叶间起落，心里想。郑杨觉得很困，就把脑袋枕在胳膊上睡着了。地面用磙石压过，结实又干净。他熟睡的样子，就像一颗滚落到地面上来的半熟不熟的麦粒。
郑杨突然被踢醒了，他睁开眼，身体蜷缩了一下。郑槐正恶狠狠地看着他。狗日的什么用都不作，看场也看不好，快滚回家吃饭去。郑杨又被踢了一脚，他就赶紧从地上爬起来，抹着双眼走了。天色已经发黑，傍晚跟小杨连声招呼也不打，就悄悄降临了。郑槐卸下麦子，又推着小推车到麦地去。天再黑，他也得把今天割的麦子运到麦场上来。

三

在煤油灯微黄的亮光下，郑槐和郑榆趴在桌前吃晚饭。王秀英切好了野菜放到磁盆里，和上稻糠，去院子里喂吱吱叫唤的小猪崽。郑榆嫌灯光太暗，想把灯芯调高一些。郑槐朝那根黑暗的树枝抽了一下，说，省点油好不好，不会吃到你腚里去的。那根树枝就耷拉了下来。
小槐啊，小杨怎么还不回来，你没跟他讲让他回家吃饭吗？王秀英的声音从院子传到屋里来。郑槐边吃边应答，讲了，我早就跟他讲了，谁知道他跑到哪儿去了。王秀英一进屋，她的整个影子便遮住了饭桌和她的两个孩子。你们是不是又打他了？没有，没有。我闲着没事了，我去打他？两兄弟坚决否认。那怎么还不回来，王秀英自言自语说。郑榆对母亲说，我猜他可能又去捉知了猴去了。这孩子真是没心没肺的，他要是敢回家非打死他不可，王秀英说着就坐到了桌前，拿起筷子对着桌面齐了齐。郑文彬还没从工厂回来，因为谁也没听到那辆大金鹿自行车的铃铛清脆的响声。
王秀英咽了几口饭，仍然不见小杨的影子，她有些着急了，就对她的两个孩子说，你们快到麦场找找小杨吧，正好也去照看一下我们家的麦子。郑榆赖在木凳上不肯走，他的骨头已经散了架。大哥刚要飞起一脚，他像压紧了的弹簧一样突然弹了起来。
两兄弟一路上骂骂咧咧，郑杨啊，小狗日的，快从老鼠窟窿里钻出来，妈叫你回家吃饭了。白天的热气正悄然撤走，夜风轻轻地吹拂着他们疲倦的声音。王秀英后两脚也来到了麦场上。刘家兄弟合买的那台脱谷机还在兴奋地工作着，有几个人跟着紧张地忙前忙后，明亮的日光灯笼罩着他们。机器就是机器，一点不知道累啊。王秀英一直在考虑今年是不是也租用脱谷机，但是因为价钱问题，她始终打不定主意。王秀英把她的两个孩子从轰轰隆隆声中揪出来，问弟弟是否找到了。两个人直摇头，好像他们根本就不曾去找过。王秀英开始担心小杨真的出了什么事情。
于是一家人在麦场上问来问去，看见我们家小杨了吗？看见他下河洗澡了吗？他们大都说没在意，是啊，大家都忙得头尾不顾，谁会在意一只小蚂蚁呢？问起抱着铺盖刚赶到麦场的二虎，后者停下来，吞吞吐吐地说，好像见到过。王秀英急忙追问，什么时候。大概是下午，天还早着呢。和其他几个人的说法一样。这等于没说，这跟昨天见到他没什么区别。郑槐反复强调，他叫小杨回家的时候天已经黑了，这就是说，天黑之前见到小杨等于没见到他一样。
王秀英母子又围着麦场转了两圈，结果还是找不到。实际上他们是在向麦场上的人们宣布他们家的小杨的确丢了。王秀英忽然觉得两腿发软，一种强烈的预感压迫着她，让她无法再移动半步。人们逐渐聚拢而来，听到了王秀英嘤嘤的啜泣声，她很少这样。妇女们不停地安慰她，而后者的哭声更重了。马士珍说，小杨这孩子那么老实，找到他可不能再打了，打也只能朝腚上打，朝头上打会打傻的。王秀英觉得她批评的对，一直以来，她不知道怎么管教好孩子。刘金玲说，你看小杨那肚子，胀得跟小鼓似的，里面的虫子（即蛔虫）会盘死人的，你得给他打下来，一包洋糖（即蛔虫药）保管它下来，你看小杨那样子瘦得都没人形了。小杨就好像她们自己的孩子，了解得这么清楚。王秀英感到羞愧。马士珍说，听小孩讲，小杨这孩子聪明得很，在班上总是拿第一。方兰说，现在城里教育好，乡下毕竟是乡下，人家老师都是师范学院出来的。她家的小宝今年春上托关系给弄到城里上学去了。马士珍争辩说，地瓜蛋到了哪里都是地瓜蛋。众人一阵哄笑。方兰仿佛被羞辱了似的，气哼哼地说，你们家小孩不是地瓜蛋，看看是什么蛋。她们很快由争论变成了争吵，但已经离小杨很远，跟他没什么关系了。王秀英在想，怎么回去跟郑文彬交代。虽然他平时对孩子不管不顾，但少一个孩子他还是数得过来的。这时，不知谁提醒了一句，说不定小杨已经回家了，还是回家看看吧！
屋门敞开着，从外面看，煤油灯的灯光把屋子照得很亮堂，但里面只有郑文彬一个人。他正瞅着一片狼籍的饭桌发呆。灯光下四个黑影一动不动，四张面孔面面相觑。郑文彬灰头灰脸地说，刚下班，我刚下班，还没来得及上麦场看看呢。他那两道充满歉意的目光似乎闪烁了一下。
王秀英小声地说，小杨不见了，天黑的时候，到现在还没找到。王秀英不知道她的丈夫会有什么反应。
但郑文彬出乎意料地，很平静地说，是吗？都找过了吗？
都找过了，孩子们回答说。
郑文彬开始掏出一支烟点上。王秀英像突然醒悟了似的，说，会不会去了什么亲戚家。但接着她又摇头否认了。因为她的娘家已经没有人了，还有几个比他们家更穷的亲戚几乎都不走动。
母亲的话倒提醒了郑槐，他说小杨会不会跑到郭荣霞家去了。郭荣霞是郑槐的对像，定亲后来过他们家几次。小杨跟她混熟了，喊她姐姐，两姐弟凑在一块能说上很长时间的话。郭荣霞很喜欢他，还告诉去她家怎么走。但是王秀英觉得不太可能，黑灯瞎火的，他去马庄干什么。郑榆插嘴说，干脆别找了，要是真丢了，到哪儿找都找不到，要是没丢，他早晚会回来的。小狗日的学习不怎么样，道理分析得倒很明白。郑槐立即堵住了他的话头说，你放点香屁好不好。郑文彬掐灭了烟头说，还是再找找吧，我去叫志向他们几个来帮忙找找，你们先在家歇一会儿，我去把他们叫来商量商量。说完，他的身影就在屋里消失掉了。

四

大门外面传来几个男人大声讲话的声音，还伴随着杂沓的脚步声。他们都是郑文彬的本家兄弟，他们拥进屋里还在不停地说。
有的人手里提着铁耙、锨头之类的农具，叫志向的人拿着手电筒在屋子里射来射去，郑槐两兄弟被他们的堂叔照得眯起了双眼。志向说，是缺一个嘛。随即，那束光芒被他收了回去。
郑文彬和王秀英对本家兄弟的热心相助满怀感激，说都这么忙，又大热的天，真是太麻烦你们了。他们都一副不耐烦的样子，他们的表情在告诉这一家人，既然已经麻烦了就不要再大放厥词了，快说去哪儿找，就是鸟毛也能找得到。
他们分头散去，屋里又空了。有水的和没水的地方都找遍了，就是连尸体也没见着。他们呼喊小杨的声音在空中飘来荡去，跟叫魂似的，但立即就被黑夜吞没了。几拨人马到麦场集合的时候，郑文彬和王秀英再次感到不好意思，说了很多道谢的话，尽管孩子没有出现。志向说小榆走丢了，说完他拧了拧手电筒，它元气已经耗尽，再也提不起精神。但那根本不是他们的事情，是小榆自己走丢的，双腿都是长在自己的身上的。郑文彬说，小榆这么大了，不会丢的，你们赶快回去歇着吧，明天一大早还要起来干活呢。
于是众人撤走，那个叫小杨的家伙再也不关他们的事了。
回到家里，郑文彬和王秀英面对面坐着。小槐去了五里外的马庄还没有回来。三个孩子都像鸟儿一样地飞走了，陪伴他们的只有越来越静、越来越凉的夜色。好像他们就不曾有过三个孩子似的。王秀英说，真不该让小槐去马庄的，现在就连小榆也不见了，这到底是怎么回事。她的嗓子已经哑了，眼睛里再也无法流出眼泪来了。郑文彬安慰他的妻子说，他们要知道还有这个家，总会回来的。但听得出来，那是一种更为绝望的声音。
他们在等待，静静地，谁也无法知道他们的孩子究竟在黑夜的哪个角落。
满屋子烟雾缭绕，郑文彬又点燃一支烟。他说，我不去水泥厂上班了。
王秀英看了她丈夫一眼说，也许他们真的会没事的，你不要请假了，还是上你的班吧。王秀英笑了一下，她在想像着她的孩子早晨都飞了回来，像麻雀一样站在门前的枝头上，喳喳地叫。
郑文彬纠正说，不是请假，是厂里开始搞责任制，他们不用了。
王秀英皱了皱眉头，什么，不用了？是不是你帐上出了什么问题？
什么问题都没出，他们就是不用了。
那老薛的厂长呢？也不干了，回他们村当书记去了。
怎么说不用就不用了，王秀英怎么也弄不明白，啊，怎么说不用就不用了，你说！
说什么说，郑文彬被妻子问急了眼。
干了这么多年，就是搞责任制，他们也总有权利要用的嘛。
可是他们也总有权利不用，郑文彬加重了语气，他们想用谁就用谁，你以为你是谁！
王秀英哆嗦着嘴唇说，不是我以为，是你以为，你要弄清楚。王秀英已经被彻底击倒了，眼前空荡荡的景像是那么熟悉。
郑文彬站起身来说，帐还没清完呢，明天还要去上班，等帐清完了，也就什么都完了。王秀英听着那粗重的喘气声已经到了里屋的床上，她还要等着她的孩子们回来。远处响起了鸡叫的声音，她家的小公鸡也应声而起，但声音很稚嫩。
不知什么时候，郑榆猫着腰轻手轻脚地进了屋门。他看见母亲坐在板凳上睡着了，跟木头似的，身上披的衣裳几乎要落到了地上。他刚从外面回来。
大家分头去找的时候，郑榆不想为他那该死的小弟跑来跑去了，于是从志向他们的队伍中溜出来，躲到村东头池塘的紫花槐丛中，偷看女人洗澡去了。在没有月光的晚上，他什么都看不清，只听见哗哗的水声和一片嘻笑声。他多么想钻入水中，变成一条鱼啊。他一直等到女人们纷纷上岸，水中恢复原来的平静，还蹲在地上，并没有变成一条鱼。实际上他一无所获。他支起麻木的双腿朝家走，他想这件事情无论如何也不能让父亲知道的，否则他会砸烂了他的脑壳。
郑榆来到西屋，看见郑槐衣服也没脱，随便横在了床上，他已经从马庄回来了。东屋传出来父亲打鼾的声音，一抽一抽的。郑榆脱了鞋子，从大哥身边躺下来，心想，弟弟真的死了吗？
天色快亮的时候，郑杨出现在了公路上，他刚从村子南边的麦地里醒来。他模糊地记得，在傍晚的时候，有人踢了他一脚，他以为是二虎，但是一抬头却碰见了大哥的目光，并且大哥骂他屁用不作，快回家吃饭。接着又被踢了一脚，他就只好爬起来抹着眼泪朝家里走。走着走着，小杨觉得已经到了家，就躺到床上去，但是感觉席子很扎人，于是就只好跪着继续睡去。他在梦中听到有人一直在喊他，让他回家。这不是已经到家了吗！他抬了抬眼皮没抬得动，就不再理睬他们了。郑杨一觉醒来，发现自己正跪在麦茬上，四周是刚刚点上玉米的麦茬地。他晃了晃惺忪的睡眼，辨清了回家的方向。他时不时瞅瞅路两边的杨树，树上的知了猴已经出壳了，正等着他去捉呢。以前他总是起得很迟，刚出壳的知了要么被人家捉去了，要么爬上了树稍。这一次可真早啊。远远地，一个黑影推着小推车朝小杨走来，他认出来那是原先的生产队长。小杨想他妈也该起床到井台挑水去了。这时，队长看见了前面的小杨，喉咙里发出“啊”的一声，就像突然被谁掐住了脖子似的。

2000．10．28


夜 游
朱庆和

杜午刚洗完澡，就接到丁卯打来的电话，说小莫来了，要他（杜午）陪他们（丁卯和小莫）去中山陵逛一逛。杜午说黑灯瞎火的有什么可逛的，再说天又这么热。丁卯说，紫金之夏电影展不是开始了嘛，正好去音乐台看看，肯定挺爽的啦。杜午很不耐烦地说，你们爽去吧，我跟在屁股后头算什么角色，你说算什么角色。丁卯竭力劝说道，你这样就太不够朋友了吧，小莫明天就回去了，她也很想见见你啊，还是让她给你讲吧。杜午耸了耸肩膀，感觉体内的汗又冒了出来。电话那头窸窸窣窣一阵，手机贴到了小莫的耳朵上。杜午你还是来吧，天这么热你呆在家里又能干什么呢。不是，杜午说，我的意思是，你们叫上我算什么意思呢。小莫在那头笑起来，说，你真是小气呀，能有什么意思哪，我明天的火车，你真不想来看看我啊。杜午说，让我想一想。他把脸移开来，四处瞅了瞅，听筒里传来一阵阵的嘈杂声，好像还有丁卯问小莫的声音，但听不清楚具体讲什么。杜午无奈地说，那好吧，你们在什么地方。
杜午最终答应下来，并且约好了会合地点在中山门，丁卯和小莫正从夫子庙朝这边赶。杜午看了看时间，已经快晚上八点半了。大约两个月前，小莫来南京出差，一帮朋友作陪，杜午和丁卯夹在他们之间，一边吃喝一边对小莫瞟来瞟去。虽然两个人窥视的角度不一致，但结论是一致的，小莫无疑是个漂亮女孩。席间小莫散发了她的名片，杜午把它放在上衣口袋里，生怕弄折了。在回去的路上，杜午和丁卯自然聊起了小莫。此前，大家还去了酒吧，小莫分别跟在场的每一位男士说了一些话，几乎很平均，绝没有厚此薄彼的意思。想必小莫对他们两个也有所记忆，要么都没有记忆。杜午说，小莫可真是个漂亮女孩。丁卯就附和说，是啊是啊。然后他们就谈起了谁先上的问题，看起来两个人都很谦虚。丁卯说，我只是看她漂亮，没有其他意思。杜午说，人家早就有男朋友了说不定，就怕我们想了也白想。在小莫离开南京的第二天，杜午就把电话挂到了她身边。小莫对他很友好，声音也很热情。结果杜午把她的热情迅速理解成了爱情，于是一封情意绵绵的长信从他这里出发了。隔了一个多星期，小莫那头还没有回音。杜午不敢打电话询问她是否收到，于是又写了一封，用挂号寄出。这次小莫回话了，不过时间已经过去了近一个月。小莫的声音还是那么热情大方，她说他寄给她的信都收到了，但是她已经有了男朋友，就是丁卯。这对杜午的打击很大，其间他跟丁卯见了几面，后者绝口不提那回事，没想到这个土拨鼠却捷足先登。杜午被击得一败涂地不说，他还担心丁卯知道了他追求小莫未果这件事，面子上会挂不住。如果丁卯知道，除非从小莫那儿得知，而小莫为了炫耀自己，把那件事当作一个笑话说出来也是极有可能的，况且有两封信在她手中，想抵赖都抵赖不掉。好在丁卯从来没提起过，小莫也经常打电话跟杜午联系，好像他们成了更要好的朋友似的。渐渐地杜午就将那个耻辱淡忘了。
一下出租，杜午就听见丁卯在隧道口喊他。他穿过车来车往的公路，朝他们所处的位置走去。他看见小莫的手一直很亲昵地粘着丁卯，就想扭头而去。但实际上他不得不硬着头皮上去跟丁卯打招呼。丁卯满嘴酒气地互相介绍了杜午和小莫，似乎只有这样，他们才能开始握手。即使丁卯不知道杜午和小莫的事，他也应该清楚地记得他们以前见过面，他不会这么健忘的。这或许是丁卯的幽默，但杜午面对他的幽默实在提不起兴趣。杜午抱怨说天气太热了，丁卯就说一进中山陵就凉快了，那儿是个大空调。杜午故意对小莫不冷不淡，也不问她什么，当然也没什么可问的。他们走到路边的小卖部，准备买几瓶冰啤酒带到中山陵去喝。小莫紧紧跟着丁卯，后者要多买几瓶，小莫制止他说，你已经喝了那么多，还是少买些吧。店老板就装了三瓶金陵干啤和一听可乐到塑料袋里去。上了去中山陵的出租车，丁卯一个劲地冲坐在前面副驾位置上的杜午说，今晚你的任务就是喝酒，喝酒，不够音乐台还有的是。杜午于是知道了他今晚担当的就是一个陪酒的角色，顺便保护他们，免于虫叮蛇咬。
他们没想到，整个中山陵会沉没在黑暗里面。杜午感觉受了欺骗，开始埋怨丁卯，你不是说灯火辉煌，跟他妈的宫殿一样吗？这到底怎么回事？小莫也觉得特没劲，这里跟她想象的大为迥异，她已经完全迷路了。丁卯解释说，去年这个时候还来看过电影的，别急，问问看。他开始在中山陵牌坊前的广场上四处走动，希望有个鬼影出现。杜午热得要命，拿嘴咬开了一瓶啤酒先喝起来。终于在广场边上的一块石凳上发现了两个人，丁卯向他们打听。原来紫金之夏电影展从明天正式开始，他们早来了一天，或者说是，小莫回程的计划早了一天。就是这样。但他们不能就此回去，回去干什么呢？何况小莫没来过音乐台，今晚无论如何是要进去的。他们返身寻找音乐台的入口。杜午对丁卯说，你注意到没有，刚才那两个人好像是一个坐在另一个身上的，我猜他们在干。丁卯就问，他们在干什么。杜午说，我操，干什么你肯定知道的，你经常干的嘛。小莫插嘴说，我看好像是俩男的嘛。杜午说，那就更有意思了。说着，他激动地笑着，啤酒差点喷了出来。
转了半天，他们也没发现杜午所说的音乐台钢丝网围墙的洞口。丁卯停下来说，你们先走，我撒泡尿。但杜午和小莫在离丁卯两三米远的地方站住，坚持等他把尿撒完。杜午小声问小莫，你来了几天了？这是杜午今晚第一次跟小莫单独说话。小莫说五天了。杜午点点头，又问道，一直住在丁卯家？这时丁卯“哗哗”的尿声传了过来，跟下雨一样。小莫说你说什么。杜午又说了一遍，小莫还是没听清。雷阵雨过去了，丁卯提着裤带走了过来，看他样子他很想把自己拎起来。杜午紧闭嘴巴，不言语了，任凭小莫怎么抠也抠不出来。他们又摸黑摸了半天，还是找不到洞口。由于四处逡巡，杜午终于熟悉了周围的环境。以前他经常领他喜欢的女孩来音乐台玩的，但继续由他领到床上去的女孩概率大约是十分之一，可直到现在第十个女孩还没出现。杜午跟个导游似的在前面带路，两边灌木丛的枝条不断朝他脸上“霹哩啪啦”地抽来，他丝毫不介意。终于那个铁门（售票口）横在了他们面前，一人多高，像个栅栏。这次他们需要爬过去，而不是钻过去。杜午先飞身而过，轮到小莫时，她说有些害怕。杜午就冲着铁门说，小莫你就不要矜持了，丁卯你干脆把她扔过来算了。小莫很瘦，不足八十斤。丁卯受到杜午的启发，就一边抱着小莫一边爬了进来，跟袋鼠一样。杜午眼睁睁地看着这一幕，心里别扭得要死。
沿着树林中延伸到音乐台的石阶，他们缓缓而下。杜午拚命地夸赞音乐台如何如何漂亮，还说为了迎接她小莫的到来，他准备爬到音乐台顶上把成群的鸽子赶下来。远远地听见了狗叫声。小莫问怎么会有狗呢？丁卯说大概它也欢迎你吧！杜午说听叫声好像是公狗哎。丁卯就使劲把杜午朝前推，一边推一边说，你快上吧它搞的就是你呀。他们就这么一路说笑，继续向下走去。当他们快到扇形草坪的时候，一个光着膀子的精瘦男人拦住了道路。他语气有些凶蛮地说，今晚不开，快出去快出去。丁卯上前一边给精瘦男人递啤酒一边解释，师傅，你看我这位朋友明天就要离开南京了，想看看音乐台，我们呆一会儿就走，好吧！来喝啤酒喝啤酒。杜午也在一旁附和这么说。精瘦男人看到高个男人后面还跟着个矮个且精壮的，说话顿时平和了许多，但还是那句话，快点出去，不喝啤酒。三个人一时僵持在草坪外围的空心走廊上。小莫一直拿着可乐站在一边不说话，有时还笑一笑，不忘了四处瞅瞅。一来她是客人，二来想看看丁卯和杜午谁能说服精瘦男人，杜午心里这么想。丁卯拉了拉杜午的衣角，后者会意，立刻退到了他身后。丁卯后仰着身子，附在杜午的耳边说，你去对付他老婆和那条狗，这家伙我来摆平。杜午一抬头，果然看见精瘦男人后面立着一个白衣服女人，一言不发，看来她很守规则，只要小莫不张嘴，她也不打算开战。杜午猜出了丁卯的心思，他无非想展示一下自己的口才。果然丁卯的嘴皮子十分了得，唾沫飞来飞去，直说得精瘦男人东倒西歪，因为丁卯一边说还一边推搡对方。杜午此刻很希望精瘦男人跟丁卯打起来，这样丢一丢丁卯的面子，当然他也可以顺理成章地上前解围。丁卯虽然长的高大，但是同时因为瘦削，一旦动起手来，未必是精瘦男人的对手。精瘦男人意识到双方力量对比悬殊（一比二，两个女的不计算在内），始终眯着小眼，保持住冷静甚至卑微的态度。你们还是出去吧，让我们头看见了不好说话的，明天晚上来不好吗，要不你们去水榭玩吧，挺近的，景色也很好的，真的，你们还是出去吧。既然到了这个地步，再纠缠下去也无济于事。杜午提出来要给他钱，门票多少就算多少。精瘦男人当然不答应，因为他一开始就是一种拒绝的姿态，而且还把他的上司抬出来作为理由，说明他是一个讲原则的人，如果仅仅因为钱而答应下来，不但失去了原则，还更加让对方小瞧。杜午就加大了筹码，说道，给你一千块钱你要不要呢。精瘦男人连说不要不要，一千块又如数还给了杜午。杜午气得不行。那只好走人了。丁卯拍了拍精瘦男人的肩膀说，我们走好了，但我要告诉老兄你的是，凭你这种固执又愚蠢的脑袋，你是不会得到提升的，一辈子也只能是个看门人的角色。精瘦男人竟然接受了丁卯对他一生的论断，赔着笑脸说，是是是，是是是。于是丁卯心安理得地拢着小莫和杜午顺着原路返回。走了十多米，杜午转身对走远的精瘦男人骂道，操，你个鸟人，给你一千块，你喊爹还来不及呢。
音乐台一闹，使得杜午和丁卯的心情都不大愉快，且烦躁起来。丁卯也开始抱着酒瓶吹开了。相反却激起了小莫的兴致，在通往水榭的路上她不停地问杜午还有多远。有时她停下来听听有没有风声鸟语，有时会蹲到路边。前面的两个人以为她要小解。谁知过了一会儿她追上来，惊奇地叫道，你们看，萤火虫萤火虫。他们于是就看到她半张半闭的手掌心有一点蓝色的光在闪烁。杜午问道，小莫你知道荧火虫是用身体的哪部分发光吗？小莫摇摇头。那我告诉你，杜午说，它用的是尾部，说的具体点就是屁眼。不会吧，小莫依然不解。丁卯说小莫你别理他，然后对杜午说，你怎么知道得这么清楚，难道你也用屁眼发光不成？杜午回答说，不，我从来不用屁眼发光。丁卯立即反驳道，错了，你抽烟的时候，屁眼是发光的。杜午随即跟上一句，哈哈，你也是。于是大家乱笑一阵。
水榭是一个六角形的亭阁，建在一片湖水边上。湖面天然不规则，像个布口袋，但岸边总体上是三面环树，一面是一大块坡地，上面植有人工草坪。当他们穿过草坪时，杜午说，晚上可以租帐篷住下来。但他只是说说而已，并不指望真的去那么干。因为无论是租一个还是两个，他都不可能睡在小莫身边，既然不睡在她身边，那整个夜晚还有什么意思可言。小莫吊在丁卯的肩膀上说，那太有意思了，今晚我们就住下来算啦。可是草坪上空荡荡的。丁卯不需要作答。杜午抱歉地说，可能也是从明天开始出租。
水榭旁停靠着一辆看不清颜色的小轿车。杜午停下来，把脸贴在车窗上朝里瞧。而丁卯和小莫跨先两步上了亭台。一个老头正站在亭子的一角钓鱼，他的自行车靠在亭子里面的围椅上。再没有其他什么人了。杜午冲上来，对丁卯和小莫说，车里有人，好像是两个。丁卯说，你个鸟人不管什么时候都在想那回事，你还有什么出息呀你。杜午说，真的，不信你们去看看。小莫接茬说，杜午你可别亵渎了这大好风景啊。他们已经不理会他了，开始观赏起夜色湖面了。此刻月亮正挂在远处树林高一些的虚空背景上，白而圆。水面因为月光的映射，显得耀眼，感觉像是在无声无息地流动。小莫顿时受不了了，大声叫着这地方真好。就连在南京蹲了七八年的丁卯也情不自禁地要抒情了。他揽着小莫的肩膀站在栏杆边说，我还从没发现这个地方，你看，再加上一个垂钓的老者，简直太激动人心了。杜午因为经常光顾此地，对所谓的美景已经没什么感觉了。丁卯瞟着他说，你小子不想抒抒情？后者答道，我忽然想起上小学的时候学过一首诗，其中一句叫“停车做爱枫林晚”，我觉得这句真他妈的好。够了你，他们齐声喝斥这个萎琐的家伙。那个老头自始至终目光冲着水面，身子一动不动，雕塑一般，似乎他们喧闹的声音根本传不到他的耳朵里去，或者可以认为，老头根本不把这三个俗不可耐的小年青放在眼里。丁卯一边喝啤酒一边对小莫说，这个老者绝对是个世外高人，你说这个年龄这个时候到这个地方来，不是世外高人是什么。我到老的时候就打算这么过。小莫几乎被陶醉了。
啤酒很快就喝光了。丁卯后悔没在中山门多买几瓶，他绝对是个能灌的家伙。杜午也来了酒意，说道，我去再买几瓶来，附近有个村子，我经过几次的。丁卯自然喜出望外，他问杜午要不要陪着去。如果丁卯来陪他，丢下小莫不好办，换成小莫，丁卯肯定对杜午不放心。杜午想了想，说不用了，起身就走人。丁卯就嘱咐他说，小心点，别被奸杀了。杜午回了他们一句，当心你们自己吧。他心想，留下你们想干什么就干什么吧。
村子距水榭很近。杜午走了不远，发现水泥小路两边的树林里闪动着无数只荧火虫，他高兴坏了，以为这是一条通向天堂的道路。刚到村口，就听见一条狗叫起来，接着三五只，七八只。杜午尽量踮着脚走，以免惊动更多的狗们。小卖部在什么位置他记不太清了，所以不得不继续走下去。他看见有个人正站在路边，好像在等他一样。杜午于是加快脚步，想问一下路。走近一看，原来是个少妇，光着上身，一对大乳房挂在上面，白而圆，因为月光的映射，显得耀眼，感觉像是在无声无息地流动。她一点也不害怕来客，倒是杜午显得有些不好意思。少妇给他指完路，就转身回家了。杜午想，这村子的民风真是淳朴啊。他以前怎么就没发觉呢。
回来时，杜午抱着一个装啤酒的纸箱子，里面有五瓶啤酒、一听可乐，发出“咣啷咣啷”的响声。他还捎带了两包榨菜，算是酒肴。丁卯打开两瓶啤酒，其中一瓶是要敬那钓鱼老头的。杜午对小莫说，你也喝一瓶嘛。小莫回答说，太苦了，喝不惯，还是来可乐的好。于是杜午像变魔术一般把可乐放到了她面前，他为她考虑得这么周到，她是否感激他呢。丁卯已经走到了老头跟前，很谦卑地说，世外高人，来，我敬您一瓶酒。老头被搞得不好意思，但又不好回绝敬酒者的好意，来回推就了半天。但老头最终还是接受了，丁卯由此跟他聊了起来。小莫开始喝可乐吃榨菜，杜午说你的吃法挺新鲜的嘛。小莫说你来几口啊，说完便趴到栏杆上望着水面，不理他了。杜午围着亭台转了一圈，看见丁卯和老头谈得很投机，似乎插不上嘴。然后他站到了小莫身边，与她保持着相同的姿势。杜午问道，丁卯真的很爱你吗？因为他一直盯着水面看，所以感觉这句话不是跟小莫讲的，而是跟水面讲的。小莫也不看他，回答说，是呀，怎么啦？杜午说，没什么没什么，我，我跟你，那件事，就那件事，丁卯他知道吗？小莫“呵呵”笑起来，说，杜午你什么事啊，你不会因为今天晚上而影响我们之间的友情吧？杜午不知道小莫表达出了什么，而且仍然不知道她是否把那件事泄露给了丁卯。这时丁卯朝杜午喊道，过来过来过来，世外高人跟你一个单位的，快过来。杜午觉得奇怪，就走近老头。双方互报家门，果然是一个单位的，只是杜午进单位时，老头已经退休了。但他们的局长是共同的。丁卯自然就退出了谈话。于是两人的共同语言一下子多起来，他们谈到了单位的改革、分房、老干部待遇，还有更多鸡毛蒜皮的小事。就这样，世外高人摇身一变，成了杜午单位的一名普通的退休职工，职称为高工，工资待遇相当于行政处级。如果丁卯不喊杜午，后者肯定会一路聊下去，他要跟老头谈谈自己进单位几年来的甘与苦，乐与悲。
老头要回家了，他收拾好渔具，同杜午和丁卯打了招呼，然后骑着自行车下去了，他没有钓到一条鱼，但这并不影响他愉快的心情。老头一走，丁卯就大骂起杜午来，你说你跟那个破老头有什么好聊的，什么职称啦工资啦，这个夜晚叫你给弄得庸俗不堪。杜午反击道，我操，你还说我，要不是因为你，我能认识他吗？丁卯说，我哪里想到他会是你那鸟单位的人？杜午鼻子都要气歪了，说，丁卯你还知道庸俗，我操，你们抱着头亲嘴，就他妈的不庸俗了是吧？这句话竟然打动了小莫，她也有责怪丁卯的意思，说，哪里有什么世外高人啊，你是自找没趣嘛！
杜午决定下水游泳，他知道丁卯是个泳盲，故意想展露一下给他看看，同时也想给小莫留下一个深刻的印象。杜午说下就真下了，连衣服也没脱，“噗嗵”一声就扎到了水里。他接二连三地做出各种泳姿来，还时不时翻腾到水面上，像海豚一样划出一道道优美的弧线。而实际的情况是，他一下水就被呛住了。幸好他经常泡在泳池里，很快就适应了水性。他知道水是很脏的，但一时酒气发作，下来了也就下来了，竟来回游了两圈。他不断地朝岸上吆喝，快下来快下来，真是爽透了。丁卯无动于衷，他大概希望杜午下去了就不再上来。他不停地讥笑说，别叫水鬼给拽下去了。而小莫担心杜午支撑不住，叫他快上岸。那你拉我一把，杜午把脑袋探出水面，甩着头发说道。同时把手伸给了她。其实杜午的意思是想把小莫拉下水，然后来个英雄救美。但小莫却让丁卯抱着她的腰，然后俯身冲杜午直摆手，说来吧。杜午想，这样也好，把丁卯也拖下来，淹他一下让他尝尝他的厉害。谁知，丁卯和小莫一用力，水里的泥鳅顿时窜出了水面，迎面扑到了栏杆上，荡在空中上下摇摆。杜午实在没想到会成这个样子，当他水淋淋地站到亭台上，发现下身的短裤不见了，只剩下三角裤头耷拉在屁股上。小莫和丁卯在旁边笑个不停，连连说道，这样挺好，这样挺性感的。杜午羞得不行，赶紧趴到栏杆上察看水面。水面因为月光的映射，显得耀眼，感觉像是在无声无息地流动。他的短裤早就沉到水底下去了。
杜午成了一只脱了毛的公鸭子，“嘎嘎嘎”叫唤不息，于是啤酒沫不断地从扁长的嘴巴里冒了出来。不知不觉四瓶啤酒也见了底，杜午和丁卯又把老头没喝几口的那瓶也分掉。然后他们打算回城去，他们只是说说，谁也没起身，何况这个时候根本就没有出租车过来。丁卯先走下亭台，在小轿车旁边停下，敲了几下窗玻璃，问道，里面有人吗？没有人回答。然后他又敲了几下窗玻璃，问道，里面有人吗？还是没有人回答。他就冲着杜午喊，老弟你会开车吗？他杜午会不会开车，丁卯当然知道，所以杜午没应声。他把啤酒瓶一个一个地扔到水里去，对小莫说，你不知道吧？这湖底是跟长江相通的，我如果塞一封情书到瓶子里，它会漂到长江里去，然后又漂到大海里去，然后漂到太平洋西海岸或者大西洋东海岸，说不准哪个外国妞会发现它，然后我们产生一段恋情也说不定的，就像电影《瓶中信》那样，《瓶中信》你看过吗？他掉头一看，小莫已经朝丁卯走去。丁卯说，既然我们谁也不会开车，那让它停在这里干什么呢？杜午你小子快下来，我们也让它下水游个泳，你快点！
他们很轻松地把车子弄到水里去了，他们不知道肚里的啤酒帮了他们很大的忙。车子悠然地在湖面上漂了几下然后才缓缓地沉下去，就像它真的变成了潜水员一样。丁卯拍了拍手，说，痛快痛快！然后他建议大家去爬山，当然爬山的目的不是爬山，而是要消耗掉这个夜晚，好像他一开始就是这样打算的。小莫当然同意，有她爱的人和爱她的人作伴，她巴不得在山顶公园里住下。丁卯是决定舍命陪他们陪到底了，他索性把T恤也脱了，全身只剩下了三角裤头有力地裹着他的双臀，一扭一扭地在前面带路。丁卯和小莫的笑声在后面追赶着他。他们沿着树林中的小路朝上去，树林越来越密，根本看不见外面。有几次他们怀疑不是朝山上走了，而是朝山下去的。这时候看出了小莫的体力来，她渐渐地拖到了后面。丁卯因为啤酒喝多了，步伐迟钝，身体摇晃，说起话来身体也跟着左右摇摆不定。杜午你他妈的想扔下我们不管啊？于是杜午不得不停下来等他们。丁卯“噌噌”两下蹿了上来，而小莫说了一句，累死我了，然后一屁股坐在了地上。丁卯在杜午面前站定，喘着粗气，看起来像一只求偶的大猩猩。丁卯说，你知道吗？小莫回去后马上就搬到南京来！她说她喜欢南京！可你是了解我的，我不习惯！非常不习惯！小莫冲上面喊道，你们在说什么？丁卯朝她摆摆手说，没什么没什么。杜午感到这个问题很突然，当然也很不解，这干他什么事呢？不过，小莫以前在电话上跟他讲过，她非常讨厌她工作的那个内陆城市，不但工作不顺心，而且那儿的风沙已经完全扫荡了她继续呆下去的信心。杜午说，她凭什么要过来？你没说你有老婆孩子吗？说了，丁卯回答说，说了，没用的，她说她就要到南京来，我知道你是喜欢她的，她也跟我讲过你的事，其实我今晚把你叫过来，就是要把她交给你。丁卯那双眼睛像萤火虫，一闪一闪，真是一对绝妙的屁眼。杜午既高兴又难过，他竟然害羞地低下了头，不知道怎么回答老朋友才好。他沉思了一会儿，然后抬头四处看了看，发现丁卯已经消失不见了。而小莫正朝他走过来。
2001．7．17


鹿燕平
朱庆和

一

在上班的路上，鹿文华碰到了同村的刘文礼。后者在镇上的小学当教务主任，他把鹿文华叫住，说，你家燕平学习跟不上趟，你孩子又多，其他几个也得花销，再说他婶子（鹿文华的妻子）又有病，我看不如叫燕平下来算了，他这么大也能到队上挣工分了。
鹿文华听后，未置可否，就说了一句，你看着办吧。然后匆忙地骑上车走了。
鹿燕平前几年因为家里穷，二年级没上完就下学了。现在家里依然是穷，鹿文华夫妻觉得孩子总得识个字，对燕平心中有愧，于是就托厂里的一个熟人让燕平重新背起了书包。因为燕平已经十六岁了，年龄偏大，再上二年级不合适，学校就让他直接插到了四年级。没想到，还不到半年，刘文礼却叫他再下来。
鹿文华本来对这个工农兵学员就怀有敌意，觉得这是故意给他难堪。鹿文华想，不能叫燕平再下来了，让他再加把劲，跟上趟应该不成问题。刘文礼算他妈什么东西，小时候连数都数不清，只因家庭成分好才捡了个学上。
傍晚下班回家，燕平告诉父亲说，他明天不去上学了。鹿文华听了很气愤，觉得刘文礼这齣戏太下作了，太蔑他鹿文华了。他骂了一句，这东西真是毛猴子吃蓑衣，人味没有。接着就要去找刘文礼算帐。
陈月蛾却拦住了丈夫，说，人家说的都是事实嘛，再说燕平他也确实不想上了。鹿文华问燕平，你再刻苦点，脱了鞋子撵，看能不能撵上。这时鹿和平插嘴说，我哥成绩太差了，他就是脱了裤子撵也撵不上了。和平跟燕平一班，当然了解情况。燕平过来要踢二弟，结果没踢到，就随口骂了他一句，你再说，我一泡尿刺死你。

二

正值麦收季节，初夏的一阵暖风吹过来，麦子就黄稍了。鹿燕平主动要求去割麦子，跟其他青年劳力一样，他一天能挣满十分工，到了晚上，他就像一摊泥一样巴到了床上，沉沉地睡去。
但他喜欢这种日晒雨淋的日子，不知要比学校轻松多少倍，当然最幸福的时光是看护稻田的七、八月份。那时稻秧刚刚插到田里去，正是发棵的时候，缺不了水。于是队长挑了几个小青年专门放水，鹿燕平就在其中。白天他们去上游的水渠引来水，在田埂上掘开一道豁子，水就自动流进了稻田，想让它流多久就流多久。
晚上没多少事，一般他们就去瓜地偷瓜吃。一个叫筐头子的家伙一掌就把花皮西瓜劈成两半，然后大家分着吃。筐头子虽然矮墩墩的，但是学过拳脚，他能一根手指插到瓜里去。吃完瓜，在月光下，他开始练上一套功夫，哗哗哗三两下，就把旁边的人看晕过去了。燕平很想学，筐头子也乐意比划地教上他几招。
到深夜一两点钟，他们就去捉青蛙，剥了皮刚好回家炒着吃，味道十分鲜美。两三个月下来，鹿文华感觉自己的气有点喘上来了，看来燕平的确已经长大，能分担家庭了。
生产五队的稻田在最下游，吃到水很困难。五队队长先是派了小青年与筐头子他们争水，自然争不到。队长就让几个识字班上阵了，那时姑娘都被称作识字班。这条美人计非常管用，筐头子他们便一头扎到了姑娘们中间，双方达成协议，五队终于争取到了白天放水的权利。
经过一天的流淌，五队的稻田漾满了水，于是队长再叫人撒上尿素，他脸上便像稻田一样波光粼粼了。可是到了晚上，筐头子、鹿燕平他们就去把田埂扒开，水和尿素一同淌了个干净，这样五队队长的美人计就泡汤了。

三

三队的姑娘们在树荫下纳鞋垫，筐头子、鹿燕平他们就凑上来，同她们一起说笑。叫尤莲的姑娘，大家都认为长得不错，腚后还甩个大辫子。筐头子问尤莲，这双鞋垫花色这么好，是送给我的吧？尤莲哼了一声，回答说，你想得美，一边凉快去。
鹿燕平喜欢尤莲，但藏在心里。有时两个人也搭话。尤莲问鹿燕平，你属什么的。后者回答说，属兔的。尤莲是属牛的，比鹿燕平大两岁。筐头子在一边起哄说，尤莲你别信燕平，他是属驴的。鹿燕平红着脸，说不出话来。尤莲笑着反问筐头子，那你呢？你不会属骡子的吧。筐头子说，嗳，我就是属骡子的，你要不要验验身啊？接着两个人便你一句我一句地调起来。鹿燕平心里不是滋味，他想他的嘴怎么就那么笨呢。
有一天鹿燕平看到母亲的床头柜上有两个桔子，他知道这是父亲买给她吃的。母亲说，燕平你拿去吧，你跟和平、东平分着吃。鹿燕平没答应，在这方面他对两个弟弟盯得特别紧，谁也别想偷到一点好吃的东西，当然他自己更是以身作则。但那天，他偷偷地拿了一个，瞅准机会给了尤莲。
鹿和平也知道母亲的床头柜上有两个桔子，下午放学却看到少了一个，母亲肯定是没吃，她吃完总要把桔子皮留下的，所以他就怀疑是三弟偷的，结果两个人赖过来赖过去，几乎要打起来。鹿燕平一把拉住他们，说，别闹了，这个桔子不管是你们中哪个偷的，吃了就吃了，这次就算了，还剩下一个，谁再去偷，我就打断他的腿。
尤莲第二天跟鹿燕平说，桔子很好吃，比蜂蜜还要甜，桔子皮还给她爹浸酒了。尤莲想送一双鞋垫给鹿燕平，但没说，她想等纳好了再说也不迟。
稻子快熟的时候，有一天早晨九、十点钟的样子，筐头子被公安拷起来带走了。村里立刻炸开了，原来筐头子把尤莲给强奸了，事情传得沸沸扬扬。鹿燕平怎么也不相信，他几次想去尤莲家问问，但不敢进她家门。
尤莲始终闷在屋里，不出家门半步，她妹妹还专门从学校请了假看着她，以免她想不开。冬天第一场雪后，筐头子被判了刑，随后尤莲就嫁到百里外的西乡山区去了。那天一辆50拖拉机把尤莲拉出了村子，只在后面留下一股尘烟。第二天，尤莲的妹妹给鹿燕平送了一双鞋垫，说，这是我姐给你的。

四

初中升学考试前，鹿燕平的班主任找到鹿文华，说明了鹿燕平退学的真相。原来当时刘文礼问起他班的学习情况，他说班上就鹿燕平一个人因为底子太薄，跟不上趟，没想到刘文礼第二天就让鹿燕平退学了，他也不好说什么。
然后班主任叫鹿燕平去参加升学考试，说以后到社会上去没个初中文凭怎么能行呢。鹿文华说，你说的对，可他什么都不会，叫他怎么考，这不是盲人去打仗嘛。鹿燕平的班主任说，没事，把和平安排在燕平前面就行了，我想燕平抄总是会抄的吧。
就这样，鹿燕平放下了手中的镰刀，如愿以偿地进了镇中学。先不说他学习好坏，就在他上初中不久，生产队刚好解散，土地分到了各家各户。这样一来鹿文华家分到的田地如果没人耕种，不但公粮交不上，就连吃上饭也困难了。
所以鹿燕平那双刚刚退了茧的双手又重新操起了不知要比钢笔重多少倍的农具。母亲哭着对他说，燕平你是老大，就吃苦了。鹿燕平却安慰母亲说，娘，我混个小学文凭也够本了。

五

在鹿燕平十九岁那年，陈月蛾托鹿燕平的二舅母给他提了一门亲事。此时，鹿燕平已经完全脱离了少年的形体，长成一个大小伙子了，皮肤黝黑，新鲜的胡子闪闪发亮，只是有些瘦，脸上的颧骨高出许多，就像骆驼背上的两个驼峰。
双方父母相互暗访后，在镇百货大楼前见了面，这门亲事算是定了下来。女方走后，母亲问燕平感觉怎么样。鹿燕平回答说，我都没看清她长得什么样，你们愿意就行了，你不是说咱家穷嘛，不缺鼻子少眼就行了。母亲说，还要喝定亲酒的，到时候你仔细看看，姑娘蛮好的，挺壮实的。
定亲酒那天，鹿文华的家里挤满了人，那都是双方的亲戚朋友，还有小孩子，跟麻雀似的，叽喳个不停。鹿文华专门请了厂里的伙夫来帮忙，没多久，整个院子便酒肉飘香了。
敬完了酒，鹿燕平跟姑娘便躲到西屋里说话。鹿燕平问姑娘，你叫什么名字，那天我没听清楚。姑娘说，叫胡彩虹，就是天上彩虹的那个彩虹。胡彩虹回答完，也不抬头，接着问鹿燕平，你名字怎么听起来像个女的。鹿燕平“噢”了一声，解释说，是这样的，我出生的时候，刚好燕子来我们家里筑巢，我是平字辈，所以叫燕平，过一会儿你到堂屋看看，那个燕子窝现在还有，其实这个名字我也不喜欢，可我爸非要叫这个名字不行。
小孩子们被堂屋里的大人差来，看看他们说些什么。小孩子听一会儿，然后急忙地跑开。胡彩虹问鹿燕平，你们家到底有几个兄弟姊妹，怎么这么多小孩？鹿燕平一边让小孩走开，一边说，就弟兄三个，你看见那个拖着黄龙鼻涕的了吗？他是我三弟，叫东平，老二叫和平，他上学去了，那些都是我叔叔姑姑家的小孩，我本来还有两个姐姐的，可惜夭折了，一个三岁时死的，一个四岁时死的，算命的说俺娘没女儿命。
酒足饭毕，鹿文华夫妻领着胡彩虹的父母来到屋后。鹿文华指了指面前的大池塘，说，等来年一开春，就把这个塘填平，盖个大瓦房，地基费村里给免掉了。胡彩虹的父母皱皱眉，说，这池塘也太大了。他们只感叹了半句，后面没说，但意思是，这么填下去不成了精卫填海了吗？鹿燕平的二舅母在旁边打圆场说，文华不是在工厂工作嘛，找个汽车两三天就把它填平了，盖屋的钱都准备好了，料也是现成的，你们看这些树，都一搂多粗的，一杀就是。鹿文华夫妻“啊，啊”的附和着。

六

有一天，鹿燕平蹬着父亲那辆破金鹿自行车去镇上买农药，他远远地看见胡彩虹跟几个姑娘一起从前方的斜对面骑着自行车过来了，只是鹿燕平与她们隔着一条马路，她们大概是去工厂上班的。姑娘们跟蝴蝶似的一会儿就飞过来了，鹿燕平却突然脚下加力，噌噌噌就冲出去老远。
结果胡彩虹把这事跟她父母说了，意思是，其他几个姑娘都看见了鹿燕平，她们停下来等着他过去说话，但他却突然跑掉了，胡彩虹觉得很没面子。胡彩虹的父母本来想给女儿找一个殷实人家，媒人说什么男方初中毕业，父亲当工人，瓦屋现成的，结果他们只看到三间破草屋，一个大池塘，没几样像样的家具，就连台收音机都没有，而燕平小学只上了三年。真是要饭的碰见要饭的了，这门亲事，他们是勉强同意。母亲对胡彩虹说，你看要是不合适，是不是把这门亲退了。胡彩虹没说话。
胡彩虹的父母找到鹿燕平的二舅母，说了那事，意思是，鹿燕平呆里呆气的，以后怎么过日子。鹿燕平的二舅母又把话传给了陈月蛾，后者急忙向亲家赔不是，说燕平还小，见到姑娘家就害羞，可他手可巧了，见什么会什么，以后保证会让儿媳妇进门享福的。
就这样，这事暂时压了下来。中秋节鹿燕平去丈母娘家送礼，多割了五斤猪肉，算是谢罪。
七

整个春天，人们都看见鹿燕平像只黑头的蚂蚁一样搬运着责任田里的土块，把屋后那个池塘填平。等过老秋后，四间明亮的瓦房就在池塘上长出来了。惟一有些遗憾的是，屋脊前的顶面用的是辉煌耀眼的钢瓦，而后面还是用草苫起来的，前后一比较，感觉这房屋像割了辫子的清朝人。蜕了一层老皮的鹿文华对蜕了一层嫩皮的鹿燕平说，先这样吧，等有了钱，再把后面的换成钢瓦。鹿燕平点头称是。
由于盖屋欠了一屁股账，而且结婚还要钱，所以鹿燕平总盘算着找些钱路。他听收音机上说，北乡刘家埠有学习孵鸡技术，搞好了一年能赚一千多块钱。他把想法跟父亲说了，后者当然支持，向厂里预借了八十块钱。鹿燕平揣着钱，背着破被子卷朝着北风凛冽的刘家埠去了。
春风再一次吹来的时候，鹿燕平在新房搞起了温室，门口挑起了一块红布。邻居、亲戚听说鹿燕平要孵鸡，把鸭蛋、鹅蛋什么的拿来，问能孵吧。燕平说，没问题，就是恐龙蛋也能孵出来。鹿文华一下班，也钻到温室，有什么问题，鹿燕平就跟父亲一起研究，毕竟鹿文华是高中毕业呢。
鹿东平每天放学钻进温室，问蓬头垢面的大哥，小鸡有没有出来。鹿燕平被问急了，就不耐烦地说，滚一边玩去。有一天，东平放学把头探进温室，看见大哥、父亲、母亲正在里面，像母鸡抱窝一样。东平说，他同学想到松河城去读书，同学的父亲问他去不去，这样好结个伴。东平很想去，但就怕父母不同意。父母听后犹豫了半天，主要是没钱。燕平说，当然要去上，我没上成学，不能再叫和平、东平他们拖下来了，城里教学条件好嘛，等鸡孵出来不就有钱了嘛。
于是，鹿东平就进了松河市第一附属小学读书。因为父亲上班忙，每个星期天鹿燕平就像飞一样地骑着车子把鹿东平带到松河城去，然后再飞一样地回来，孵他的小鸡。有时鹿东平会在车座上打磕睡，鹿燕平就训斥他。有一次，鹿燕平骑着骑着觉得速度比飞还要快，结果回头一看，鹿东平不见了。他再朝回骑，看见三弟正小步地跑着，脸上擦破了一块皮。燕平问是怎么一回事，东平羞怯地回答说，我没坐稳当，掉下来了。燕平就问，那你怎么不喊一声？东平低着头说，我怕你骂我。
在麦收前，小鸡全部孵出来了。鹿燕平端到街上卖，小鸡毛茸茸的，很惹人眼，价格比外地人来卖的便宜，自然是供不应求。除去成本，净赚六百多块钱。鹿燕平心想，等明年，扩大温室，收入就会更多了，还账，供弟弟读书，自己结婚都不成问题。

八

由于鹿燕平的奶奶在冬天去世了，按照当地的民俗，第二年丧主家不能办喜事，不能贴春联，包括不能孵小鸡。所以那些设施连同鹿燕平的技术都闲置起来了。
胡彩虹父母觉得孩子不小了，该结婚了。于是双方约定，找到算命瞎子，掐了个好日子，婚期就定在农历八五年三月初十，也就是奶奶去世后的第二年，那时鹿燕平刚满二十二岁。
在婚前不到一年的时间里，鹿燕平就一直忙着布置新房。靠东墙的厨房是他一手建起来的，桌椅也是他借了木匠的工具亲自打造的。虽然谁也没教过他，但他就有这个本事。胡彩虹的母亲来看过一次，觉得八仙桌打得歪歪扭扭的，虽没说出来，但脸上挂不住笑容。胡彩虹把母亲的话说给鹿燕平听，后者说，这桌子又不搬到你家去用，你娘操的什么心啊？你看看它有多结实，我保准一百年都用不坏。胡彩虹说，那又不是我说的，我也觉得桌子还不错，什么好坏的，将就着用呗。
一切准备就绪，再过一天，鹿燕平就成新郎官了。这时胡彩虹的母亲提出，一定要鹿燕平家帮着买台黑白电视机。那时黑白电视在农村刚开始流行。鹿燕平说买不起，胡彩虹的母亲就说，电视你们买了还要抬回你们家去看的，主要是出门的时候我们胡家脸上有光嘛。鹿燕平说我不想看那玩意，又不能管饭吃。胡彩虹的母亲脸上有些挂不住，就挖苦这个女婿说，没有一头沉（一头沉指女方的嫁妆完全由男方购置）就不错了，别搞成那么个穷酸调，你不是很能吗？能造这个能造那个的，有本事造个电视机出来呀。经她这么一刺激，鹿燕平气得转脸就回家了。
在路上，鹿燕平禁不住泪流满面，他想，要是自己能像二弟和平那样离开家乡，就不用结这个婚了，他实在搞不清楚，结这个屌婚要干什么。鹿和平年前上高三时去参军入伍了。鹿燕平一回到家，就冲母亲又摔碟子又摔碗，不断重复地说，不结了，不结了，不结了。陈月蛾了解情况后，安慰儿子说，天无绝人之路，燕平我们再想想办法嘛。
鹿燕平前脚刚进家，胡彩虹后脚就进来了。鹿燕平抹抹眼泪，对她说，你娘实在想要电视机，要什么驴屎蛋子表面光，我只能给她捏个泥的了。陈月蛾打了儿子的头皮，说，不准说瞎话。
胡彩虹没有反驳他，而是把手里的钱递给鹿燕平，说，这是我上班攒的七百块钱，你拿去买吧，买了就抱给俺娘看看，后天不就又抱回来了嘛。

九

结婚那天，鹿燕平穿着借来的呢子服，虽然有些旧，但毕竟是呢子服，穿着呢子服的他怎么也笑不起来。母亲对他说，笑一笑，你大喜的日子，怎么会笑不起来呢。于是新郎官鹿燕平就咧了咧嘴。那天他喝了些白酒，头脑有些晕乎。第二天，鹿燕平就把那身呢子服还给了人家，说好的只穿一天。
婚后一个多月来，他没干什么活，始终沉浸在新婚的气氛中。分家时，父母把柴米油盐等日常所需给鹿燕平夫妻买好，外加二百块钱，说，你们独立过日子了，要会节省。鹿燕平听了，感觉惶惑而不知所措。
本来，鹿燕平想把孵鸡那门技术再捡起来，这时父亲托人让他去镇酱油厂烧锅炉。烧锅炉轻闲，一天三班倒，又不耽误干农活，一个月工资五、六十块钱，比孵鸡差不了哪里去。于是鹿燕平就成了锅炉工。下了班，他顺便贩一桶酱油到街上卖，赚个差价，这样一个月又能补贴二、三十块钱。
婚后第一年，胡彩虹生了个男孩，一家人喜不自禁。鹿和平还专门从部队拍了电报过来，说他考军校的事也差不多成了，可谓是双喜临门。在男孩十多天时，胡彩虹的母亲发现它的舌头下面有根筋，要割掉，如果不割掉以后说话不利索，小儿中常见这种小毛病，在松河被称为“盘舌”。乡下老嬷嬷专门有看这个的，于是他们就请村西口的马老太过来割。结果，割好后没过两天小孩引发破伤风，再送到医院就已经迟了。
小儿的夭折对鹿燕平的打击很大。不久，镇上的酱油厂倒闭，鹿燕平分到了两大桶酱油回家。鹿燕平也没心思去卖了，于是在家一边喝酱油一边看电视，电视上说种蘑菇赚钱，成本不多，而且方便。鹿燕平想试试。
因为没有塑料大蓬，鹿燕平就直接把一间房子腾出来，墙上挖好洞，用作温室。这时，胡彩虹又怀孕了。
种蘑菇很简单，把菌种放在炮弹一样粗的棉籽壳里，只要温度适当，蘑菇就会从炮弹皮上生发出来，一个个像小伞，天然而精巧。等蘑菇成熟了，鹿燕平便摘了去集市上卖。听说松河城价格贵一些，他就早早地骑着车赶去。有一次，他在松河城卖完骑着车回家，天已经很黑了。有两个黑影从路边冒了出来，显然是短路的。鹿燕平与他们相持一阵，便招架不住，两个青年把他的口袋翻了空，说了一声，这个破自行车就不要了，你骑着回家吧。鹿燕平回家后，什么也没说。
胡彩虹的肚子日渐膨大，鹿燕平不让她做一点事情。但是妻子看到丈夫那张脸腊黄、消瘦，忍不住，还是主动干一些轻活。有一次，胡彩虹提了桶水，因用力过猛，把身子闪着了，接着便肚子痛，送到医院，检查后医生说，肚里的孩子受到挫伤，放在里面会死的。鹿燕平只好让医生把胡彩虹的肚子花开，把那个已经成形的男婴取出来。因为不足月，男婴没过几分钟便死掉了。
为了冲灾，胡彩虹便将姐姐刚出生不久的女儿抱过来领养。

十

鹿燕平经鹿和平的同学介绍，到松河市的一个宾馆烧锅炉，这样就又有了一份固定工作。在这种大宾馆烧锅炉，需要上岗证。鹿燕平只有小学文化，但是他凭着经验和聪明，还是顺利地过了关。这时，鹿东平也考到了松河中学上高中。燕平对东平说，下课后可以去他那边吃饭。鹿东平知道，学校离他那儿不远，但他没去过几次。鹿燕平有时去学校的宿舍找三弟，塞给他十块钱，但鹿东平看到大哥满脸的炭灰，在同学面前感到脸红。
高考前一天，鹿燕平让鹿东平住到他那儿去，他说他那儿安静。这是一个重要关口，确实需要一个好的休息环境，他考虑得很周到，于是鹿东平答应下来。晚上，大哥搬到锅炉房去睡。因为临考前的激动和不安，再加上天气炎热，东平虽然一个人独享一个房间，却根本睡不着觉，只能听着风扇“呼哧呼哧”地转动到天亮。结果第一门课考得很糟糕，他的情绪很低落。鹿燕平以为他对三弟照顾不周或者由于营养跟不上，就买来烧鸡、烤猪蹄给东平吃。结果鹿东平看到这些油腻的东西，更是吃不下去，而且头皮开始发晕。
但是幸好，那年鹿东平意外地考上了。寒假时他坐火车从外地的大学回到松河，脚没怎么着地就连夜赶回了家。鹿燕平埋怨他说，为什么不去他那儿住下来，第二天回家也不迟。东平解释了一番，然后说暑假一定去。当暑假到来时，他就真的下了火车，坐着人力三轮直接去了大哥那儿。鹿燕平不在，他的同事告诉东平说，他去拉人力三轮去了。东平知道大哥的工资很微薄，他趁下班时机挣点外块养活他的家。他惊诧自己刚才怎么没碰见燕平。当鹿燕平赶回来时，身上满头大汗，他那张成熟得已经开始衰老的脸充满了歉意。
他们彼此问候了一番，再没有什么话可说。因为年龄的差异，他们之间从不交流感情，见面三五句话便不吭气了。鹿东平看到了锅炉，就随口问他锅炉应该怎么烧，那些仪表都表示什么。鹿燕平拿毛巾擦了把汗，开始详细地给三弟讲述烧锅炉的原理，边说边示范。看着他娴熟的动作和兴奋的表情，就像一个师傅教徒弟似的。尽管东平不太明白，但还是认真地听着。

十一

胡彩虹一共生了两个女儿，加上抱养的那个，三个女儿嗷嗷待哺。三丫头生下来的时候，鹿燕平哭了一天，家里人谁也劝不住他。他还想再生一个男孩。
但是结果他再也生不出来了，因为三丫头一落地，镇计生办就让医院给他做了结扎手术。以前他曾找算命的算过，说他只有女儿命，没想到这么灵验。结扎后的鹿燕平低垂着头，再加上宾馆要倒闭，他又将被辞掉，因此他突然感觉这辈子好像没什么奔头了，又不禁潸然泪下。
有一天胡彩虹整理箱子，发现了一双鞋垫，上面绣着荷花，很精致。她想了半天，也没记得自己曾给丈夫绣过这样一双鞋垫。她把鞋垫扔给鹿燕平并质问道，这是怎么一回事。鹿燕平撒谎说，是她堂姐给的，这么多年压在箱底忘了穿了。胡彩虹当然不信，再三追问，鹿燕平终于说了实话。胡彩虹一把把三丫头扔到地上，开始和鹿燕平闹。跟往常一样，胡彩虹只是借机找他的茬，那张发胖的脸在吱哇乱叫声中已扭曲，地上的婴儿哭嚎不止，院子里鸡鸣狗吠，鹿燕平感觉脑袋要炸开了，他想起一句老话，“穷争饿吵”，的确是这么回事。
但经妻子这么一提醒，鹿燕平确实想起了尤莲，那个多少年前的形象。晚上鹿燕平睡不着觉，一幕幕的往事从他的脑底浮现出来，像水草一样缠绕着自己。此时妻子已经熟睡，她的愤怒、抱怨和忧愁暂时收缩在她微微起伏的身体里。鹿燕平感觉，相对于身边的妻子，尤莲是多么美好啊，年轻，长得好看，腚后还甩个大辫子。鹿燕平就这么想着，眼眶不禁湿润了，他多么想让泪水像两条小溪一样“哗哗”地流淌。
挑了个风和日丽的日子，鹿燕平一个人去了那个百里外的山区找尤莲。下了公共汽车，他又搭了一段运货汽车。他坐在后面的拖车里，凉风习习，头顶是挂满了树的梨子，只要一伸手，就能够得到，于是他顺手摘了一个。
鹿燕平下了汽车，又在山路上走了一段，他却突然感觉没必要找尤莲了。她只是鹿燕平过去的记忆罢了，其实现在她活得好与坏，已经跟他一点关系都没有了，即使找到了，又能跟她说些什么呢。于是鹿燕平开始朝回走，他没意识到，这时天已经上黑影了。
2003/2/22


乡 村
朱庆和

人间的收成一半属于
勤劳，一半属于爱情
——《乡村》

一

志东从豆地里回来，看见耕耕坐在屋门前的小板凳上。志东把一小捆豆子朝儿子跟前一摔，让他剥。湿漉漉的豆叶有的黄有的绿，打湿了耕耕的小腿。志东手上的芋头叶里还包着几个茄子和一些青椒。青椒炒豆子，青椒炒茄子，这阵子，每天都吃这两道菜。志东脱了外套，挂到门鼻上，然后卷了卷白衬衫的袖子就进了屋。秋天一到就这样，早晨凉得厉害，等太阳一挂高，就开始热了。
“耕耕，给你妈熬药喝了吗？”志东在屋里问道。
耕耕回答道：“她喝过了，刚喝过。”
志东掀了门帘，来到卧室。面色苍白的妻子琼枝正闭着眼，身上盖着被子，只有头露在外面。她大概又睡着了。床前的椅子上放着一只瓷碗，碗壁很白，只有碗底留着药水，黑色，还有一小块没化掉的红糖。志东站了一会儿，掀了门帘又出去了。
“你吃过饭了？”志东随手把碗顿到耕耕面前。
耕耕点点头，把剥好的豆子放进碗里。豆子青青的，还很嫩。
“那你还不上学去？”好像志东刚刚想起来这回事，“我看见人家伟伟、阳阳他们早就去了。”
耕耕不说话。
“怎么还不去？嗯？不想上了是不是？”
“老、老师要让交八十块钱。”耕耕边剥豆子边说。
志东突然记起来了，那八十块钱是耕耕买校服的钱，学校已经催了无数次了。本来昨天志东说好的，问矿上老张借了给耕耕，结果早上从窑底出来又忘了。
“就那校服值八十块钱？就那料子，我看最多二、三十，不穿那破校服就不能上学了，是不是？”
耕耕不想再跟爸爸争辩，爸爸前两天就问过他，给他买校服可以，但要他保证考班上第一名。耕耕一年级期末考试才考了十几名，所以对自己这学期能否考第一名实在是没有把握。他害怕爸爸用这句话威胁他。耕耕的眼泪跟豆子似的掉了下来。
志东知道，耕耕大概是他班上最后一个没有校服的了。“好了好了，明天我一定把钱给你，快去上学吧！”见儿子还不起身，就大声说，“腚又痒了，是不是？”这句话很顶用，耕耕立即抓起书包，不情愿地走了出去。
等耕耕走了后，志东蹲下来剥了一会儿豆子。但他累了，不想炒什么菜了，随便吃点算了。他来到屋里，盛了碗米汤，拿了个馒头，就着咸菜吃起来。窑底的工作实在太累人，而且风险又大，但是不下窑底，工资就上不来。他想，吃过饭先睡会儿觉歇一歇，然后到镇上的卫生院给琼枝拿两副中药，还要去掰玉米，今天好歹得把那几分地掰完，过两天又得割稻子。一天到晚，没有歇下来的时候。还有，千万不能忘了问老张借八十块钱。其实，耕耕挺懂事的，一些家务事他都会做，比如这米汤就是他烧的，还很有味道。

二

中午放学后，耕耕第一个跑出教室。他要么是第一个，要么最后一个，他不想跟其他同学走在一起。今天老师没问他要那八十块钱，但他一想到同学都穿着崭新的校服，心里就难受，于是他跑得更快了。
爸爸不在家，妈妈告诉他，爸爸到玉米地掰玉米去了。气息微弱的妈妈嘱咐他说，吃过饭后帮爸爸掰会儿玉米再去上学，这样让爸爸省点劲，让爸爸高兴，爸爸就会给他买校服了。耕耕答应着，快速地吃着饭菜。自从妈妈生病以来，爸爸学会了蒸馒头和炒菜，但味道始终比不上妈妈做的。所以耕耕只吃了半个馒头，就扔下筷子到玉米地去了。
在去玉米地的路上，耕耕捉到了一只蚂蚱，接着有更多的蚂蚱从他跟前跳走。所以手上的这一只就不稀奇了，于是耕耕把它放了。一大片玉米地展现在他面前，他却不知道朝哪儿走。耕耕只记得他家的地头大概在中间地带，但具体位置他还是找不清。大部分人家的玉米都掰走了，耕耕想，沿着田间的土路一直朝前走，还没掰的地头就是他们家的了。
耕耕看见阳阳的叔叔顾哑巴推着小推车朝他走来，小推车上是大捆大捆的玉米叶，躬着腰的顾哑巴在玉米叶后面一闪一闪。耕耕平时跟几个小孩如果碰见了他，会拼命地喊“顾哑巴、顾哑巴”，一等他回过头，他们就朝他扔石子。这时耕耕却远远地躲到了一边，他害怕顾哑巴一下子冲过来，把他揪住然后狠狠地揍一顿，有可能他会把他掐死。但是顾哑巴就像没看见他一样，随着玉米叶的“窸窸窣窣”声过去了。顾哑巴越去越远，从后面看仿佛那是一只蚂蚁拖着一捆柴草。耕耕突然感觉周围很静，一点声音都没有。
因为耕耕看见了他家的小推车放在地头，他便确定这块地是他家的了。他钻到了玉米地里，他要找到爸爸，然后帮他掰玉米。他顺着玉米行穿梭着，里面空气很郁闷，不一会儿就出汗了。他担心这样走下去，会不会迷路。他就喊“爸爸”，但是没有回答。耕耕不得不拨开挡着的玉米叶，继续朝前走。
“爸爸！”耕耕一喊，吓了爸爸一跳。但耕耕却很高兴。刚才他生怕迷了路。
“你怎么来了？”爸爸看起来似乎很生气。
耕耕如实说，“是妈妈叫我来的，她说让我帮你一起掰。”
耕耕说着，踮起脚掰了一个玉米，放到了篮子里。他想起了老师给他们讲过的一个故事，故事说，一只黑瞎子掰玉米，掰一个丢一个。故事很简单，老师说这个故事是教育学生学习不能丢三落四。
爸爸没再问他什么，但嫌他碍事，就让他到后面去。爸爸因为高大，掰起来自然很顺手。起先爸爸让耕耕挎着篮子，可是篮子太重，耕耕挎不动。所以他一会儿要接住爸爸掰下来的玉米，一会儿又得抱着玉米跑到篮子边。一阵手忙脚乱，弄得耕耕比黑瞎子还要忙。爸爸在前面停下来，擦了把汗说，“看你笨手笨脚的，耕耕你还是快上学去吧！”

三

吃过早饭，顾哑巴看电视，他的嫂子陈爱莲收拾碗筷。电视上是戏曲片，顾哑巴听不见，但他的眼睛一眨不眨，而且时不时笑起来。陈爱莲做完家务，一直等着顾哑巴看完。顾哑巴很自觉地关了电视，到院子里推了小推车，准备去玉米地擗玉米叶。玉米叶晒干了是上好的牛饲料。
临行前，陈爱莲不忘把湿毛巾挂到哑巴的肩头上。一上公路，下地干活的村民们便看到顾哑巴像头驴子一样走在前面，他的嫂子陈爱莲跟在后面。只是他的头上没有那对长耳朵，陈爱莲手上也没有什么鞭子。
自从陈爱莲的丈夫顾怀山死了以后，家里的农活就落在了顾怀山的弟弟顾哑巴身上了。顾怀山跟志东一样，都在镇上的煤矿挖煤，两年前在一次矿工事故中死掉了。顾怀山的尸体从窑底拖上来的时候，已经血肉模糊，浑身上下没个人样了。矿上最终赔偿了陈爱莲十一万八千块钱，了却了这件既让人心痛又让人头疼的事。很显然这一大笔钱是用来解决顾怀山妻小以后的生活的。陈爱莲如果带着儿子阳阳和这笔钱改嫁，顾家自然是不答应。钱不能走，六岁的阳阳也不能走，因此陈爱莲就更不能走了。生活上很自然地由顾怀山的弟弟顾哑巴来照顾陈爱莲娘俩。顾家人这么想，如果可行的话，只有男人入赘到顾家来。如果实在不行的话，弟弟娶了嫂子，这也不是什么丢人的事。何况顾哑巴长得也标致。而顾哑巴知道他哥哥走了，嫂子一个人带着孩子很苦，所以他很卖力气，当然活做得很利索也很漂亮。
到了地头，顾哑巴和陈爱莲开始干活，他们走在一起，都不出声，只有玉米叶被擗落的声音。但是后来，顾哑巴越擗越快，把陈爱莲落在了后面。秋后的暑气开始上升，顾哑巴不得不擦一擦头上的汗水。等他回过头的时候，发现陈爱莲不见了，只有光秃秃的玉米秸一根根地竖着，看上去根本不像玉米秸了。她会去哪里呢？顾哑巴又擗了一会儿，见陈爱莲还不回来，就停下，解开裤带，撒了泡尿，然后去志东家的玉米地里去找。
顾哑巴因为耳朵听不见，所以眼睛就显得特别亮，他看到了他的嫂子陈爱莲走了过来。陈爱莲问顾哑巴去哪儿，后者没说话，只是张了张嘴。他继续朝前走，等看见志东的时候，就停下来。他们互相盯着看了一会儿，然后顾哑巴就转身回去了。
顾哑巴先把擗好的玉米叶捆起来，要运回家去。还有两行玉米叶由陈爱莲来擗完。擗完了，刚好凑两趟运。顾哑巴先封好一车，然后很轻快地推着走了。在路上，他看见了志东的孩子耕耕。他想，他的小侄子阳阳也早回家了。

四

太阳落山前，顾哑巴牵着牛去田边喂食，过些日子又该它干活了。经过村口时，一帮人正抽着烟聊着什么。二富拦住了顾哑巴，要跟他比定力。有什么好比呢？顾哑巴打着手势，意思是说，你根本就不是对手。但二富却拦住他，坚持不让他走。顾哑巴只好把牛撇在一边，拉好架势。
结果，二富又输掉了。众人都嘲笑他，想跟哑巴比，你还是回家再吃二年饭吧，哑巴都是很有劲的。顾哑巴看着众人张着嘴笑，他也觉得挺快乐的，暂时忘了放牛那一茬。国庆抽了一口烟，问顾哑巴，哑巴你攒这么多屌劲，没什么用处，你说不是白攒了吗？顾哑巴只是“呵呵”笑着，想必他听明白了。国庆接着说，俗话说，肥水不流外人田，你别让志东那个屌人占你们家便宜啊。一边说，一边用手比划，模仿性交的动作。众人也在帮腔，对，不能让哑巴的小钢炮生锈了，小叔子睡嫂子，天经地义。二富截住众人的话头说，哑巴精着呢！一到晚上，他就干他的小母牛，省不了。说着，他来到那头牛的后面，双手定住牛屁股，头脚不动，中间的身子前后运动。二富问道，哑巴，是不是这样？二富滑稽的动作，惹得边上的人们大笑。有人纠正二富说，不对不对，还得垫个小板凳才够得着。有人埋怨二富说，二富你妈逼的太过分了，你是不是一到晚上就跟你们家小母牛干？众人骂着二富，都感到很快活。顾哑巴似乎知道他们笑什么了，所以自己先收住笑声，上前一拨二富夸张的身体，牵着牛走了。
这条路通到煤矿，因为整天车辆不断，路面被颠簸得高低不平，上面全是黑乎乎的煤末，路两边的草木覆盖了一层很厚的尘土。向前走了一段，牛很自然地拐到朝左走的田间小路。牛边走边吃，样子很迟缓，顾哑巴跟在牛后面，也不紧不慢地。牛不说话，他也不说话，顾哑巴觉得这样安安静静地呆着挺好，他觉得这头牛就像是他的兄弟。不远处有几个小孩在戏耍，跟剪影似的。

五

陈爱莲吃过晚饭，喂好猪喂好牛，家里收拾停当，找了一百块钱去志东家。顾哑巴还要看一会儿电视，然后回他父母那儿住。
看见耕耕正一个人在院子里剥玉米，陈爱莲问他，你爸呢？后者回答说，上班去了。陈爱莲“嗯”一声，就进了屋。琼枝好像听到了什么动静，模糊感到有人正望着她，就睁开眼。琼枝有气无力地说，爱莲找个板凳来坐下吧。后者说，没事，站着没事的，然后招手叫琼枝躺下来。
询问了一下病情，陈爱莲劝说琼枝要好好养病。而琼枝却说，这么拖着真不是个事，还不如早死算了。陈爱莲叫她不要瞎想，又不是什么大病，不要老想着死啊死的。她说，你看耕耕有多懂事，什么活都会干，这么晚了还在剥玉米。琼枝笑了笑说，是我让他剥的，我跟他讲，要是他今天就剥完了，他爸明天肯定会给他买校服的钱的。陈爱莲说，耕耕真是懂事。她又问琼枝渴不渴。琼枝点点头。陈爱莲来到外屋，给琼枝倒了碗白开水，顺便收拾了一下饭桌，把水递给她喝了。琼枝只喝了几口。琼枝累了，陈爱莲把碗放到了板凳上，又嘱咐琼枝躺下来。陈爱莲心里明白，看琼枝的样子，是撑不了几天了。陈爱莲把一百块钱放到碗底压着，然后对琼枝说，我回去了。琼枝点点头。
不知过了多长时间，琼枝醒了过来，她喊了几声耕耕，没人答应，于是就下了床。她看到了压在碗底的一百块钱，知道是陈爱莲送来的。她扶着墙，来到屋门口，看见耕耕已经趴在玉米叶上睡着了。天色还很黑，又透着蓝。她想把耕耕喊起来，推了推他，但他却醒不来。她就回屋拿了件衣服给耕耕盖上。她挨着墙想，我快要死了，真的快要死了，要是志东在身边就好了。
志东一到矿上，就立即找老张借了八十块钱。来到窑底，就像到了另一个世界。在歇息的间隙，工友们聊起来。煤快挖尽了，不撑半年，这个矿就要散了，到时候连屁也挖不出来了，煤矿准备迁到大葫芦头。王栓问志东去不去。志东说，太远了，不去，那些钱，还不够路上跑的，就在附近找个活干算了。
凌晨四、五点钟的时候，志东总感觉不对，总感觉家里要出事。他想如果琼枝要是死了，他不在身边，真是对不起她。于是他给组长请了假，从窑底爬了上来。简单地冲了澡，又换了衣服，志东蹬着自行车就朝家里赶。在前面他好像隐约看见琼枝的脑袋耷拉在床边，于是他骑得更快了。
突然之间，志东从自行车上摔了下来。还没等他明白怎么回事，一把菜刀就朝他砍来。志东躲了过去，但被飞来的第二刀砍中了左肩膀，没什么声音，就跟切一块猪肉那样，没有一点声音。
志东左躲右闪，终于看清了那个人。原来是顾哑巴。志东粗喘着气问，哑巴你要干什么？顾哑巴也不说话，当然他也说不出话来。只听见顾哑巴一边追，一边“啊——啊——啊——”直叫。
天就快亮了，志东抱着自己的身体，连滚带爬，他心里只有一个念头，就是无论如何得赶回家去。
2002．7．21


香 皂
朱庆和

一

李健和陆海涛写完作业后，坐在小板凳上听陆海蓉讲笑话。陆海蓉是陆海涛的姐姐。陆海蓉说，这个笑话是我前几天在书上看到的。说从前有个书生乘船进京赶考，一个成语他突然忘记了，书生开始前思后想，但仍然记不起来，于是就开始在船上找，一会儿掀掀这儿，一会儿翻翻那儿，船夫很不耐烦，同时又很纳闷，就问书生丢了什么东西。书生也不理船夫，继续找来找去，船夫很生气，就骂了书生一句，岂有此理，你真是岂有此理。书生听了，恍然大悟，立即冲着船夫说，找到了找到了，原来是叫你偷来了呀。
笑话讲完了，陆海蓉看着李健，还有她弟弟，说，你们怎么不笑？他们摇了摇头，表示没有听懂。于是她只好再讲一遍。李健看似听得很认真，其实他的目光不停地在陆海蓉的眼睛、鼻子、嘴巴、头发之间移动。他觉得她长得很好看，但这个想法一直存在他心里，跟谁都没提过。他觉得对别人说一个女孩长得漂亮，是一种流氓行径。这只能是他的秘密，他想陆海蓉要是他姐姐或者等他长大后娶了她就好了。
还没听懂？陆海蓉问道。她上初二了，而李健和陆海涛才上三年级，听不懂这个笑话是正常的。她弟弟说，好像听懂了，但我觉得一点都不好笑。陆海蓉只好说，两个大笨蛋，你们真是岂有此理。这时，李伟来找弟弟回家吃饭。陆海蓉见他进了院子，想把刚才那个笑话讲给他听。但李伟目不斜视，径直走到李健跟前，也不说话。跟往常一样，李健如果不想挨哥哥一脚，必须动作麻利地抬腿走人。根本无须他张口。陆海蓉失望地看着兄弟俩走出她家门。陆海蓉努了努嘴，然后进了厨房，她看看妈妈准备好了晚饭没有。
李健斜挎着书包跟在李伟屁股后头走在巷子里，李伟突然转身瞪着弟弟，骂道，你再去他家，看我一脚踢死你。他家自然是指陆海涛家。李健不吭气，始终与哥哥保持一段距离。他看着脚下，他没想到天色黑得这么快。
晚饭跟昨天没有什么两样。李健问妈妈，豆角街上都有卖了，为什么不买来吃呢？刘文秀敲了敲儿子的碗边，回答说，吃吧吃吧。李健只好低下头来继续喝稀饭。大家都不说话，李健就讲起了陆海蓉那个笑话。可是讲着讲着，他却忘记了那个成语是什么了，他记得是四个字的成语，最后一个字好像是“理”字，可就不知道怎么讲，他问哥哥，后者不耐烦地说，我怎么知道。他不敢去问爸爸，于是他最后没有了声音。李金秋突然吐了一口米饭在桌上，呸呸呸，然后骂道，米也淘不干净！刘文秀知道丈夫在说她，这也不是一天两天一年两年的事了，随他去吧。两个孩子看着妈妈那双筷子停在半空，不知是放下还是要收回。李健开始坐不住了，起身朝外走去。李金秋指着他头皮喝斥道，你给我坐下，坐下，有屎你也给我憋着，饭没吃完就想着上茅房，你还有什么出息你！以后你再敢这样，你看着你……我就不信这个邪了。
当李金秋把碗一推，然后点着了一支烟，李健知道这顿饭已经结束，他可以去厕所了，但他现在屎意全无，好像刚才积存的一点屎又消化了一遍。李金秋夹着抽了一半的香烟朝街上走去，他一般都有晚饭后出来转转的习惯，至于去哪里，至于什么时候回家，完全是他自己说了算，谁也管他不着。趁妈妈收拾碗筷的时机，李伟悄悄地溜出了家门，带着下午从父亲烟盒里偷来的三支烟到外面去抽。李健当然是去找陆海涛。只有刘文秀一个人在家，她哪儿也去不成，一到晚上她就感觉自己的眼睛什么都看不见了。

二

吃过早饭，李健找陆海涛一起上学。几乎每天都是如此，因为两个人正好顺路。李伟把课本夹在胳膊下面，先走了。他不再需要书包，也不再需要同伴。李伟告诫弟弟，要他一个人去学校。李健就是不听，他觉得哥哥的做法实在没什么了不起，再让他仿效，就更没什么了不起了。他要反抗哥哥的压迫，李健想起了刚刚学会的《国歌》，他小声地唱起来，“起来，不愿作奴隶的人们……”一直唱到陆海涛家门口。
陆海涛一家人正在吃饭，陆海涛的妈妈问李健要不要一起吃。后者说吃过了，然后就跪到椅子上看挂在墙壁上的相框。里面的像片花花绿绿，其中最吸引李健的有两张。一张是陆海涛的爸爸当年当海军时拍的，照片上的人很年轻，穿着海军服，帽子上的几根带子随风飘扬着，他的背后是一艘舰艇，正停在碧蓝碧蓝的海面上。这是一张黑白照片，所以碧蓝碧蓝的海面只是李健的想像，但陆海涛的爸爸两颊呈粉红色，好像打了胭脂。另外一张是陆海涛一岁时拍的，他一个人皱着眉头站在空旷的天安门广场前，感觉他正朝你走过来一样。陆海涛的爸爸是海军，陆海涛去过天安门，陆海涛的爸爸现在在山西工作，几乎每年都要回来，给陆海涛带很多好吃好玩的东西，还有新衣服。这是他引以为豪的事情。李健很羡慕他。李健看得脖子有些酸了，他想如果他跟陆海涛换一换就好了，也就说他是陆海涛，陆海涛反过来是他。他不止一次地这样想过。李健家里很穷，墙壁上没有相框，他没有新衣服穿，几乎每天都要见面的爸爸没有什么新鲜的东西送给他，他没有去过天安门，他妈妈的眼睛快瞎了。总之他家里什么都没有。
陆海涛姐弟俩已经吃完了，李健从椅子上下来，他尽量不把自己的悲伤之情表露出来。陆海蓉和弟弟整理好书包，然后三个人一道出了家门，沿着镇东路朝学校走去。陆海蓉边走边传授李健和陆海涛学习的秘诀，她的成绩每年都是班级第一名，她的秘诀绝对是秘诀。她说，学习就是要做个有心人，比如把容易忘记的东西写在纸条上，忘了就拿出来看一看。再比如临睡前可以把一天学过的东西像放电影一样，在头脑里过一遍。最后她总结说，学习的最大敌人是遗忘，所以学习就是要战胜遗忘。两个小家伙一左一右，听得都很认真。李健闻到了陆海蓉身上散发出的香皂的气息，有一种香草的味道，一缕一缕的，很香。早晨的阳光照在他们的衣服上，脸孔上，他们的目光清澈而明亮。李健很珍惜和陆海蓉走在一起的机会。
过了医院就是小学，李健和陆海涛进去了。陆海蓉再朝前走几步就到了中学。中学和小学紧挨着。这已经是小镇的外围了。中学的东面是一片杨树林，再朝东就是一条人工河，河面不宽但深，不知从哪儿引过来，也不知要流到哪儿去。河边有一个电灌站，由它伸展出来的灌溉渠，高高长长地，伏在大片的农田上面。
听课时，李健偷偷地在作业本上写下“陆海蓉”三个字，写完然后一点点地用铅笔涂掉。同桌没有发现他，于是他又写了几遍，透过她的名字他好像看到了她的模样一样。李健突然感到同桌倾斜的目光，他就赶紧把那张纸撕掉，并迅速地揉成一团。这是他的秘密，不能让任何人知道。李健想起陆海蓉早晨说的那句话，“学习就是战胜遗忘”，他感觉这真像是科学家的名言。李健认为陆海蓉长大后一定能成为一个大科学家的，因此李健进一步认为自己也必须要成为一个大科学家，否则陆海蓉不会让他喜欢她的。李健准备把他最喜欢的一句格言送给陆海蓉。“在科学的道路上，没有平坦的大道，只有沿着崎岖的小径向上攀登的人，才能到达光辉的顶点。”他写下这句话，但忘记了是哪个科学家说的，于是署上了自己的名字。李健看了一会儿，觉得不太好看，就重新把那句格言抄了一遍，这次没有署名。他折叠好，把它夹到了书本里。
下午放学后，李健照旧去陆海涛家写作业。趁陆海蓉不注意，他把那张字条塞到了她的铅笔盒里。

三

刘文秀摸索着去陆海涛家，把李健找了回来。李健躺在她身边，脑袋枕在她胳膊上。本来他跟哥哥住一个房间，一张床上。但李伟死活要坚持一个人住，而李金秋暂时搞不到小床，于是李健就被挤到大床上来了。那是李健外公外婆的床，而现在他们已经去了地下。李健跟妈妈说起他在陆海涛家看到的电视节目，他听到妈妈叹了一口气。日光灯熄灭，收音机也关掉了，刘文秀的周围越来越暗。她觉得如果自己真的什么都看不见了，那她的尽头就是一片光明。
一颗玻璃弹子滚到了刘文秀的身体下面，她摸到了它并放到了儿子的手掌上，说，小健你看，这是妈妈的眼珠子。李健被吓了一跳，他把它攥住，才知道是自己口袋里的玻璃弹子跑了出来，滑溜溜的。
妈，你的眼睛真要瞎了吗？李健趴在刘文秀脸上，问道。
妈的眼上蒙了一层雾，雾越下越大，最后就看不见了。
我来给你吹走吧。李健在黑暗中找到了妈妈的眼框，双手扒开上下眼皮，鼓起嘴巴吹起来。吹完左眼又吹右眼。刘文秀一开始感觉很凉爽，后来眼睛就有些疼了。
别吹了小健，吹不走的，得动手术，开上一刀雾就散掉了。
那为什么不去开呢？镇上的医院能开吗？
得去大城市去开，松河医院都开不成，别说镇上了。得花很多钱的。
我们家里没有钱，是吗？
刘文秀没有回答，她知道小孩子对钱是没有概念的。她晃了晃手里的小瓶子，发出细碎的碰撞声。里面装的是安眠药。
小健，我跟你说过多少次了，以后再不听话，妈就吃安眠药死掉。妈要是死了，你说谁来照顾你啊？
李健知道，一瓶安眠药下去，他就再也见不到妈了，就再也吃不到妈做的饭了。他想把药瓶从妈妈手里夺过来。可是刘文秀却及时地转到了另一只手上。李健以前在床上翻过几次，可就是不知道她把小瓶放在什么地方。
你要是听话，等你长大了我再死，知道吗？上课要专心听讲，知道吗？写完作业就回家，知道吗？只要学习好，穿得不好没关系，知道吗？吃饭的时候，不准去拉屎，知道吗？
李健连连点点头。刘文秀觉得他真是个孩子，不知道什么时候才能长大。好了，脱衣服睡吧。
李健脱光了，跟个泥鳅似的睡在刘文秀身边。那些黑色的药丸，还有眼药水，都放在床头柜上，她没有忘记，但她不想再用它们了，她觉得它们已经没什么用处了。十年前一场大火把家里烧了个精光，那时李健还在她肚子里。刘文秀紧紧地搂住了李健，生怕她的孩子逃脱了一样。

四

铅笔盒一打开，陆海蓉就发现了那张字条。她展开来看了看，是一句格言。陆海蓉感到好笑，是谁这么无聊，专门送她一句话。她以为又是那个来自梅家埠的梅大勇写的。他是班级体育委员，高大健壮，长得跟个骡子似的。他给陆海蓉写过两次情书，都叫她拒绝了。她对他虽然有印象，但根本不感兴趣。她的全部心思几乎都放在了学习上，她的目标是离开小镇去松河读高中，再离开松河去北京读大学。
她仔细想了想，昨天下午放学时书包里是没有字条的，她还记得在家写完作业后，李健趁她不在，偷偷地朝她的铅笔盒里放了什么东西。陆海蓉开始怀疑是李健干的。李健送她一句格言，陆海蓉觉得有些莫名其妙。那么就是李伟托李健送给她的了。如果是李伟送她的，她觉得更莫名其妙了。这样表达感情是不是太含蓄了？
下了课，陆海蓉从后门出去。坐在后排的梅大勇正跟胡美艳窃窃私语，胡美艳是个留级生，留一次级，她的乳房就大上一圈。如果再留一年，估计她的乳房就要蹦出来了。梅大勇早已经在班上宣布了，他不打算当运动员了，他要和胡美艳回家开拖拉机，他觉得这样挣的钱会更多。健壮的公骡子配丰满的母骡子正合适。可骡子有公母之分吗？她瞟了一眼他们，鄙夷地笑了一下。陆海蓉要找李伟问一下，那张字条是不是他写的。如果他承认是他写的，那她应该说什么，陆海蓉一时还没想好。但她对他要表达的主要意思是，他可以再复读一年，跟她一起考到松河去，即使那张字条不是他写的，她也很想对他这样说。但她跟他已经很久没说过话了，她不知道他们之间为什么突然隔得那么远。而且每次看见他，他总要躲着走。
李伟的班级在最前排的平房左数第二间，陆海蓉到了门口，几个学生进进出出时看她几眼，她犹豫着，是否应该把他叫出来。她突然不希望李伟呆在教室里。她溜到侧面的窗户前，朝里面扫视了几圈，没发现李伟。上课铃响了，陆海蓉也没看见李伟进教室。陆海蓉很失落。
午饭后，陆海蓉问跟她走在一起的李健，那张字条是不是他写的。李健不敢看她，红着脸不知道怎么回答。陆海涛问什么字条。陆海蓉不理会弟弟，又问了一遍李健，很严肃的样子。李健说不是的，他弄不明白为什么自己不承认。因为有陆海涛在吗？陆海蓉继续问道，那是你哥哥写的了？李健回答说不知道。陆海蓉揭穿了李健，你塞到我铅笔盒里去的，你怎么会不知道？李健无言以对。陆海蓉说，你能把你哥的作业本拿来给我看看吗？李健小声说，要看你自己看去。

五

一进屋，刘文秀就闻到了烟味。已经上午九点多了，显然李伟在逃课。刘文秀捡起条帚头就朝儿子头上砸去。李伟既要防止被妈妈击中，又要防止她碰了什么东西跌倒，他在房间里跳了几跳，然后跑了出去。刘文秀没有追出门外。
他觉得妈妈很可怜，眼睛说瞎就瞎。爸只要稍微不高兴，就威胁她离婚。有时侯妈对他和弟弟说，离婚她不怕，失明她也不怕，怕的是兄弟两个长不大，说着说着她眼睛里的雾就成了雨。由此之下，李伟始终是痛恨爸的。爸爸虽然把药丸和药水买来，但是对妈的眼睛根本不起作用。李伟有时怀疑爸爸只是把路上的驴屎蛋团一团就成了那些黑色的药丸。爸爸宁愿把从工厂里挣的钱塞到陆海蓉她妈的裤裆里去，也不愿给妈开上一刀。
站在街边，李伟不知去哪儿好。他记得妈以前在镇上的粮站工作，他经常去粮库里玩，在堆成小山似的麦子上一滚而下。面对那么多的粮食，那时候觉得当一只老鼠是最幸福的事了。因为家中一次失火，妈失去了在粮站的临时工作，他们害怕她一不小心把粮站烧光，于是就借机把她辞退了。关于那次火灾的起因，妈怎么也记不起来，她脑子出了问题。他问过爸，后者说妈想烧死他。那时他才五岁，他早早地上床睡了。
李伟走进陆海蓉家门前的小巷，他想看看他爸在不在她家，他听人家讲过，他爸经常白天去陆海蓉家跟她妈睡觉。他扒着门缝朝院子瞅了半天，陆海蓉她妈正坐在板凳上洗衣服。屋门敞开着，李伟希望从屋里出来个人，而那个人刚好就是他爸。这样他就可以冲进去抓住他们两个，是所谓“捉奸拿双”。但是他失望地等了半天。陆海蓉她妈站起身来晾衣服时，李伟把准备好的石块朝院子里扔去，然后一溜烟跑掉了。
他到百货商店转了一圈，他想买一瓶香水，送给那个卖香水的女售货员。她是谁谁谁的姐姐，长得很漂亮。但是他没有钱，只好两手空空地出来了。李伟实在不想去学校，即将来临的中考对他来讲，实在没什么意义可言。李伟沿着灌溉渠的渠沿，逆着水流一直走到电灌站。他想，他可以和电灌站管理员——那个脸上有疤的人成为朋友的。或许他可以成为一名电灌站管理员，或许成为一个农民，在田地里劳动，累了就在田头休息。电灌站是一座大平房，外面的墙壁上用石灰水刷了几个红底的大字，“水利是农业的命脉”，需仔细辨认才看得清。平房的门锁着，那个疤脸不知去哪儿了。但他还是在门上敲了敲。

六

午饭后一帮孩子围着小虎，后者要领他们去医院的太平间看死人。李健和陆海涛夹在他们中间。他们都没有见过死人，除了小虎之外。小虎的妈妈是医院的医生。小虎没有通过他妈妈，而是跟一个叫李大爷的人说好了，李大爷手里有太平间的钥匙。但是找了半天，也没见李大爷的影子。刚好小虎的妈妈看见了他们，她穿着及膝的白大褂，停下来问小虎干什么。小虎吞吞吐吐说不出话来，一个孩子自告奋勇地替他回答，阿姨，我们想看死人，你能领我们看看吗？小虎的妈妈突然把白大褂一甩，板起面孔说，死人有什么好看的，不觉得晦气！虎子你再领他们进来，看我不拧掉你耳朵。说着她就冲着小虎走来。“呼啦”一声，他们像麻雀一样一下子全散掉了。
出了医院，他们依然兴趣不减。小虎的意思是，一次他只能领一个人去看死人，这样目标不大，不会被妈妈发现。小虎还说了一个吃死人的故事，说有个人一到晚上就去太平间吃死人，先吃死人的胳膊，后吃死人的大腿，吃饱了就出来。派出所派人来查也没查出来是谁。这是一个谜，但小虎知道那个吃死人的人是谁，因为他晚上小便时看见了那个人，满嘴都是血。小虎让他们猜那个人是谁。谁也猜不出来。小虎就说是那个电灌站管理员，那个疤脸。他们全都愕然。他们在灌溉渠洗澡的时候，疤脸经常对着他们喊，快上来快上来，不然把你们吃下去了。因为疤脸要停闸，一停闸水会从钢管里倒吸进去。疤脸虽然可怕，但他们认为小虎是在想像，在欺骗他们。
李健拖在队伍的后面，问走在一起的陆海涛，什么叫死。陆海涛说死就是不喘气了。然后示意李健躺下。李健不肯，陆海涛就一脚把他撂倒，说，对，就这样！别喘气，胳膊也放直了，这就叫死。众人开始围上来看。李健眯着双眼，屏住呼吸，他要看看自己的憋气有多大。大家看着李健的脸色越来越白，好像真的死了一样。

七

李健听班长说，镇上的“幸福”照相馆可以照有天安门的照片。那是无意中说起的。大家凑在一块说谁谁谁去过什么地方。陆海涛说他去过天安门，这是他的骄傲，其他人都没去过。班长说，天安门有什么了不起，到“幸福”照相馆想拍多少张就有多少张。李健去过照相馆，并没看到有天安门的幕布。但他听班长这么一说，决定下课后再去那儿瞧瞧。
他偷偷地溜进了照相馆，一对男女正端正地坐在一起，没有笑容。照相的人对准镜头说，笑一笑。但他们还是坚持不笑。“啪”的一声，照相的人说，好了。那对男女好像还没有反应，呆呆地，跟木头一样。李健一直觉得照相是个魔术，那照相的人无疑就是魔术师了。他管魔术师叫二叔，爸爸让他这么叫的。那个坐着的男的，头发梳得斜斜的，分得很开。他迟钝地站起身，赶忙递给二叔烟和糖块。二叔笑着接收下来，然后告诉他们什么时候来取像片。他们，也就是刚才坐在一起的那对男女，笑嘻嘻地从李健身边走了出去。李健知道，他们这是在拍结婚照。
二叔递给李健一块糖块，问李健要拍照吗？后者摇摇头，然后问他这里有没有天安门的幕布。二叔说，破了，已经不用了。李健想让他取出来看看。如果不照相，一个大人是不会答应一个小孩子的要求的。所以李健没有问这个问题。但是他已经知道了，“幸福”照相馆可以照带有天安门的照片。
下午，李健问陆海涛，你那张照片真的是在天安门拍的吗？陆海涛回答说，当然了。李健说，天安门肯定是假的，那是一块布，我专门看过，你那照片上有皱子，真的天安门是没有皱子的，“幸福”照相馆就可以拍。陆海涛急了，骂道，跟你说你也不知道，你还是回家吃屁去吧。李健却不甘心，追问到底，你那时候才一岁多，你怎么记得？陆海涛说，我爸爸讲的，我爸爸带我一起去的。李健说，那你爸爸那张照片也是假的，照相馆里带军舰的，带海的，什么布都有，你去看看就知道了。

八

修了一会儿自行车，李金秋把手中的扳手放下，从挂在晾衣绳上的衬衫口袋里取出钱，叫李健买包烟回来。他发现少了五块钱，但他没有声张，而是继续修他的自行车。只少了一张五块的，而其他四张十块的却安然无恙，肯定是小孩子干的，想偷又不敢偷多，这很容易判断出来。晚饭的时候，他向孩子们宣布了丢钱这件事情，刘文秀也在旁边听着。从李金秋严肃的神情看出，无论是谁拿的，最好乖乖地交出来，不然有他的好果子吃。一支烟下去了，还是没有人承认。大家都默默地吃着饭，菜也不去动一下，好像那五块钱就藏在菜里面。
口袋里多少钱我都是清楚的，里面只有一张五块的，李金秋又重复了一遍说，难道它长翅膀飞走了不成？这个说法很动听，但谁都知道这不可能。李金秋来回扫了兄弟俩几眼，问李健，是不是你拿的？李健摇着头回答，不是。量你也没这个胆量，李金秋放过了他。那么事情就明摆着了，肯定是李伟拿的无疑。李伟先是不承认，后来让李金秋拿出证据来。李金秋鼻子都要气歪了，还要老子拿证据，看我不扇晕你！刘文秀也开始劝儿子，那是你爸厂里的钱，拿了可是要犯法的。我又没拿，犯什么法？李伟一撂碗筷说。你还说不是你拿的？平时你拿一块两块的我就算了，这次你不给我交出来，你看着你……李金秋手指习惯性地指着儿子的上额气愤地说，我就不信这个斜了。李伟也不躲闪，硬着头皮说，你自己把钱给了别人，还赖我们？我给谁了，你给我讲清楚？你给谁了，你心里当然清楚。反了反了，妈了个逼的都给我反了。父子俩一句一句地顶着嘴。
突然李金秋上前，隔着饭桌给了儿子一拳头。李伟只觉眼前火星一冒，身子就翻到了椅子后面。李健吓呆住了。刘文秀借着灯光想把儿子扶起来，摸了半天，摸到了一根椅子腿，于是她继续朝上摸。刘文秀让李健把哥哥拉起来，可他拉了半天没拉动。李伟赖在地上死活不起。他躺着，眼睛瞪着屋顶，好像在回味刚才那一拳是怎么回事。
李伟觉得歇够了，不紧不慢地站起身，朝门口走去。他理了一下头发，然后转过头，从容地冲着屋里说，李金秋，从今天开始我不花你一分钱，还有，你再不治好妈的眼，我就杀了你。说完，使劲一撂门板，走了。

九

五块钱一直捏在李健的手里，已经不成样子了。他不知道把它藏在哪里好，换了好几个地方，他都觉得不合适。当然地方还是有的，他可以把五块钱卷成一小卷塞到肛门里去。但依李健当时的经验，还不会想到那个隐秘的地方。票面上那个紧握铁钎的钢铁工人瞪着双眼，随时准备跳出来把李健刺死。他越看心里越虚，想把五块钱扔了，或者跟爸爸说实话并把钱交给他。但是他并没那么做，因为他把钱从爸爸口袋里偷来，目的不是丢掉或还给他。他一直想照一张照片，买一个铅笔盒，一块香皂，还有小人书。当然衣服他也需要，但是不能买。因为衣服买了是要穿的，一穿就会露馅。
心惊肉跳地过了几天，爸爸不再提那五块钱了，好像他从没丢过，哥哥照常在家里吃饭，好像吃的不是爸爸的钱一样。李健心里踏实了许多，因为谁也没怀疑他。他下定了决心，先去照相馆照相。
无论李健怎么央求，那个叫二叔的人说，天安门的幕布是挂不起来了。李健说我喜欢天安门，二叔就笑着解释道，要是喜欢等你长大了去北京就是了，现在照上去有什么用呢？那又不是真的。经过这么一点拨，他想通了。在二叔进一步的诱导下，李健穿上了解放军的军服，腰间挎着盒子枪。二叔叫他到镜子前照一照，李健就上前朝镜子里看了看，一时还没反应过来缩在宽大的军服里面的人是谁。二叔帮他正了正帽檐，说像那么回事，然后叫他到幕布前。这样，一个小解放军战士就在一个彩色的楼梯口站好了。二叔在相架前忙活了一阵，一会叫李健朝左歪歪头，一会又叫他朝右侧侧身子，最后二叔说，别眨眼。但是随着一道白光袭来，李健还是身不由己地眨了一下眼睛。他想，要是照一张闭着眼睛的照片，那等于没照。二叔说没事，不会的。但李健心里还是惴惴不安。
隔了一天，李健去百货商店买了一块“万里香”牌香皂。这样一来，五块钱只剩下了一块八，不到两块。他到文具柜台前看了一下铅笔盒的价格是两块五。此时他觉得香皂是多余的了，与香皂相比，他好像更需要那个铁壳铅笔盒。他又到生活用品柜台前，跟售货员说不买香皂了。那个售货员没理他。他不敢在商店里多磨蹭，以防碰见熟人。他想，那个铅笔盒只有等到攒够了钱再说了。
照片洗出来了，李健看到他那双眼睛不仅没闭上，反而睁得很大，大得都有些过分了。但他确实很喜欢，这是他第一张照片。照片还好说，但那块香皂实在是太大，不知藏哪儿好。他想把它送给陆海蓉，但没那个胆量。只能把它藏在书包里，而书包跟他寸步不离。去灌溉渠洗澡他也不用那块香皂，只是一个人偷偷地用来洗一下手。

十

中午放学的时候，李伟在陆海蓉教室门口堵住了她，跟她说了一句话就走了。陆海蓉感到很突然，当时有很多学生朝门外挤，声音嘈杂，而李伟的声音又故意压得很低。他的意思好像是，他让她午饭后到学校东面的小树林，他有事跟她说。陆海蓉回家草草地吃了一点饭，换了一件碎花的裙子。街上很热，知了在不停地叫，拉车的驴子垂着头，有气无力地走着。陆海蓉尽量溜着墙跟走，以防被别人看见。她不知道自己心里在想什么，反正很热。
树林里凉快了许多，陆海蓉发现李伟还没到。她想她肯定是上当了，但听李伟当时的语气，不像是说着玩的。突然“扑嗵”一声，李伟从树上跳了下来。看他通红着脸，就像一只笨拙的小鸟。陆海蓉禁不住笑了。她想问他为什么一直不跟她说话，那张字条是不是他写的，他是不是还愿意再复读一年。但她不打算先开口。
李伟叫着陆海蓉的名字说，你妈是妓女。陆海蓉愣了一下，李伟就又说了一遍。你妈是妓女，你妈是破鞋，她勾引我爸，把我爸挣的钱都骗走了。陆海蓉一个劲地说不是的不是的不是的，但没有其他反驳，她也不知道怎么反驳。他上前一把就推倒了她，然后不由纷说地朝下扯她的裙子。陆海蓉突然意识到事情不像她想的那么回事，就开始拼命地挣扎并喊叫起来。
下午陆海蓉她妈拽着陆海蓉的手，骂骂咧咧地朝李金秋家里去。陆海蓉被抓破的裙子还穿在身上。他们后面跟了一大群人看热闹。陆海蓉她妈一进屋，就四下里找李伟那个“畜生”、“小流氓”。但是一无所获。刘文秀说一直没见他的影儿。陆海蓉她妈就一脚把刘文秀踹倒在地。
李金秋被通知家里出了事，待他赶到，看见刘文秀脸上血肉模糊。他拨开人群，问陆海蓉她妈怎么回事。后者上前就揪住了李金秋的头发，叫道，妈个逼的，你们李家都是畜生，趁学臣不在家，老的小的都欺负我们。但事实上陆海蓉只是叫抓破了裙子，李伟不知如何下手，惊慌之下跑掉了。李金秋把箍在头上的手拿开来，安慰陆海蓉她妈，没出事就好，等找到李伟那个畜生我非砸死他不可。陆海蓉她妈不吃这一套，妈个逼的还没出事，镇上的人都知道了，以后叫我们海蓉怎么见人。啊？你说怎么见人？这时有人建议快报告派出所。陆海蓉她妈好像突然醒悟过来，但她瞅了瞅，陆海蓉却不见了。

十一

孩子们放学后就直奔灌溉渠，他们要在晚饭前痛痛快快地洗上一澡。他们不像那些农民的孩子大都下河去洗，他们以为那样不干净，也不安全。他们喜欢靠近抽水的水管，抽上来的水活泼、汹涌，感觉真像在河里一样。
小虎他们发现了李健书包里的香皂，叫他拿出来，大家一起用。他们威胁他说，香皂肯定是他偷来的，如果不拿出来大家一起用，他们就告诉他爸李金秋。李健抗不住，只好照办。这样谁都可以用香皂把身上涂个遍，看上去就像一只只小绵羊。李健虽然心疼，但同时感到骄傲。陆海涛没用香皂，因为陆海蓉的事，陆海涛跟李健已经不说话了，也不让他去他家写作业，他们成了对方的敌人。陆海涛故意远离他们，一个人游来游去。
夕阳很温和，照着水里的孩子们，他们嘴唇发青，也不愿上岸。他们甚至妄想，如果把教室设在水里，那是最快活的事。这时那个疤脸——电灌站管理员——的头冒到了渠沿上，看着水里的孩子。他们都知道，疤脸要停闸了。疤脸那道疤痕，从左眼角斜着下来到右嘴角，就像岁月在他脸上恶狠狠地抽了一鞭子。有的会意，赶紧溜上了岸，有的还赖在水里。疤脸就对着他们喊，快上来快上来，不然把你们吃下去了。疤脸要保证水里没有一个人，才可去机房停闸。
孩子们都上了岸，他们在渠沿上或坐或走动，身上的水珠晶莹剔透。他们还要看着水倒吸进去的那种气势，好像时间突然被收回去了一样。陆海涛突然用脚驱了一下放在渠沿上的那块香皂，大家都听到了香皂掉进渠里的声音。李健埋怨陆海涛，后者说是不小心。李健不得不跳到水里去，把香皂捞上来。小虎他们冲着已经在水里的李健喊，不要下去不要下去，要停闸了。李健笑了笑，他以为他可以马上就找得到。但是他在水里摸了半天，也没看到他的“万里香”。这时渠里的水开始迅速后撤，小虎他们急了，叫李健快上来，同时叫疤脸不要停闸。但是已经来不及了，无论李健怎么挣扎，最终还是打着旋，翻着水花，顺着水流叫水管吸了进去。

十二

抽水机的外壳已经拆卸开来，大家看到肉糊糊的尸体撑满了整个叶轮，不留一点缝隙。他们认为，想把李健弄出来不是件容易的事。大胆一些的开始下手，揪住一块肉就使劲朝外拽，看来只有这个办法了。电灌站平房的窗户上人头攒动，而且不断有人从远处赶来。灌溉渠里完全没有水了，小碎块的头盖骨、白色的皮肤内层在渠底零星可见。当时疤脸听到渠上变了形的喊叫声，知道大事不妙，急忙又开闸。但是他晚了一步，再次从水管里喷涌而出的是红色的血水，孩子们都吓呆了。他又反复停开了几次，已经毫无用处了。
有人被差去叫李金秋了，刘文秀站在忙碌的人们中间。一开始大家不让她进来，还是不要叫她看见的好，以免刺激。但是她几乎泣不成声地说，那是我的孩子，你们为什么不让我进。大家听了心里都酸酸的。反正她也看不清，就让她进来吧。刘文秀站着一动不动，她看见他的孩子蜷成一团，被他们扯来扯去。中午李健还跟她讲过话，怎么突然就变成了这个样子。没事吧？有人安慰她说。刘文秀也不回答，只是呆呆地看着。她感觉眼前火红一片。
十年前李健还在她肚子里，她已经怀孕七个多月。李金秋要赶着去外地出差，刘文秀叫他把身上的衣服脱下来洗一洗。李金秋不愿意，两个人吵了一架。然后李金秋上床去睡了。刘文秀觉得出门总得有件体面的衣服才对，可李金秋体面的衣服只有那么一件。刘文秀想了想，还是把那件中山装洗了。把洗好的衣服放在火炉边，要不了多长时间就会干的。刘文秀把中山装搭在椅子上，椅子靠近火炉，火炉上炖着水。刘文秀一边烤着火，一边听着肚子里孩子的动静，她希望这个孩子是个女孩。她已经不生丈夫的气了。她把开水倒进了暖瓶，李金秋第二天要用的。她摸了摸衣服，干了快一半了。刘文秀觉得有些困倦，就把炉门关了，她想上床躺一会儿，等衣服干了就起来收掉。她是这样想的，可一睡就睡过去了。她突然感到一股浓烈的烧焦了的气味和烟直冲她的鼻孔，好像在梦中，又好像不是。她睁开眼，看到火光在屋子里闪现。
刘文秀看着肉糊糊的儿子，终于想起了十年前那次火灾，他们一家人差点被烧死。

2002．1．3


两个故事
朱庆和

第一个故事是这样的：从前有个人叫王二，一天他到山上砍柴，碰到一只受伤的小鹿。小鹿对王二讲，你放了我吧。王二就说那好吧。话音一落，小鹿突然变成了一个美男子，然后对王二以兄弟相称，并赠给他一个隐身帽以示救命之恩。王二得到隐身帽就再也不用砍柴了，想要什么东西就到集市上拿，反正他戴着隐身帽，人家也看不到他。过了一段时间，王二突然萌发了出去游玩的想法。他先给家里备齐了日常所需，然后告别了家中老母，兴致很高地出发了。因为王二戴着隐身帽，到哪里都来去自由。有一天，王二走进一家大宅院，看到一位小姐长得像仙女一样,就来到她的房间。刚才我们说好了的，他戴着隐身帽，谁也看不到他。丫鬟送点心进来的时候，王二感到肚子饿了。趁着丫鬟不注意，王二偷吃了点心。小姐看到果盘是空的，就问丫鬟怎么回事。丫鬟也挺纳闷，于是再送来一盘点心，结果又被王二一扫而光。小姐以为来了小偷，吓得哭了起来。王二被小姐的美貌迷住了，就取下隐身帽，对小姐说明了事情真相。小姐很好奇，问可不可以把隐身帽给她看看。王二就把隐身帽递给了小姐，小姐戴上立刻消失不见了，不一会儿又出现在眼前。小姐觉得太神奇了，又来回试了几次，等她再次出现的时候，就叫来家丁把王二赶出了宅院。失去了隐身帽，王二很气恼，但是又没有什么办法。王二走啊走啊，经过一片树林时，看到树上结满了果子，有的红，有的青。他已经三天三夜没吃东西了，于是就爬到树上摘了几颗红果吃下去，谁知头上却长出了两只角来。再吃一颗，头上的角就更长一些。王二知道不能再吃了，否则会越长越大。但是他还是很饿，就只好试着吃青色的果子。吃掉第一颗，头上的角消下去一点，吃下第二颗，头上的角又消下去一点，结果几颗下肚，头上的角完全没有了，跟原先一模一样。王二于是想了条妙计，决定取回他的隐身帽。王二把自己打扮成一个卖水果的人，摘了红色的果子到小姐的家门口去卖。丫鬟看到水果很新鲜，就买了一些回去给小姐吃。小姐吃了果然长出了两只角，而且比牛角还要大。这下可要了命，老爷请来各方名医都治不好，小姐整天哭哭啼啼，寻死觅活。得到隐身帽有什么用呢？它根本就戴不上去。即使戴上去又有什么用呢？一脱下还是能看见那两只角。老爷无奈之下，就贴出一张告示，上面写着，谁能医治好小姐，谁就可以娶小姐为妻。王二于是按他的计划行事，故事结尾你应该猜得到，对！王二不仅要回了隐身帽，而且还娶了漂亮的小姐做老婆。
第二个故事说：从前，有一只老鼠偷稻草，“哧溜”一根，“哧溜”一根，“哧溜”一根，“哧溜”一根，“哧溜”一根，“哧溜”一根......
这两个故事是我小时候听小伙伴们讲的。参加工作后，有一次我去同事家里玩，我和同事的女儿聊得很好，很开心，她已经七岁了。我跟她讲了王二的故事，讲完我问她好不好听，她说很好听，只是她不喜欢王二这个名字。我问她那叫什么呢？她说叫小明呀！我点点头，然后又跟她讲了老鼠的故事，她打断我说，哈哈，这样的故事我也会讲。
现在想起来，就写下它们，因为印象很深刻。仅此而已。


在东郊
朱庆和

单身楼206房间里男男女女扎成一堆，他们在打牌，乱哄哄一片。宋楚从走廊上经过时，不知谁说了声，快看，新来了个呆逼。他们正要抬头观望，那个被称作新来的呆逼的人，身影快速一闪就过去了。宋楚的宿舍在走廊西头倒数第二个，上边门框上喷着白漆“210”。因为是单边楼房，所以210与206相隔三间，而走廊是那种敞开式的通道，有一道铁栏杆圈着。宋楚在210门口站定，听见里面有什么响声。他把新配的钥匙插进锁孔，左手禁不住扯了扯汗衫的领口。妈的，崭新的生活就这样打开了。
房顶中间的大吊扇在呼哧呼哧地转动。小陆正侧身躺在靠窗的单人床上，里面是他的女朋友，他们一律脸冲里，屁股冲外。他们身上盖了一层带花的床单，他们在窄小的木板上贴得很紧，但是看不出他们究竟有没有穿衣服。宋楚发现窗帘严丝合缝，难道他们刚才在性交吗？这么热的天，可真有兴致。但无论怎样，这一对男女在坚决地拒绝着这个房间里的新成员。宋楚的到来的确打扰了他们自得其乐的生活。已经工作了三年的陆剑鸣曾不止一次地向单位叫嚣，谁也不准住进他的房间，谁也不准住进他的家。单位的意见是，等你小陆领了证再说。住进来的宋楚意思再明显不过，如果靠墙躺的那位长得难看，他就成全他们，否则就让你小陆的精液往肚里流。但宋楚始终看不见小陆女朋友的脸，两次(包括前一次存放行李)都是那副傲然的小屁股来迎接他。
房间呈长方形，跟大学宿舍差不多，惟一的优点是后面隔出来一个小房间，类似于夹道，用作卫生间兼洗漱间。宋楚的床靠里墙摆放，也就是说距离卫生间很近，但与门窗相隔太远，所以光线看起来较暗。宋楚在吊扇底下站了一会儿，怎么感觉都像在一个集装箱里。宋楚脱掉了汗衫扔到床头上，然后从床底拖出来两个封好的纸箱子，他所有的家当都在里面。几本书、几件衣服而已。宋楚在整理的时候，后悔毕业时扔掉了太多的东西，现在他缺少席子、餐具、洗涤用品，还有对新生活应有的热情。因为他对新生活从不抱有幻想，所以所谓的热情可有可无。但是那些实实在在的物品得需要他重新购置，而眼下几乎没有什么钱。宋楚怀疑小陆他们两个在偷偷地注视着他，就抬头扫了一眼。透过尼龙蚊帐看到床上的两个人像虫子似的在小心地蠕动着，还不时发出木板床的咯吱声。宋楚整理了半天，也没呈现出新生活的样子。宋楚是这么打算的，从明天起，每天早起来晨跑并且背十个英语单词。这么做有意义吗？当然没有意义。但这似乎表明了他对生活最起码的态度。到卫生间冲凉的时候，他又加了一条，每天来个凉水澡。这三项如都能坚持下来，成绩也将是非凡的。宋楚洗过澡，穿着三角裤头，湿漉漉地朝床板上一挺，身体舒服了许多。头顶上那三扇叶片一直在兴奋地旋转着，好像一架直升机载着他升上了高空。宋楚睡了一小会儿。他醒来，出门时看到那两只虫子已经彻头彻尾地将他们包裹了起来，过不了多久就要化蛹为蝶了。
打牌的那帮人正站在走廊上。他们吵吵嚷嚷，终于有三个人被轰下去买西瓜了。宋楚低着头小心地从他们中间穿过去，众多好奇的目光都整齐地瞄准他，但谁也不打算搭理他。就这样一声不响地，一声不响地让他从他们中间穿过去了。在走廊东头，也就是靠近楼梯口那头，一个戴眼镜的瘦高个将身子一偏，还冲着走过来的宋楚努力地微笑着。宋楚也咧了咧嘴，算是打了招呼，然后就下楼去了。
这是宋楚到单位报到的第一天，可以不上班，何况也没到上班时间，但他还是到相隔不远的办公楼转了一圈。在一楼大厅值班室的窗台上，宋楚看到一封写着他名字的信件，是广西的许薇寄来的。从邮戳上看，大概到了一些时日了。或许收发员还不知道宋楚是谁，就把信摆了出来，而没有放到信箱里去。宋楚把信皮折好，放在口袋里，现在他还没工夫去看。宋楚顶着烈日走出单位，准备到街上买些该买的东西，顺便也熟悉一下周围的环境。宋楚突然记起来，他应该到他再也不想踏进半步的学校去把那辆破自行车骑过来，他现在仍然需要它。

宋楚系好鞋带，将凉好的白开水喝下去，就出去跑步了。小陆和他女朋友还在熟睡，单身楼上所有的白痴都在熟睡，这是他们最宝贵的时光，决不能浪费在其他事情上。前一阵，宋楚总能碰到一对刚新婚不久的年轻夫妇，他们住单身楼二楼。但是现在他们起不来了。有一天宋楚在班上问那男的怎么回事，后者说太累了。毕竟晨跑不是他们的爱好，只是一种需要。他们大概想通了，每天晚上的性交，这种需要本身就是一种非常剧烈的运动，运动之后自然需要休息，而不是继续运动。
天色已经大亮，宋楚顺着公路朝东跑，依次经过农业大学、理工大学、孝陵卫镇，然后拐进一个叫韦陀巷的小道，进入风景区。路上晨练的几乎都是上了年纪的老头老太们，他们起得更早，好像不早起来就会睡死过去一样，那是他们最担心的。宋楚记得刚开始跑的那一天，希望能看见成群结队的少女，但是他失望了，除了树上叽叽叫的小鸟在跟他打招呼，路上根本就不见少女们的影子。一次次的失望反让他平静下来，更让他觉得晨跑是一项单纯而专心致志的运动，他就像一匹马，每天从黎明冲出来，踩得路面“踏踏”响，大汗淋漓，喘着粗气。这种快乐是那帮白痴所体会不到的。宋楚在风景区绕了一圈出来，穿过手表厂、牛奶公司、居民小区，回到单位，大体上成一个圆。
宋楚回到宿舍时，小陆还在床上睡觉，他女朋友已在洗漱，因为她要提早赶到市区去上班。昨晚他们睡在一个房间里了，两男一女。这种情形已经持续了一个多月。开始宋楚觉得很正常，并不会干扰他的睡眠，上大学时就常碰到这种情况。但他们始终未性交，只是躺在一起，有时窗外的月光洒到他们身上，整个房间显得圣洁而寂静(吊扇呼哧呼哧的转动更衬托了这种氛围)。宋楚以为他们放不开，有天晚上来到他们床前，摸索了半天，拍拍小陆露在外面的胳膊说，你干你的，不要管我。小陆扭扭屁股，就是不干。宋楚忽地一声把他们身上的床单揭了下来，怒吼道，妈的，你再不干，我就要干了。但小陆还是坚决不干，这就让宋楚受不了了。他们这样折磨自己，到底要干什么。在又一个无聊而貌似神圣的夜晚，宋楚想透了，他们这么有耐心，无非是想把他赶出去。但是小陆女朋友长得既不好看，也不难看，平平的脸，平平的胸部，实在是太平平了。宋楚一下子没了主意，不知如何是好。可时间一长，慢慢地，宋楚还是丧失了与他们僵持下去的信心。
小陆女朋友已经洗漱很长时间了，宋楚站在卫生间门口，倚着门框看着她。宋楚想，面对一块石头，任何时候也不会提起人的性欲的。她还在刷牙，一直刷个不停。妈的，嘴里有屎吗，一直刷个不停。小陆女朋友感到身旁多了一道阴影，却没有抬头看，她知道是谁。嗳！，告诉我，你的胸部呢？宋楚问话的声音很平缓。小陆女朋友把头偏到宋楚这一边，嘴里咬着牙刷，牙刷柄上的手停在了空中。这个造型突然让宋楚明白过来，她拿牙刷在嘴里捣来捣去只是想弥补一下晚上的空虚罢了，宋楚无意间破坏了她即将到来的高潮。但宋楚还是要问，他把双手放到胸前，做了个动作，说，它们，飞走了吗？小陆女朋友鼓起了双眼，宋楚看见它们激动地要跳出来。突然小陆女朋友将牙膏沫喷到了宋楚的脸上，然后漱漱嘴走了出去。宋楚觉得她这么做挺正常的。宋楚也不把脸上的泡沫抹去，看上去像乌鸦拉的屎。他脱了短裤冲澡，边冲边唱起歌来。当然他扭曲的歌声也跟乌鸦叫差不多。
宋楚过足了烟瘾才去上班，拖了半个多小时。室主任到他办公室转了一圈，张了张嘴却什么也没说，简单地咳嗽了一下就滚蛋了。警告吗？宋楚自然不理他这茬。一个小小的课题负责人就能对谁都牛逼一把吗？他也太把自己当蝶菜了，即使是一碟菜，最多不过是一碟豆芽菜。宋楚忙完手头上的事情，准备给许薇回信。他已经收到她四封信了。许薇从没打过电话，宋楚毕业时告诉过她，不要给他打电话，她果真这么听话。双方都无法再信任彼此的声音了。许薇也许还固执地相信她的笔端落在信纸上的声音，因为再虚无的感情到了上面，都是实实在在的。四封信的内容大体上一样，她很想念他，真应该留下来在他身边，但直到如今还不知道他是否真的爱她，妈妈的病还是老样子，而且小县城很闷，真的很闷呀。宋楚摊开便笺纸，不知如何下笔，愣怔了半天。这时杜梅丽打电话过来，叫着往日称呼宋楚的昵称，问其近来的境况。宋楚草草两句就挂断了，他已经答应过自己不再与那个离异的杜信贷员往来，新生活就应该有新生活的样子。
他给许薇的信中这样写到，我所在的地方处在这个城市的东郊，没有市区繁华，但是交通还算便利，周围是几所大学和大片的风景区，空气很好.. .. ..满满两张纸。宋楚从头读了一遍，感觉就像是一篇绝好的说明文，关于他们两个人的事只字未提。宋楚认为那段感情其实挺荒诞的，如果再维系到虚无缥缈的将来，那就更荒诞了，还是不提的好。宋楚把信折好，装进了信封，准备下午寄出去。快下班的时候，老臭这狗日的打电话来告诉宋楚，他要跟大牙一起杀过来看看他。宋楚说还是别来的好，工资还没发呢。真是要命！众多狗日的都想来看看他，都想来看看他面对新生活那狼狈不堪的样子。老臭说，算了，你到我这边来吧，嫖一下，我请客。宋楚连连说，还是不要的好，还是不要的好。狗日的，算什么呢，我们都让生活嫖过了，嫖个鸡我们又算得了什么呢。老臭那陈旧不堪的嘴里竟然冒出了如此新鲜的道理。是啊，这狗日的说得怎么这么有道理，宋楚于是就答应了这件事，说找个时间他就过去。
下午宋楚到邮局寄了信，来到超市前面的花坛边坐下，点燃一根烟。头顶上枝叶繁茂的梧桐树给他带来一大片荫凉，宋楚此刻真像一个无所事事的人。其实他就是一个无所事事的人。他的目光被街上来回穿梭的年轻女人所牵引着，他弄不明白为什么一到街上就有这么多好看的尤物。她们皆丰满、光洁，而且还具有一个共同的特点，那就是她们都不属于他宋楚。宋楚这么想时竟有点悲伤起来。宋楚记起老臭上午说的话，老臭说他眼下急得已经红了眼，碰见洞就想插，他一天到大街上干一个。老臭上半句大概是真的，下半句根本是不可能的事情。妈的，大学四年给他们带来了什么，好像除了越来越强的性欲，什么也没有。大学啊，大学，在那些黯淡无光的日子里，宋楚只能把自己的精液挥洒在一个三十几岁的老女人身上，而对于许薇，他只有在干完杜信贷员之后，才用柔和的目光去与之相处，坐怀不乱，风花雪月。那段若即若离的感情啊，充其量不过是一种友谊或精神上的抚摸罢了。女人啊，作为问题的女人啊，宋楚记得一个朋友跟他讲过，是永远解决不了的。他又点燃一根烟，他考虑是不是接着去干那个老女人，他犹豫着，他的下体在犹豫着。女人啊，作为问题的女人啊，不是生活的首要问题，宋楚这样奉劝自己，这样奉劝自己的下体。但什么才是生活的首要问题，宋楚的上头实在搞不清楚，当然他的下头就更搞不清楚了。宋楚抽了整整一包烟，他的悲伤之情在烟幕迷障中徐徐降落了。在回单位的路上，宋楚撞上了室主任，后者要到街上买菜。室主任叫住他，说小宋你去哪儿了，上班时间应该呆在办公室，我知道你刚迈出学校不太适应，过一段时间就好了嘛。宋楚记住了他的话和他说话时滑稽的表情。他讲的没错，因为他是一个白痴。
等宋楚回到单位，食堂已经关了门，他就用公用煤气为自己下了碗面条，顺便把案板上谁剩下来的几根青菜放了进去。宋楚端着大瓷碗，来到走廊上吃。戴眼镜的瘦高个凑过来，想跟宋楚聊一聊，这家伙一直对他兴趣不减。宋楚并不讨厌他。小陆和他女朋友在210门口站了站，看见宋楚就又缩回房间里去了。宋楚料定只要他一出现，他们就会抱着那个猥琐的目的躺到床上去的。他们实在是太辛苦了。那个房间对他们真的如此重要吗？假如真是这样，宋楚决定搬出去，不能再折磨他们了。你没考虑辞职吗？宋楚问瘦高个。我正在考研，瘦高个盯着对面家属楼的窗口说。宋楚听出来，已经磨了两年刀的瘦高个只是借着考研的名义去农大泡妞罢了。还在继续磨刀的他猛吸了一口烟说，妈的，铁打的营盘，流水的兵。烟头的火光一瞬间照亮了他削瘦的脸庞，但是很快又暗了下去。206又在打牌了，整个夏天他们始终在打一种叫“跑得快”的牌，一直乐此不疲。他们这次是比赛脱衣服，谁输一局谁就脱一件衣服，脱光为止。实际上这成了一种“脱得快”游戏。西瓜已经下市，可这比西瓜更刺激，因为有女的参加。走廊上的两个人不自觉地聊起了黯淡的四年大学时光，而现在他们正被更加黯淡的时光笼罩着。对面家属楼窗口里的灯火亮堂了许多。让人温暖的东西总是在身边不远的地方，但又无法靠近。你觉得你最好的工作是干什么？最好的工作，妈的，当然是没有工作了。两个白痴同时笑了起来。206要开锅了，宋楚和瘦高个停止了谈话，来到门口背倚着栏杆朝里看。已经输光了身体的家伙对戴乳罩的女的非常不满，妈个逼的，阴谋，竟然穿两个裤头。那女的拉了拉罩带，发出“啪啪”的声音，说，什么阴毛，阴毛在你下边，有本事再来一局，我非一根一根拔掉它们不可。众人起着哄，但输光了身体的家伙已经气急败坏，他要上去强奸她，但被众人拉住了。这么好的事情绝不能让他一个人干了。胖胖的团支书从混乱的人群中冒出来，对着门口说，小宋，下星期该你值日了，打扫走廊跟厨房。他叫他小宋，除了瘦高个直呼其名，单位几乎所有的人都叫他小宋，宋楚感到很难受。宋楚没理他，而是看着眼前乱糟糟的人群。这是一张张怎样的面孔啊，他们都无一例外地充满激情，全然一副什么都能干的架式，但却不知干什么好。他们的念头始终就是干、干、干，但他们的激情却让他们急得团团转。宋楚下定了决心，不能再继续这种恶心的集体生活了，他要搬到外面去住。

国庆节刚过，宋楚就骑着那辆破自行车在单位附近找房子。农大边上的铁匠营几乎家家有房租，那里离单位也挺近的。铁匠营的住户原先是农民，但他们已经没有田地了，说是市民，但却没有工作，所以房租是他们家庭收入的一项重要来源。靠近大学，不愁租不出去。经过实地勘察，宋楚看中了一道小巷尽头的住家的房子。院子较干净，水泥地面，中间是一座两层的楼房，左边是房东的厨房，只有一间，右边是三间低矮的瓦房，楼房后面同样是三间低矮的瓦房。如果能谈成，宋楚将在后面向左伸出来的一间住下来。女主人告诉他，只有后排这三间没租出去了，因为刚刚盖成。绷棕床、书桌都是现成的，只是有些潮气，过几天就好了。房间光线不错，而且门前还植有一株柿子树，青柿子挂满了枝条，从窗口可以看到它。洗澡怎么办，我早晨要跑步的。宋楚担心这个问题解决不了。女主人说可以在楼房底层的卫生间，不过水费是要加的。宋楚连连点头，当然，当然。这时正是傍晚时分，男女老少站满了一院子，很热闹，很亲切，他们真像是一家人。谈妥以后，女主人问宋楚是农大学生吧，宋楚说不是，就自报了家门。单位不错嘛，旱涝保收。宋楚皱了皱眉头说，什么呀，吃不饱饿不死，就那样子。
第二天一下班宋楚就搬了过来，小陆压抑住心中的兴奋问需不需要帮忙。宋楚骂了句去你妈的，小陆陪着笑脸装作不介意的样子，其实他那生锈的阴茎已经在自鸣得意了，宋楚清楚这一点。宋楚把他的新居收拾停当，到街上吃了碗刀削面，买了包烟，他抽惯了那种叫樱花的牌子。回到房间，他才发现没有窗帘，于是干脆把床单从褥子上扯下来，挂到了窗户上。这样，黑夜完全被阻挡在外面了，谁也无法侵犯他。宋楚脱光了衣服坐在床上，察看他的下身。自从那次从老臭那儿嫖了一把，他就一直担心要得性病。时间已经过去了快一个月，宋楚每天都要察看一番，发现身上并没有什么异常，他的担心好像一下子变成了希望。他太希望能有什么新鲜的肉芽能从他陈旧的身上生发出来，那将是一种完全不同的崭新的生命，他将勇敢地去面对它。但宋楚的措施采取得很好，不会那么轻易得的。宋楚还清楚地记得那天跟鸡交媾完回东郊，浑身上下一直抖个不停，弄得那辆破自行车四处乱响。跟鸡搞真不是一件快乐的事情。这是宋楚第一次，相信也是最后一次了。宋楚躺在床上，让明亮的心情自由地照耀他的头顶。宋楚想起了杜梅丽，他抽出了他的双手。
这双手在这样静寂的夜晚如花朵一样盛开，向无限的虚空和荒芜盛开，他的双手是如此之大，他的身体仿佛一下子消失掉了。有那么一刻，宋楚真的以为自己不见了。当宋楚平静下来，手上沾满了精液。他突然有一种恶心的感觉，他厌恶地擦着双手，同时感到羞耻。宋楚手淫了。宋楚一向认为手淫不羞耻，令他羞耻的是这竟是他在新住处所做的第一件事。宋楚再也睡不着了，坐到桌前给许薇写了封信。妈的，又是一篇漂亮的说明文。宋楚重新躺下，杜梅丽这条光滑的鱼，又从他脑海里浮出来了。啊，毒害我身体的杜信贷员，啊，三十如狼的杜信贷员，让我怎么能够放弃你呢？
宋楚发现从单位到住处，走农大很方便。意识到这一点，宋楚上下班就都从农大穿过，看上去像他妈一个学生。但宋楚感觉他跟农大的学生不一样，他们一点都不懒散，行色匆匆，幼稚地一晃而过，像一株株正在培育的什么新品种。农大校园依地势而建，绿地、树林、操场、楼房、池塘皆错落有致，一点不拘泥，宋楚很喜欢这种格局，跟他毕业的那所学校是完全不同的。有时下班后，他就在校园里晃来晃去，时不时看一下树上悬挂的小木牌，并记下树的名字。有一些恋人在树林中出没。宋楚毕业的那所学校也有一片树林，不过要比农大的小得多。宋楚把那片小树林形容成学校的一点稀疏的阴毛。就是在那一小片稀疏的阴毛中，宋楚和许薇粘在石椅上，经常到半夜。那时许薇自始至终那么执着地用双手捂住她坚贞的洞口，任凭宋楚怎么掰都掰不开，有时她会急得哭出来。难道那时她就断定宋楚不会跟她去南方偏远的小县城？难道她是个性冷淡？最坏的可能是，她根本就不是处女，而装作处女的样子，让宋楚以为她多么美好。这种想法让宋楚很沮丧。还有一种可能是，那片小树林实在是太小了，只有几根树木而已，在那种环境下，正在接受高等教育的许薇是不太容易献身的。但话说回来，女孩子一跨进大学校门，小巧的乳房立即就被充了气，她们应该最容易献身才对。也许许薇是个案。宋楚散步的终点是操场，他会在水泥看台上坐下来，四周嗅来嗅去。在那里，宋楚认识了国贸系的吕小叶。
吕小叶是一个勤奋却自卑的女生，已经上大三了。她觉得自己长相一般，家境一般，如果学业再一般的话，那么她的不一般的人生理想就会像操场边上的夕阳一样一点点地沉下去。在宋楚眼中，吕小叶还是比较漂亮的，那种害羞、求知欲(其实是性欲)、自我怜悯以及带有一丝丝傲气的东西掺合到一起，形成一种气质，这让吕小叶毫无着落的青春在傍晚的光线下微微耸动。其实她在受着折磨。你大学是怎么过来的，吕小叶问宋楚。一片空白，宋楚回答说。详细一点说。还是一片空白。没劲，吕小叶把合上的书本又打开，然后又合上。谈过女朋友吗？谈过。怎么不在身边？毕业回老家去了，所以不在身边。为什么回老家去呢？她母亲有病，她认为她应该回去，所以就回去了，所以就不在身边。吕小叶点了点头，她在看夕阳一点点地沉下去。沉下去了，她突然转过脸来问宋楚，你相信爱情吗？面对这个空洞而茫然的问题，该怎么回答，到底该怎么回答。相信，当然相信爱情，越是美好的东西我们越要相信它。
宋楚领着吕小叶来到铁匠营的住处，已经是几天以后的事情。吕小叶看到柿子树，很惊喜的样子，突然听见有声音说，别动。吕小叶吓得缩回了手。一个八九岁的躲在楼房后面墙根下做作业的小男孩，正拿两只狡诘的小眼睛监视着她。一共47个，少一个都不行。吕小叶歪着脑袋天真地问，如果摘一个给你吃呢？那也不行，还没熟呢。小男孩回答说。吕小叶上前摸了摸他的脑袋，就进了屋。挺简单的，但环境还可以。吕小叶坐在书桌前说。以后你可以在这儿看书了，宋楚盯着她的背影说。然后他们出去吃刀削面，快吃完的时候，宋楚决定给她讲一个小段子。故事讲完了，宋楚想看看吕小叶有没有听懂。吕小叶听懂了，她绯红着脸说，真讨厌，你怎么这么坏。

宋楚在班上又接到老臭的电话，后者说他无论如何也要和大牙杀过来。他痛苦极了，听他的语气像是被阉掉了一样。宋楚同意了，并约好了时间去公交车站去接他们两个。宋楚一下班就直奔铁匠营，吕小叶不在。宋楚又折回农大，听她宿舍的人说，她去食堂了。宋楚在闹哄哄的食堂果然看见了吕小叶，拿着两个碗(一个是为宋楚准备的)正在排队。宋楚走到她跟前说，猪食我们就不要吃了，今天改善一下伙食。
吃饭的地点宋楚选在了靠近菜场的一家不起眼的小餐馆，但味道还不错。几杯啤酒下肚，老臭发灰的脸色渐渐明亮起来，而大牙那呲出来的牙齿一直暴露在外面，如果认为那是满口的骨头，那实在是太可怕了。大牙自我解嘲说，不是我牙齿太大了，而是嘴唇太小的缘故。三个男的一边碰杯一边交谈，吕小叶坐在宋楚身边很矜持很沉默的样子，偶尔附在宋楚的耳朵上说一句什么话。老臭这狗日的捡着不要他付钱的啤酒猛灌，又一杯见底后他说，他追求他公司新来的一个女孩很长时间了，用尽了各种手段，可从未得逞，老臭称那女孩为“那小逼”。宋楚说，还有一个办法你没用，强奸。老臭说，用了，可那小逼不吃这一套。身手老道的老臭三两下就扒光了那小逼的衣裳，正要举枪挺进，那小逼却十分平静，她从容地坐起来，指着老臭的鼻头说，你，是一个没有前途的人。英姿勃发的老臭一听，立刻就萎掉了，彻底萎掉了。说完，老臭流下了伤心的泪水，黄黄的，像绝望的尿液一样，一去不复返。大牙把老臭萎掉的头颅搬起来说，别吃那小逼那一套，现在就是世界都他妈前途未卜，更何况你老臭小鸡巴的前途呢，来来来，喝酒。他们开始划拳，人在江湖漂呀，难免要挨刀呀，到底挨几刀呀，三刀，五刀，七八九十刀。宋楚也学会了，跟吕小叶在桌下你一刀我一刀地划着，显得别有情趣。
老臭突然放下拳头，冲着对面的宋楚说，你说，好女人为什么都被狗日了，你说。整个桌子顿时静了下来，众人都没有反应，谁也不准备回答，谁也无法回答。妈的，老臭说出了一句真理。吕小叶低着头，大家都看不到她的表情，大概老臭这句话伤害了她，因为桌上只有她一个女的。宋楚这时理所当然应该站出来说话，吕小叶是他带来的，而且老臭和大牙都已默认了他们的关系。可在这种前提之下，那句话无论怎么想，他和吕小叶都已经遭到了暗算。假如吕小叶是好女人，那宋楚无疑是狗，假如宋楚不是狗，那吕小叶也无疑不是好女人。本来男人们聚到一起随便说说，可以毫无顾忌。但是今天不是那么回事，宋楚急得热汗直冒。这时吕小叶抬起头来，拢了拢头发对老臭说，为什么，我来告诉你老臭，那是因为，老臭你，连狗都不如啊。老臭没听见，他已经倒在了桌子底下。
酒尽席散。吕小叶扶着宋楚回铁匠营，黑灯瞎火中他们高一脚浅一脚地走。宋楚吐着酒气对吕小叶说，其实他们挺好的，挺善良的。吕小叶不回答，一路沉默似夜。等宋楚回到房间朝床上一躺，吕小叶就说我回去了。宋楚一把拉住她，不要走，不要走。宋楚想再用一把劲把她弄上床，结果吕小叶奋力挣脱了开来，怒气冲冲地瞪着他。宋楚半支着身体，抬起左手，他要说什么。但宋楚只感到目光迷离，最终他指着自己的额头说，我，是一个没有前途的人。接着，身子一歪就睡过去了。
当他醒来时，头皮还在疼。他看到床前的凳子上放着一杯水，脸盆边上搭着一条毛巾。早晨来了，一切都显得那么安静。

宋楚强制着自己坐到桌前，面前摊着一本厚厚的英语辞典，有时会掀动几页，那是风吹的。天气是彻底凉下来了，好像一念之间，但又无从知道那凶猛的热浪是怎么退潮的。这些日子他到底干了些什么？他什么也没有干。晨跑时断时续，英语单词就跟药丸子一样难以下咽。可时光在飞转，水表在飞转，电表在飞转，身体之外的东西无一不在飞转，惟一不转的就剩下自己渐渐冷却的脑壳。他对工作本来就没有热情，现在已厌烦至极。假如工作仅是为了解决生计问题的话，那他为什么不去行乞呢，为什么不去死呢。生计算什么，只是一泡屎而已。其实呀，宋楚想，他始终都处在一个让他莫名其妙的容器中，就像这黑夜，它不是一个容器吗？就像那白天，它不是一个容器吗？不知是谁把他从黑色的容器中拎出来，放到了白色的容器中，接着又把他从白色的容器中拎出来，放到了黑色的容器中，无休无止，不厌其烦。那个人是谁？宋楚看着漆黑的窗外，柿子树隐没其中，那诡秘的家伙在外面似乎正窃笑不已。
听到敲门声，宋楚以为是吕小叶。她已经有不少时日没来了，宋楚没去找她，她也自然没有来。可出现在他面前的是杜梅丽，鬼知道杜信贷员是怎么摸来的。宋楚让她坐到床沿上。怎么住得这么艰苦？单位宿舍住不惯，就搬出来了，还好吧。两个人笑得很僵硬，他们已经很生疏了。沉默。宋楚站在桌前，背对着杜梅丽，心不在焉地翻着那本辞典。工作还习惯吗？就那么回事。宋楚开始在桌前走来走去，身子依然背对着她。沉默。宋楚终于转过脸去，扔给杜信贷员一根烟，自己点上又把火机扔给她。不知为什么，宋楚不想看到她那张脸，于是关掉了日光灯，他害怕在那么明亮的光线下面对她那灼人的双眼。屋里一片黑暗，宋楚后悔起来，好像一副要开始的样子。要开始吗？宋楚想，如果生猛的杜信贷员扑过来，他那坚定的念头肯定会立即萎掉的。但是很安静，静得那么生硬。
房间里看得见的只有两个烟头，一公一母，像两只萤火虫。公烟头也坐到了床上，与母烟头遥遥相对。
母烟头问公烟头谈朋友了吗？
公烟头回答说还没。
母烟头问许薇怎么样了？
公烟头说已经很久没联系了，谁知道呢。
母烟头说小女孩蛮好的。
公烟头没说话，只是闪了一下。
母烟头说，她可能要结婚了，男方是医生，还有个四岁的男孩，你说结还是不结。
公烟头说，还是结婚的好，还是结婚的好，其实有个家是幸福的。
母烟头说，听你的，顿了顿接着又说，你也快成个家吧。
公烟头没说话，只是上下晃了晃。
母烟头在向公烟头靠近，在靠近，一点点地靠近。还有那双手。公烟头知道母烟头要干什么。一个即将出嫁的少女，要将她的贞操奉献给她的小情人。这太可笑了。
公烟头在床上摇摆了几下，然后移到了床外。
日光灯一打开，烟头消失了，只剩下短短的一截烟屁股插在两人的嘴巴上。
杜梅丽又坐了会儿，在她起身要走的时候，把手伸给宋楚说，你刚工作手头也挺紧，就拿着吧。宋楚挡了回去，说，还好，没关系的。她就没再坚持，宋楚送她到公交车站，一路无话。临上车前，宋楚对杜信贷员说，上学时候那些钱，我会还给你的。她点点头，路灯下，宋楚看到她眼睛里其实藏了那么多美好的东西。
第二天在班上，宋楚到一楼复印室复印资料的时候，和小陆撞了个对脸。小陆问宋楚在铁匠营住得还好吧，宋楚没理他。但这句话却提醒了宋楚，下午下班后他径直去了单身楼。楼上没有一个人影，好像一下子全死光了一样。210房间的格局作了些改变，主要是宋楚那张床被拆掉了，靠在墙上。一个冰箱代替它摆在了原来床位的中间。宋楚打开冰箱门，里面仅有几个鸡蛋。他想撒泡尿进去，想想还是算了。宋楚躺在小陆的床上足足有半个小时，后者终于拎着菜从菜场回来了。妈的，小鸡巴已经过起了幸福美好的家庭生活。宋楚不想跟他罗嗦，劈头就问，我的房租你要出一半，一个月算你一百，两个月二百。小陆不慌不忙地放下菜，说，我又没赶你出去租房，凭什么我出一半。宋楚扬了扬下巴说，我也没说我不住这儿，我的床你他妈给我拆什么拆，快快快，我懒得吵架。小陆说我给你再摆好就是了。宋楚说少他妈罗嗦，不给钱可以，还有两条路供你走，要么你他妈搬出去我住进来，房租我付你一半，一分钱不少你，要么我钱可以不要，但你女朋友要让我一月干一次，你他妈就看着办吧。
宋楚理所当然地要回了二百块钱，他认为只是要回了他该要的钱。但是宋楚的心情并不愉快，而是很糟糕，糟糕透了，回到铁匠营，一直闷在屋里抽烟。抽着抽着，他突然发觉抽烟的道理来。当一根烟开始点燃，一截一截的烟灰落下来，燃烧到最后只剩下了烟屁股，一切烟消云散。这多么像一个人的一生啊。其实人喜欢抽烟，是因为一根烟的一生只是一个人一生的隐喻罢了。我们都生活在各种各样的隐喻中。一个人一生的长度跟一根烟的长度一样，其实很短。宋楚觉得他应该好好整理一下自己，最起码他应该好好地去爱一个人。这时候女主人那八九岁的孩子闯进来，要宋楚帮忙把他手中的电动汽车装起来。所谓的电动汽车，就是一块长方形的小木板，下面四个轮子，上面一个小马达，带有两节电池。小房东老也箍不住那两节电池，宋楚就到抽屉找来透明胶布，把电池固定在了木板上。电动汽车开始在院子里行驶了，它只能直来直去，显得很愚蠢。但是小男孩和宋楚都感到了快乐。当宋楚抬起头，吕小叶不知什么时候站到了他面前。两个人，谁也不知说什么好。吕小叶在看着那棵柿子树，上面的叶子落尽了，满树的柿子像一个个刚刚点亮的小灯笼。
2000．9．9


房 客
朱庆和

一

大头刚到这个城市的时候，暂时住在锤子租住的房间里。房间六七平米，大头跟锤子挤在一张窄窄的木板床上，心情踏实了许多，同时也宽阔了许多。他觉得在这个狭小的空间住不了多久，就会搬出去的。他相信自己在不远的将来，凭借双手与智慧会赢得自己的房子、汽车，当然还有女人。他有的是精力，有的是时间。最多十年，撑死了十五年。大头闭着双眼在幻想，但是美好的前景却让他兴奋得无法入睡。他就索性起来跟锤子聊天。锤子因为被挤得难受，也睡不着。两个老朋友开始死吹。大头听得出来，锤子虽然话语里透着冷静，似乎还有一丝无奈，但至少他还心怀着那个同样的梦想。
住了还没几天，一向沉默寡言的房东发话了，意思是问大头什么时候走人。那个叫张涛的房主是单独跟锤子讲的，后者以为大头的到来打搅了他们的作息，也没怎么当回事，点头说知道了。因为大头晚上回来得晚，所以锤子叮嘱他轻手轻脚。但锤子误解了张涛的意思。在大头和锤子同时在场的时候，张涛把话说白了，房间是租给锤子一个人住的，如果大头住进来，房租自然要朝上加，否则大头尽早搬出去。大头感到不理解，同时性子有些急躁，就说，锤子花三百五十块钱租的是这个房间，里面想睡几个就睡几个。张涛一瞪眼，看来要发火。锤子毕竟在这里住了半年多时间，跟张涛一家人处得还算相安无事，他不想就此闹僵而卷铺盖走人。他实在不想再重新找房子，那样又得折腾一阵。他不想再挪动半步了。锤子就跟张涛解释，大头正在找房子，马上就走。张涛同意了，但最迟不能超过两天。
奔波了两天，大头依然没找到一个合适的房子把自己放进去，要么离公司太远，要么房租贵得要命。大头只好决定买一张钢丝床住到公司里去了。临走前，他对锤子说，对这样一个没有丝毫同情心的房东，要好好整整他。大头鼓动锤子把张涛的老婆给睡了，替他大头解口恶气。锤子伴着玩笑的口吻答应下来：“就这么定了，不出一个月，我让张涛扫地出门。”然后两个人从张涛夫妇面前神秘地笑着出去了。

二

本来是一句玩笑话，可锤子在晚上睡不着觉时，果真盘算起来是否要跟女房东路美睡上一觉。这么做的理由是，一来是为了报复一下刻薄寡恩的张涛。二来就是，如果睡成的话，按照大头的思路，房租的问题就好办多了，可以以此为把柄一分钱不给。锤子怀着这个动人的想法，一晚上没合眼。
天亮的时候他才发觉，无论他怎么想，都是一厢情愿的事，问题的关键是路美愿不愿意跟他睡。锤子打开房门，看见路美正在厨房准备早饭，她照例冲他笑了笑，但锤子觉得有点儿异样。其实也没有什么，只是由于他那个想法才让他产生了错觉。张涛还在卧室里，但听出来已经起床了。毛豆——他们的儿子——正在锤子隔壁的小房间里沉睡。
应该承认，锤子从产生那个想法起，他跟路美两人的关系已经不再是单纯的房东与房客的关系了，具体什么关系还说不太清楚。
锤子洗漱完毕，然后套上那件公司的制服，看了看时间已经不早了。他匆匆朝外面赶，他绕过客厅中间的饭桌，顺手摸了摸毛豆的头皮。小家伙不知什么时候被爸妈从床上抬了下来，一副睡眼惺忪的样子。路美抬头问道，“一起坐下来吃吧！”路美总是这么客气，让锤子感到亲切。但他摇了摇头，他知道自己不会坐下来吃的。如果他一屁股坐下来，感觉肯定不一样。他特意看了看路美，那张没有化妆的脸上隐藏着他即将去探求的东西。
在公司，锤子做起事来心不在焉。他在想，跟路美上床，还有一个障碍，那就是张涛，这个问题是无论如何也忽略不得的。张涛平时不爱说话，锤子住到他家三个月来，没见他跟路美吵过架，但他们也并非恩爱，或者说恩爱时期已经过去了。他们得把他们的家维持下去，因为他们有孩子。这是锤子的判断。他们下班一般都准时回家，吃过晚饭，张涛喜欢下楼遛一圈，时间有时长有时短，而路美却呆在房间里不出去。隔个两三周，一家人会去张涛的父母家过周末，张涛就是本地人。
锤子想，一定得避开张涛。在张涛浑然不觉的情况下，锤子把路美给睡了，事情本身就显得很刺激。路美虽然生过孩子，但体型保持得不错，或许她天生就胖不起来。她那张脸，朴素而耐看，有一丝忧郁，还有生活对她的小小的折磨隐约地浮在上面。他喜欢那张脸。他想急早赶回去把路美放倒。
因为要准备一些狗屁材料，锤子下班晚了两个多小时。这样繁琐的工作让他对自己的前途越来越没有信心。一阵恍惚似乎使他忘了路美那回事。他没吃饭就直接回到了住处。
路美正在客厅辅导毛豆功课，张涛到外面散步去了。锤子凑过去，毛豆高兴地让他坐下来。毛豆跟他关系非常不错，仅仅因为前者向后者借过钱，到街上打游戏，零零散散七八次了，加起来足有一百块。这是他们两人之间的秘密，路美跟张涛都不知道。
毛豆嚷着说，“妈妈你真笨，让锤子叔叔来解。”
锤子就顺着话头接着问道：“什么题目这么难？”
路美很少让锤子辅导毛豆，如果那样的话，房租就不太好算了。她惭愧地一笑，说，“你冉叔叔还忙呢。”
“没事，没事。”锤子说着，已经把数学课本拿在了手上。
路美陪着笑说，“现在小学生的题目可真不像话，才三年级就这么难，学生怎么受得了。”
锤子看了看那道题目，读了四五遍才弄明白是怎么一回事，它就是跟你绕来绕去，只要稍微转个弯就不会糊涂了，但对锤子来讲是小菜一碟。锤子细心地给毛豆讲解，路美也跟个学生似的在埋头倾听。他感到她的头发已经落在他的脸上了。这多像是一家人，一个九岁的儿子，一个贤妻良母，一个精力旺盛的年轻的父亲。锤子突然觉得这个场面很有趣。路美把头朝后仰了仰，一个家庭自然就消失了，锤子装作没在意的样子。
这时锤子突然讨厌起毛豆来，小家伙的在场使得他不好跟路美说明。当然，假如毛豆不在，锤子也不可直接把路美摁倒在地上的，那是强奸，那会把整个事情弄得很糟糕。他当然不想那样干。
锤子站起来说，“我还没吃饭呢，我要下去吃饭去。”
路美说，“这么晚还没吃？我给你下碗面条吧，现成的。”
这让锤子感觉，这碗面条是因为他给毛豆解决了一道题目所带来的交换或回报，和房租没有关系。他想了想，说，“算了，弄起来太麻烦了，出去吃方便一些。”
但同时看得出来，路美对他并不讨厌，甚至可以算有好感吧。而锤子主要是考虑，如果他吃了路美下的面条，被张涛看见不太好解释，他毕竟没有在他们家吃过饭，一顿也没有。路美没再坚持。锤子就到小区附近的便档要了一个炒菜和一瓶啤酒，他的晚饭通常是这么打发的。吃完饭，锤子又买了包烟，开始慢慢地上楼。当他到达第三层楼梯口的时候，突然有了个想法，就是到对面的楼上看看路美在家里是什么样子。

三

路美的房间在五楼，所以必须到六楼的楼道口甚至更高去看。锤子数着数，沿着黑乎乎的水泥楼梯上去。在六楼半的位置，他半蹲着身子朝对面找了半天，也没看见路美的家在哪里。大概是走错了楼道。他不得不下来，按照路美家所在的方位重新确定相应的单元楼道。锤子连续地跑动，再加上喝了瓶啤酒，所以心情有点儿激动。
结果还是刚才那个单元楼道，这让他有些烦躁。透过封闭阳台的玻璃，他看见她在卧室和客厅之间来回走动，可能有一些要收拾的东西，毛豆一直坐在地板上看电视，张涛没有出现。锤子观察了一阵，好像感觉看一部无声电影。其实他现在看到的路美跟平时看到的没什么区别，但是因为隔得远，她看上去好像年轻了许多。路美又去了客厅，他希望她到他的房间里去，但因为角度关系，他无法得知。他一边抽着烟，一边等她再进来。
这个等待的过程挺无聊。他极力想看清楚电视上的画面，可就是看不到。这时一个黑影从他头顶的楼上下来，经过锤子身旁，手电筒的光一晃一晃的，但是没有照到后者的脸上。是个老头。老头停下来看了看他，又看了看他，迟迟不下楼。老头终于下去了，可速度太慢。锤子真想踹他一脚，让他叽喱咕噜地滚下去。
路美再次进卧室的时候，披散着头发，上面湿漉漉的，身上套了一件带花的睡袍。原来她刚才洗澡去了。洗澡间在另一个方向，如果想看需爬上树去看。锤子没那么大的劲头。路美在衣橱的穿衣镜前站着，把头发盘起来，又在脸上摸索了一阵。其间她扭头对地板上的毛豆说了什么。等她收拾完毕，就把毛豆拽起来，拉着他走出了卧室。过了一会儿，路美进来，后面再没有毛豆。锤子看见路美朝他走来，他吓得不禁向下缩了缩脑袋。路美当然没有看见他，她来到阳台，不会再朝前走，因为阳台是封起来的，即使不封，她也无法走过来。于是锤子又向上探了探头。路美“哗”的一声把窗帘拉上了，严严实实，不留一点缝隙。窗帘很厚，连人影都看不见。这时老头刚好又上来了，好像他刚从黑暗的地狱升起来，好像他根本就没下去，一直躲在一边偷看。
老头竭尽全力想用灯光罩住眼前这个可疑的家伙，“你在看什么？”
锤子被老头照得很不耐烦，喝斥道，“我操你妈的，照什么照！”说完，他便从那片黄色的光里下去了，灯光里已空无一物，老傻瓜顿时愣在了原地，动弹不得。
锤子悄悄地打开房门，看见卧室的门虚掩着，那是给张涛留的，里面泄出了些许灯光，但是没有电视的声音，什么声音都没有。她在干什么？看书、想心事还是脱光了身子等着他锤子进去？他怀着强烈的好奇心，几乎要推门而入。
“我想跟你睡一觉，可以吗？”
“好啊！”但锤子立即否定了这个可能，即使一个烂货，也不会这么开门见山的。
“我想跟你睡一觉，可以吗？”
“为什么？”
“因为我喜欢你，从进你家第一天起我就喜欢上你了。
“因为毛豆借了我一百块钱。
“因为你没经过我的允许，就到我房间里去。
“因为我看出来张涛是个萎货。
“因为我想跟你睡一觉。
“因为你他妈欠操。”
锤子在门口犹豫了半天，也没找出个合适的理由来。上述理由都是近乎于强奸的理由。即使上述理由成立，路美就会答应了吗？即使路美答应了，张涛会答应吗？
他蹑手蹑脚地回到了自己的房间，一边竖起耳朵听着外面的动静，一边想这件事到底应该怎么办。无疑晚上这段时间是不适合行动的，因为毛豆和张涛的存在，晚上无法提供他跟路美单独接触与深入的机会。那么，剩下的机会就只有白天了。可是白天，白天怎么干呢？这时他听到了外间防盗门钥匙转动锁孔的声音。张涛回来了。

四

第二天在上班途中的公交车上，锤子想到了一个主意，并且感觉它既可行安全又不露破绽。他十分惊奇自己怎么会会产生如此的想法，由于兴奋，竟然坐过了头，所以他不得不下车再掉转回去。
中午快下班的时候，他拨通了路美单位的电话。路美没听出是谁的声音。锤子就解释说，“是我，锤子啊！是这样的，我要回房间拿个材料，我们部门下午要用，因为我早晨走得匆忙，钥匙忘在家里了。你看，我，能不能去你那儿借一下……”锤子一字一句，说得平静如常，好像并不急于对方回答。
“原来是这样啊，行啊，那你来吧，你知道我单位在哪吗？”
“知道知道，我打车过去，估计十分钟就到了。”锤子高兴地几乎要把手里的那串钥匙攥出水来。
“这样吧，你到我单位边上的超市门口等我，你到了我也就到了，好吧？”锤子答应下来。路美单位所在的那条街他前几天还去过，他记得那家超市距路美的单位仅有二三百米远。
从出租车上下来，锤子看见路美已经站在超市门口等他了。“真是不好意思啊。”他满怀一副抱歉的口吻对她说。
“没事，没事，”路美说着，把那把钥匙从一串钥匙中找出来，“嗳，你怎么知道我单位的？”
“毛豆跟我讲过的，电话我是查的114。”
“是这样。”路美点了点头。
“这条街我经常来的，离我们公司还不算太远。”
她递给他钥匙，说，“是吗？你们公司在哪条街上呀？”
“明德路，我们公司就在清真寺对过。清真寺你知道吧？”路美又点了点头。
锤子说，“你看这样好吧，我去配一把，你跟我一块去，免得再来麻烦你，反正只花一块钱就够了。”
他这样说是让她感觉，找她的原因确实是他没带钥匙而不是找什么借口。也许他多虑了。路美笑了笑表示同意，锤子想朝她单位的方向走，但她返身说道，“这边这边。”于是锤子就跟她一起朝离她的单位越去越远的方向走去。
配完钥匙，锤子想请路美吃饭。后者说，“不用了，我回我们单位食堂吃就行了。”但看不出她要回去的架势。“这么麻烦你，我都不好意思，反正我也没吃，一起吃算了。”路美听了，就不再推脱。
他们找了街边的一家小餐馆坐下来。因为是中午，餐馆里除了他们不再有别的食客，朝街的门面显得很清静。他们面对面坐着，当然对于锤子来讲，这是最好的方式了。但刚入坐还不知道要说什么，气氛搞得跟谈判似的。而且是房东跟房客坐到一起吃，也感觉怪怪的。锤子就自我解嘲说，“你别担心，这顿饭钱是不会算在房租费里的。”
“我不是这个意思，你这么请我，我真是觉得不好意思。”路美很局促地说。
“有什么不好意思的，上次我朋友的事真是不好意思。你们没把我扫地出门就算是我的幸运了，就算这顿饭是我感谢你们的还不行吗？”
此话一出，说得路美又笑了起来，这是锤子第一次正眼打量她，他发现了她眼角的皱纹。路美似乎意识到了这一点，笑容被她及时地收了回去。其实锤子并不讨厌她的皱纹，但他不知道这种不讨厌的表情该怎么做为好。好在菜很快就上来了。
锤子要了瓶啤酒，给路美要了听饮料。拿起筷子来，双方都显得自然了不少，看来沟通必然需要以物质为媒介。锤子热情地频频向路美举杯，其间他们渐渐地聊起来。
锤子得知路美叫他到超市门口等他是不想让她单位的人看见。他们不知道她租房出去。其实那个房间一年也没几个钱，是张涛执意要租出去的。锤子就试探地问起张涛的情况，其实他的意思是问张涛跟她的关系如何，但路美不能提供更多，只说他们是通过别人介绍认识的。仅此而已。她不愿多谈。然后他们聊起了大学时光，虽然两个人毕业时间相隔十来年，感受还是有许多相通的地方。锤子说他大三时追求过一位女生，未遂。他说那位女生长得很像路美，连他自己也不知道说的是真是假了，但他看到路美的脸红了一下。
路美问他跟那个胖乎乎的女孩散了吗？锤子知道她指的是胖女孩到他房间睡了一晚的那件事情。那件事情的结果是，第二天张涛气得差点把锤子轰出门去，指责锤子竟然把他的家当成了妓院。锤子自知理亏，也就没跟张涛反驳。但张涛夫妇还是让他继续住了下去。那是他跟张涛唯一冲突的一次。那么他今天来勾引路美，是不是出于报复张涛的目的呢？
其实那晚我们什么都没干，锤子对路美说，我根本就不喜欢她。路美说她不关心这个，只是随便问问。
那顿饭吃了一个多小时，锤子对自己的表现还算满意，起码这已经拉近了两个人之间的距离，不像以前那么不生不疏的样子。锤子谈到了她的头发，说她应该学会打扮，最好先从头发入手，焗它一焗。她听了就羞涩地笑起来，抚摸着耳边。他们还谈到了毛豆，甚至当锤子提出以后有空请她喝茶、看电影的事情，她都点头答应了。他们已经从固有的关系（房东与房客）出发，试图建立一种更新的关系，具体走向哪里，从她的眼中还看不出来。但是事情一开始就取得这样的成效，是他意料之中的。

五

下午锤子工作效率很高。下班后，他在外面解决完晚饭就赶了回去。张涛正把洗好的衣服晾到阳台上，路美在客厅里择菜，毛豆在卧室看电视，从声音判断是卡通片。他们还没开饭。路美肯定知道他进来了，但没有抬头看他。即使在他进自己的房间前，路美也没抛个眼神给他。就像中午见面的事情不存在一样。锤子想，也许是路美真的心虚，也许她猜到了他的心思，决定不理他了。
他躺在床上看了会书，怎么也看不进去，就迷迷糊糊地睡一会儿。他听见外面不时发出响动。不知什么时候，他被推醒了。睁开眼一看，原来是毛豆。
“你们吃过饭了？”锤子问道。
毛豆点点头，同时示意他小声点。
“你爸爸呢？”
“在看电视。我妈也在看电视，跟他们呆在一块没意思。”毛豆回答说。小鸡巴孩子还知道什么有意思什么没意思。
“锤子叔叔，”毛豆已经爬到了床上，附在他耳边细声细气地讲，“你再借我十块钱吧！”看他犹豫，就改口说，“五块也行，等我长大了一定还你。”
锤子觉得好笑，开始给毛豆钱的时候，倒没觉得什么，现在越发感觉小家伙成了一个瘾君子，他可怜的眼神近乎于哀求了。锤子决定跟他玩个小游戏，于是坐起来说，“可以。但你要叫我爸爸。”
毛豆愣了一下，“我不是有个爸爸吗？”
“你不是说你不喜欢他吗？你是希望有一个给你钱玩游戏的爸爸，还是不给你钱玩游戏的爸爸呢？”
毛豆于是回答说，“当然是喜欢给我钱玩游戏的爸爸了。”
“那好，你喊我爸爸，我就给你钱，而且以前的钱我也不要了。”锤子的样子很严肃，毛豆是个聪明孩子，如果他不答应冉叔叔的要求，不但五块钱得不到，而且还会把他借钱打游戏的事告诉他妈妈。毛豆想了想，就说道，“那好吧。锤子爸爸。”
锤子从皮夹里抽出了十块钱，“记住，不是锤子爸爸，是爸爸。这件事只有我们两个人知道，不准告诉任何人。”
毛豆被十块钱的诱惑覆盖住了，狠狠地点着头喊道，“好的，爸爸。”锤子不知道自己为什么要跟小孩玩这样的游戏，或许很刺激吧。

六

无疑，锤子肯定要进一步跟路美接触，不管她怀有什么想法。但第二天他没跟她联系，下班后回去，他也保持一言不发的姿态，以此来配合路美的沉默。连续几天都是这样。
等到第四天上班时，锤子开始打电话约路美出来。他先问她中午在单位有什么事，她就说没什么事啊，看同事打打牌什么的。他接着说，那不如出来玩玩吧，到茶舍聊聊天。他一边问一边想，如果她拒绝，他是进一步地继续纠缠她，还是就此放弃。他听到她的声音从那头传了过来，是吃过中饭吗？在什么地方？她分明已经同意了。于是两个人约好了在广陵茶社见面。锤子放下话筒，骂道，妈的，这个老女人！
这是他们第二次谈话。路美说，“我很少来茶社，同事、同学聚会一般去餐馆。”
茶社相比小餐馆来说，是个聊天的好地方。但因为是白天，心头的事情好像被白色的光线压住了。
锤子说，“等我到四十岁的时候准备开个茶馆，门面不要太大，也可以算是朋友们聚会的场所，到时候你也来给我撑脸啊。”
路美说，“你四十岁的时候，我早就老成不知什么样了。怎么给你撑啊？”他看着她的脸，感觉自己真的喜欢上她了，但他不打算说出口。因为他感觉的真实程度值得怀疑。
“可是我连座房子都没有，”他叹息道，“像你家那么大的面积就够了。娶一个像你这样的老婆，生一个像毛豆那样的孩子，我就满意了。可是我没有，在这个城市我什么都没有。有时想想挺可怕的。”
路美劝说道，“你才工作几年啊，闯一闯再定下来也不是坏事。再说现在不是可以贷款买房吗？”
他一直迎接着她的眼神说，“那种方式我还暂时接受不了，好像几十年的奋斗就为了屁眼大的房子似的，那这一生也太叫人难过了。”
茶社不知不觉暗了下来，好像夜晚如期而至，其实那只是错觉而已。这次路美主动谈到了张涛的情况。她说张涛在他父亲原先的单位工作，任工会干事。他跟路美结婚以来，日子过得十分平常。用路美的话说就是“没什么可说的。”
锤子抓过路美的手，给她算命。“你命里注定要有两个男人。”
“你的出路完全在你自己，看你是否忠于你自己。”路美很专心地听他讲，而他只是想通过胡说八道，尽可能长时间的抓住那只手不放，但这种方式决定了它们不可能始终粘在一起，而且样子也不暧昧。
上班前他们各自回去了。锤子已经知道，路美对待他的态度是积极的，配合的，剩下来的事情完全在他，他要控制好事情进展的速度。
第二天中午，锤子再次约路美出来。这次是去看电影，看完一场，下午上班时间肯定要过了。双方都不惜牺牲自己的时间，看来他们都已经进入角色。在电影院门口，锤子去售票口买票，路美站在旁边等他。他买好票转回头，看见她跟个鸡似的在不安地走动，那样子一下子荒诞起来。
一进黑乎乎的电影院，锤子一把就把路美掐住了，他想让她坐到他身上去。事实上，他掐住的就是她的一只手、一个乳房而已。他感到她沉默的身体在颤抖，他悄悄问道，“是不是害怕了？”她的沉默颤抖得更厉害了。锤子想深入下去，但被对方的手抓住了。锤子克制住自己激动不已的情绪，两只手保持粘连不放，一直到电影结束。

七

没想到，张涛会突然冒了出来。正当锤子筹划着下一步如何对路美施展身手之时，张涛没敲房门，就来到了他面前。是张涛察觉到了迹象，还是路美主动跟他抖露了出来？锤子一时无法确定。锤子慌乱地站起来，脸色顿时就红了。或许灯光不太亮，张涛没注意到。
“吃过了？”张涛四处瞅了瞅，好像他在看这房间到底属不属于他。
“吃了吃了吃了。”锤子连连应答。他还没想好什么对策，他顺着张涛的视线扫了房间一圈。他的脑袋里就像这灯光下的墙壁，四面空白。
“我们聊聊吧！到楼下找个小饭馆，可以边喝边聊。”
“我不会喝酒。”
“北方人哪有不会喝酒的？我没别的意思，就是想找个人聊一聊。今天特别想。”
看来张涛想到另外的地方把事情说清楚，锤子似乎没什么选择。他换了拖鞋，然后朝张涛一歪头，意思是我们走吧。经过卧室时，里面传出来电视广告的声音，路美和毛豆应该在看电视。
路上，两个人沉默不语。锤子一直在想张涛问他的话，他应该怎么回答。当然他不知道张涛心里到底在想什么。他们用沉默在对抗着对方。
到小餐馆坐下来，他们先是就大头借宿那件事说了一阵。听张涛意思，他在向锤子道歉。锤子也相应成趣地赔礼。然后两个人开始碰杯。几杯酒下肚，张涛对生活的看法就来了。看他那蔫不拉叽的样儿，就知道他的情绪很消极。他在单位不怎么如意，从部队下来一直就是工会干事。他说他很怀念以前当兵时的日子。房东跟房客来探讨这个不着边际、大而空洞的问题，未免太滑稽了。锤子只是偶尔对他所面对的生活有些厌烦情绪，但很快就会好的。他知道怎么转移自己的视线。
张涛谈到了老婆、孩子，还有家庭，这让锤子觉得他越来越接近他想要说的那件事情了，但他却坚持不说。锤子决定试探他一下。锤子也谈起了自己的梦想，他说他初到这个城市时想成就自己的事业，可时过境迁，他现在务实了不少。他说：“我挺羡慕你的，其实我以前一直有个幻像，以为自己会什么都会拥有。但实际上，努力达到你这个地步就可以了。平常人就该有平常人切实的梦想。有一个你这么大的家就够了，娶一个像路美这样贤惠的老婆，生一个像毛豆那样的孩子，我就满意了。可是我没有，在这个城市我什么都没有。有时想想挺可怕的。”说着，锤子不禁被自己的处境所怜悯，眼泪都快出来了。
“我的意思是说，我看着毛豆长大，我怎么会有这样一个孩子呢？”张涛想尽量表达清楚一些，但似乎从他嘴里吐出来的烟雾一直在模糊着他的思路，而且挥之不去。“我总觉得那不是我的孩子。”
原来是这么回事，张涛始终在怀疑毛豆是不是他生的。这可是个致命的问题，仿佛这个问题已经困扰了他大半辈子。锤子就安慰他说，“我看毛豆长得挺像你的嘛！实在不行，你可以去做DNA嘛。很方便的。”
“可能是你误解了我的意思，可能是我没表达清楚，我是说他们对我来说都很陌生，”张涛又点了一棵烟。
“真的。有时我觉得毛豆跟我还不及跟你亲切呢？”
锤子没道出实情，而说“我挺喜欢孩子的，毛豆蛮聪明的。”
张涛不说话了，叼着烟头在那儿若有所思，若有所失。
这场谈话下来，锤子只觉得好笑，他有时都感到自己很陌生呢。这有什么奇怪的？总的印象是，张涛跟个白痴似的。锤子以前对路美采取的行动，张涛没产生怀疑，当然路美也没向他透露半点实情。他张涛把锤子请出来喝酒，无非想告诉锤子一点，那就是，他不知道日子怎么过才好。

八

毕竟锤子心里发虚，张涛的打搅让他犹豫了几天。这几天里，他都是早出晚归。其间，他又借给毛豆一次钱，他还找过大头一次。大头听了事情经过，顿时兴奋异常，他说现在已经水到渠成了，叫锤子快点动手，干完之后搬出去跟他一起住。现在大头迫不得已租了一小套房子，他一直想找人合租。最终锤子下定了决心，沉默的路美似乎也在期待着他。
他本来想找个旅馆跟路美把事情解决掉，但因为手头比较紧，所以干脆就找个现成的场地，那就是张涛的房子。大头也这么认为，他说这样干是很刺激的。大头还主动问锤子，需不需要帮助，他替他望个风什么的。锤子说没那个必要。
中午时间，张涛在单位不回家，毛豆在学校吃饭。所以在一天锤子要下中班时打电话给路美，约她出来吃饭。吃完饭，锤子拽着她就上了辆出租。路美在后座紧张得要命，一直在问要去哪，因为她知道紧攥着她的手的锤子要干什么了，她闻到了那种让她出乎意料的气味。司机在锤子的指引下，一直朝前开。司机说到了，锤子说继续朝前开。司机回头冲锤子一笑，说，要爬楼吗？我的车子可没这功能。锤子朝车外一看，发现车子已经到了路美家楼下。
一进房间，锤子就抱住了路美朝卧室床上拖。后者开始不好意思，扭着头。锤子开导她说，这在你家里，有什么不好意思的？而路美的担心，就是因为来到了她的家。在半推半就之下，锤子最终还是成功地进入了她。路美的每个毛孔都被刺激了起来。
张涛却不失时机地出现在了他们面前。张涛眼睛不眨地好像看了有一阵了。路美看到了张涛，想示意锤子停止。因为锤子背对着门，没看见他进来，却干得更来劲了。张涛忍不住咳嗽了一声，锤子才停下来。
“没事，别停别停！”张涛友好地说。
但锤子并没听从张涛，他不可能不停下来，而且两个人很快就分开了。路美快速地裹上了床单，而锤子却从容地穿衣服。张涛就这么一直看着他穿戴整齐。这下好了，似乎刚才发生的事是幻觉，似乎锤子跟路美从没干过那回事。
“其实我，我，只想告诉你，”张涛几乎眼泪汪汪地对锤子说，“我在这个家里是不合适的，而你却做得很好，你适合这个家，真的。”
说完，张涛舒了一口气，好像他卸下了压在他身上已经很久的重担。他背起一个小背包，轻轻地关上门，然后就不见了。
从此张涛就没出现过。锤子就这么顺理成章地成了这里的主人。可他并不怎么高兴，反而相当沮丧。他不禁怀疑是路美跟张涛两个人合谋来害他。结果他得到了路美的一个大嘴巴。
路美破着嗓子叫道：“你他妈逼的不是整天巴望着，有一套这么大的房子，娶一个像我这样的老婆，生一个像毛豆这么聪明的孩子吗？”
锤子沮丧地回答道：“是的，可这一切对我来说，来得都太早了。”
说完，锤子感到更沮丧了。锤子神情悲伤地下楼，去菜场买菜。锤子看到楼下一个患了老年痴呆症的老头坐在藤椅上，冲他点头致意。他脖子下边围了个白色大毛巾，仔细一看，是几个毛巾缝在一起的，他的口水不断地滴到了上面。锤子上前把他的毛巾朝上拉了拉，再朝上拉了拉，这样毛巾就把他眼睛以下的脸遮挡了起来，这样一来，老头就成了一位阿拉伯少女。锤子继续朝前走，又看到小区居委会旁边墙壁的黑板上写着这样一句宣传标语，“小区是我家，人人都爱她。” 锤子把这句话读出声来，觉得像首诗，写得挺实在的。
2002．4．8


犹疑的人
朱庆和

河堤上

他们对我不抱什么希望了，几乎所有认识我的人都对我不抱什么希望了。但是他们都憋在心里，不讲出来。相反，假如他们讲出来的话，我的心情或许会好受一点。
颜色浑黄的松河水已涨满了河床，我站在河堤上一直盯着水面看，好像感觉不出它在流动。但事实上它很汹涌，那只是我的错觉而已。两次高考失败，而且一次比一次分数低，我记得去年此时说过一句话，如果今年再考不上，我就远走他乡。但果真到了这一步，我却不知朝哪儿去。
我始终感觉心里有什么东西堵着。我想起刘华，那天去学校拿分数没见到她，自从毕业离校那天起我们就一直通过书信联系，但从未见面。我已经知道，她也没考上，分数比我高一点，但同样离分数线差得远。现在想起她的模样，我心里就酸酸的。我想去她家看看她。但看了她又怎么样呢？
天色不早了，我不得不骑着父亲那辆大金鹿，沿着河堤回家。骑着骑着，我突然产生了一股莫名的冲动，要是此时松河决了口，那再好不过了。那样一副灿烂壮观的图景一直我脑子里闪现。

在家中

我一个人盯着电视看，父母在旁边不言语。他们一直担心我回不来，但等我回来后看到我愁苦的样子，他们就更担心了。母亲说话时小心翼翼，以免刺激我。她前两天听人家讲，有个男生因为没考上跳河自杀了。她曾屡次跟哥嫂还有小侄子交代，不要说风凉话来得罪我。
母亲问，名报过了？她指的是复读班。
我点点头，然后继续盯着电视看。我懒得跟他们说话。
你哥托人找到一个关系，父亲说，还挺硬的，实在不行，上个委培算了，反正证书都是一样拿。
母亲接着父亲的话茬说，就是多交点钱，我们都不心疼的，上委培也不丢人。
父亲对母亲的插话很生气，粗暴地打断了她，然后他也不想说了。
我调了一个台，是一个介绍外国的旅游胜地的节目，我看得很专心。有那么一刻，我感觉父母不在身边，而且连我都不在自己身体里了。
吃饭的时候，母亲问我，跟刘华到底有没有断。我没吱声。然后她又问我，照片有没有烧掉。我还是不吱声。她就又开导我，还是昨天的老话。父亲交给我一封信，是刘华来的。这次他们没有拆开。在下分数前，他们曾经合谋拆过一封，知道了我跟刘华的事。我当时很生气，他们就狡辩说，两个人一起拆，不算私拆，何况是父母拆的呢。
当着他们的面我不好意思看信。父亲说，如果真想断的话，你不要看这封信，把它烧了。
我知道，因为我的两次失败，弄得家里人都没脸出门见人了，即使到街上，也是溜着墙跟走。好像我把这封信烧了，我就跟刘华断了，来年我就一定能考上了一样。
最终，当着父母的面，我把信，还有刘华的两张彩照烧掉了。相纸烧焦的古怪的味道一直在房间里散不去。
接下来的几天里，父亲和大哥一起涎着老脸去疏通关系。每次回来他们会跟我讲讲他们的进度以及当前招考的形势，好像他们比我还明白。第一次去拜访人家，他们为买一只西瓜犯了愁。如果买个大一点的，怕里面是糠心瓤，如果买个小一点的，显得太小气了。他们讨论了半天，还是决定买个大的，结果父亲和哥两个人只能抬着去，因为他们把西瓜摊上最大的一个买下了。
我对上委培的事没放在心上，其实我还想复习一年，我不服气，我只想证明自己是块上大学的料。但是他们带给我的消息，好像事情办得差不多了。我在心里犹豫不定。如果办成了，这个委培到底是上还是不上。当时正好看一部描写一个残疾少年克服种种磨难奋发学习的电视记录片，我感触很深，看着看着我的眼泪就流下来了。由感而发，随后我写了一份观后感，类似于表决书，上面写如果我要上了委培，要准备怎样怎样，如果再复习一年，我要怎样怎样。上厕所大便时，我读了一遍，大便没下来，眼泪却又禁不住下来了。

复读

委托人那边始终不能敲定我是否能上委培，父亲也不好意思再过去，因为是托了关系的关系，已经远得很了。电话催问过一次，那头说，急什么急，我又不是招生办公室。显然人家不耐烦了。
复读班刚好开学，我就带着扔了几次都没扔掉的铺盖去报到了。我不想在原来的学校复读，一是因为再也不愿见到那些老面孔的老师，二是我不想重蹈覆辙，于是报名时换了所中学。学校因教室不够用，就租借了市电大的三间教室，一间用来教课，另两间分别是男、女生宿舍。因为是文科班，女生多得出奇，有人偷偷分配过，基本上可以做到一个男生配一个女生。
电大建在护城河北岸，虽然河里的水很臭，但两岸经过整修，绿化得还不错，算是个河边公园。
开学那几天是一年中最热的时候，我身上虽然大汗淋漓，可由于心里忧伤，倒是觉得很冷静。我暗暗发狠，明年一定要考上，所以我对自己制定了几条规定：早起晚睡，复习有计划，不看电影，不谈恋爱，不手淫。同时这也是我对前两年失败总结而得出来的教训。
宿舍里足有二、三十张双层架子床，我去的时候比较早，挑了一个靠最里面的上铺。陆续地就有人来了，而且有十来张熟面孔。好像我们胜利会师了一样。有些可笑、可悲。我去水房打开水的时候，看到一个人正蹲在水泥地上洗衣服。他抬起头，问我，你也到这里来了。我已经忘记了他的名字，只知道我是应届生时他就到我们班上复习过，也不知道今年是他第几个年头了。我点点头，一副很害羞的样子。他却笑着说，没事，你知道这叫什么吗？这叫死猪不怕开水烫，没事的。
另外一个学校还把两个文理复读班安置在这里，所以开学那阵子，真像新生开学的样子，很热闹。课间时候，班上一个女生走到教室最后一排，对埋头背书的我说，刘华就在那个学校的复读班上，有时间她让我去找她。这个女生我不认识，我想肯定刘华看到了我，然后托这个女生告诉我的。但我已经发誓不跟她见面了。

班上的女生

我向来喜欢坐教室最后一排，无拘无束，干什么事情都很放松。跟我同桌的那个家伙是河南那边过来的，跨省复读，真是精神到家了。他好像也是个老范进了。因为班上只有他一个人讲话很特别，而且他一开口就是个自来熟，所以几天内班上的人他都认识了。他注意观察女生有一阵了，然后晚上睡觉前就说，哪个女生汗毛重，哪个有胡子，哪个嘴唇厚。按他的说法，女人的汗毛越重，下身体毛越多，同样，嘴唇越厚，下身的阴唇越厚。我还是第一次听说。我总觉得女生在我的想像中很洁白很洁白，就像一朵白云。我从没摸过刘华的乳房，只是拉拉她的手，揽过她的肩膀。
有时他会兴致勃勃地讲几个黄段子。大家白天学习都很累，以此调节一下，觉得气氛也挺不错的。房间里很静，只有河南人一个人的声音，大家都在竖着耳朵听。河南人说，从前有个男的叫二狗子，他看见他的邻居小花姑娘长得好看，就想搞她，但他又没那个胆量。有一天，小花去田里，二狗子就跟踪在她后面。小花已经注意到他了。小花突然想撒尿，就到田间的空地上撒尿。小花解完后偷偷地躲在旁边草丛里，看看二狗子要干什么。二狗子上前看见了小花的尿弄湿了一块地，跟油饼那么大，而中间有一个尿出来的小窝窝。小花就看见二狗子脱掉裤子对着那个小窝窝干起来。于是小花告到官府，告二狗子强奸她。县令就问二狗子有没有强奸小花。二狗子如实回答，他说他没有强奸小花，他只是干了一下她的小窝窝。县令一听，心想干了人家的小窝窝，还不叫强奸。二狗子就开始叫冤，说他真没有强奸小花，他除了干了一下她的小窝窝，其他什么事都没干。县令很纳闷，就问二狗子到底是哪个小窝窝，二狗子说就是她撒尿的那个小窝窝。县令一听，妈的，干了人家撒尿的小窝窝，这不是强奸是什么呢？于是把二狗子判了刑。接着就听见笑声不断，有的人被刺激起来，也讲上两个。我起身看了看，似乎感觉床铺在黑暗中漂浮，这里真像一间囚室我觉得我们因为一个目的而被迫睡在一起，真是一群乌合之众啊。
当河南人说的那几个女生进教室时，我就盯着她们的脸上看，果然她们的嘴唇上有胡子，有的甚至比我的还要黑，在白色的光线下，毛茸茸的。于是我们私下里就直接称呼她们为胡子，胡子最重的自然是大胡子，依次为二胡子，三胡子，但没有四胡子。性别演变一段时间后，我们开始称呼班上三个块头大的男生为大嫂子，二嫂子，三嫂子，他们喜欢或追求的女生就成了大哥，二哥和三哥。但大哥，二哥和三哥里面没有胡子，因为嫂子不可能喜欢有胡子的女生。还有一个女生叫“马蚤化贝”，这个绰号听起来像日本名字，其实是拆开来的两个汉字，合起来就是“骚货”。班上有绰号的男女生就那么几个，而且没有一个人享有两个绰号。
长得最漂亮的女生，一进教室就引起了男生的注意。女生叫章明，不住校。跟我最要好的朋友马建波有一天跟我说，晚上上完自修，我们跟踪她吧，看看她住在什么地方。我同意了。那天晚上我们默默地跟在她后面二三十米远的地方，一直护送她回家。第二天中午，趁她回家吃饭的间隙，我们写了张字条塞到她的铅笔盒里。字条上写着：章明，你很漂亮，我想和你做朋友。署名是：一个喜欢你的人。又过了一天，中午我和马建波打开她的铅笔盒，正如我们预料的那样，她也留了一个字条给我们，算是回答。她说，我不知道你是谁，谢谢你的好意，等明年考上大学，我一定大请宴席。我们看了之后窃笑不止，我们觉得这个游戏挺有意思的。于是想继续玩下去，就又写了一张字条。但是再没有她的回答了。结果没过几天她就在班上消失了，听她同桌讲，她去了山大读委培。我和马建波翻了翻她的桌洞，里面什么东西都没有。我并不失落，也许失落的是马建波，他确实想追她的。当时三嫂子正追求三哥，其实三哥喜欢的是马建波。但马建波却不知道。

自费生

传来消息说，今年高考扩招，还有大量的委培生名额，分数线比划定的专科线还低了一百多分，但是需要交更多的钱，属于自费委培。其实就是自费生，只要你分数不是太低，交上钱随便上哪个学校。落榜的学生朝招办蜂拥而去。我也去看了看，但考虑到家里的财力，主要是我对自己充满信心，所以决定不报名了。这时那个被委托的人传话给父亲，说事情办成了，他可以帮忙上这一批学校。
我把情况讲给父亲听，我说，这还用得着他，我自己去办，就是上十个也上了。
父亲问我，再给你一年时间，你到底能不能考上？
我沉默了一会儿，说，我想应该能。
什么应该不应该，我是问你能不能。父亲严声厉色地追问道。
能。这次我回答很干脆。
时间这么长，父亲主要被拖疲了，又看我这么坚决，所以就把那所谓的委培推掉了。其实能不能考上，我也无法预料，心里根本没个数，只能走着瞧了。母亲又问我有没有跟那个叫刘华的女生联系，我说没有。那有没有见到她呢？我说，不在一个学校，当然见不到了。显然我撒了谎。
班上的人开始走个不停，他们像一只只惊惶的小鸟在这个树枝上栖息了一小会儿，然后就飞到了他们的自费大学里去了。一星期不到，走了近二十人，其间也进来了几个。一时间，全班上下散乱不堪，好像一副要解散的样子。班主任也控制不住。这时电大也开学了，班上有的学生就直接被录取到这里。因此他们不用挪什么地方，只需从楼上搬到楼下。也就是说，转眼间他就由复读生变成了大学生。开始电大课程不多，他闲得无聊的时候就到楼上来听听这边的课，一副忆苦思甜的样子。
本来我对大学很憧憬，而且一直保持着很美好的印象。我班上有个同学想大学想疯了，每天都要在纸上写下他最想上的两所大学，分别是：中国政法大学，北京大学。第一年落榜后，过春节时同学聚会，我心想那些上大学的同学一定变了大样。但实际上他们没什么改变，丑的依然丑，矮的也没有变高。尽管这样，我还仍然感觉大学是我向往的神秘殿堂。所以看到电大生，从心底里我对他们不屑一顾。

牙疼

中秋节回家，我和父亲吵了一架。也没有什么起因。吃饭的时候，哥嫂他们好像因为我的存在，都没怎么说话。我显得很突兀。哥嫂一走，我就显得更突兀了。喝了二两酒的父亲问母亲为什么不把肉切一切，很凶的样子。我知道他是对我不满意。我质问父亲，凭什么他对母亲那么凶。父亲结果说了我一句，你给我滚。母亲想打圆场，叫我不要出声，然后就要去切肉，我突然把肉抢过来，朝地上一摔。骂道，他妈的我滚，我不上了我。母亲一边想把肉捡起来，一边又想把我拉住，所以她干脆就倒在了地上。我走出家门，母亲还是追了上来，哭着劝我说，父母都是为你好，你爸脾气就那样，好好学，明年考上不就不用看他脸色了吗？
回到学校，我很沮丧，也懒得看书。我的牙这时开始疼了，中午热茶不敢喝，晚上就疼得厉害了。我又撑了几天，吃点止疼药，结果根本就不顶事。我不得不去医院。马建波建议我去看专家门诊，他说技术不错，他正在那儿做牙齿整形。我骑着车穿过繁华的街道，四周都在唱刚开始流行的郑智化的那支《水手》。我还不会唱，但随着那感人的旋律到了专家门诊。医生观察后说，牙齿里面有个洞，得补上。她指给我看，我扭着脖子看了半天也没看到。她说，里面空了，外面看不出来。于是她用一个小榔头轻轻一敲，那个洞就开了。很多事情往往就是这样，轻轻一敲就现了原形。这次我看到了，我急切地问，今天能不能补上。她说，简直是笑话，至少得三个星期。她说的时候戴着口罩，我听不太懂，但大致明白了她的意思，要补牙必须先把牙神经杀死。她的眼睛和眉毛很迷人，我更想看到她的整个脸了。我不能对她说，你不能不戴口罩吗？
接连的三个星期里，每隔两天我就要去杀牙神经，于是我就有理由可以上午不上课了。每次上街都要听上几遍《水手》，“……他说风雨中这点痛算什么，擦干泪，不要怕，至少我们还有梦……”，我感觉郑智化好像是唱给我听的一样，但是不管用，我的牙还是疼得厉害。我害怕那根尖细的牙钻钻到我的牙神经里去，而且一想起来牙钻“吱吱”叫的声音，我就汗毛直竖。
有一次，我捂着嘴巴上街买东西，突然看到一个女的，通过她的眉毛和眼睛，我猜测她就是专家门诊的那个医生。我跟踪了她半天，大概她已经发觉。我不想让她引起误解，就上前问她，你是牙科医生吗？她点点头，但仍然很警戒的样子。我问道，你不认识吗？她不回答，只是看着我。我继续说，我在你那儿补牙的呀。这次她说话了，怎么啦？我当然认识你，牙还疼吗？我说还疼。她就说，再忍上几天就好了，她还有事，她要先走了。看她不耐烦的样子，大概觉得我这个人很奇怪，不会是牙疼影响到脑子了吧。
晚上我根本睡不着觉，有时候疼得呻吟不止，有时候直打滚，有时候就到宿舍外面游荡。学习已经不重要了，父母的痛苦和希望已经不重要了，什么东西对我来说都不重要了，我所有的痛苦都集中在了那个牙洞里。我用舌头舔舐着那个牙洞，直想把自己埋葬到里面。
牙神经总算杀死了，医生问我要用什么材料的来补洞。我说，随便吧，只要能补上就行。医生就自己选了一种银色材料给我补上了，并告诫我说，不可用补好的牙齿那边嚼硬东西。我问他什么时候能嚼呢？她没回答。于是我带着一口好牙回到了学校。我用舌头舔了舔，总感到刚补好的地方多了一块，就像一块突兀的岩石。
牙疼让我经历了一场痛苦，惟一的收获是学会了郑智化那首《水手》。

刘华

我害怕见到她，自从上次那个女生跟我说过刘华，我就害怕见到她。其实我们学习、住宿都在一个楼里，根据概率来讲，我们总该碰到的。可就像我想像的那样，却一次都没碰见她。我在庆幸之余，不免怀疑她到底是不是在这里。有一天晚上，我偷偷地到三楼的文科班，在后门窗户上，我看见了刘华正埋着头，她的前面跟其他人一样，一横排全是立在一起的书本。她坐在第三排靠近南面的窗口，身子一动不动。我目不转睛地看着，直到教室里出来人，我才离开。
过了一个多星期，她又托那个女生带给我一封信。信上很简单，主要是质问我为什么不理她，又问我为什么不按她上次那封信说的去做。她指的上次那封信，我想就是我烧掉的那封。可那封信我又没看，无法知道她让我做什么，这封信也就不好回了。我把它折好，放在枕头底下。我已经决定不再理她了，因此不管发生什么事，只有等到一年后再说了。
晚上我精力很旺盛，常常睡不着觉，有时展开刘华那封信看看，有时就通过手淫迫使自己睡去。我还安慰自己，我这不算违反规定，我只是想更好地休息，而更好的休息是为了更好的学习，只有这样我才能考上大学。牙疼的那段时间，我还手淫过一次，睡是睡过去了，但还是疼痛难忍，都疼到梦里去了。手淫后我就后悔，我是不是真的想刘华了？我跟刘华再继续下去的话，真的能影响学习吗？
早上我早早地起来，带上书本，先沿着护城河跑一圈，然后坐在河沿上背书。有一次，我看见刘华也在跑，我想绕开她，结果越绕越远，竟然一口气跑到了市中心。从此我放弃了早上跑步的习惯，而是直接躲到护城河桥底下背书，那里没人干扰我。只有水中的几条小鱼，好像我“喔儿哇啦”的声音打搅了它们的睡眠。
有几次，我面对面地碰见了刘华，那是我跟同学走在一起的时候。我装作跟同学聊天，还煞有介事地打着手势，然后我们迎面就过去了。以后几个月她没再写信给我，我想她肯定恨死我了。因为我听传话的那个女生讲过，刘华想转校，但因为太麻烦就算了。她的最后一封信是四、五月份给我的，她说她班上的一个叫什么的男生对她帮助很大，并鼓励她度过难关，最后祝我顺利并能金榜题名。我明白她的意思了，但那个叫什么的男生我见识过，其实他是个二逼。
我一方面极力遏制自己跟刘华接触，一方面我又孤独难耐。我给以前班上的一个女生写了封信，来发泄我的苦闷之情。她正读大三，我猜测高中时她可能对我有好感。她很快地回了信，信上鼓励我振作起来，便没有什么其他感人的话了。于是我就再回过去，除了我说我要振作起来，就是继续谈我的苦闷，也没什么可说的了。她又回了一封，继续鼓励我振作起来，便没有什么其他感人的话了。我再也不好回了，双方的通信就到此为止。

钱进事件

因为跟钱进交往，马建波晚上很晚才回来。他们都住在市区。钱进初中时和马建波是同学，现在在刘华那个班上。钱进午饭打回来和马建波一起吃，几天后他就搬到了我们的宿舍。晚上他们不上自修，一起去偷自行车，换了钱然后去喝白酒，泡小妞。小妞，马建波曾跟我提起过几次，大都是技校或者社会上的小孩，十六、七岁，小红帽，长腿，大公鸡什么的。我从没见过她们。
他们很大胆，常常到市委家属院去偷。偷了之后，到宿舍重新拼装，主要是龙头、车座和轮子，相互一换，一辆新车很快就诞生了。有时拼装不起来，他们就把散件丢在宿舍的床底下。钱进脾气很暴，有一次一个同学开玩笑说，钱进你可以去开修车铺了。钱进一听，骂道，修你妈逼呀修。那个同学就不敢吱声了，因为钱进身上带着刀子。那个同学明白，他是来考学的，而不是来动刀子的。有一次，钱进和马建波问我要不要自行车。凤凰二六式，最普通的那种。我说不要不要，我有车骑。马建波说，你可以到家里骑，再说这种车街上到处都是，谁也认不出来的。我还是坚决不要，钱进就骂了我一句，你妈逼的白给你要不要？我也骂他，你妈逼的我就是不要。钱进要动手，马建波及时拦住了，说算了算了。
寒假快来的时候，钱进出事了。有天晚上，钱进约一个女孩去市体育馆溜冰场玩，两个人发生了口角，黑暗中他用砖头把女孩拍死了。这事跟马建波没关系。刚好那几天马建波晚上都回家复习，因为他父亲几次来学校不见他人影，知道他在外面瞎混，就勒令他回家。钱进杀了人后找到他叔叔，想借一笔钱，结果叔叔报了警。春天的时候，钱进就被枪毙了。这件事情对马建波的情绪影响很大，他开始变得很闭塞，在班上只与我一个人交往。
在他判决后，法院布告栏上说他是想强奸那个女孩未遂而行凶的。但钱进的死给我们带来了很多疑问，他为什么会强奸她呢？被拍死的女孩是小红帽，长腿，还是大公鸡呢？钱进为什么用砖头，而不用刀子呢？我们不得而知。这个只有钱进知道，而他已经死了。但他的真实口供我们谁也看不到。
晚上睡觉的时候我们经常出现幻觉，好像总能看见他撅着屁股在拆卸自行车，而且那“丁丁当当”的声音不绝于耳。

友情

刚开学时，班上一个男生带来一盘罗大佑的带子《爱人同志》。这盘带子在市场上根本看不到了。我说服了那个男生，他说可以借给我听，但最多三天。可是我连单放机都没有，怎么听呢？我记得前两天有个长头发的女生把她的单放机带到课堂上来，于是我问她是否能借我听一下。她托辞说那不是她的。她的意思就是不想借给我。我把铅笔插到磁带的转孔里转来转去，幻想着罗大佑浑厚沙哑的声音，真恨不得能转出声音来。那个男生看见了，就说转坏了怎么办，从此以后，他再也不借东西给我。继而我把仇恨发泄到长头发身上。头发长就有理由不借给人家东西吗？哪有这样的道理，于是我趁她不注意，把胶水浇到她身后的头发上。
我听到罗大佑，是在马建波买了单放机之后。去年复习的时候我和他一班，那时没怎么交往。现在他因为数学不好，经常问我，我悉心给他解答，这样慢慢地我们就走近了。我和他经常在班上搞一些小把戏。章明那是一件，还有，我们经常把条帚头放在教室的前门上，谁进门就会被击中。这虽然是小孩玩的，但我们仍乐此不疲。有一次，数学老师也上了当，那是初冬的事。戴着鸭舌帽的数学老师一进门，结果帽子被条帚砸到了地上，露出了他那光秃秃的脑壳。他以为这是同学故意出他洋相，就问是谁干的，当然谁也不承认。他最后怀疑到马建波和我身上，我们也死活不认。秃顶老师说，难道它会自己跑到门上去。马建波说，我怎么知道，你得问它去。最后秃顶把这件事告到班主任那边去，班主任人让我们写了检讨书才算了事。还有一次，晚上教室里没有什么人了，马建波和我正讨论着高考的事，他突然把脚朝黑板上一拍，结果把毛玻璃的黑板拍碎了，我们不得不连夜把宿舍里的一块换上来。
马建波喜欢唱歌，有时他哼上一段，然后问我怎么样。我说挺不错的，他就说那是他自己编的。这方面他确实有些天份。张国荣那首《当年情》就是他教会我唱的。
第一次下雪那天晚上，我和马建波从自修室出来，肩并着肩，一人一个耳机塞子，踏着薄薄的积雪，随着罗大佑，唱着那首《光阴的故事》。我们也不知道要去哪儿。我们只是想在雪地里走走。想去喝酒吗？于是我们就进了一家小酒馆。我第一次喝白酒，微微醉，走出酒馆天上还在缓缓地飘着雪，雪花落在我发热的脸上，很快就化了。那天晚上我们就想在雪地上走，一直走下去。
钱进一出事，对马建波打击很大。他整天闷着头不说话，有时我陪他到河边坐坐。他说，钱进我怎么都忘不了，一闭眼就是他的样子。我不说话，只是揪着身旁的荒草。他又说，其实他是个好人。我说是的，然后拍拍他的肩膀。他又谈起他感情不合的父母，他说他不想参加高考了，他只想到外地去。我体会着他的情绪，看着葱茏杂乱的青草和树木，想着秋冬时节它们枯萎的景象，感觉人真的就像草木一样，匆匆忙忙，只是一秋罢了。
天热的时候，我们就到学校边上的桃园偷桃子吃。有时结伴去松河游泳，我们全身赤裸，在清澈而浅显的水中奔跑。是的，我们已经什么都不在乎了。中午时刻，也没什么人，两岸的抽沙船一动不动。

电影院

我一直克制自己不要看电影，两个月下来，我做到了。但因为每天都要面对那些枯燥乏味的课程，历史、地理那种破玩意已经熟得不能再熟了，好像就等高考那一天了，但那一天却迟迟不能到来。终于有一天我禁不起诱惑，进了电影院。我知道，我终于又把自己毁掉了，开始我制定的规定无一坚持下来。这再一次证明我的自制力太差了。
从上高中开始我就迷恋电影，没有钱就用废票假票混进去，后来干脆就翻墙而入。所有电影院的厕所都设在放映厅外面，四周是围墙。因此只需从围墙翻过去就可以看到电影了。有时翻墙时刚好碰见有女的在厕所撒尿，先说声对不起，还未等她来得及尖叫或咒骂，就麻利地翻过去了。前两次高考失败，电影无疑是其中因素之一。
班上先是我一个人去看，后来几个人，最凶的时候，晚上班里三十来个男生会空掉一大半。他们都被我带动起来了。一个最呆的书呆子一听说电影不花钱，也甩掉课本去看了。这么说，我好像成了他们在艺术上的启蒙人。担当启蒙人角色的我们班上也就两个人，一个是我，另一个是马蚤化贝，传说她把班上十来个男生都给睡了，她的计划是高考前统统睡一遍，以解天下大旱的紧张局面。只可惜，她上了不到半年，就去广州做服装生意去了。更可惜的是，我和她，两个启蒙人之间却没交流过。
有时早晨上一堂课，我觉得上不下去了，就赶去看九点钟的早场。因为电影院每场之间不清场，所以我就可以整天泡在里面，直到最后一场结束。如果饿了，就跟检票员打个招呼出来吃顿饭，然后光明正大地从正门进去，继续看。正门的墙壁上写着列宁的话：电影是人类伟大的艺术创造。不管电影好不好看，我都感兴趣。电影容易让我产生幻想，尤其是不花钱的电影让我的幻想更加虚幻起来。那么宽的银幕，那么漂亮的景色，我简直就融进去了。我渴望成为电影中的人物，我渴望在电影院看上一辈子。《杨贵妃》这部电影我看了六遍。
他们有自知之明，看一场解解渴。有的学生为了抢时间，已经勤奋到了家，他们会把被子抱到教室，晚上直接睡在里面，两张课桌一拼就是床了。而我整个就麻木掉了，我最终还是没能战胜自己，没能战胜时间，我想我就这样烂掉了，在电影院里烂掉了。
第二次模拟考试前的一天晚上，班上的一个女生弄到一份试题答案，她悄悄地把我叫出来，说这份答案是她的哥哥搞到的。而她的哥哥跟我的初中同学在一起复读，那个初中同学特别关照那个女生，说一定要给我一份答案。我当时要赶着去看电影，就说，答案要了有什么用呢？又不是高考，你这不是欺骗自己吗？我不要，我要自己做。说完，我就去看电影了。第二天，那个女生给我写了张纸条，说她很敬重我。我想她大概是爱上我了。实际上我整个就麻木掉了。班主任开始还说一说，谁谁谁晚上打牌、看电影，在课堂上通报一下，后来干脆就不管了。他大概觉得，对自己的奖金是不抱什么希望了。
高考前几天，学校放了假，让学生自己调整休息。我把课本一扔，就进了电影院。七月六号，也就是考试前一天，我看完电影，沿着黑漆漆的街道，昏头涨脑地走回宿舍。我悲哀而绝望地对自己说，明天，我只能听天由命了。
2002．5．4

<THE END>


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


┩首页┡