koopee

天堂旅馆

何小竹
（短篇小说集）

Enter

Made in Koopee.Com


koopee.com

打 街
何小竹

这些街道，在小谢的眼中从未有今天这样的陌生。小谢在17点49分将出租车开到城边街接近琴台路路段的时候，竟然有约50秒的时间不知道自己置身何处。小谢从中午接车过后，只在冻青树上过一次客，余下时间都是空车在打街。本来十分熟悉的街道怎么会突然陌生起来，小谢想不出原因。她感到有点头晕。 其实这些街道还是原来的街道，只要小谢将眼睛闭上一会儿，静下心来，就能辨别出这是哪一条街了。但小谢头晕，她害怕闭上眼睛后，就会睡着。这是夏天，很容易犯困的季节。她想到喝一喝冰水也许会好一些，于是临时打了右转弯灯，将出租车在一处靠杂货铺的街边停了下来。

小谢买了一听冰镇的乌龙茶坐在车里喝。车窗是全封闭的，空调开得很足，小谢看得见车外的滚滚热浪，但却丝毫感觉不到。喝着冰凉的乌龙茶是很享受的，但却丝毫没有减轻小谢头晕的症状。她尽量不去看窗外，因为，她隐约觉得，也许就是这些街景导致她的头晕。她一手握着那听乌龙茶，一手打开了收音机。那是小谢固定收听的调频747，小谢打开收音机的时间正是“苹果音乐派”，主持人阿兰说，要送一首李纹最新的歌曲给收音机前的听众，以此开始阿兰今天的欢乐时间。欢迎打进我们的热线7768433。喂，张先生吗？你好，很高兴又听见了你的声音。你好，阿兰。张先生今天想将一首什么样的歌曲送给朋友呢？阿兰将一如既往地帮你实现你的愿望。我想点一首老歌，是的，很老很老的歌。张先生你先别说那是什么歌，让阿兰猜猜好吗？好，我想张先生一定是想点一首齐秦的歌吧？你看你看，我一下就猜准了。别忙，张先生，让我再猜一下是齐秦的哪一首歌，好吗？收音机前的听众朋友们，请你们一起来帮阿兰猜一猜张先生想要点的是哪一首齐秦的歌？好吗？欢迎拨打热线7768433，猜一猜张先生究竟想点一首齐秦的什么歌，而且记住，是一首老歌。喂，你好，这位先生，请问怎么称呼？李先生是吗？啊，是黎先生，黎明的黎，对吗？好，黎先生你能猜出来，张先生想要点的是齐秦的哪一首歌吗？我想，阿兰呵，在猜之前我想先说一点题外话，行吗？诶，你说。阿兰呵，我是你的老听众了，可以说是忠实的听众吧。是吗，真谢谢您啦。阿兰，我每天的这个时间都要打开收音机收听你的节目，我觉得你主持的节目很好，很有意思。说来你不要笑，我特别喜欢你主持节目的声音，那声音就象，怎么说呢？呵，黎先生，阿兰听见您这样的表扬非常非常的感动。作为一名主持人，有时候也是觉得自己每天这样不停的说呵说呵，也是十分十分的辛苦，但是呢，每当听见有听众说，阿兰，我喜欢你的节目，我就……

这时，小谢听见有人在敲车窗，是一个警察。小谢摇下车窗，警察向小谢敬了一个礼，脸上毫无表情，语气也挺平淡，只两个字：驾照。小谢说，怎么啦？警察平静的脸上便显出几分不耐烦，不明白？小谢摇摇头。违章停车，警察说。小谢是老司机了，她应该明白，不明白是因为今天头晕。她喝了一口已经不那么冰的冰镇乌龙茶，然后打开车门，从驾驶座上走出来。小谢是个身材好的女人，一般只要她从车上走出来，站在警察的面前，警察的态度都不会太坏。而一般的这个时候，小谢也会做出很灿烂的笑容，再虚心的听几句批评和忠告，事情也就化解了。但小谢今天站在警察的面前，除了身材还是那么姣好之外，脸上始终是一种迷迷糊糊的表情。她甚至没作半点辩解，就拿出驾照递到警察的手里。警察也不看小谢，只一声不吭的埋头做记录，然后撕下一张罚单。小谢接过罚单，也没说话，拉开车门上了车。这时收音机已经在播齐秦的那首老歌了，原来是《大约在冬季》。

往常在下午六点的时候，是堵车的高峰期，但是，今天不堵车。从红照壁到顺城街的路段，要经过光华街和盐市口两个口子，平常是堵得厉害的，今天很顺畅就过了。街上的车一下子就显得少了，也不知是什么原因。在玉带立交桥那里倒是堵了一下，一辆黄河大卡车和一辆红色夏利挂在了一起。小谢上桥的时候，警察已经处理完现场，开始疏导了。就在玉带桥上等候疏导的那一会儿，小谢将双臂趴伏在方向盘上，差点睡过去，直到后面的车按响一串的喇叭，她才清醒过来。当她开车进入草市街的时候，她恍然记起了，就在玉带桥上迷糊的那一会，她是做了一个梦的，被喇叭吵醒的时候她还记住了那个梦，但后来一开车就忘了，记不起来是什么梦了。

小谢再一次将车停靠在街边，这一次没违章，她停在三株梧桐树下划有黄色停车线的地段。她要想一想到底走哪个方向，因为打街也不是盲目的在街上瞎窜，是要有方向的，要基本能判断出哪一条线路可能拉上生意，也就是说，选定一个上客率相对高一些的方向。但小谢今天没有这样的判断。草市街上的时装店铺是明显的衰败了，小谢也有一两年没在这里来买过衣服。以前，不论是夏天的裙子，还是冬天的套装，她都是要在草市街买的。但后来草市街就不行了，经营铺子的人进货越来越差，根本跟不上潮流，完全是大路货了。小谢最后在草市街买的是一件高腰的春秋衫，那还是前年，和第四个男朋友一起来买的。男朋友一眼看中了它，也没多还价，就掏钱买下了。小谢穿那衣服和男朋友看过一次电影，之后，就再没穿过了。另一个秋天的时候，小谢又换了一个男朋友。现在，小谢没有固定的男朋友。现在小谢的衣服是那些男朋友分别陪她去科甲巷买的，款式和牌子都很跟得上。于是小谢想，去科甲巷，也许能碰上一桩买卖。

7点一刻的时候，小谢就在科甲巷拉上了今天的第二个客人，一个站在街边打手机的漂亮女孩。小谢对漂亮女孩有一种天生的好感，可能是因为她自己也是个漂亮女人吧。打手机的女孩一边打手机一边上了出租车。小谢问小姐去哪里？女孩忙着打手机，顾不上和小谢说话。小谢也不急，心想开出科甲巷上了蜀都大道再说吧。女孩情绪激动，对着手机说的是普通话。你忘了你说过什么？女孩说，你说过的话你不记得了？你那些话都是瞎说？你敢跟我说你当初说那些话都是蒙人的？算了吧，刘卫国，我不是三岁的小孩，我也是读过书的，你也不是我见过的第一个男人。我懂，我什么都懂，你玩儿什么我他妈清清楚楚。我陪你玩，刘卫国。随便你，我敢威胁谁？我一小女子，我敢吗刘卫国？什么？哈哈，你搞死我？你黑社会呀？我好怕，我好怕呀。你说还想和我做爱？什么叫做爱？做爱，多么文雅的词儿，刘卫国，你真以为你自己是个什么东西呀？

小谢开着出租车上了蜀都大道，身边的漂亮女孩突然挂断了电话。小谢侧眼看去，以为她脸色会很难看，但那女孩看上去却若无其事。咋走小姐？小谢问。女孩说，我也不知道。小谢并不惊讶，她会心地笑了笑。女孩又补充说，你随便开吧。

小谢等于是又在盲目的打街了，与先前不同的只是身边多了一个也是没有明确去向的陌生女孩。那女孩现在把头靠在靠背上，眼神中有一丝倦意。小谢突然产生了一种怜悯的感觉，甚至还有一点忧伤。女孩就那样靠在靠背上，漫无目的地看着从车旁流逝的街景。小谢也不打算与这位陌生女孩说点什么话，她不主动与乘客交谈，这已经是多年职业养成的习惯。她始终将车速控制在60迈，反正不急于到什么地方去，这样的速度与心情比较贴合。女孩的手机响过几次，但她都没有接。离开蜀都大道后，小谢又曾有一度时间不知自己置身何处，头晕的症状仍然延续着。她问过一次女孩要不要听点什么？女孩摇头，于是她放弃了开收音机的念头。当她看见那条布满灯光倒影的河道出现在前面时，对于这座城市的记忆才豁然恢复过来。小谢和她的乘客现在是行驶在俯南河畔。

停一下，女孩说。小谢减慢车速，滑向慢车道，在一处靠近栽种有丁香的草坪旁停了下来。草坪的里面的是河堤，柔和的路灯点缀在栏杆上。小谢和女孩相互对视了一下。女孩说，就这里。小谢摇了摇头。但女孩没有多说，打开车门下了车。小谢犹豫了一下，然后也打开车门下了车。

跟着我干嘛？女孩回头说。这时河提上少有人影，只是草坪外的公路上还有穿梭的车流。小谢说，小姐，当姐的可不可以劝你一句？女孩发出一丝冷笑，劝我什么？想开一点，不值得。女孩更笑了起来，我方便一下行不行，大姐？小谢突然觉得自己又傻又笨拙。那我在车上等你，小谢说。谢谢，女孩嫣然一笑。

小谢坐回车上，从手袋里取出一支香烟，这是她今天抽的第一支烟。她一边抽烟，一边感觉从河面上漫过来的一点微风，头晕的症状在此时得到了缓解。她又打开了收音机，并将音量调到很小。她看着烟头在这微风中发出弱小的明明暗暗的光亮，记起了自己看过的影碟中若干类似的情景，一辆轿车穿越过城市，然后停在某处幽静的路灯下，主人公关熄马达，点燃一支香烟，看着车外朦朦胧胧的夜景，深深的吸进一口烟雾……

>>>下一页
┩返回目录┡


迪厅的两个女孩
何小竹

当我出门看见车流不断的城市夜景，我真不想去赴那个约会了。
这些年来，我的晚上基本上是这样去消磨的：泡在某个酒吧，耳朵里灌满噪音，肚子里灌满啤酒，零点以后带一个女孩回家睡觉。幸运一点，醒来时看见身边躺着的还是模是样；运气不好，睁开眼睛看见的却是面容呆板的瞌睡虫。一般而言，白天看见的和晚上看见的出入总是很大。现在的女孩喜画浓妆，还有专门的胸垫营造出一种挺拔、丰满的假相。唯一可告慰的是，做爱的技巧还象那么回事，叫床的声音虽说是从三级片上千篇一律模仿来的，但叫总比不叫的好。
但今天晚上我可没有带谁回去的打算。我觉得我的生活已起了一种微妙的变化，这种变化我还没来得及思考。但我一定要抽出点儿时间认真的思考一下。

我打车到了Ｍ酒廊，丽丽已经站在了门口，她旁边还站了一个戴着小墨镜，身材和穿着与她相仿的女孩。
"她叫朱朱。"丽丽介绍说。
朱朱就过来和我握手。朱朱的手指真长。
我说："真象一对姐妹花。"
丽丽便说："我们本来就是好姐妹嘛。"
我又看了看朱朱的嘴唇和胸脯，和丽丽的一样，都是那种黑嘴唇，都是那种鼓胀的近乎夸张的胸脯。
"你们俩谁模仿谁呀？"我说。
"咿──呀，"她们就这样叫，也不正面回答。
每当听见这样的叫声，我就会有一种错觉，好象自己也年轻起来。
在Ｍ酒廊，我个人喜欢的是二楼清吧。但丽丽和朱朱显然是喜欢一楼迪吧的。迪吧里，多的是象丽丽和朱朱这样的女孩。她们一进舞池就摇摆个不停，据说是吃了一种叫摇头丸的东西。
我问丽丽："你吃没吃摇头丸？"
丽丽用普通话说："多傻呀！干嘛吃那个？"
我又问朱朱："你吃不吃摇头丸？"
朱朱笑了笑，说："也吃过几次。"
"感觉怎么样？"
"也不是说的那回事。不怎么样。"
朱朱边说边摇头，还咯咯的笑。
"你们崇不崇拜ＤＪ？"我又问。
"你问得象个幼稚儿似的。真是！"丽丽白了我一眼，又说："你当我们是不懂事的纯情女孩啦？"
"那我和你们说什么？找什么话题？"我问。
丽丽这时有一种莫名的兴奋，完全不象在办公室那样文静。她说话的时候已经有节奏的摇头晃脑起来。我对朱朱说："她肯定在我们不注意的时候偷吃过摇头丸。"
朱朱不说话，只是笑。相比之下，我喜欢朱朱。
几个虎牌小姐围上来，劝说我们喝虎牌啤酒。
我挡住他们说要征求女士的意见。丽丽说，不要喝虎牌。我又问朱朱，朱朱说，随便。
虎牌小姐穿着虎牌Ｔ恤，货真价实的乳房有着极大的诱惑力。我决定就喝虎牌，而不去管丽丽的意见。
啤酒拿来了，丽丽就责问："为什么不喝红酒？"
"你能喝红酒吗？"我问。
"干嘛不能！喝啤酒有什么追求？"
"丽丽！"朱朱语气中有点责怪。
"没关系，"我捏了捏朱朱的肩膀，说："这罐啤酒喝了我们上清吧喝红酒。朱朱你也要喝红酒。"
"朱朱，要小心啦！"丽丽一边摇头，一边眨眼睛。
"朱朱乖，我就爱朱朱。"我又捏了捏朱朱的肩膀，并让丽丽看见，我对朱朱有多么亲热。
丽丽很兴奋，她大喊大叫，百分之百是吃了摇头丸。
我问朱朱："你常陪她出来玩？"
朱朱点点头。
"她这么疯，你又这么文静，你们怎么会合得来？"
"我也挺疯的。不骗你。"
"是吗？看不出来。"
我真看不出来，朱朱也会疯。
我指了指舞池："那你疯给我看看。"
"没到时候嘛。"朱朱便笑着说。
她把下巴搁在啤酒罐上，那样子真是清纯得不得了。我就把手搁在朱朱的头上，轻轻的揉了揉她的头发。朱朱蓄的是那种浅浅的男式发型。
"朱朱，他真是爱上你了也！"丽丽这时也将脸凑了过来。
"你是不是想我卡萨（Kiss）你一下？"我也凑过脸去，笑着对丽丽说。
"你想吃豆腐呀？想得美！"丽丽故意用手将脸捂住说。
她是在逗我。我便按过去扳开她的手，很快的在她脸上亲了一嘴。
丽丽脸上的皮肤真不怎么样，不仅不是十分的光滑，而且还透出一种怪怪的味儿。
丽丽突然沉默了，她将啤酒罐夹在手掌中，隔几秒钟挤压一下，隔几秒钟又挤压一下。她的眼睛也就盯在啤酒罐上，看不出她在想什么。
朱朱坐在那里，也看不出在想什么。不同的是，她脸上还挂着一点微笑。
我也不想说话，我一直偏着头看场子里那些跳舞的人。
那几个虎牌小姐站在场子边上，也在有节奏的摇头。音乐变得很怪，惹得场子里的人大嘘小叫，并不时的向着ＤＪ欢呼。那几个ＤＪ据说是从菲律宾请来的，半黑不白的皮肤，挺着圆圆的啤酒肚子。他们是这里的偶像。领舞的两个女孩，个子矮矮的，都说是尼伯尔的舞姐，但我总认为她们其实就是西藏的女孩。她们跳得很卖力，象两个小妖精。我曾经试图和她们说说话，问一问西藏的情况，看她们认不认识我在拉萨的几位朋友？她们却完全听不懂我在说什么，她们以为我要请她们出去吃夜宵，就几里呱啦的做一些吃饭和摆手的动作，表示不能奉陪。最后，他们用汉语对我说，谢谢！难道她们真的是尼伯尔女孩？两个妖精的乳房倒是非同一般，她们领舞的时候，就老爱甩摆那对神奇的乳房。我的朋友小但是个乳房迷，他说象这样的乳房绝对应该收藏。
我听说小但在筹建一个民间性质的乳迷协会。他做事十分的认真，制定章程，编印指南，吸纳会员，耗费他不少时间。他第一个准备吸纳的会员就是我。我说我还不够条件，我只是爱好，但缺少鉴赏力。但小但说，我有基础，对乳房有一种天生的热爱，而鉴赏力是可以训练的。他给我讲了很多有关分类和识别的知识，还送了一本《鉴赏指南》给我。那本小册子图文并茂，看得出来，小但的确是花了功夫的。
但我还是没有答应小但，我说先做个外围吧，学习学习，等有了些心得和成果，再正式加入。我觉得，乳房这东西，并不比邮票或是文物好把握。那可是一个活生生的东西呵。
两个尼伯尔女孩做甩摆的动作这时已做到了高潮，我便问朱朱："她们是不是也吃了摇头丸？"
朱朱只是笑，丽丽却说："你烦不烦啦，一晚上都在问这个问题，一点创意都没得。"
"我好奇嘛。"我说。
我越来越不喜欢丽丽这种女孩，古里古怪的，也没有女人味。我的确已经很烦躁，就说干脆回去睡觉。
"那我们呢？"丽丽问。
她还在用手掌搓揉那只啤酒罐。啤酒罐已经被她揉得变了形状。
"想玩就再玩一会，不想玩也回去睡觉。"我说。
"睡哪里？"
"我知道你睡哪里？你没有家？"
"你说对了，我就是没有家。有家也回不去。"
我觉得情况不妙。
"你没喝醉吧？"我问。
"我醉了。"丽丽又把手中的啤酒罐捏得嘣嘣的响。
我就笑了。我说："说自己醉了的人就是还没醉。"
"那就没醉。"
"没醉就好。"
"没醉也要睡觉。"
这个丽丽！她今晚存心闹别扭。我只好寄希望于朱朱了。
我对朱朱说："朱朱，拜托你把你的朋友带回去。"
但朱朱却说："她说的是真的。她今晚真的没地方睡觉。"
"难道要去我那里睡觉？"
"行不行嘛？"朱朱语气柔软，表情也很诚恳。
"不行。"我说。
"我跟她一起去，我照顾她。不给你添麻烦的。"朱朱说。语气还是那么柔软。
"今晚不方便。我那里已经住了一个人了。"我开始撒谎。
"男人还是女人？"丽丽这时候抬起头来问。
我故意显得有点犹豫的说："是女人。"
"那有什么关系，"朱朱说，"我们都是女人，说清楚就是了，不影响你的。"
朱朱的眼神很纯洁，让人心动，但我还是坚持着不带她们回去。我真的要改变一下自己的生活状态，我甚至就在这一刻决定，今晚过后再不来迪厅这样的场所，至少一个月之内不来。
"没劲。朱朱我们走。"
丽丽醉熏熏地把头从桌子上抬起来，偏偏倒倒就朝迪厅外面走。朱朱连忙跟出去，并回头恨了我一眼。就是朱朱这回头的一眼，让我内疚了一晚上。


波 儿
何小竹

１

她叫波儿。他这么叫她，我也这样叫她。
波儿，汉语拼音是boer。唇型和声调都很圆润。

"波儿，把我茶几上的烟斗拿来。"
他总是这样吩咐她。
他是一位作家，手上没有烟斗就不能写作。我认识他时，他就在写一部书，这部书他至今还在修改。幸好他不是职业作家，不然早就饿死了。他在《家庭与药品》杂志社当编辑。
那部书的书名从开始到现在，已变换了无数次，仍然是暂定名。
"一部爱情小说。"
这是他对那部书最简洁的说明。

"你读不读他的小说？"我问波儿。
她那时正在看电视，手里还织着一件毛衣。她递了一大团绒线球给我，让我拆开来，绾成若干小团的绒线球。那是一团乳白色的绒线。
"我读不懂。"波儿说。
"但那是一部爱情小说呵。"我特别强调"爱情"二字。
"瞎编。"
她说完后用手指尖碰了碰嘴唇，轻描淡写的打了一个哈欠。

2

我是先认识她，然后才认识他，并成为朋友的。

她在一家房地产公司上班，那天是老总让她带资料到电视台，联系做广告的事。而我那天也正好有事到电视台去。那天没下雨，天气很好，广场上的毛主席塑像完全沐浴在阳光中。她是穿过广场的人流和车流，绕到主席像的背后，登上那一坡石阶，走进电视大楼去的。而我也是穿过广场的人流和车流，登上那一坡石阶，走进电视大楼去的。我们在上电梯的时候才相遇。那纯粹是一次偶然的邂逅。她穿着一件水红的风衣，直发披肩，身材苗条。我们几乎是同时到达电梯口，然后又在电梯门即将关闭的瞬间，同时挤进电梯。电梯里的人不算很多，加上我和她，一共５个。１个在一楼就下了，另外两个是在三楼下的，我和她则要到五楼才下。上电梯后我就看着她。她发现我在看她，鼻翼上就皱起了那种纹路，她是在对我笑吗？她这笑容竟然让我萌生了片刻的错觉，以为我认识她，或者她认识我。那时我的心也象电梯一样的直往上提升。电梯升到三楼，最后的两个人下去，电梯门又重新关上。

几秒钟的沉默后，我说："我好象认识你。"

她没说话，瞟了我一眼，又是笑。这次皱起的纹路显得有一点羞涩。我也脸红起来。我知道自己说了一句很多人都说过的话，而且我说出来又格外僵硬。手法太老了嘛。换一个女人说不定要这样嘲讽一句。好在五楼很快就到了，我松了一口气。我快步往综艺部走，而她要去的，竟然也和我是同一个方向。

第二次我们又是在电视台遇见，相隔的时间不到一周。

"我在'女人有约'的节目上看见你了。"这次是她先对我说话。
"我也看见了你们公司做的广告。"我说。随后我又补充了一句：我习惯收看'夜剧场'的节目。她也附和了一句，并说，那一般都是译制片。这天我主要是把他们公司的电视广告作为话题，谈了我对房地产广告的一些看法（它们由术语和妙语组成）。她听完后，喜悦的皱起鼻翼，象看一个相识多年的熟人那样看着我。
"说得太好了，真应该让我们老总听一听。"她说。
"女人有约"栏目的编辑小但在一旁插话说：
"他就是搞广告策划的。"

３

虽然我没能认识他们老总，却认识了他，波儿的老公。

那正是我准备撒网的时候。那天我们离开电视台，好象还未尽兴，便又去广场旁的露天酒吧。那天虽然不象另一天的天气那么好，但我总有一种天上飘满了彩霞的幻觉。我的嘴唇一粘咖啡，就忍不住要高谈阔论（这次是减少了术语，增加了妙语）。她已经有点崇拜我了。这只要看她鼻翼上的反应就知道。我心中的那个小坏蛋一个劲儿的催促我：撒网吧，撒网吧。于是我们相约，第二天到西郊世界乐园去。

我们不是去那里玩，而是去见房地产公司的老总。波儿要把我作为一个人才向他们老总引荐。公司总部就在世界乐园旁边。

我们坐公共汽车去。孩子和母亲们塞满了车箱，气氛十分热闹。看着那些欢呼雀跃的孩子，波儿又习惯性的皱起了她的鼻翼。
"有孩子真好。"她说。
但我说，别人的孩子好，自己的就是受罪。
"你也这样认为？"
波儿的眼神中有一点惊讶。
我又说，成年人想要孩子，就象小孩想要玩具，都是一种自私心理。孩子给你带来了欢乐，但你能给孩子带来什么？不错，你赋予了他生命，但这生命总是有尽头的。
她没有和我争论，她不是那种有口欲的女人。她只是淡淡的说了一句：你和我丈夫说的一模一样。
"你的丈夫？"
这次轮到我表现一点惊讶了，尽管我并不是真的那么意外。
"我说丈夫有什么好奇怪的？"
她偏起头审视着我，问话的表情有点意味深长。
我摇了摇头，发出啧啧的声音，我说，结婚是你犯的第一个错误，现在又想要孩子，是准备犯第二个错误，可惜呵。
她听完后一甩头发："有什么可惜的，一派胡言！"

我感觉我正在做出那个撒网的预备动作。

波儿的乳房现在就在旁边，你只要轻微的动一动你的手臂，再来一点不经意的摩挲，那种心跳也算不上什么犯罪。你想不想试一试？就当是汽车的颠簸，而你完全是无意的，用不着感到内疚。好吧，就试一次。汽车果然在这时候颠簸了一下，但你的手臂不但没有挨着它，反而在那个颠簸中使它跳开了你的手臂，你再也不好意思往她那里靠近了。

但那天我没能见到他们老总。
她很歉疚的从公司总部出来，对我说：
"老总今天很忙，只好另找机会了。"
"另找吧。"我不以为然的说。

我猜想她那天走进总部大楼，敲开他们老总的办公室，老总一看是她，分外热情的请她坐在沙发上，目光中充满了对漂亮女职员应有的关怀。但当他听说是要介绍一个广告公司的人来见他，就改变了态度，用一种公事公办的腔调说，实在是太忙了，抽不出时间。为了照顾一下她的情绪，老总随后又缓和了语调说，改天吧，这事儿日后再说，好不好？于是她知趣的起身告辞，走出总部大楼时，一路上都在想，怎么委婉的向我传达这个拒绝的信息。

"你真的没有不高兴？"她偏着头问我。
她因为歉疚而感情细腻，近乎于幼儿园的阿姨，好象我就是一个受了委屈的小朋友。为了让她彻底解除那不必要的歉疚，我只好实话实说，我对他们老总不感兴趣，我感兴趣的是（我当然没好明说是对她感兴趣）走这一趟的过程，而不是那个目的。我们聊得很愉快，这就足够了，我说。

网已经撒开，只是还停留在空中没有落到水面。

"这样吧，你和我丈夫认识一下，你们肯定会相见如故。"
是鱼儿看见了网，还是波儿真心希望，我应该和她的老公成为朋友？

４

事情果然就是这样，两个崇尚玄谈，对杯中之物又有同等爱好的男人聚在一起，自然要成为朋友。当酒过若干巡后，两个口若悬河的男人更是相见恨晚了。我们首先就共同关心的一些国际重大问题交换了意见，特别对柬埔寨局势达成了共识，那就是，不管是洪森、那拉列、波尔布特和西哈努克，都他妈扯蛋。在对待国内问题上，他认为，一国两制是一张好牌，白猫黑猫论实用主义了一点，但很解决中国的现实问题。他说美国不过是一个跨国公司，不值得向往，如果让他选择，还是北欧好。那里也是社会主义，他特别强调的说。中国的歌星，他认为只有崔健值得作为话题。电影方面姜文还不错，张艺谋已经过气了，第五代导演都太做作。港台电影是中国电影的希望，王家卫，李安，吴宇森，张国荣，周润发，张曼玉，他们的表现都超过大陆的电影人。诗歌是让他很佩服的一个艺术门类，但他说，中国当代诗人能够进入他视野的，最多不超过九个。九十年代就没有诗歌了，他不无惋惜的说。至于小说，他笑了笑，身为小说家，自己就不好评论了。于是他试探着和我谈起他正在写的那一部小说。让他意想不到的是，我对他的小说（当然是听他的谈论，我并没读到原稿）所表现出的那种兴趣和超乎寻常的理解力。

我曾经问他，你一般给你小说中的人物怎样取名字？

他沉吟片刻，便说，名字是个符号（我点头表示同意），关于符号是一门很深的学问，有专门的符号学，所以，不是几句话便能说清楚的（我又点了点头）。简单的说吧，我小说中的人物基本上都没有名字，只有你、我、他（也包括女性她）的人称代词，让读者能够区分出不同的人物就行了。我马上想到，如果小说中的人物不止你、我、他（加上那个她）四个呢？他好象是一眼看出了我的疑惑。他接着说，当人物多到不好区分的时候，我就用字母代替，Ａ或是Ｂ，或是Ｋ，或是Ｃ、Ｄ（我忍住没笑出声来）。总之，我就是这样给小说中的人物取名字。他说完又开始吸烟斗。这次我真的是跟他一样的表情深刻起来。我思索了半天，然后又问他，生活中这样取名字不行吧？他衔着烟斗，肯定的说，行，当然行。波儿终于忍不住的说，以你的说法，生个男孩就叫"他"，生个女孩就叫"她"？对呵，没错。他很肯定的点着头。波儿不说话了，但她闷了半天却暗自笑出声来。她弯下腰吃吃的笑着，当她再抬起头来时，连眼泪都笑出来了。她想说什么，但笑声哽在她的嗓子眼，说的什么我们全听不明白。我也不知道波儿当时到底想到了什么让人发笑的事情，所以，我并没有发笑，只是有点迷惑。我的朋友对他妻子的这种突如其来的发笑并不怎么吃惊，他静静的看着面前这个差点笑憋气的女人，照常抽他的烟斗。好不容易，波儿忍住了笑，她用一张纸巾擦着眼角，脸上的笑纹还没有完全散去。我问她，想到什么这么好笑？她摇摇头说，没什么，想到生下的孩子叫那样的名字，我就觉得好笑。你想想（她又忍不住要发笑的样子），在家里还好说，出了门呢？你想想那种情境。她说着说着，又弯腰下去，忍不住的发笑。见她笑成那样，我也想了想，但还是不觉得。直到过了许久，有一天我便突然哑然失笑，才感悟到，那真是细想不得的事情，想起来真会令人忍不住要发笑的。

我们是在他家中喝酒。我们高谈阔论，波儿是唯一的听众。她栓着一条花边围裙，倚坐在我和她老公之间，既妩媚，又满怀崇拜。她那微微皱起的鼻翼，无疑是两个男人最好的下酒菜。她并不加入我们的谈话，但却总是让我们感觉到她的存在。懂得在男人面前沉默的女人，是最有魅力的女人。

那天所有的下酒菜其实都是喝酒前她老公亲自下的厨，但喝酒时变凉的菜，却都是她端进厨房热了又端出来的。她常常不动声色的抹去她老公掉落到地板上的烟灰（那只硕大的烟斗因过于激动而总是在颤抖）。她一边劝我们少喝一点，却又不失时机的将我们空了的酒杯酌满。我们的酒喝得越多，她的身影就越是柔软。真是柔若无骨呵。我终于醉倒下去。

撒开的网就这样在空中荡起一个美丽的弧线，被我无奈的收回了手中。

那天我把吃进去的菜都吐了出来，有的吐在卫生间里，有的吐在地板上。我头晕得厉害，不能回去，当晚就只好住在他们家，波儿临时在书房搭了一间铺。那天我都说过一些什么已不记得了，但我却记得是他为我解的鞋带，并把我的脚塞进被窝里去。我还记得，他不停的在书房里渡步，摇晃着手中的烟斗，他是在自言自语，还是在和我讨论？我时而哈哈大笑，时而又轻轻呻吟。波儿呢？我好象这样问过他多次。对我这种暧昧的询问他未加理会，仍然是渡步，摇晃手中的烟斗，口中念念有词，并几次弯腰将盆中的呕吐物端去卫生间里冲洗。听见哗哗的冲洗声，我心里还是挺明白的。

５

那以后，我经常去他家喝酒。他喝酒颇在乎酒具，什么样的酒配什么样的酒具，是很讲究的。他说，有时我就是为了品尝这些酒具而喝酒。于是，我便明白了他抽烟为什么要用烟斗。他收藏的酒具真不少，连古代的酒具，日本的酒具都有。还有一种酒壶，可以将酒烫热了吃的。烫一壶酒来，波儿。他兴致高昂的时候，就要搬出那一套烫酒的器具。这是不是很腐朽？他一边看波儿烫酒，一边眯着眼睛问我。我嘿嘿的笑着，不停的搓手，并点头说，好，好。我其实是在欣赏波儿的腰肢，我而且想，要是她换上古代仕女的服装，就更加迷人了。女人配了不同的服装，味道是不一样的。但不是什么酒都可以烫着吃的，我听见他这样说，最好是黄酒。我赞同的点头微笑，心里却在想，我就算有了那种秘密的非份之想，也要将它升华为一种圣洁的情感，就象对圣母玛丽娅那样。如果说我有时候也没能够完全禁止住那种快意的遐想，或是在梦中不小心对她有了非礼的行为（曾经就有过一次，只差那么一点便进入到她的体内），我也只好对我的朋友深表遗憾。

有天晚上我碰见小但，一见面他就问我，你把那个小婆娘怎么样了？他问的是波儿。我说，没怎么样，朋友的老婆，能怎么样？小但便张开大嘴笑得十分的幸灾乐祸。


大 鱼
何小竹

这个故事发生在内河边的一个小县城，故事的主人公姓杨，因为他还健在，我就不说他的名字了。他几十年如一日，经营着一间小小的夫妻理发铺。他负责理发、修面的技术活儿，老婆替他烧水洗头打下手。杨每个时代都能理出那个时代最好的发型，而自己的头发则几十年来都十老式的中分头，且处处留下如马啃般的剪刀痕迹。这没办法，杨说，他无法自己给自己理发，他的头发自来是归老婆理的。那么就是说，他老婆的手艺很成问题？也不是，还不能那样说，而是老婆不想杨的发型太好看了。杨这样说。
杨在县城有不少忠实的顾客。现在，杨的儿子也跟着父亲学上了理发的手艺。但杨的理发铺还是那么狭窄，那么简陋，一次只能为一个人理发，多来一个人就得在铺子的门口侯着。有人便建议杨把铺面扩大一点，至少再安一张椅子，如同时来两个人，就可以杨亲手理一个，杨的儿子再理一个。但杨说，那没用的，摆多少椅子都没用，来这个铺子的人，尤其是老顾客，都希望让杨亲手理。况且，门面扩大了又有什么好处？他的观点是，能够湖口就行了。其实，杨真正的兴趣不在理发，而在钓鱼上。

我说了，这个故事发生在内河边上。这条河是从贵州省流下来的，沿途还有若干支流，以及支流的支流。水资源的充沛，培养了很大一批钓鱼者。但是，杨却不是一般常见的那种钓鱼人。
他是个怪人，专门在大家认为钓不起来鱼的地方垂钓。比如城墙下脏兮兮的臭水沟，溶洞内的暗河，城背后山洼里的死水塘，甚至一口水井，他也要一本正经的放线下去垂钓。所以，直到如今，任何官方和民间的钓鱼协会都未给予杨认可与接纳。人们经常嘲笑说，象杨这样的钓鱼者，他的老婆恐怕是难得粘到鱼腥味的。而杨最惊世骇俗的表现，则是站在数十米高的大桥上往内河里垂竿放钓。这不是存心出风头吗？，站在这么高的桥上，钓得起来鱼吗？钓鱼协会的人颇不以为然。但不管怎么说，杨的古怪行为激发了人们的好奇心。对着那些如潮水般涌去观望的人流，一位资深钓鱼人评论说，请问这么高的距离，他怎样观察鱼漂的沉浮？鱼线垂悬在这么高的空中，被风吹着荡来荡去，那微妙的手感怎样获得？就算他是天才、神仙，有心灵感应的本事，但这么高的距离，要起竿把鱼拉上来，不是笑话么？
其实，围观的人百分之九十都是等着要看杨的笑话，看他如何收场？
那天是大太阳，杨戴着他常戴的那顶破草帽，脚边放了一只泡茶的大搪瓷盅，一手握鱼竿，一手捏了块玉米饼。他倚靠在大桥的水泥栏杆上，两眼专注的俯瞰着桥下的河水。那神情表明，他是认真的，且并不理会旁人脸上显而易见的讥讽。他从上午站到中午，其间除了啃玉米饼，喝茶水，抽烟，便没有改变过那种全神贯注的垂钓姿势。更奇怪的是，从上午到下午，杨没有上过厕所。除了围观的人，一些过往的行人从桥上经过，都要好奇的停下来，扒在栏杆上往桥下看。当然，除了一如既往流淌的河水，别的什么也看不见。卖冰棍的小贩明显的得到了实惠，他们把冰棍箱拖上桥来，转眼功夫就被一枪而光。围观的人越来越多，人太多了会不会把桥压垮？有人开始这样担心。虽然在桥梁专家看来这担心是多余的（通车那年，有上万人一齐从这桥上涌过去，也未见有丝毫的动摇），但人们还是不得不为一些意外的事情（比如不法分子混水摸鱼）而感到忧心衷衷。正当这种担忧差不多要促成有关方面采取防范措施的时候，杨的老婆到大桥上来了。
杨的老婆身材矮小，长相丑陋，却并非凶恶之人，对杨从来都是服服贴贴的。她走上桥来，一脸死相的站在杨的面前，却不敢象一般泼妇那样对杨恶语相向，更别说动手抓扯。旁人见了这个女人的表情（那种压抑的沉默）也颇觉不自在，然而杨却无所谓的样子；或者说，他是装做若无其事的样子。因为明眼人一眼就看出来，杨的老婆来了之后，杨就没有那么专注了，虽然他自始至终也没有看老婆一眼，但老婆在的时候，他明显的话多了起来，故意说一些俏皮话惹周围的人发笑。杨通过这笑声来掩饰内心的某种东西。那个可怜的女人在众人的哄笑声中，还是一脸死相。只是当她忍无可忍转身离去的时候，细心的人才发现女人的鼻孔在剧烈的扇动，泪水在眼睑底下泛着一小块亮光。
杨发现老婆走后，又复归沉默。他解下一根鞋带，把鱼竿固定在桥栏杆上，以便腾出手来点一支烟。他抽烟的时候眼睛还是看着鱼竿，又回复到那种认真而专注的神态。抽完那支烟之后，杨开始收线。他慢条斯里的绕着车盘上的鱼线，那缓慢的动作把旁人憋得难受，不知道他又在耍什么新把戏。是不是上钩了？有人斗胆的问。于是围观的人群爆出一阵哄笑。杨不予理会，仍然不慌不忙收他的渔线。所有能够靠近栏杆的人，也都将目光紧紧的盯住河面，都怕因为自己的疏忽而错过了奇迹的出现。但河面还是那样，没有一点期盼中的波动，空洞而宁静。起来了！有人惊呼一声。只见河面上跃起一个闪亮的光点。是鱼钩，但鱼钩上空无一物。它光秃秃的在空中来回晃动，嘲弄着那一双双俯看的眼睛。
杨将渔线全部收拢了，当他伸手在空中揽住那颗光秃秃的鱼钩时，只是自言自语的说了句"没有鱼"，然后端着茶盅，提起鱼竿扬长而去。他那样旁若无人，好象完全不知道这许多的人是冲着什么来这桥上的。而桥上的人们在受到这种明显的愚弄之后，也没有表现出理所当然的愤怒，他们默默的目送着杨逐渐远去的背影，然后各自默默的散去。

但这还不是我要讲的故事。
如果杨永远都钓不起来鱼，人们也永远不会对他报有恶意，他这种与众不同的钓鱼方式反而给县城的生活增添了几分新奇和乐趣；就算他在钓鱼上是一个吊二郎当的人物，但他在理发上的精湛手艺，使得他在恶作剧的时候，人们仍然对他保留了应有的尊敬。没有谁去设想过杨会真的钓起一条鱼来。事情就是这样出乎人们的意料，有一天杨当真就钓了一条鱼起来，而且不钓则罢，一钓就是一条大鱼，大得谁也没有见过，谁也说不出那是一条什么鱼？我要讲的就是杨和那条大鱼的故事，时间好象是那一年的春天。

杨钓起那条大鱼后第一个碰到的就是乌家学。当时他把那条大鱼用绳子拴在水边的一块石头上，然后走上公路想寻一个帮手，正好遇上了推着一架鸡公车的乌家学。乌家学是这县城有名的破烂王，鸡公车是他装破烂的运载工具。杨对乌家学说，我钓到了一条大鱼，你肯定一辈子都没见过那么大的鱼，想不想去看一看？尽管人们都认为乌家学属于弱智那一类人，但他天生不缺少对稀奇事情的好奇心，这从他一天到晚乐此不疲的在垃圾堆上翻翻捡捡的行为就可以证明。他马上就对杨说，他想看。于是杨就把乌家学带到了拴大鱼的水边。
那时候大约是上午十点半的光景，四月份，内河的水碧绿。大鱼漂浮在河岸的浅水处，整个鱼身随着水浪翻来翻去，可看见大鱼的背脊是青色的，肚腹呈粉红色，而鱼的神态看上去已经奄奄一息。杨说，它若站起来就有你人那么高。乌家学蹲在水边，胆战心惊的用指头戳了一下大鱼的眼睛（大鱼的眼睛很小，小得简直与大鱼不相般配）。他问杨，是啥子鱼？杨说，不知道。杨一直在欣赏着乌家学被大鱼惊骇的表情。咋个钓住的？就用这个。杨指了指横放在水边的那根钓竿。杨说，天麻麻亮我就到河边来了。这地方我察看了很久，断定能钓起来大鱼。你不懂，钓鱼的人识得水性。我看这里的水就与别处不同，这地段的水是米汤水，有点浑浊。你猜为啥这样浑浊，别的地方为啥清亮？这就有名堂！但开始还是不知道它爱吃什么，我就试探，用玉米饼，蚯蚓，蟑螂，都试探了，它不吃。后来我想到了干粪，我就用干粪捏成丸子做鱼饵。我从天麻麻亮开始下钓，到太阳从东门坡出来，水就更浑了。到中午太阳拷到头顶，我手上有了感觉。我还是不慌，要慢慢逗他上钩，太急了它会警觉。这是一条大鱼，不象其它鱼那么好对付。它虽然身子笨，心里却很狡猾。我手一抖，知道它上钩了，但我还是不慌，人如果慌了渔线就要绷断。它跑我就放线，有点松动，我又收紧一点，反正慢慢的和它悠游。唉，折腾他妈Ｘ一两个钟头，才终于把它治服贴了。你看，它现在象不象在睡觉？
乌家学蹲在水边，问杨准备拿这条大鱼咋办？杨说，用你的鸡公车推进城去卖。或者，我付你工钱，或者卖脱后你归两成，两种办法随你挑选。乌家学眨巴了一下眼睛，然后说，我不要工钱。就这样说好了？就这样说好了。于是，他们一起把鱼抬上公路，象捆一头肥猪一样，将那条大鱼捆绑在乌家学的鸡公车上。乌家学肩挂车绳，手握车把，吱嘎吱嘎的推起他的独轮车，一边推车一边对杨说，象推的一个胖子。

全城的人很快就知道了杨钓了一条大鱼。有的已经看见了那条大鱼，有的只听说了但还没有亲眼看见。大家都在议论，议论杨和他钓起来的那条大鱼。
蔡老先生是县志办的副主任，擅长诗词歌赋，对地方史尤其有研究。当他听说内河里钓起了一条罕见的大鱼，马上意识到这是可以载入本县史册的大事。他兴奋的走出办公室，并记住带上了他那部傻瓜相机。他不仅要用文字将这条大鱼记载下来，还要拍下大鱼的相片，如果可能，最好劝说杨将大鱼捐献给县文物管理所制成标本，而不是卖给馆子被人吃掉。但他也知道这不大可能，于是他又联系了文管所的负责人，希望他们引起重视，并尽可能象征性的给钓鱼人一点捐献费。要知道，这是我们县历史上都罕见的，将来也是不可能再有的，总之，这条大鱼已经具备了不可辩驳的文物价值。
然而，钓鱼协会的李主席听说杨钓了一条大鱼的消息后，他的反应却与蔡老先生有所不同。他第一个反应是紧急召开了部分会员会议，磋商关于是否承认杨的钓鱼人资格并接纳其入会的问题。会上大家都不开腔，他们看着李主席，想听听他的意见后再说。于是李主席说，我们都知道，钓鱼对于协会的会员来说，是一种娱乐，目的是修身养性。所以，钓多大的鱼并不重要，重要的是钓鱼过程中所获得的乐趣。我们与那些以打渔为职业的人的区别，也就在这里。我们都知道，杨爱好钓鱼，但他一贯的态度却是不端正的，有严重的风头主义倾向。他故意不把鱼钓起来，我们不能不认为，这有嘲讽本会章程的嫌疑。今天，他又钓起了一条大鱼，一条我们从来就没有见过，也超出了我们每一个钓鱼爱好者想象的大鱼。诸位，这意味着什么？
李主席作了一个设问，然后停顿下来，等待着大家的回答。但是，却没有人回答得上来。李主席的设问太深奥了，并且好象都没听明白似的，大家还是看着李主席，希望他能尽快拿出一个结论。
我也不知道。李主席笑了笑说。所以，我们今天开这个会，其实质是一个打招呼的会，就是告诉大家，关于杨这个人，我们还不能将结论下得过早，事态的发展，也还有待观察。我们尤其要统一思想，统一认识，在事态尚未明朗之前，不可作任何对协会自身不利的评论，保持客观立场。诸位意下如何？
行。会便开到这里。
而这时候，杨和乌家学，还有鸡公车上的那条大鱼，已经进入了县城的繁华街道，正在向着县政府的方向挺进。

杨后来承认他对大鱼将会引起的轰动的确估计不足。大鱼运抵衙门口（县政府所在地），就被围得水泄不通，杨和乌家学站在鸡公车旁边，象一对杂耍班的搭档。这鱼是怎么钓起来的？这一开始是人们最感兴趣的问题。然后，有关这是一条什么鱼的问题才被提了出来。杨还是那么傲慢，就象李主席说的那样，他站在大鱼的旁边，已经是对众人的嘲讽。他一句话也懒得说，那个钓大鱼的经过，他更不想说了。要买就买，别问那么多！在杨的想象中，这条大鱼要不了多久就会被人们你一斤我一两的分割掉。
乌家学此时却特别的话多起来。他不仅向大家复述了杨钓大鱼的经过，且在复述中不知不觉的对一些细节作了修改，当他再一次复述时，就有点那鱼就是他和杨一起钓起来的了意思了。杨还是那么傲慢，他无所谓，让乌家学去胡说吧，反正只分给他两成，这是早就说好了的。其实乌家学这样吹嘘，也并不是为了居功，为了能够多分几成；而完全是出于一种虚荣。这个破烂王在县城的生活中从来都是默默无闻的，只有当大人在教育小孩时，才会提到他的名字：不好好读书，长大了就去当乌家学！所以，与大鱼挂上钩，乌家学一下觉得自己高大起来。他的确是兴奋过头，乃至于一辈子也没有说过今天这么多的话。
然而，人们只是围观，只是好奇，却没有一个人主动上前来买鱼。
四月的天气还没到残酷的时候，阳光薄薄的，风也是凉爽的，鸡公车上的大鱼仍然是水淋淋的。但杨的表情却开始阴沉起来。这条大鱼如果卖不掉，对杨来说，无疑是件十分丢面子的事情。他高傲惯了，从来是他嘲弄众人，现在众人将要嘲弄他了，这是很难接受的。这样的事情如果真的发生了，杨就有可能从此在县城中抬不起头了。正在杨额头和手心都开始冒汗的时候，眼前一亮，突然看见袁大头从县政府门口走了出来。
袁大头是政府招待所的所长，也是杨多年的朋友。每周周末，袁大头都要到杨的理发铺理一次发。给袁大头理发其实简单，他是剃光头。照说，剃光头在哪里剃都一样，但袁大头认准了杨的手艺，几十年不变。这其中有个秘密。杨有一个绝招是别的理发师没有的，就是每次刮完头皮修光面之后，杨都要将手中那柄飞薄的剃刀伸进袁大头的后背，轻快的在其背脊上顺着筋脉扫刮一下。这一手刀法有如触电的感觉，痒酥酥的，让人十分快意。袁大头每次理完发等待的就是杨最后的这个扫尾动作。有时他还会恳求杨，再来一次，再来一次嘛。
杨一眼看见了袁大头，象当年他在城门口看见进城的亲人解放军。他挤出人堆，一把拉住袁大头的手，直截了当的要求他买了这条鱼。
但今天袁大头的表情看上去格外陌生，他马起个脸说，不买。毫不通融的样子。杨没有想到袁大头会这样将他方起。怎么回事？我哪点得罪你了？但袁大头语气还是那样生硬，不买就是不买。为啥，总得说个原因嘛？杨的眼睛都胀红了。别找我，兄弟，找别个去吧。袁大头犟着脖子看也不看杨。我不找你找谁？你是所长，你有权力，你都不帮我谁帮我？杨脸上几乎是那种穷凶极恶的神态了。怪事！又不是我叫你钓这么大条鱼，袁大头说。有权？有权又怎样？他挣脱杨的手，犟着那根光头下的粗脖子，头也不回的走了。
杨一下象是被五雷轰顶一般。他回头对乌家学说，我们走，东方不亮西方亮，城里饭馆多的是。
但是，全城大大小小饭馆，都拒绝这条大鱼。最大的那家饭馆叫大众饭店，经理姓马，也是钓鱼协会的会员。马经理说，这么大的鱼，我们真没法消化。政府都消化不了，我们更不行。他显然知道了袁大头今天对杨和那条大鱼的态度。
杨还不想完全接受这个失败的现实。大东门还有一家招牌叫"鱼摆摆"的小馆子，老板叫二毛，以前是国营理发店的理发师，几年前为一位县长理发，一不小心铲掉了县长的半只耳朵。这事发生之后，他主动辞去了公职，自己开了一间专门卖鱼的小馆子，做的酸菜鱼尤其出名。杨本来没有打算去麻烦二毛，人家小本买卖，更加消受不起这条大鱼。但现在自己被逼到了山穷水尽，就是白送给二毛，也要将这大鱼脱手，总不能在全城人的面前，丢了这张老脸。
但二毛却直言不讳的说，杨师兄（他们曾同出一个师门），不是我二毛不领这个情，把话挑明了说，是我不敢要。这条鱼什么来历？你不知道，我们大家都不知道，我就是要了，做出来谁敢吃？娃娃鱼长得怪，但毕竟喊得出个名字。这鱼没见过，又喊不出名字，连肖老九这种吃得怪的人，他都说怕吃得，别人更不敢了。要我说，扔回河里去算了，鱼再大，有什么用处？二毛鼓着一对金鱼眼，十二分同情的看着杨。

大鱼已没有刚才那么水灵了，它的皮肤在这几个小时中蒙上了灰尘，起了皱，也失去了光泽。它那胖子般的身躯，离开了水的滋养，变得即粗糙又苍老。它太大了，鱼头和鱼尾被悬空着，在这偏小的鸡公车上，它其实躺得很不舒服。傍晚飞来了几只苍蝇，然后是几十只苍蝇，不顾乌家学的驱赶，硬要叮在大鱼的背上和肚子上。杨仰头看了看天，然后对乌家学说，不卖了，你把那尾巴砍回去，说好了我要要分给你两成的。
乌家学砍了大鱼的尾巴，扛在肩上。他回头看见杨，杨还站在原地不动。乌家学就说，鸡公车借你，你今天推回去，明天我来拿。
杨说，你敢不敢吃这鱼？
乌家学说，敢。
但杨却叹了一口气，确实太大了，要吃多久才吃得完？

后记：关于这条大鱼的名目，蔡老先生近几年来一直在潜心研究。他查阅了大量的典籍，并为此专门去过省城的图书馆，却仍然是无从考证。前年他退休了，县里的人看见他每天手里提了一根钓鱼竿早出晚归，但每次都跟以前的杨一样，网兜里不见一条鱼。蔡老先生，钓鱼呵？人们向他打招呼，他也只是笑一笑。人们还看见他经常去杨的理发铺，有时是理发，有时不理发，只是坐一坐，和杨一起抽一会烟。而那个以前常去理发的袁大头，却改在别的理发铺理发了。杨呢，自从那以后，也专心理发，不再有钓鱼的爱好了。

1998年5月8日初稿
1999年11月26日改定


飞机从天上飞过
何小竹

无论在大气层内还是在大气层外
我们与安琪儿比翼齐飞
去我们想去的任何地方

──摘自某广告语

她醒来的时候我问她，昨晚的感觉怎么样？很浪漫。她说。那就是浪漫？我又盯住她问了一句。她捋开散乱在额头上的头发，用那双还没有涂上眼影和睫毛膏的眼睛看着我。你这是什么意思？她一下现出很敏感的样子。没什么。我说。我以为你会说快活或是舒服这样的字眼。她听了这话也没说什么，但看得出来已经是很生气了。她掀开被子，从床上起来，拿了她的衣服走进盥洗间去。我抽了一支烟，又拿起一本池莉的小说读了两页半，她就从盥洗间出来了。看上去她不大生气了，而是换成了那种冷膜和装出来的高傲表情。她已经梳理了头发，化了妆。她拉开手袋，从皮夹里抽出六张百元面额的人民币，走过来塞进我的裤档里。你现在是不是很快活很舒服？我一下弯下身去。舒服极了！我捂住下身喊道。这时她已经在身后关上了房门，并听见门外传来笃笃笃下楼梯的声音。

坐上麻将桌后，老Ｋ那张正衔着一支万宝路香烟的嘴就裂开来问我，今天准备发多少奖金？我知道他们背地里把我叫做"菜大叔"，这是麻将桌上的术语，翻译出来就是老输不赢的，运气不佳的，打法上有问题的，傻乎乎看不出堂子上（麻将桌上）的名堂的，被人算计了还不自知的人。一句话，就象送到别人嘴边的菜。小Ｂ也跟着说，他有什么问题，床上挣来桌上花，对他来说，输也是舒服呀。对不，唐老鸭同志？这"唐老鸭"又是只有我们几副颜色（兄弟伙，哥们儿）才能够心照不宣的黑话，这黑话的取意就在那个"鸭"字上。"鸭"在某个行当中代表什么，就不用我解释了。我说，各位哥哥还是手下留情，兄弟挣的也是力气钱，那也是要出汗的。大家便一齐哄笑。老Ｋ，小Ｂ，还有一直没开腔的三娃都发出了那种兴奋的嘎嘎嘎的笑声。

半夜两点过，我们坐老Ｋ的车去东大街"弹簧店"吃蹄花汤。老Ｋ开的是辆坨儿（即奥托牌）车，刚好坐下我们四人。我坐在老Ｋ旁边，小Ｂ和三娃坐后座。午夜的街市，人迹稀少，很适合老Ｋ开快车。我们不一会就进入了东大街。相比之下，东大街就有人气得多，临街的店铺仍然灯火通明，来这里吃"鬼饮食"（即宵夜）的人，要么是打完牌，要么是从夜总会玩完了出来，补充能量的。这条街的许多铺面都卖蹄花汤，但"弹簧店"的蹄花汤最好吃。我们喜欢去"弹簧店"。

"弹簧店"白天卖弹簧，晚上卖蹄花汤，按正规的说法是无照经营，或至少是经营项目与其营业执照上核准的经营范围不符。三娃虽不是工商局的，但他上班离那个部门不远，所以养成了用行政规范用语谈论事情或现象的习惯。我们却不管这些。我们到东大街来都是吃"弹簧店"，它卖的蹄花很合我们口味。我们一坐下来，老板就朝里屋喊，四碗蹄花，外加一碗排刀，一碗杂刀和两碗牛刀。"弹簧店"的老板除了卖蹄花，还卖刀削面。我们几个是常客，他早就熟知老Ｋ爱吃排骨刀削面，小Ｂ爱吃杂酱刀削面，而我和三娃则每次都吃牛肉刀削面。

有几个在夜总会坐完台的小姐来到了"弹簧店"。小Ｂ一下就兴奋起来，老Ｋ也有一点兴奋。三娃说，知不知道坐台小姐也要开始上税了，她们也成了纳税人。几个小姐也在朝我们这边张望，还交头接耳的议论着什么。小Ｂ一下就话多起来，而且故意将嗓门放得很大。老Ｋ只好走相反的路子，操起了深刻。他早年爱好过文学，所以至今在嘴上还留了一抹高尔基式的一字胡。几个小姐突然哄笑起来，哇─，帅哥！腔调十分的挑逗。小Ｂ，老Ｋ，也包括三娃这时都用会心的目光看着我。帅哥，上！他们便拿我当武器进行反挑逗。我撕了一张餐巾纸擦擦嘴唇，并故意压低了嗓门说，别忘了我是要收费的。老Ｋ，小Ｂ，也包括三娃便一齐发出了那种嘎嘎嘎的兴奋的声音。老Ｋ还乘机讲了一个我们听过了多次的鸡和鸭的笑话。小姐对先生说，你还没付钱。先生说，有没搞错，应该你付我钱。小姐只好说，他妈的我今晚白干了。先生也这样说，他妈的我今晚也白干了。

早上我刚到公司，就被明姐挡在了门口。里面闹翻了天，你避一避，先别忙进去。明姐说。公司里的好多同事也都跑出来，用一种我从未见过的怪异的目光看着我。尤其财务室和打字室的几位女士，她们看人的眼光中完全没有明姐此时的那种关怀与善意。以前只是在电影里看过任达华演的角色，没想到就我们公司身边也有呵。我听见她们中有人轻声的在说。但是我已经躲不过了，一个愤怒的大头男人从公司的总经理办公室冲了出来。好你个偷油婆（款爷把钱花在小情人身上，而小情人又把款爷的钱花在小白脸身上，所以款爷就把小白脸叫做"偷油婆"，是对干我们这一行的又一种蔑称）！我还没反应过来，脸上就已挨了他重重的一拳。我本来还戴了一副二百五十度的近视眼镜，这时眼镜掉在了地上，我的右眼角下也划开了一条口子。我看见明姐也被推到了一边去。那个大头男人又面对面的在我的小腹上揍了一拳，我只好倒在了地上。大头男人还想用他的皮鞋来踩我的脸。我踩死你个小白脸，我叫你还偷油！客户部的全哥这时从后面抱住了他。明姐和另外一个同事乘机将我从地上扶了起来。

总经理办公室。

总经理垂下眼皮，静默了一会，然后用比平常更严肃的表情看着我。你很让我失望，他说。他又静默了一会，慢慢的将目光转向大头男人。总经理的语调十分平稳。首先，我对我公司的员工发生这种事情以及这种事情发生在邱先生您的身上都表示十分的遗憾。我也准备接受邱先生的建议，同时也是根据我公司的有关条例，对这名员工予以劝其辞职的处分。但是同时，邱先生您也得为今天的粗暴行为向我公司道歉，这道理我想大家都是明白的。

大头男人走后，总经理向我挥了挥手。去财务室结帐吧，我也没有多余的话对你说。

那天是明姐陪我去医院上的药。走出医院时，她还为我招了一辆的士。当我坐上车后听见她对我说，记住，有困难找明姐。一路上我都在想，明姐是个好人。

我有时间静下心来想一想过去与未来。我一支接一支的点燃手中的香烟，喝很浓的绿茶。我长时间的坐在阳台上，看外面的田野。我租的房子在城乡结合部的苏坡村，走上阳台便有大片的田野可看，晚上还能听见青蛙的叫声。尽管伤口在愈合的过程中还会阵发性的疼痛，我仍然保持了每隔两晚一次的手淫频率，不然就会失眠。如果还不行，我就把想过了无数次的过去与未来再想一遍。那本池莉的小说我又读了四十五页半。池莉是老Ｋ喜欢的女作家。还有方方，皮皮，都是老Ｋ喜欢的女作家。但是我这次挨打的事，还没有让老Ｋ知道，我想等伤好了再说。老Ｋ和小Ｂ打传呼来，我都没去回。明姐说有困难记住去找她。我没去找她，结果是她来找了我。

我对明姐的了解并不多，她干保险这一行已有好多年了，只知道她人缘挺广，每年都要签下几张大单，常被老总在公司例会上称为展业高手，同事们则叫她杀手明姐。至于她家住哪里，有无结婚这类私人事情，我从不知晓，也没去打听过。我只注意到她那双胖乎乎的手上，经常戴了不下四五只金戒指。也听公司里的女士背地里议论，明姐的哪一件衣服，哪一双皮鞋，哪一只皮包，以及明姐用的口红，眉笔，护肤霜等等，都是什么牌子，值多少多少钱。还有她很早就有了私车。我刚来公司上班时见她开的是一辆安弛，不久便换了雅阁，现在开的是一辆红色宝马。毫无疑问，明姐是个富婆。

明姐来看我，特意买了一兜苹果，还有一束康乃馨。

我跟老总说过，等你伤好后让你回来。他说，你也算是个人才，只要你亲自向他求个情，这事他可以考虑。况且，老总也说他并没有将邱先生这样的台湾土老肥放在眼里。

谢谢你，明姐。不过我不能回公司去做事，在那里我已经很没有面子。

明姐削了一只苹果，递到我的手上。然后她坐在床边，象母亲一样的看着我把苹果一口一口的吃掉。她自己从手袋里掏了一盒白万（白色万宝路）出来，用打火机点燃了一支，衔在嘴上。明姐抽烟的姿势很老道，看来烟龄已不短。明姐环视我的卧房，她很有兴趣的看着那台多功能健身器。难怪你身体这么棒。明姐的目光流露出赞许。我不好意思的笑了笑。明姐的目光又转向那套组合音响。有没有好听的音乐？明姐的目光现在落到了我的脸上。明姐想听什么样的？明姐羞涩的咬了咬嘴唇。有萨克司的吗？我看着她很肯定的点了点头。

据说克林顿总统也很欣赏《回家》这首曲子。这曲子在中国的酒吧也很流行。当熟悉的音乐响起之后，明姐没有说话。明姐是懂得欣赏音乐的人，她不说话，但看得出她的全身已被音乐感染。我害怕这样下去明姐会哭，因为看她的表情我已有这种预感。于是我说，明姐我请你跳舞吧。

床前的空地并不宽，旋转不起什么舞步。但我想明姐不在乎这个。于是我两只手都搁放在明姐的腰部，让明姐的双手搭在我的肩上。这是一种最自然的舞姿，在舞步的展开上也很随意，即两人相偎，可挪动，也可不挪动，而只在原地随音乐的节拍作起伏、摇摆状。这舞姿过去是家庭舞会中的一种时尚，流行到公共舞厅后，一度被禁止，但后来也司空见惯了。这就是人们所说的"贴身舞"或"贴面舞"，也有叫"桩桩舞"的，即两人搂抱一起，象木桩一样的原地不动。我和明姐现在就是这样，我的胸部压住了她的两只乳房，我的小腹贴紧在她的小腹上，我们的脸颊，开始是若及若离，几番厮磨后，便贴在了一起。我们搂抱着，就象萨克司风中的一截木桩。明姐的乳房很柔软，明姐的小腹和脸颊在发烫，明姐不说话，但明姐的呼吸已很紊乱，如果我再不说话，我们俩就会是一截将要窜出火苗而自燃的木桩。不过这木桩终于没有自燃起来，在一个长长的下滑音之后，曲子临近休止，明姐也恢复了常态。这音乐真好。明姐说。它叫《回家》。我作了个多余的解释。我也该回家了。明姐突然慌乱起来，她收拾起手袋，马上就要走。我看着她，连一句礼节性的挽留都没有，因为没有丝毫理由。有困难找明姐。临走时，明姐还是那句让人感动的话。

明姐走后，我手淫了。

明姐在音箱上放了一叠钱，我拿起来数了数，整整二十张。

老Ｋ他们知道了我的事，要去揍那个台湾佬。但我不想连累朋友，坚持不让他们去。就算我是偷油婆吧，人家打得也有道理。我没有把台湾佬的地址告诉他们。那怎么行？老Ｋ威严的翘起他的高尔基胡子。打我的兄弟就是打我，不能太便益了台湾人。老Ｋ就是这样的人，社会上把他们叫做老娃娃（即天真依旧的老江湖）。四十多岁的人了，有家有室的，大小也是汽车配件行的一个小老板，但就是喜欢和我们这些青勾子娃娃（小青年）泡在一起。老Ｋ，你是拗住青春不放呵。我们有时也这样幽默他一下。哪里，是青春撞了一下我的腰。他也一本正经的反幽默一下。老Ｋ本名敖世文，给儿子取了一个名字叫敖顿。他不仅崇拜高尔基，也崇拜巴顿（二战时期的美国将军）。儿子都上小学了，老Ｋ越来越觉得儿子的名字取得响亮，终于在不久前将自己的名片改印成敖顿，即挪用了儿子的名字。有电话打到家里找敖顿，父子俩争着接电话。儿子说，这是我的名字。老子说，这名字我取的，我想用就用。但我们却不管这些，依然叫他老Ｋ。

我又去找了一份工作，是在西蜀民航票务有限公司。一天，公司派我去棕北那边送票，不意中又碰见了小雅，即那个台湾人的小情人。

我们城市的人爱把棕北小区叫做富人区，其实那里住的也不都是富人，就算是富人，也是早几年的概念了，因为后来更富有的人要么住锦秀花园，要么住百花芳邻。小雅最先和邱先生住的就是锦秀花园。邱先生一回台湾，小雅就迫不急待的打传呼把我叫去。在邱先生的卧室里，我穿邱先生的睡衣，穿邱先生的拖鞋，抽邱先生的烟斗，站在邱先生的阳台上看风景，还用邱先生床头柜里的印度神油。小雅一点不雅，她总喜欢穿着邱先生的蓝色观奇洋服，光着下身让我干她。小雅爱吃零食，是个五香嘴。有时她嘴里正啃着一只卤凤爪，也会突发奇想的分开双腿，硬把我的手拉过去。小雅自己说，她以前当过空中小姐，在天上飞来飞去，好多天不落地，没办法，耐不住时只好在飞机上的洗手间里自己解决。有时我正在看一部电视连续剧，被她硬拉过去很不情愿。干我们这一行的虽说是训练有素，但也不是装着自来水龙头，什么时候拧开什么时候有，也还多少要讲一点情绪。不过，没情绪创造情绪也得上，她是我的老板嘛。

你还好吧？还好，你老公一闹我只好跳槽了，现在给人家送机票。你呢，怎么在这里？我也跳槽了，现在跟杜先生，是个广娃（即广东人）。就住棕北？就住棕北。相对站了一会儿，再没有多余的话好说，我们就分手了。

票务公司的工作压力不大，就是收入少一点。一个月下来除了付房租水电，就只剩烟钱了。我每天一早按时去公司打卡，然后骑着自行车到街上去送飞机票。在这个新环境里我没有朋友，而老Ｋ他们我近来也很少联系了。朋友嘛，就是这样，一见面常会见面，一不见面就常不见面了。我打过电话给明姐，告诉她我找到新的工作了。明姐说好好干，年轻人总会有前途的。但愿吧。明姐好象很忙，也没多聊，便放下了电话。我还欠着明姐的一份人情。

整天骑自行车在街上跑也够累的，我常在街头的冷饮亭歇歇脚，买一瓶汽水喝。在街上跑的人真多。有的骑自行车，有的坐汽车，有的用两条腿。自行车和自行车撞在一起了，两个人站下来对骂半天，围了不少人。汽车和汽车也难免要撞在一起，车上的人走出车门，也不吵，看一看自己车上被撞坏的地方，又看一看对方车上被撞坏的地方，然后掏出香烟来抽，等待交警的解决。被堵塞的汽车长龙似的静卧在街面上，卖报的小贩趁机游进去兜售。晚报，商报，都市报。而有时，我还没有喝完一瓶汽水，就已有不下十个挂着鞋箱手拿鞋刷的男女上前来问，先生要不要擦皮鞋？我以前是常在街头或茶楼让人给我擦皮鞋的，但现在改了，这一元钱还是回家留给自己去挣吧。现在，我还有一大叠机票没有送到客户手里。我退掉汽水瓶，飞身跨上自行车。骑不多远，传呼又ＢiＢi的叫起来。会是谁呢？我刹住车把，看一看是谁在给我打传呼。

一九九七年十二月四日


火 车 站
何小竹

向阳突然发现，自己真是有许久没去过火车站了。因此，当他对出租车司机说去火车站时，心里平生出一种久违的感觉，仿佛隔了老远的一个时代。
到了车站广场，向阳让出租车停在钟楼下面。他出了车门，仰起头看了看钟楼上那挂老式时钟，知道自己早来了一点，离那班火车到站的时间还有半个多小时，便决定在广场上转一转。
当走到广场的喷水池旁边时，他停了下来，观看三个外地女人以喷水池为背景摄影留念。不错，他一眼就看出她们是外地女人。1、这三个女人都穿着化纤面料的套装，头发上别着一枚有机玻璃发卡；2、三个女人的脸上洋溢着新奇和兴奋的表情，说话时调门很高，完全旁若无人；3、本地女人一般不到火车站的喷水池前立此存照。
三个女人的长相各不相同，但归纳起来，一言以蔽之──不漂亮。向阳看待不漂亮的女人也跟他读报纸一样，基本上是一目十行。但这三个女人并不以为自己生得丑，这从她们那种大咧咧、自得其乐的神态上可以判断。她们每人总是乐此不疲的裂开一张大嘴，饱满的胸脯也显露出这个城市少有的充实。这使向阳凭添了多看她们几眼的欲望。
一开始，这三个女人每人先单独留影（单人照），然后才是轮番合影。甲和乙合影，丙举着相机；甲和丙合影，乙举着相机；乙和丙合影，甲举着相机；甲乙丙三人合影时，她们便把相机递给了向阳。那时向阳正看得有趣，没来得及走开，不由自主的就接过了递到手边的相机。那是一部价格不会超过两百元人民币的国产傻瓜相机。三个女人已肩并肩的排好，高个一点的甲站在中间，矮一点的乙和丙紧挨在甲的两侧。甲挺直了胸脯，乙和丙也挺直起同样的胸脯，并将一脸的灿烂偏向甲的肩头。三个女人对着镜头，始终将笑容保持在最灿烂的那一刻。向阳已将相机的取景窗贴在右眼上了，正当他准备按下快门的时候，镜头里却出现了一串扛着包的人。向阳于是放下相机，等他们走过。三个女人也暂时关闭了脸上的笑容，等这些人走过。然后向阳再次举起相机，三个女人也再次将脸上的笑容推向那最灿烂的一刻。向阳及时的按下快门。
谢谢！不客气。向阳将相机递还给走过来的三个女人中的其中一个，他闻到了那个女人身上一股浓烈得刺鼻的香水味。于是向阳又增加了他的第四个判断依据：只有外地女人身上洒的香水才会如此浓烈。
离开那三个女人，向阳继续以秒针的速度沿广场漫步。
其间，他挡开了几个纠缠不休，表情神秘的票贩子，以及三五个兜售假发票的人。他对那些为旅店拉客的郊县女人更有一种本能的反感，那反感主要是来自她们嘴唇上涂抹的廉价口红的颜色。正是临近黄昏的时候，广场上大功率的照明灯已经打开，来来往往的人群在地上投下了淡淡的身影。向阳投在地上的身影要比他本人更瘦长，尤其是那双长腿。向阳看着自己的长腿笑了笑，他决定找个地方坐下来。
广场边的一棵梧桐树下有一个卖饮料的摊位，摊位的主人是个老太婆，臃肿的身上系了一根淡蓝色的围裙。摊位旁还摆了几根红色的长凳，供喝饮料的人休憩。向阳买了一听可口可乐，拉开拉环，然后坐在长凳上用吸管吸。他很快就喝完一听，然后又要了一听。
时间越晚，广场上的灯光就越耀眼，地上晃动的人影也更多了。
这时，走来了一个女人。她穿着高跟鞋，走路时脚脖子一歪一歪的。
"大姐喝啥？"老太婆问道。
"有豆奶么？"她一双有点近视的眼睛在冰柜上搜寻。
"有，大姐来一瓶吗？"老太婆满脸堆笑，将一柄开瓶刀举在手中，随时准备为你服务。
"来一瓶。"女人点头说道。
老太婆便开了一瓶豆奶递给她，她接过瓶子，在一根长凳上坐下来。她又找老太婆要了一支吸管，一头插进瓶口，一头用嘴咬住。她没有慢慢的吸，而是一口气吸下去半瓶。然后，她吐出吸管，从手袋里抽出一张餐巾纸擦了擦嘴唇，餐巾纸上便粘了星星点点的口红。有一刹啦她的目光与向阳的目光相遇，她轻微的颤动了一下眉头，便将目光移向了别处。向阳觉得她的眼睛长得象周海媚，透射出周海媚那种因近视而显得有些迷朦的眼波。
女人尽管有点近视，但她还是感觉到了向阳在注视她。她转过头来，目光再一次与向阳相遇。向阳发现女人已经不是刚才那种散淡的眼神，而是聚了光的，是那种逼视的目光。男人在这种情况下，一般都会调开目光，要回避一下的。但向阳并不是这样，他仍然直瞪瞪的张大眼睛，甚至连眼皮都没有眨一下。这样僵持着，双方的目光都有点挪移不开。要不是女人手袋里发出一种尖锐的叫声打破了眼前的僵局，还保不准这样僵持下去会有什么事情发生。
是女人的传呼机在ＢＢ的响。女人拉开手袋，从里面将传呼机掏出来，凑近到眼前，一边用一根食指在传呼机上按动，一边读显示屏上的信息。然后，她离开长凳，站起身来，转着头向周围左右张望。
"那边邮亭有公话。"向阳热心的向她指引道。
女人或许认为向阳的搭白有点什么企图，所以未加理会，但她还是不能不去看向阳指的那个邮亭。她很快就将目光的焦点对准了那个有公用电话标志的邮亭。她迈动双腿朝那方向走去，套在高跟鞋上的脚脖子便一拐一拐的。从背影看上去，那步态让人感觉到她太弱不禁风了，随时都有可能向前扑倒下去。
向阳收回目光，回过身来。他举起可乐罐将最后的一点可乐倒进嘴里，然后，朝老太婆笑了笑。
"多少钱？"他问。
"两听，六元。"
向阳付了钱，仰起头朝钟楼看了看，又回头去看了一眼那个邮亭，便离开饮料摊，走进了广场。
这时向阳在广场上走着，他看见自己在广场上的影子比刚才更加瘦长了，尤其那双腿被拉长到有些不可思议的程度。向阳这次没有笑起来，因为地上的影子很快就看不见了，他这时候看见的已经不是影子，而是无数的腿，密密匝匝的在广场上晃动。此时的广场已不象刚才那样人影稀疏了，向阳感到了拥挤，背部和腹部渐渐的被人群挤压着，到后来甚至连呼吸都有点困难了。
离向阳不远，有一个四十开外的男人，向阳看他的时候，他也正在看向阳。男人的前面紧贴着一个女人，向阳已经从他的表情上看出了那种不轨的行为。但那个男人非但没有要掩饰这种行为的意思，反而还使劲儿的朝着向阳扮鬼脸。向阳起初不知道这男人是什么意思，但马上向阳的脸就红了，而且红得发烫。因为向阳已经意识到，他此时的情形同那个男人的情形一样，前面也紧挨了一个女人。他曾下意识的用手支撑着，不想让自己的身子太贴近女人的后背。但这没用，女人的臀部紧紧地抵住他的小腹，让他有了一种尿急的感觉。那个男人又在朝向阳扮鬼脸，还举起右手朝向阳做了一个暗示性的手势，那意思是在说，干得好，兄弟！向阳只好转过头去不看他。在向阳的自我意识中，自己毕竟也算是个君子。而那个鸟男人显然是将自己当成了一个同谋者，一个与他一样热衷此道的人了。
向阳无可奈何，只好也朝那个中年男人扮了鬼脸。但他还是觉得这事无论如何都有点别扭，于是又举起手来，将中指朝那个还在冲他怪笑的中年人甩了出去。与此同时，他也听见了怀里的女人叫了一声：流氓！


旧信一扎（或回忆八十年代）
何小竹

这几个月我一直在外面乱跑，真有点象无头苍蝇似的，不知跑是为了什么。......你比我静多了，羡慕你。我是热锅上的蚂蚁，每天被什么煎熬着，不知何时是尽头。我最近似乎又有了个什么新的爱情，是个年龄差距很大的小妞儿，我有点拿她没办法，其实是拿自己没办法。唉，不说了。......我的出国手续已办完，只是不能马上走，因为我母亲在Ｘ国一直病着，她要六月初回到中国，等她回来后我再走。......你有没有什么爱情的事儿？盼来信。--小Z
（小Z曾在延吉送我一本马尔克斯的小说《霍乱时期的爱情》。他说，他喜欢这本小说是因为喜欢里面的那个老花花公子，以及那个老花花公子搞女人的借口：我之所以要搞那么多的女人，就是为了提醒自己，我还深爱着那个女人。小Z还教了我一个如何处理和一个女人上床前那个最微妙也是最关键时刻的绝招：一边和她谈黑格尔、里尔克，一边摸她的大腿。）
昆德拉精彩的论文〈人们一思索，上帝就发笑〉不知兄有否见到？若尚未读到，我这儿复印一下，给你寄去。是极佳的文章。想着你可能来杭州，山山水水都在激动。--M
（我至今没与M见过面，但影集里保存有他的一张照片，清秀而纯洁的样子，很M。）
真他妈幸会，你伤感时写的信，也正是我情绪低落时读的信。......我一个人到小酒店喝完酒回来，给你写信。汉人在什么地方都那么深刻，连偷懒耍滑都深刻得要命。我现在住在Ｘ姐提供的住处，她逼迫我纯洁，我也就老实多了。我最近本能的东西也发懒，实在不是好事。ＸＸ处按你给的地址去过一次，她请我吃饭喝酒，就是没干坏事。--小Z
（X姐是个外貌远没有内心漂亮的女人，那个时候就已三十出头，现在也四十多了吧。X姐的丈夫高高大大的，是个正派的知识分子。X姐有很好的身材，但我们看她身体的时候，目光都很纯洁。小Z另外提到的XX，其实和我也不是很熟，只是相识而已。我当时是有点想让小Z碰碰运气，看能不能把她搞上，反正都在北京嘛。）
信收到了。你的香币和相片都在这里。下次来拿就是。看来你的记事力有一点点差，你常丢失东西妈？--老L
（老L那时还是颇得我尊敬的，倒不因为他是美男子，而是他的谈吐的确有一种魅力，那时便觉得，他是天才，且有一种要成为大师的趋势。）
这封信本该是在境外写的，但机票和签证都被作废，所以仍留在这鬼地方。这里的人不需要我，恨我，而对待我的方式。却是要留在眼皮底下。不理解的理解是，他们如果没有了恨的对象，一定很寂寞。......四川发了大水，不知你和你的家怎样，这里的朋友都很惦记。--小Z
（我曾在小Z的家里住过一天，小Z的家就住着他和他妈。小Z的妈是个老革命，小Z说，他妈如果识字，就当大官了。伯母现在还把汉语说不流利，我和伯母交谈，完全靠小Z翻译。小Z把他妈的话翻成汉语给我听，然后又将我的话翻成朝语给他妈听。）
......你那里今年下雪了没有，是否象去年那样？我还是呆在成都，没有回去，也没有走，这段时间还可以。......我觉得是可以试下去的，只要你一直觉得有个'名堂'。ＸＸ问你好！祝新年快乐！--老L
（XX当时是老L的妻子，现在应该是前妻了。我前不久还偶然在盐市口碰到XX，说起老L，她仍然是一往情深。）
......我这两天日子乱过，伤了两个姑娘的心。她们全爱我，我却不能要两个，于是便全算了。混混乱乱的，你的信也到现在才复，字也无力得很，望谅。近来读的最好的书，也是我这里想向你推荐的一部书，是刘小枫著的《拯救与逍遥》，这是部很优秀的思考书，值得花时间去看的──M
（M经常在信中向我推荐书籍，但我感兴趣的还是他信中关于两个姑娘的故事，怎么就没把那关系处理好呢？伤一个姑娘的心已经是罪过了，伤两个姑娘的心，简直是不应该呵。姑娘们多好，多脆弱，尤其江南女子，那一定是更加单薄的。我记得我当时回信谈了我的意见。）
很想念。最近我跑了一趟北京，调动的事还要等一段时间。这次在北京碰到了ＸＸ，她在ＸＸＸＸ院读硕士，她叫你马上给她写信。那地方的人都是流氓，ＸＸ危险。......我很快又要返回北京，因为有几个朋友在搞个什么新发明，叫我也搭个名。我想到了北京后好好学学英语，听说要放松去Ｘ国的限制，我的Ｘ国亲戚据说是个阔佬。附：你给ＸＸ写信时可以胡编一个故事，让她请我吃顿饭（其中一定要有酒）。当然，这个前提是你不介意。"--小Z
（我怎么会介意呢，又不是我的女人。不过我听说XX现在已经在北京混得很有名气了。）
......离婚之事我以为不妥。你要离婚，就不必再结婚。然而有个家总是有人照顾你。......我看来春节前是离开不了北京。......我现正在恋爱。说老实话，没有时间恋爱。因此很可能不成。我没有任何办法。女人不懂男人。唉：今晚光写信就已经２０封了，原谅我如此潦草。--老B
（老B每天在北京早出晚归，在各个圈子串来串去。我曾经问他，干吗这么累自己呀？老B说，北京这个地方，你三天不露面，人家就把你忘了。老B是外省人，他要在北京奋斗。）
新年了，新年好。我刚回到家，因我父母的签证和机票下来，我要送他们，他们是从香港起飞，所以我得送到深圳。这两天把我忙得忘了东南西北，做出国准备真他妈是活受罪。我自己的手续也正在办，到什么鸟地方都要露出笑容，我想即使是偷渡也不会比这个笑容费劲。是一场锻炼。毛主席是怎么教导我的我都记不得了。......你怎么样？真不知道我们什么时候还能见面，可别他妈的拖他个十年二十年。有没有什么女人？你应该换换心境，得欢乐处且欢乐，你的弦beng得太紧了，我在这么远处都能听到你beng紧的弦发出的颤音。......准备好后，到深圳可能是月末，然后再去海口看几个朋友，然后回到北京。祝你有高兴的事。--小Z
（小Z：我们没见面已经有十一年了，你现在在哪里呢，可能真如你说的，要拖上个二十年，我们才能见面。你送我的小说，我还保存完好。你传授我的技巧，我试过几次，虽不是次次都能上手，但的确很管用。）
......《笑傲江湖》我早已收到。随便翻了翻其中的一些章节，非常喜欢，真象你说的，读了就不想放下。可是我有一种恐惧，深怕读上了瘾，别的什么也顾不上了。最近我很忙。我父母已经搬走，而我也将在元旦后搬家。我已草草结了婚。待我闲下来，定要好好过过武侠瘾。--C
（这个C，我最近读到他的一篇文章，完全破坏了我对他的好印象。也不知道他的妹妹出嫁没有，当年见到的时候，是个高中生吧。）
......我可能八月初去北京，但现在不去了。ＸＸＸ可能有一封信寄到你那儿来，是关于找工作的事，我把他催得紧，可能他的信你八月几号能收到。收后请速转ＸＸＸＸＸＸＸＸＸＸ营业所我收。收到后我启程去湖北，然后径取海南而去。愉快！--W
（W现在也在成都安家了，这个经常饿饭的家伙，现在可是大鱼大肉了。）
亲兄弟！不管去哪儿都孤独得不可收拾，看来只得胡乱活几年算了。工作也不是找不到，真正有个正二八经的事给我干，我又不知怎么办。很心灰意懒。......白天酣睡，晚上忆旧。行路悠悠晃晃，思维恍恍惚惚，似乎有些不行了（正尝试戒酒戒淫）。......从昨天起我又开始上班了，教唱歌，妈的。我估计最多能忍受两三个星期便又泡病假。ＸＸ与酒的情况似乎不比我好，我们都怎么了，命竟如此？--W
（我曾经对一个女孩说，看看这些八十年代的英雄们，九十年代都过上了资产阶级的生活，但本质上还是喝酒，还是泡女人，还是快活着过那种悠悠晃晃的日子。）
......希望能经常来信。诸如市场，情场，商场，猪肉等等，其实也均可入信的。杭州近来甲型肝炎盛行，不知四川怎样？上海患病者已达四十万，真是让人咋舌。杭州的病因便是由于上海，官方宣布是过了这半月可望稳定，但愿如此。又听说贵省鼠疫横行，人员只许进不许出？--M
（当年的鼠疫只是谣言。M说猪肉也可入信，我很好笑，什么时候猪肉不可入信的？李白给杜甫写信还问过：成都猪肉多少钱一千克？）
走时忘了给你买烟的钱，现寄上──因为怕你弄'水'了。烟的品种不拘：重九，黄果树，恭贺新喜，花溪都可以，视情况吧。......我最近大约还是要下点功夫复习，因此不能做别的事了。其实也不想做什么，我经常有一种穷途的感觉。到哪一步就算哪一步吧，许多事情也无法强求的。一个时期兴致勃勃地弄一阵，过后想起来、看起来又觉得好笑且无聊。还是不写这些，我无意涣散军心，你还是应该拚一拚，弄点名堂出来。--老Y
（看见老Y的这封旧信，便为他现在的身子骨担心。十年了，他那心境还是没快乐起来，永远是那么忧郁，那么为自己肠子的炎症而郁郁寡欢。）
上次电话后接你一信，可能还没给你回过吧。我这半年来好象忙得多，可感觉总也不到位。电话里聊得有点茫然，不知道是熟悉还是陌生。其实是很高兴听到你的声音，只是我弟弟在旁边，好象得端点架子。给你的信里已经说过我的情形了吧。一切都是老样子。想法有些变，不过你会觉得这很自然。通常我活得挺带劲的，可一不小心，老毛病要犯，瞧这，我正努力缓解呢。......我弟弟要出国，可护照丢了，这阵子正忙着，眼看要泡汤。我和弟弟都老大不小了，总得有点方向，你说是不？......晚上约了人去采访。现在常得干这样的事，我也没觉得不好，可干完了没点意义。你呢，还好？--S
（和S也有十年没见面了，偶尔想起来，打打电话。而且，也总是我想起来之后给她打。她坚持每年圣诞节给我寄一张贺卡。她不给我打电话，因为她不知道我的电话号码。）
......好久没信了。ＸＸ已被电报催回。估计回成都要当'ＹＺ'咖啡厅的老板，管理一群常在那儿进出的大胡子鸟人。--W
（XX后来做生意真做发了，最近正在办签证准备移民加拿大。）
辞职是我自觉的选择，本不应让朋友们操心的。但考虑到若能让朋友们拉一把，每人帮凑几两银子，积少成多，也可解决一段时间的生活费用。现在知道大家都困难，此举不合国情。我会自己想法度日的。--老Z
（老Z这个鸟人，整个八十年代都是我们一帮人的领袖。现在也和我生活在同一个城市，但却经常是隔一两年才碰上一回，虽然他好几年前就给自己配了一个传呼机。）
你的信因是ＸＸ转的，所以收到很晚。我的心情一直不好，没什么具体的原因，也许就是你说的那种莫名其妙。我现在天天关在一间小屋里，什么地方也不去，吃了饭抽了烟后，就是面对墙壁发呆。有时想起一个很好笑的意象：一个未嫁的大家闺秀，在高高的围墙里看着一丛花发呆。我和这个女子的区别在于，她是被家长和伦理关在围墙里，而我是自己把自己关起来；她发呆是发呆，但总有被嫁出去的希望在前面等着，而我只是纯粹的发呆，前面不会有人等着娶我。为了摆脱这种好笑的意象，我只好脱下裤子证明自己是男的，而望着仅仅做为某种证明展示的阳物，就更加好笑了。这又是你说的荒诞。--小Z


明清茶楼
何小竹

她朝我走过来，她是要去洗手间吗？
茶楼里男人要比女人多，但男人从没有女人打眼。男人都是清一色的，他们象背景一样，烘托出散坐在各处的女人。女人打眼，或许因为她们的装扮总是不雷同，她们置身于清一色的男人群中，就象星星在夜幕闪烁--这是我不止一次想到的比喻。我还注意到，这些女人构成的星座每天也在变幻。有时东南角密集一些，西南角就要稀疏一些；或者是，这边亮丽一些，那边就暗淡一些。更绝妙的变幻在于星星们的穿梭和流动－－那通常是她们起身去洗手间的时候。
我就坐在靠近洗手间的位置，头顶正对着那只木灯笼。灯笼的玻璃外罩象透明的围裙，我仰起头来，便看见了围裙里的灯泡。那只灯泡是凹型的，其燃烧的光亮估计有60Ｗ。
她朝我走来时，我看出她今天有点不高兴。她涂了一种黑色的唇膏，与眼影的颜色相呼应。她今天的乳房没有往天饱满，是不是换了一副胸罩？但是，今天她的腰很细，这我注意到了。我习惯于用目光与她交谈，但今天她看也没看我。她手里捏了个什么东西，从我面前走过，直接就进了洗手间。尽管这样，我还是无法控制自己回过头去看了一眼她的背影。
我正对面是茶楼的表演台。通常，这里都有弹古筝的、拉二胡的和弹琵琶的三个女子在表演。但今天，或者说这个时候，弹古筝的来了，拉二胡的和弹琵琶的还没有来。弹古筝的嘴唇要厚一些，拉二胡的那两片嘴唇就比较薄，相比之下，她的整个身子都要单薄一些。那个弹琵琶的呢？我只记得，或者我认为她要比她俩都长得丑一些。当然，也有别的茶客不这样认为。
就在我东张西望的时候，茶已经泡好了。今天泡茶的是一个新来的女孩，她泡好茶后就退到一根柱子旁边，双腿并拢站立，两手交叉叠在小腹上。明清茶楼那种仿古的裙装对于她瘦小的身子来说显然有点不合体，女孩自己也很不自在。
我发现有许多目光都在注视这个新来的女孩，她或许也注意到了这个情况，加倍地不自在起来，叠放在小腹上的手指紧张的揉捏着腹部的丝绸。我猜想她那掩藏在裙袍下的整个身子都在轻微地颤抖，于是我不再注意她。而此时，那个拉二胡的已经来了。我听见洗手间里响起一阵冲水声，接着她就出了洗手间。她的手显然是刚刚洗过，还有点湿润。她的手我在近距离看见过多次，素白而光洁，而且没有涂红指甲。我私下比较，就是演奏乐器的那三个女子的手形也没有她的手形漂亮。她走过去时，手上闪亮了一下。我很清楚那闪亮的东西是她左手无名指上的一粒钻戒。
她的臀部丰满，其形状的漂亮不压于她的手。有人说这个城市的女人没有屁股，她当属于例外。她背对着我还在那"夜幕"中穿行。在她的附近还没有别的"星星"呢？有是有的，只是我此时不愿去注意，她们自然就显得晦暗了。我承认我一直目不转晴的目送着她，直到她以一种迷人的曲线弯身坐下。她今天坐在一个形体较胖的中年男人旁边。与那个男人同桌的还有两个男人，他们彼此在交谈。她坐下来，并没有影响他们，三个男人继续着他们的交谈。她若有所思地坐着，然后漫不经心的拿起桌上的一册画报。她有几次也是和另外的男人来茶楼的。但不管她与哪个男人来茶楼，几乎都与今天的情形一样，很局外的坐在桌边，并不加入交谈或别的活动，诸如男人们在玩的围棋或扑克。她每次只是从书架上取来一本画报，而且，如我猜侧得不错，总是那本叫《时尚》的杂志。她叫什么名字呢？我不知道。但我私下叫她丽丽。
在这个茶楼里，我不仅给她取了名字，我也为别的不知名的女人取了名字。一般情况是，只要在这茶楼出现过三次的陌生女人，我都会给她们取上一个名字。
丽丽来茶楼的次数我已经数不清了，仿佛是只要我坐在茶楼，视野之内就一定有她。实际上，我也是在她的视野之内的，我们的目光时常碰在一起。也就是说，我们常常对视着，用目光默默交谈。就象与一颗星星的交谈，我们从来没有真正（我是指肉体上）挨近过。这是一种秘密，叫隐私也可以，随便吧。"你好象很不高兴？"今天我本想这样开始与她的交谈，然而，她的目光一直没与我对上，她有意在回避，这一点我已经敏感到了。"告诉我为什么？"我试图加大目光的功率，但仍然毫无反应。她有一双大而黑的眼睛，我一直认为她的眼睛是很理想的交谈器官，语言丰富、细腻、且善于破解来自对方目光中的密语。我不能说她的眼皮眨几下就代表什么，这太机械了，我们不是这样交谈的。目光本身就有强与弱、明与暗的频率，不仅如此，目光也是有磁性的，能相互扭结，也能相互抚摸，只可惜我不能用文字向你传达那种抚摸的质感。但今天不可能了，她的回避也使我不高兴起来，我开始将目光转向其他的交谈对象，要知道，我还有芳芳、绿儿、大碗。大碗是个大乳房的女人，她就坐在我的斜对面，好象正看着我。今天的二胡曲是《空山鸟语》，拉二胡的女子正埋头用弓弦模仿出名种鸟叫。她穿了一件水红的旗袍，苍白的脸上毫无表情。她的嘴唇太薄了，涂染了唇膏还是缺少生动。她的手指是纤瘦的，因此那些在她指头上颤动的鸟儿自然也很纤瘦了。
大碗却是饱满的，我甚至能看见她手背上浅浅的肉涡儿。"怎么，你小子今天不顺心？"大碗的目光总是直率的，虽然她的眼眶并不大，然而她看你的时候却没什么遮拦和保留，不象丽丽。"噢，大碗。"我只这样回答了她一句。于是我看见她的嘴角挑起了一丝笑纹，似乎有点嘲讽的意味。"我明白了。"大碗尖起小指上的指甲在眼睑上划了划。大碗不仅乳房大碗，脸盘子大碗，大碗的屁股也是大碗大碗的。为什么看到大碗时我要说"屁股"而不说"臀部"，原因就在这里，大碗的全身都有一种顺其自然的真实的长法，而丽丽则不是这样。我倒不是说丽丽的屁股是虚假的和造作的，而是我看见丽丽的屁股我无法说出"屁股"两个字，对于丽丽被皮裙或紧身裤包裹下的那个浑圆的身体部位，不知怎么的我只能叫"臀部"。大碗的屁股勾起我的情欲，丽丽的臀部也让我胡思乱想。然而今天丽丽并不看我一眼。我希望她看我，是因为我曾经与她"交谈"得多一些，人们把这叫做"默契"，也就是说，我与丽丽更有默契。正是这样，我平常对大碗或是绿儿她们就有点疏远和冷淡。我有意不深入地看她们，往往是浮光掠影的一瞥，目光刚有碰撞，尚未发生扭结，便被我故意的挪移开了。有时我也装作多情的停留片刻，似乎并不急于挪移开，一到她们眼波流转之时，我便抽身而去，从中品尝到一种游戏的愉悦。
现在，我已经开始说到了游戏。的的确确是一种游戏。丽丽不看我，我看别的女人，想招惹丽丽的妒嫉，这当然是有趣的游戏。这同时也是一个有难度的游戏，丽丽有可能不吃我这一套。我继续看大碗，目光近乎贪婪。大碗也很放肆，她赤裸裸地笑着，还对着我分开了双腿。"大碗你骚！"我说。"你小子坏，我咬死你！"大碗咯咯地笑着。茶楼新来的女孩俯身过来为我的茶碗加了水，她羞涩的脸庞离我很近，我发现真正的羞涩是豆沙色的，有一种花卉也是这样的颜色。那个女孩掺完水又退回到柱子的旁边，我的目光也跟随她移向柱子的方向，豆沙的颜色在她脸上更加深重。我猜想她全身的皮肤都泛起了这样的颜色。她的手还是叠放在小腹上，她的眼睛却大胆起来。那是一种夜晚的眼睛，一遇上这样的眼睛，就让人联想到一种在荒野中出没的小动物。"女孩，你象一只小动物！"女孩的眼睛还是没有闪避，反而更加漆黑，更加闪亮。"你才是小动物！"她脸上的豆沙色并未退去，但我知道，女孩的内心不再羞涩。明天她就会以女人通常该有的肤色，面对包括我在内的每一个茶客。我这样想。
有人在向女孩招手，是一个与我的穿戴相仿的中年男人，同桌的还有几个男人，穿戴也大同小异。女孩嘴角扯动，扮了一个笑意走过去，微微倾身，将耳朵挨近那个中年男人的嘴唇。男人的嘴唇一张一合略有十五秒钟，然后闭上，移开去，不再搭理女孩。女孩直起身来，迈着一种古装女人特有的碎步，绕过几张桌子，走到了那个拉二胡的女孩跟前。她和她说了一会儿话，然后又抬手向中年男人的那一桌示意。拉二胡的女孩这时站了起来，她左手提着那件乐器，右手轻轻拽起裙子的下摆，向那一桌走去。中年男人见拉二胡的女孩走来，欠了欠身，掺茶的女孩从后面推了一把椅子过来，他便示意她坐下。她坐下了，他又将她一一介绍给同桌的朋友。那几个人或点头，或与她拉拉手。掺茶的女孩又退回那根柱子的旁边去了，这时二胡声也响了起来。很熟的曲调，我却一时想不起那曲子的名字了。似乎有一点骚动。这也不奇怪，茶楼是公共场所，有人要摔一只茶碗到地上也是很平常的事情。摔茶碗的好象就是丽丽的男人。我看见丽丽又难堪又气恼的表情，她一动不动地坐在椅子上，十分僵硬。摔茶碗的男人又冲着她说了一通话，然后扔下一叠钞票在茶桌上，气冲冲地出了茶楼。还剩下三个男人，是丽丽男人的朋友，他们站也不是，坐也不是，他们在向丽丽劝说，还有一人伸手拉了拉丽丽的衣袖，丽丽不动。这时那个摔碗的男人又倒回来，他用拿着手提电话的那只手朝他的朋友们挥舞了一通，于是这几个人也跟着出了茶楼。这样，那一桌就只剩下丽丽一个人，以及桌子上的那叠钞票。
我发现大碗在看我，发生这样的骚乱，她不看丽丽却看我，这很意味深长。她刚才分开的腿现在已并拢了，她看我的眼神象一个同谋者，她好象已看出我和丽丽之间有一点不寻常，那嘲讽的笑纹又牵挂上嘴角。我开始抽烟，为了显得若无其事，也为了冷落一下大碗，我将目光移向别处去搜寻。
我一眼看见了绿儿。绿儿没有大碗的那种自以为是，她往往坐在一个不起眼的角落里，能被看一眼她就很知足。我一直假设她是一个空中小姐，当我在茶楼看不见她的时候，就猜想她可能在飞机上，一架波音747客机，从成都飞往广州的航班。我并且想象，她正在向一位乘客递送一听可乐，眼神十分柔美。那个乘客企图从她的眼神中多看出些什么，然而他看见的也仅仅是柔美，谁看见都一样的柔美。今天的绿儿还是那么柔美，清秀的眉眼，红润的嘴唇，她品茶的时候习惯翘起一根小指。她和几个女伴在一起，和她在一起的那几个女伴也是一样的柔美，她们大概是绿儿同事，她们和绿儿坐在一起就象一幅古代的仕女图。这些仕女是只能看的，她们的眼睛除了柔美便不大会说别的话，我和绿儿虽有无数次的对视，却没有搭上过一次腔。
"嗨，你是谁？"今天绿儿的眼睛异样的闪亮了一下，我反而顿感紧张。我没有回答，却慌乱地将眼睛转向了别处，我听见了自已加速的心跳。这样的感觉很久都不曾有过了，今天突然降临，我反而有点无所适从。
象绿儿这样的女人，我其实不止一次的有过幻想，不止一次假设过我们相遇的情境。比如我坐上某一次航班，刚系好安全带，抬头便看见了绿儿，一身天蓝色的制服，头戴船形帽，亭亭玉立地从飞机的走廊上向我的座位走过来。她的后面还跟着一位空姐，推着一辆摆放了各类饮料的小推车。绿儿来到我面前，问我要什么饮料？我在她递给我饮料的时候，将一张早就准备好的有电话和呼机号码的纸条塞进她的掌心。她呢，会意地将我的纸条捏在手里，然后向下一个座位走去。不言而喻，当飞机着陆之后，我们开始了约会。我今天的慌乱实际上是平常幻想过多，我承认我对绿儿的幻想要胜过对大碗的幻想，甚至还要胜过丽丽。我对丽丽其实没有什么幻想，尽管我们交谈得最多，最有默契。也许正是这样，早已确定了我和丽丽的关系，只能是这样的默默相望。我还有一个感觉，这感觉从我与丽丽的眼睛对上话的那一刻就有了，也就是说我们不属于一个世界，这是注定了的，我们可以相望，却永无相遇的时候。到底是什么在分割我与她呢？我不知道。当我再看绿儿时，我已掩饰了内心的慌乱，她也依然那么柔美，美得让我倍感陌生。拉二胡的女孩收起了弓弦，她得到了满意的小费，一定是这样，因为我看见她薄薄的双唇完全裂开了。她笑起来其实也不难看。
丽丽还坐在原位没有动摇，但与刚才的情形不同，她已不是视线的焦点，事件的高潮过去，她显得孤零零的分外可怜，唯有我对她回眸相望。丽丽，我想该是我们好好交谈的时候了。


男女相逢
何小竹

丽丽上了出租车后就开始呕吐。司机很不高兴，要她吐的时候把头伸出车窗外去吐。"小姐喝这么多做啥子嘛。"出租司机一边换档，一边自言自语的说。
我侧过头去看了看这个留着小胡子的中年男人。他面容消瘦，目光忧郁，是这个时代少见的那种很不开朗的男人。这种男人一般不能接受女孩深更半夜在外面喝得醉醺醺的样子。
我没说话，我从来不喜欢和陌生人交谈，尤其不喜欢和出租车司机交谈。而且，我特别不喜欢我们这个城市的出租车司机。
我回头去看，丽丽还在吐，她在朱朱的帮助下，果然是将头伸出窗外去吐的。我便发现，丽丽的颈项很长，又长又白的颈项弯曲着，象一只天鹅。
出租车开得飞快，每到转弯的时候，晃荡起来让人头晕。
小姐是不该喝这么多酒，我也这样认为。

她并没有睡。当我把钥匙插进锁孔，推开房门的时候，她正坐在沙发上翻看一本杂志。
"你回来了？"她合上书页，抬起眼皮招呼道。
她的表情很平静。我觉得她平静得简直过分了一点儿，这样的反应完全出乎我的意料。她应该惊讶和不高兴才对，这是我预先就做好了心理准备的。但是她却很平静，这使我很狼狈！我自己完全清楚眼前的我是怎样一种狼狈的样子。开门后我摇摇晃晃的站在门口，丽丽已经倒在了门口的地板上，朱朱则把一只手臂软绵绵的垂放在我的肩头。我其实没有表现出来的那么醉，我只是觉得这样的场面很难处理，我装得醉一点，似乎可以回避一些矛盾。
"这是许红，"我晃着指头给她们介绍，"这是朱朱，那是丽丽，都是好朋友。"
这时丽丽已经从地板上爬起来，自己就倒在床上去了；朱朱看见许红，便把搭在我肩上的手拿了下来。
"许姐，打搅了。"朱朱不忘礼貌，还很得体的补充说，"你真漂亮！"
"谁漂亮，你在说谁漂亮？"丽丽在床上问。她竟然连鞋都没有脱，就睡上了我的床。
"当然是说许姐了，你以为说谁？"朱朱回答说。
"是吗？我看看。"丽丽从床上爬起来，朱朱慌忙过去扶她。
"嗯，不错，是很漂亮！"丽丽说。
然后，她又冲我问道："该叫嫂子吧？"
我说："喝醉了就乖乖闭上嘴，别胡说！"
"我胡说了吗？"丽丽怪笑道。
我真的很生气，但又毫无办法。我注意着许红的表情，她还是那样平静。我真希望她也象我一样的生气，然后给那醉醺醺的小婆娘一记耳光。但她却在微笑。她还倒了一杯凉开水，放到了我坐的沙发旁边。她还主动让朱朱拿一只脸盆过去，放在丽丽的床头。
"她可能还要吐。"她还微笑着对我说。
我对她说，"不好意思，别见怪呵。"
她什么也没有说。她还是在微笑。
然后，她开始拿自己的衣物，往那只旅行包里塞。她去卫生间里拿了牙刷、毛巾，还将晾在阳台上的内衣收下来，塞进一只塑料袋里。她用右手拧起了旅行包，对我说，"我走了。"表情还是那样平静。
"你误会了。"我赶紧去拉她的手，"你留下，她们醒来就会没事的。"
"让我走。"她轻轻的，但却是坚决的甩开了我的手。
"我没想到会这样。我不是故意的。我敢肯定你是误会了。"
她已经扭开了门锁，我便抢在她的前头，站在门外将她挡住。我们的身体面对面的碰在了一起。我们都象触电一样的向后退了一步。
"滚开。"她吐出这两个字的时候脸上已经没有了微笑。

第二天，我从沙发上醒来。
丽丽和朱朱已经走了，没打招呼，连一张纸条也没留下。那天晚上，我从朱朱那里知道了一点丽丽的情况，她现在到处在找房子，她要从男朋友的家里搬出来。那男的吸毒。他的父亲还经常偷看丽丽洗澡。
我没和丽丽睡过觉，真的。我曾经想过，那是刚认识的时候。后来混熟了，反而就不想了。她当时在老Ｂ的夜总会走时装，她们那一帮走时装的女孩都把老Ｂ喊大叔。
"老Ｂ，你真是个傻大叔。"我们常常这样开老B的玩笑。
朱朱不是模特儿，她长得象，但不是。朱朱是从哪里来的？我问过丽丽，丽丽说，是她在街上捡来的。这话我当然不会当真。不过，我有点怀疑，她们俩是不是有那种关系？

在小但家的一次聚会上，一个高挺着乳峰的女人朝我的方向移动过来。那是一对乳峰微微下坠的乳房，是那种欧洲（确切的讲是荷兰）乳房的长法。
"我们见过。"她微笑着说。
她已经弯腰坐在了我旁边的地板上，那坐的姿势十分迷人，我简直不敢再去形容。
"我们见过？"我装出若有所思的表情，但马上我就真的若有所思起来，是呵，我们在什么地方见过呢？

如果说我终于想起了我们在什么地方见过，我也相信是那对乳房唤回的我的记忆。不错，就是那个长了一对被我称为荷兰乳房的身影，在一年前的一个晚上曾经让我倍受煎熬。一年前我约小但去西郊一个度假村打麻将，小但就说要带一个"巨粉"来让我见识一下。小但开了那辆白色奥拓来公司楼下接我，我拉开车门先一眼就看见了这对乳房。小但向我介绍了她的名字，但我当时的确没有记住，不是她的名字不好，而是我心情紧张。 "你太紧张了。"小但后来这样对我说。但我自己清楚，和那样一对乳房相处如此之近，我没法不紧张。那天我们到了度假村，还是下午，离晚饭时间也还有大半个小时。我们先喝了一会茶。晚饭后小但又提议去游泳，我坚决反对，但后来还是去了。我简直不敢看她穿着游装的样子。一看就会勃起。那天我要不是一直泡在水里，洋相就出大了。
原来说好了是打麻将，可游完泳，小但心血来潮，说不如去卡拉ＯＫ。她好象也对去歌厅比去麻将室更有热情一些。我就说，要不然你们两个去。小但一听我这样说就特别生气，他说，那你一个人回房间干什么，搓麻雀儿呀？我见他真的气得很，就不再坚持了。我唱歌的时候，小但就和她跳舞；小但唱歌的时候，我就要和她跳舞；她唱歌的时候，我就和小但喝酒。我能唱的歌很有限，而小但会唱的歌就特别多；这样说吧，放出来的歌几乎没有哪一首他不会卡拉一下的。于是我就只好希望她能多唱一些歌，这样我就可以多和小但喝酒，而少与她跳舞了。然而也不知道小但那天是安的什么心，他表现得就象个歌霸，一首接一首的唱个不停。有几次音乐刚一响起，我就故意点燃一支烟，似乎便有了不去请她跳舞的借口。但这样下去我又觉得自己很不礼貌，尤其当她先主动请过我几次后，更觉得自己有失绅士风度了。而我一直都是那种很看重所谓绅士风度的男人！但我同时也百分之百的相信，从我们跳第一轮舞，她就应该对我底下的勃起有所感觉。所以我更加的不明白，她对此不仅不表示反对和回避，还偏主动的与我一遍又一遍的跳，是安的什么心呢？

"你是许红。"脑海里一下就跳出了她的名字。
"你终于想起来了。"她很高兴我终于想起了她的名字。
我也高兴。我知道，一个男女相逢的故事就这样开始了。

又一天，我在城乡结合部的一个家具城碰见了丽丽。她看着我笑，那神态可爱极了。她一直那么可爱的笑着，直至我喊出她的名字。
"还以为你不记得我了。"她说。
"好久不见。怎么在这里？"我又问道。
"在上班，推销家具。"
"是吗？真想不到。"
"来看家具？"
"路过，顺便进来看看。"
"开车来的？"
"开车来的。"
"一会儿搭你车进城行吗？"
"行呀，没问题。"
于是，我坐在家具城外面的台阶上抽烟，等她下班。
家具城的生意看上去并不好，可以说有点萧条。环境倒是不错，周围是农田，傍晚的田野很让人有一种温馨的诗意的感觉。这感觉不是经常都能遇上的。我一边抽烟，一边体会。
丽丽从商场出来的时候，已经脱下工装，换上了黑色的紧身套装。这才是丽丽本来的样子嘛，工装穿在她的身上反倒有点不伦不类。看着她走过来时，我这样想。
"找到住处了吗？"在车上我问道。
"还记得我没有住处？"她的表情让我感觉到这不是一个开心的话题。
沉默了一会，她又说："怎么说呢，说找到了，但又好象没有找到；说没有找到，但我又的确是住下来了"
"挺复杂的。"我笑道。
"寄人篱下。"她说。
"哦。"我表示明白了。
过后，她又轻轻的说："上次，对不起呵。"
"什么？"
但我马上就明白过来，她是在为上次喝醉的事向我道歉。听到她事隔这么久之后的道歉，我突然涌起一种感动。
"她还好吗？"她又问。
"谁？"
"那天走了的那个女人。"
"过后就没见过了。应该还好吧。"
默默的驶过一片田野。我全神贯注的掌握着方向盘，眼睛一直看着很远的地方。
"真不好意思。"她还在自言自语。
"过去了的事，老说就没意思了。"我说。
车进了二环，丽丽用一种愉快的语调说：
"我请你吃晚饭吧？"
"为什么呀？"
"呀，请你吃饭还要理由吗？"
"不是不是。我的意思是要请我请嘛。"
"那也好呀。就你请吧。"
"想吃什么？"
"由我点吗？"
"由你点。"
"就火锅吧。"

吃火锅时，我问起了朱朱。丽丽说，朱朱发了，傍了个台湾佬儿。
"台湾人是有钱。"我说。
"一年才过来一次，那人在台湾有老婆。"
"那朱朱平常怎么玩？"
"你还担心她不会玩？"
"我没担心。"
"想和她睡觉？"
"说哪里去了。我倒是怀疑过，你们俩有那种关系。"
"同性恋？"
丽丽大笑起来。我有点尴尬。便说：
"我瞎猜而已。"
"不过，你猜对了。"
丽丽这时从油汤里捞了一只耗儿鱼起来。看着耗儿鱼，她认真的张开了红嘴唇，脸上却是那种若无其事的表情。
"只半年多时间。那时候我男朋友经常打我，一打就跑她那里去住。也只是玩一玩，不认真的。我自己清楚，我还是更喜欢男人一些。几天不碰男人就想得慌。所以，就这样跑出来，又跑回去，跑出来，又跑回去。"
她自个儿吃吃的笑起来。
"你呢？"她突然很开心的问我。
"什么？"
"有没有尝试过，那种？"
"我嘛，百分之百的异性恋。"我说。
"你真落后。"她朝我瞪了一眼，那样子很妩媚。

那天我们谈得很开心，但我把握着没有喝酒过量。我恰到好处的结束了那天的相聚，从火锅店出来就各回各的家了。我为自己终于避免了一次以做爱收场的男女相逢而深感满意。


前 妻
何小竹

她敲门时我还在睡懒觉，躺在床上看一本书，刚出版的日本作家大江健三郎的小说《万延元年的足球队》，他是这一年度的诺贝尔文学奖获得者。这本小说我买回来有大半个月了，放在枕头边一直读得很艰难，开了几次头都读不下去。作家说："促使我创作这部小说的最大动机，即是我渐次意识到的与以东京为中心的日本文化非常不同的地方文化，亦即边缘文化。"听见敲门的时候，我正阅读到第一章的第二个自然段。

这是星期天，而且天气不好，谁会如此唐突造访呢？

与大江小说中的主人公十分巧合的是，那一年我恰好也是二十七岁，离婚不久，单身居住，也有手淫的恶习。但我从不在早上干那事，而是在睡前。这习惯是在婚前养成的，婚后便少有为之了。自从离婚之后，彻夜难眠，又重温旧习，居然乐此不疲。我又寻回了单身时的那种轻松感觉，自由自在，不需要任何准备，毫无负担的达到高潮，节奏的快慢全凭自己掌握。而在以前，我总是要问她："想了吗？"她如果摇头，我便不敢松懈。为了延缓时间，我不得不努力去想一些与此无关的事情，或将眼睛移向别的事物（一般是看枕巾和床单上的图案），以此分散注意力。她是不希望我先于她而抵达的，这在我们的婚姻生活中已然成为一个规则。

她是用右手食指关节敲的门，从那种轻柔的敲门声中，我已经判断出是一位女性。对于大白天还缠绵在床上的单身男人来说，这样的敲门声无疑是最让人心跳的声音。我将书页折了一只角，然后合上书，起身开门。但预想中的奇迹并没有出现。当看见是她站在门外，我是吃了一惊的。她提了一只旅行包，还戴着一副墨镜，头发显得有点零乱。"出了什么事？"我问。她没有回答。进了房间，她将旅行包扔到地板上，然后坐进沙发。墨镜遮住了她的眼睛，看上去更有几分神秘。离婚后，单位给我分了一个套一的房间，没有客厅，卧室即是客厅。我起床去开门穿的是睡衣，这时我只好从床边拿了衣服去卫生间穿戴。我在卫生间一边穿裤子，一边冲着外面问："吃饭了吗？"她还是没吱声。我穿好衣服，又将牙膏挤在牙刷上，端起一只啤酒杯，准备漱口。"桌上的暖水瓶，酒柜里有速溶咖啡，杯子在茶几上。"我又说。然后，我开始刷牙。

我刷完牙，洗过脸，用粘了水的梳子梳理了一下头发，站在便池前长长的排出一泡尿，打开水龙头冲去污迹，然后走出卫生间。

我冲了两杯咖啡，一杯放在她面前，一杯我端在手上。那时她没有抬头看我，而是看着茶几上的那杯咖啡。她看了一会，伸手去端那个杯子，但端杯子的那只手抖得厉害，无论如何也没能够将咖啡杯端起来，送到嘴边。她于是放弃了这个动作，并用绞动双手来克制内心的情绪。他咬了咬嘴唇，终于哭出声来。

她就是我的前妻。

我这屋子确实很小，家具是随便凑合的，沙发、床、桌子、酒柜都从旧货市场买来，几箱子书堆放在床下和屋角，还没有书柜存放。一只大旅行包和一口纸箱装着我从家里带出来的衣物。没有电视和电冰箱。有一部电话，原来的房主走时折价让给了我。地板胶是我搬来后自己买来铺上的，天热了躺在铺了地板胶的地上很舒服。有一个三平米的阳台，但早已经变成厨房了。原来的房主搬进了烧天然气的新房，将一个煤气罐和一套旧燃具留给了我。 我可以自己煮饭下面条，还可以打开热水器洗淋浴。她来后，我在屋子中间拉了一块床单。晚上，我们各在床单的一边。她睡床，我睡沙发。屋子的中央吊着一盏６０Ｗ的灯泡。

这情境又有点象我们离婚前的那些日子。那时我和她的关系就有点紧张，或者说很平淡，彼此都不怎么说话，相处得十分客气。我们虽然还同床，但并不共枕。我们各盖一条被子。只有到周末的晚上，是约定俗成的"同床"日，那一天，或者她，或者我，自觉的将一床被子搬到沙发上去，只留一床被子在床上，然后，我们各自脱掉衣服，躺进一床被子里去。但我们还是不接吻，也不说话，一切都是默默无声的。那时我们已经结婚两年多，彼此的习惯都很了解。我知道该抚摸她什么地方，她也知道我下一步将要做什么。做完了事，我们各人去卫生间，她洗了，我再去洗。然后，或者是我，或者是她，将沙发上的那床被子又抱回床上来，我们各在一床被子下入眠。平常，我们都是各管各的。她煮一碗面条从厨房出来，我再进厨房去煮一碗面条。早上出门去上班，在拐角处吃豆浆油条，她付她的钱，我付我的钱。这规矩连豆浆店的老板也习以为常了。晚饭后我出去串门，她或者在家看电视，或者也去串门。有时她出去串门，我就在家看电视。我习惯躺在床上看书是结婚前和离婚后才有的事。

现在，我们又住在了一个房间。我也没问她到底出了什么事，怎么又跑到我这里来了？我不问，想她自己说，如果她愿意。离婚后她怎么样，我其实是没去担心过的。倒是现在我开始担心，万一我忍不住，很可能就要复婚。所以，每次当我们都坐出了一些倦意后，我就说，准备睡觉吧。然后起身去取床单，搭着凳子将床单在房屋中间挂起来。看着那象幕布一样挡在中间的床单，她笑着说："其实也没有这个必要。""当然。防君子不防小人嘛。"我也笑着说道。"晚安。"她说。"晚安。"我也说。

我半躺在沙发上，毛毯盖住下身。我一时也还睡不着，要在往常，我这时候一般会拿起一本小说来读，而且是那种最深奥也是最枯燥的小说（比如过去的乔伊斯和现在的大江健三郎）。这样的小说读上一两页，睡意就会象胶水一样粘住眼皮。但如果这时候开灯，我恐怕会影响她入睡。毕竟她是我前妻，我得关心。

我没有按通常那样去数一只山羊跳过栅栏，两只山羊跳过栅栏；而是决定思考一些问题。思考能起催眠的功效，尤其是思考眼前这种注定得不到答案的问题。但这个晚上的思考，非但没有为我带来睡意，整个神经反而越来越新鲜，乃至于如果再思考下去，就快抵达亢奋的边缘了。我掀开毛毯，走向卫生间，尽可能的不发出一点声音，以免将她惊醒。

"没睡着吗？"她问。原来她也是醒着的。"我上卫生间。"我答道。我进了卫生间，对着便池老半天也解不出来。我拧开水龙头，让水哗哗的冲了一阵。我洗了手，关上水，又用毛巾将手揩干。我出了卫生间的门，径直回到沙发上去。

第二天，我还是照常去上班。我们单位的历史很悠久，据说其前身是清末的一个什么局，主管织造的。到了民国就成了直接从事生产和经营的公司。共产党接管之后，成了一个部属研究机构，汇聚了新旧两个时代的知识分子。我们占据了这个城市最古老的一幢建筑物，其建筑风格是苏俄式的，既坚固又厚实，象一个城堡。在建筑物的尖顶上还嵌着一面时钟，但我们都不把它作为现实时间的指示，而只看做是历史的一部分，因为这面老钟已经多年失修，指针永远指着七点零三分。这是哪一天的七点零三分呢？

"你知道发生什么事了吗？"走到单位就有同事这样问我。我脑子里还想着前妻回来的事。我疑惑的看着他，表示什么也不知道。"上面已经发了文件，要搞业务考核，不合格的回家待岗，领３０％的基本生活费。"原来是这样。我好象并不很紧张。"你有什么打算？"他问我。我摇８头，表示没有什么打算，或者说，还没有想过这个问题。我说，"我前妻回来了。"
他很不解的看着我。当然，我也不能要求他把这个看成一件了不起的大事。这是私生活。我们习惯这样认为。

进了办公室，又有人告诉我，我们科室有九个人已列入了待岗人员名单，我便是其中之一个。院长和院务会成员分别找待岗人员谈话，做说服解释的思想工作。一些中年同志大吵大闹，思想不通。我没有什么，完全服从院领导的决定。我表态的时候显得很平静。

那天负责找我谈话的院务会成员是个秃顶的中年男人，平常没有过什么接触，只知道他是动力所的，也听说过他的一点风流韵事。院委会办公室的那位女秘书是尽人皆知的，传说中她和多位院委会成员都有一腿，有"院委会的公共汽车"之称。我们科室的很多人谈论起这辆"公共汽车"总是眉飞色舞的，仿佛也成了那辆公汽上的乘客，全身都在颠簸。我一贯对科室的人不屑一顾，对那些秃了顶的深度近视的院务会成员也没有好感，所以，我始终认为那不会是一辆好车，虽然我没有见过她。我倒是听说院长有一辆"私车"，而院长是院领导中唯一没有秃顶也没有戴眼镜的男人，他不上"公共汽车"就说明他的品味还不俗，那么，他相中的势必应该是一辆好车。我这样认为。

谈话的时候没有其他人在场，办公室就我们两个人，面对面的坐着。他自己不抽烟，但却揣了一盒烟来，谈话的过程中，不断的递烟给我抽。我也就只是抽烟，很少说话。虽然我没有说话，但不等于我什么都没有想，我想得最多的，也就是这些秃顶的中年男人坐上"公汽"后是怎样一番情境？他们经得住多久的颠簸呢？然而我表面的沉默却使他变得滔滔不绝，从改革的意义谈到人生的价值，以及婚姻，家庭，知识分子在以经济建设为中心的时代应该扮演什么样的角色等等。他一直说到面色潮红，并情不自禁的也点燃了一支香烟。他显然没有抽烟的经验，烟雾熏出了他的眼泪。他摘下眼镜，用手帕擦拭着眼眶。就在他停顿下来的那个间隙，我表态说："我没有什么，完全服从院领导的决定。"他听我这样说，又仔细的凝视了一下我的表情。看得出来，他对我的反应有那么一点出乎意料。我没有吵闹，没有那种常见的歇斯底里症状，这反而使他感到困惑和惊讶。

"你还年轻，还可以重新开始，千万不要想不开呀！"他语气诚恳的说。见我仍然是那种面无表情的模样，他又补充说，"实行待岗不等于就把一个同志完全推出去不管，毕竟还保留着公职，还是院里的人嘛。况且，考虑到待岗的同志在心理上和经济上都需要有一个缓冲，前三个月全工资照发。以后，公费医疗......"我打断他的话说："我真的没有什么，请相信我。"

他离开的时候，特别加重了那种慈祥的目光，并把剩下的半包香烟全都留给了我。

我开始清理我的办公桌。这张办公桌我已经用了五年，桌面的玻板下压着这五年中和同事们参加各种会议、游览、聚餐时留下来的照片。我将照片一一取出来，装进一只信封。办公桌一共有三只抽屉两只脚柜，这么多年来我从没有去清理过，所以我自己也很吃惊，里面的内容会那么丰富。我首先发现我原来是一个多么爱写信的人，因为其中一个抽屉装的全是同学，朋友的来信，这意味着我也曾经向外发出过同等数量的信件。

没想到今天的天气这么好，已经是下午，阳光还这么充足。我们这种苏俄式的办公楼窗户本来就很宽大和敞亮。我坐在临窗的办公桌前，拆阅一封封旧信，从窗外银杏树透过的光影洒落在我脚前的木地板上。

还有一大叠旧信没有翻看，但我已经不打算再看下去了。我已看得头昏脑胀，眼睛也很疲劳。还有一些大的牛皮纸文件袋，里面也不知道装了什么？但是，眼下我已经没有兴趣和精力再去发现那一页页粘满了灰尘的过去了（即使那其中还残存有一些让人惊讶和兴奋的片段）。我将它们连同旧信件和过期杂志笼统的分装进三只塑料口袋里，捆好，堆放在地板上。

当我一个人推着自行车出了大门，来到街口，望着街面上下班的人流，竟一下不知该往何处去了。这并不是说此刻我有什么失落或伤感，因为这种所谓的人生变故并非突如其来，而是意料之中的，甚至也是我早就盼望的，应该说，我有足够的心里准备。所以，我自己也不明白，为什么在此刻突然有了这种茫然？

犹疑了片刻，我猜想出自己刚才的那种茫然感，也许是因前妻而起的。她现在就在我那单身宿舍里。我进一步猜想，她可能已经将我那窝一样的房间收拾得像一个房间而不再是窝了。她一定还去买了菜回来，做好饭，摆上桌子等我回去像小两口一样的共进晚餐。为了营造出某种似是而非的氛围，她说不定还买了一支红葡萄酒（一支赤霞珠干红葡萄酒，我喜欢的品种和口味）。然后，关了电灯，点上蜡烛--不，这样过分夸张的举动还是不大可能。但我为什么要在那个瞬间里冒出这样的猜想呢？对于前妻我这样猜想是不是太刻薄了？或者，我是存心要把她想得滑稽可笑一些？但这动机又是什么呢？

我还没有想好是否马上就回家。如果家里面的情景真是我猜想的那样，我将如何面对呢？我没有把握能够在那样的氛围下和前妻吃饭而无动于衷。我心地善良加性格软弱，甚至还有自己感动自己的毛病。别人要再感动我一下，事情一般来说就变得一塌糊涂了。

同事B也从院门口推了自行车过来。这个B长着一张胖脸和大嘴，成天乐呵呵的。他一眼看见了我，就乐呵呵的喊我的名字，然后用一种很有气魄的声音说，怎么样，今晚再大战一场？我们上周末几个同事就在他家打了个通宵麻将，这个B嬴了二百五十元，很有一种自豪感。我本来不是太有兴趣，但却没怎么犹豫就答应了他。他便豪迈的说，那就干脆别回家了，去我家吃饭，咱哥们喝点小酒。我赶忙说，我买酒。我不由分说，就去旁边的杂货铺买了一瓶白酒。他本来还在阻止我，但看见我已经拿在手上的那瓶酒的牌子，就乐呵呵的笑起来，说，这酒好。然后他开始给另外两个同事打传呼。打完传呼他对我说，还是那天晚上的老褡子。我也笑了笑，显出十分会意的样子。

今天晚上可能又是个通宵大战。


天堂旅馆
何小竹

这个旅馆在天上，是那些往天堂赶路的人歇脚的地方。老板也曾经是个往天堂赶路的人，但他没到达天堂，而是在去天堂的路途中开了这么一个旅馆。老板娘也是当年和老板一起赶路的人，开旅馆的想法还是她先提出来的。"你们怎么想到要在这里开一个旅馆呢？"经常有好奇的客人问他们。作为天堂旅馆的始作俑者，老板娘从不愿说起当年的事情。她看上去身体不太好，眼睛也很忧郁。相比之下，老板倒是个滔滔不绝的人。只要有人问，他都乐意讲。这大概也因为他曾经是记者的原因吧。尤其黄昏的时候，他特别爱讲那些往事，就算别人不问，他也要找机会讲给你听。"说起来，也算是一个爱情故事。"他总是用那种沉醉的表情开始他的讲述。"都是因为她呀。"他瞟了一眼坐在不远处一把椅子上的老板娘，眼神是柔和而幸福的。但那些来到天堂旅馆的客人，对于爱情的故事好象不如地上的人那么有兴趣。所以，他们听得极有礼貌，但也极不耐烦。他们还得出一个结论，这个沉迷于爱情的男人基本上还是一个地上的人。

我是天堂旅馆的房客，我在旅客登记簿上登记的姓名是乌家学，性别男，年龄38岁。我真正的名字别人都不知道。天堂旅馆不需要身份证，所以，我登记的那个年龄也是假的。别人都说，我看上去少说也有五十岁了。其实这些已经不重要，在天上，你究竟多少岁，这还有意义吗？所以，住在天堂旅馆里，我不去关心谁的名字是真是假，谁的实际年龄究竟有多大。我只关心，这人是男的还是女的。也就是说，在天上，男女还是要分的。前面说到老板和老板娘。毫无疑问，老板是男的，老板娘肯定是女的。我和其他房客一样，一般总是躲着老板，尤其黄昏的时候，尽量不靠近他。我还有个习惯，喜欢坐在某个角落（一般是在旅馆大堂离窗户远的一点的背光的地方），看坐在旅馆外面露台上的老板娘。但这肯定不是我全部的休闲方式。在房客中有一个叫安垠贵的，我和他常在一起喝酒。我们之所以能在一起喝酒，是因为我们有一个共同的爱好，喜欢讲一点地上的事情。这在天堂旅馆是不容易的。在这里，大家都避免谈论地上的事情，都以天上人自居，或者说（我的认为）是以天上人进行自我克制。虽然，我和安垠贵都不想让人当做地上人看，但我们都渴望能找个人谈一谈地上的事情。我们也都知道，这样的渴望不能公开的表露出来，这样的谈论也只能是秘密的。旅馆的二楼有一个小酒吧，我们经常在那里喝酒。酒吧里总是不间断的放一种音乐，所以，各人谈什么，别人都听不见。安垠贵说，他在地上很少泡酒吧。我说，在地上的时候，我倒是经常在酒吧泡到天亮。安垠贵就要问，地上的酒吧比起天上的酒吧怎么样？也差不多，我说。想了想我又说，地上的酒吧女的好象要多一些。安垠贵就很迷惑的说，怎么上来的大多数都是男人，女人就那么少？我也说，就是。然后我很恳切的问安垠贵，女人是不是不喜欢天堂？安垠贵端着酒杯沉思不语。虽然我从来没有问过，但我从安垠贵的表情中，猜测他在地上的职业，十有八九是在某个大学教书，而且，很可能就是哲学系的一个教授。一般来说，安垠贵一旦端着酒杯沉思，时间总是要在十五分钟以上。我也是爱思索的人，但我说不清楚我在思索什么。我知道我在思索，很多状态和感受都可以说明我在思索，但我真的是无法说出那些思索。我陪伴安垠贵陷入沉思的那十五分钟，脑袋里是很混乱的，像一个万花筒。所以，十五分钟后，安垠贵总是先问我，你在想什么？我说没想什么。怎么可能没想什么呢？他很认真的问。我说真的什么也没想。然后，我就问他，你在想什么？安垠贵说，我在遗憾，在地上的时候，我为什么就没有经常去泡酒吧。你就在想这个？他说，是的。你想这个问题就想了十五分钟？他说，是的。那么说，是一种很深的遗憾？他说，是的。我又问，这遗憾是来天上之后才有的？他说，是的。我最后问，你还有什么遗憾？他没有马上回答，又端起了面前的那只酒杯。

老板还有个嗜好，喜欢邀约房客搓麻将。我不搓麻将。我原来以为安垠贵也不搓，后来听说，他不仅要搓，而且搓得还很好。安垠贵跟老板去搓麻将的时候，我就只好去大堂那个背光的角落无所事事的坐着。有的房客也在大堂走来走去。由于有这些房客在大堂走来走去，我这样独自坐着，也无须思索什么。我可以观察那些房客。我一边观察，一边根据他们的模样和神情，猜测他们在地上可能是什么样的人，就像我猜测安垠贵一样。比如有个大胡子，他随时都背了一只鼓鼓囊囊的旅行袋在背上，还戴了一顶登山帽，好象他不是在往天堂赶路，而是去登珠穆朗玛峰，他下榻的也不是天堂旅馆，而是尼泊尔的某个登山客栈。他间隔几分钟就要上一次楼，几分钟之后，又见他从楼梯上噔噔噔的走下来。他不和别人说话。他频繁的上楼下楼也看不出有什么明确的目的。另外与大胡子一样经常在大堂出现的，还有一个瘦高个，其高度和瘦度都像极了地上的某个电影演员。他主要游动的区域是在服务台附近。虽然我曾和安垠贵感叹，到天上来的女人比男人少，但天堂旅馆的服务台里，却是清一色的年轻小姐。那个瘦高个有事无事爱去服务台拨电话。但那电话好象总是没有拨通过。所以，他每次都不是在对着电话，而是在对着服务台的小姐聊天。只要他在那里拨电话，那些小姐就会时不时发出一阵傻笑。尤其有个胖女子，笑起来更是不一般的傻。瘦高个自己也笑，是那种哧哧哧的类似某种软体动物在地上梭行的声音。然后就是那个珠光宝气的女人，三十岁出头，脸上还长颗美人痔。她好象总是在找人攀谈，但似乎谁都不理睬她。熟悉的房客就不用说了，见她撞过来便早有防备的遛掉了；就连那些刚进天堂旅馆来的陌生客人，只要被她缠住仅几秒钟，也会慌慌张张的逃离开去。他们怎么就那么害怕和这个女人说话呢？我大惑不解。但这个见男人就上的女人却一次也没到我跟前来过，不仅一点没有要纠缠我的意思，倒好象大堂里根本就没我这个人似的。我曾经把这个疑惑说给安垠贵听。他的判断是，这女人在地上可能是个妓女。我便又问他，如果照你说的，她曾经是地上的一个妓女，那她更应该注意到像我这样的客人呀，为什么她却视而不见呢？安垠贵这个知识分子这次却异样的发出了很低级趣味的笑声。

我又和安垠贵在二楼的酒吧喝酒。这天的天气有点阴沉，旅馆的外面在刮风。照说天堂是不下雨的，但天堂旅馆离天堂还有比较遥远的路程，在气候上还带一点地上的（主要是温带的）痕迹，比如天会阴，会刮风，有时还要飘点雨夹雪，太阳也会半升半落的，所以才有前面说过的老板最钟爱的那种黄昏时辰。我们谈了一会地上的几个女明星的绯闻，之后安垠贵就端起了他面前的那只酒杯。但这次，他的脸上没有出现那种沉思的神色。他目光呆滞，脸上的皮肤松松垮垮，明显的缺少自信。沉默的时间虽说还是如以往那样够得了十五分钟，但我看出来，这十五分钟里，他神思恍惚，说不定脑袋里仅是一片空白。果然，他一开口说话，就吓了我一跳。他说他爱上了老板娘。说完之后他一抬手干掉了手中的那一大杯啤酒。就是那天他这喝酒的动作，让我开始有点瞧不起他了。

在天堂旅馆住得久了，就不大想继续往天堂去了。所以，在天堂旅馆，有不少像我这样的老房客，虽然没明确说不去天堂了，但对于要离开旅馆的日期，却总是迟迟定不下来。我猜想那个大胡子在楼梯上走上走下，也是因为内心充满了矛盾吧？还有那个瘦高个，他天天泡在服务台打那打不通的电话，和服务小姐一起傻笑，我想他也是不打算离开旅馆的了。那个珠光宝气的女人呢？如果真像安垠贵说的，是个妓女，就更是要赖在旅馆不走的了。但我又想，房客们赖着不走，怕也不是老板开这个旅馆的初衷吧？旅馆，无论天上地下，都不是长居之所。有天我在楼道上与那个珠光宝气的女人狭路相逢。我们相对而立，这次她不可能看不见我了。我问她，你缠了这旅馆里的所有男人，为什么惟独不来缠我呢？女人脸上很平淡，却没能掩饰住眼睛中的那丝恐惧之色。她说，我知道你在地上是干什么的。我就笑了，你怎么知道我在地上是干什么的？她还是那么恐惧的张大着眼睛，说我，你是个坏人。她说过这话之后就往后躲。我却突然感到既悲哀又惭愧。我说你也别躲，我确实是个坏人，但那是在地上，现在我是在天上了，天上没有坏人。她摇了摇头说，但我还是不想和你这样的人做生意。我说我也不是真的想要你来缠我（我已经没地上的那些爱好了），我只是觉得，既然我们都住在天堂旅馆，你不应该假装看不见我，这对我是一种伤害。她的脸上有了点笑意。然后我就又问她，你也是不打算往天堂去了吗？她可能没想到我会问她这个问题，但还是很不好意思的对我说，在她看来，这里已经是天堂了。

天堂旅馆的老板在平安夜搞了一个狂欢活动。其实就我的想法来说，都到天上了，过不过这个节已经无所谓。在地上的时候那是大家很看重的一个节日。各个酒吧的生意在这天晚上都异常的火爆。尤其对于像我这样的人，更是把平安夜当做一个骗吃骗喝也骗睡的最佳晚上。好多平常很难上手的女人一到这个莫名其妙的夜晚都会投怀送抱，要和她们中的某个上床，容易得简直跟做梦一样。我以为其他大多数房客也与我一样想法，到天上了，对这样的节日已经兴趣不大了。结果十分的出乎我的意料，还没到黄昏，房客们就纷纷的进入了节日状态，就连那个老是在楼梯上走上走下的大胡子，也把自己按圣诞老人的形象装扮了起来(他背上的那个行囊正好扮了圣诞老人的行囊)。而且我还发现，其实天堂旅馆的女人并不比男人少多少。我只是不太明白，她们这一下子是从哪里冒出来的？有了这些女人突然的抛头露面，天堂旅馆的整个气息就完全的不一样了。本来安了心要冷眼旁观的我，好象也受了这气息的浸润，身上一些已经死去多时的东西渐渐的也复活起来。我又在人群中看见了安垠贵。这个来到天上还要被丘比特射一箭的知识分子，今天的气色也很不错。安垠贵，你今天的气色不错啊。他嘿嘿嘿的笑。我突然想起，他在地上一定没这样狂欢过。加上他暗恋着老板娘，所以，今天他要把自己打扮得像个小丑也是可以原谅的。我还看见了那个老是在服务台借打电话与女服务员调笑的瘦高个男人。与安垠贵恰恰相反，他今天显得闷闷不乐。我走到他身旁，拍了拍他的肩膀（他的肩膀比我的头还高），喂，你今天有点不高兴呵。他看着我，一脸的忧伤，却什么话也不说。我又问他，喂，瘦高个，你那些傻笑的妹妹呢？瘦高个淡淡的笑了一下，然后，突然用一种胖子才有的圆润的声音问我，你觉得老板娘漂亮吗？我想笑。但我还是很慎重的告诉他，你去问安垠贵吧。我觉得这个晚上开始变得无趣，我想回到自己的房间，躺下来好好的睡一觉。


推销员马小兵的午间梦
何小竹

1999年7月16日马小兵在公司的办公桌上睡了一个午觉。外边在下雨，比平常要凉爽一些，这样的天好睡。马小兵可能睡了半个多小时就醒了，他醒得很及时，因为他还记得刚刚做过的梦。如果他不在那个时候醒来，再多睡哪怕一分钟，做过的梦就不会记得了。马小兵清楚，他这一生中做过很多梦，就是因为没有及时醒来，而失去了对很多梦的记忆。1999年7月16日，马小兵记住了午睡时那个梦的开始和结尾：
梦的开始马小兵在骑自行车，太阳很大，又没有风，马小兵骑得满头大汗。骑车的情景在梦中没有延续多久，不一会他就到了城南的2000俱乐部。他在俱乐部的办公室找到了酒水部经理马哥，从手提袋里拿出几种啤酒和红酒的样品。马哥看也没看摆在桌上的那些样品，只管抽他的烟。他甚至也没有看马小兵。马哥说，俱乐部有规定，任何酒水要进场，都要给进场费。红酒进场每天300，啤酒进场每天200。想要进场的酒很多，我们也没有办法。马小兵说，我们每天在你场子卖的酒利润还抵不够进场费。马哥说，所以你要想好，进不进在你。马小兵说，那你们是捆倒赢了，卖不卖酒都赚钱。马哥说，那也不能这样说，我们开场子的费用也很大。这时候，马小兵记得，他的传呼响了，而且，紧挨着是两个传呼打进来。马小兵先回了一个，是公司老板打的。老板问怎么样？马小兵说，搞不定，要进场费。老板说，你就不会想一点办法？马小兵说，想不出办法。老板顿了一下，就把电话挂了。马小兵又回第二个，是女朋友小袁打的。马小兵问你什么事？小袁说，还有什么事，传呼停机三天了，要钱去缴传呼费。马小兵说，那天不是给了300给你吗？小袁说，缴房租了。马小兵想了想，说，停机就停机吧，没传呼也死不了人。小袁说，没传呼你怎么和我联系？马小兵说，我也没时间和你联系。小袁说，你这是什么意思？马小兵说，没什么意思。然后，就把电话挂了。马哥在旁边有点笑意的说，你脾气还不小。马小兵仍然拗住先前的话题说，马哥，想想办法，让我进场。马哥说，没别的办法，你给进场费进场，我帮你每天多走点量，让你不亏，还有点利，我只能如此了。马小兵说，老板没给政策，我出不了这笔进场费。马哥说，那就免谈了。
然后，梦境就进入到晚上。马小兵坐在一个酒吧里。肯定是酒吧，马小兵醒来后的记忆异常的清晰。这个酒吧有马小兵推销的啤酒。酒吧小，不需要进场费。马小兵还记得在梦中的酒吧喝的是自己推销的啤酒，而酒吧的老板给他推销了一个酒吧小姐，陪他喝酒。马小兵问她叫什么名字？小姐说，姓陈。这么土的姓？马小兵笑着说。姓陈怎么土了？陈小姐有点不高兴。马小兵说，进城来打工的好多都姓陈。陈小姐说，你瞎说。陈小姐觉得有点委屈，反问他，那你姓什么？马小兵说，我姓马。陈小姐就喊了一声，马哥。马小兵说，叫马先生都可以，别叫马哥，听到"马哥"这两个字我就生气。陈小姐说，有怪癖呵。马小兵不说话，搭过手去摸陈小姐的乳房。马小兵说，乳房还长得好嘛。陈小姐说，谢谢。马小兵说，可不可以伸进去摸一下？陈小姐说，那就看你加不加价？马小兵说，你也要进场费呀？说完，马小兵自己就大笑起来。陈小姐说，神经病。马小兵笑归笑，心里还是很想"进场"摸一摸陈小姐的乳房。但是，马小兵现在身上只有120元钱，按正常给小费，他要给陈小姐100，就还剩20元打的费。如果走路回家呢？马小兵笑着问陈小姐，进场要加多少？陈小姐说，什么进场呀？马小兵说，就是刚才说的伸进去。陈小姐说，加50。马小兵叫起来，金奶奶呀，摸一下加50？陈小姐说，你别管是金奶奶还是银奶奶，是你想要摸，不是我想要你摸，你说是不是，马哥？别叫我马哥。马小兵很生气。
马小兵醒来后记得，梦境在酒吧停留的时间很长。他一直和陈小姐就"进场费"的问题纠缠不休。马小兵反复问陈小姐，打不打折？陈小姐说，为什么我要打折，又不是质量有问题。马小兵说，我不是第一个摸的嘛。陈小姐说，是呵，你当然不会是第一个，我也没说我是纯情少女。马小兵说，那就对了，你总得折旧的嘛。陈小姐说，这东西不是机器，不折旧的。马小兵说，你不搞一点优惠酬宾？陈小姐说，我为什么要搞优惠酬宾？马小兵说，这是一种促销手段嘛。陈小姐终于被马小兵逗笑了。陈小姐说，马哥，马先生，你真的是很幽默，你干哪一行的呵？说相声的？演小品的？你比马季还幽默。马小兵说，马季你都知道呀，你肯定年纪不小了。陈小姐说，年纪不小又怎么样？马小兵说，年纪不小了就应该适当打点折。马小兵又回到了刚才的话题。陈小姐说，就是不打。马小兵说，怎么这么固执？陈小姐说，因为我姓陈，而且是你想要，不是我想要。马小兵叹了一口气，情况的确如此，是我想要，不是你想要。
梦的结尾马小兵也十分清楚的记得，他和小袁睡在床上，小袁又提到传呼机的事情。马小兵说，你衣服都脱光了，怎么还说这些事情？小袁说，衣服脱光了就不能说这些事情了吗？马小兵说，衣服都脱光了就该干别的事了嘛，说这些不是扫兴吗？小袁就哭了起来。小袁说，你们男人见到女人就知道干那样的事情，别的都不关心。马小兵说，什么你们男人？说我就说我嘛，为啥扯到别的男人？你见过几个男人，就开始对所有的男人说三道四了？小袁不吭声了。马小兵记得，在梦中他已经把小袁搂在了怀里，而且梦中的小袁有点特别的味道，一些部位的感受也与平常不大一样，比如小袁的乳房就有点像是陈小姐的乳房，至少从外观上看是这样。他还记得，他在梦中把小袁楼住的时候，小袁脸上的表情真有那么一点做梦的味道，十分的迷人。马小兵也朦胧的意识到这就是在做梦，但他同时又暗自赞叹，这梦的感觉真好。于是，他把自己发动起来，想把这个梦往完满方向做下去。但是，传呼机响了。
是传呼机把马小兵吵醒了。他躺在办公桌上，人有一半还在梦中出不来。他好不容易折腾过来，一看传呼，是小袁打的，便忍不住骂了起来，这个瓜婆娘，老子做梦她也不放过！他拨通电话，小袁便在那头问他，这么慢回传呼，搞啥名堂？马小兵说，老子在睡觉。小袁说，大白天，睡觉你还口气大呀？马小兵说，午觉总该睡的吧。接着，马小兵又补充了一句，我正做梦呢，而且梦到和你在睡觉。小袁开始没有吭声，接着就吃吃的笑了起来。小袁说，想睡就回来睡嘛。马小兵说，下午还有几个餐厅没跑呢。小袁说，就不去了嘛。马小兵犹豫了一下，咬咬牙说，好吧，不去了，我回来和你睡觉。


为什么不做爱
何小竹

坐火车回来的？这是我在她弯腰往旅行包里取洗涤用品和换洗衣服时，问她的第一句话。恩。她只用一个语气词对我的问话给予了肯定的回答。她是坐火车回来的，但从哪里坐火车回来？我还是没问。我很疲倦，我说。这是她洗完澡披散着头发从浴室出来的时候，我对她说的一句话。那你再去睡吧，她说。接着她又说，有吹风吗？我说有，我去给你拿。我去卧室拿了吹风机出来。我在把吹风机递她手上的时候，又问了一句话，我睡哪里？随便，她说。于是我便去了书房。对我来说，只有书房是最随便的。有晾衣架吗？她从浴室出来，手里捏着刚洗过的水淋淋的乳罩和内裤，问我要衣架。我说，我帮你晾吧。我帮她把乳罩和内裤拿去晾在了阳台上。想去哪里吃饭？我问。还是买菜回来自己做吧，她说。你的盐搁在哪里？她在厨房喊。灶台底下，盐、花椒、酱油、味精什么的都在那里，我在客厅伴着王菲的歌声回答。呀！她在厨房大叫一声。怎么了？我一边问，一边起身冲向了厨房。没大蒜了，她说。要在过去，我会大骂她大惊小怪。但我此时只是说了一句，那就不用大蒜。但是拌菜必须要大蒜的，她说。我说这世界上没什么是必须的。好吃吗？她把最后一道汤端上桌来，看着已经动了筷子的我，充满期待的问道。还行，我说。你好象更瘦了，她说。我摸了摸自己的脸，又摸了摸肚子，说，脸瘦了，但肚子比以前胖了。她端着碗看我的肚子，然后将脸埋在碗上，吃吃的笑了。这是我看见她回成都后的第一次笑。我说，你还是不胖不瘦。哪里，她说，肉都长身上了，强盗肉，你看不见。说完这话，她自己觉得有什么不妥，转身进厨房去了。你有事就去办你的事，我不会干扰你的。她看我成天心神不宁，打电话和接电话总是吞吞吐吐的，便很关照的这样对我说。她这样说一次我没搭理，说两次三次，我就对她说，我能有什么事，你回来就是我的事。她很惊讶我这样说话，憋红了脸，想发作，但还是没有发作。她说，你脾气越来越坏了。我问，好脾气又怎么样？她说，不怎么样。我又问，好脾气和坏脾气不都一样吗？她说，你不要和我说这些了。我就说，你以为我想和你说什么？

我很久都不怎么做梦了。在她回来的期间，我睡在书房做过一个梦。很意外的是，做的竟然不是那种期待已久的春梦。梦中的那个女人是我们公司里的会计，有点姿色，但我平常绝对没有过邪念，可以说是一点想法都没有。但偏偏就是她，进入到我难得一次的梦中。尤其费解的是，竟然不算是一个春梦。我们走过顺城街的人行天桥，一阵风吹起她的长发。仅仅是长发。衣服、裙子什么的都很整齐，一点没有接下来就是宽衣解带的那种迹象。我们俯在天桥的栏杆上往下看，车流人流均很缓慢。旁边，是西南影都，广告牌上写着，正在上演美国电影《天使在人间》。我还对她说，这电影我看过5遍。她是说了什么但很模糊，没记住。然后我搂住她，但这动作已经不是在天桥上，而是在一个菜市场的出口。是现在我家附近的菜市场吗？不太像，倒是有点盐道街花市的模样。我楼着她，对她说，楼着你像楼着一棵水淋淋的白菜。梦就到我说"楼着你就像楼着一棵水淋淋的白菜"这个地方嘎然中断。躺在书房的钢丝床上，我老在想，这梦是怎么回事？我努力去回忆，梦中那个女会计的眼神也说得上是妩媚的，常常以特写镜头的方式出现。还有她的手，也是比较细长的那种。但她总是把她的手藏起来，好让我看不见，也抓不住。我是想过要去握一下她的手，但都没有握住，是她藏起来了。我想，如果我当时握住了她的手，这个梦也许就不一样了，也许就往春梦的方面转化和发展了。这样去想，我就发觉自己此时硬得特别厉害。我特别困惑，这个女会计，平常有什么地方如此吸引我的？把她所有的行为举止在脑子里过了一遍，好象都没有，真的没有。那是不是她们（女会计与我前妻）之间有什么相似之处，才会在这个不恰当（前妻回来但又不同居）的时候，进入到我的梦中来？我重新把女会计的形象在眼前过了一遍，又把前妻的形象剪接进来，发现她们相似的地方还是很少，唯一能说出来的一个地方，就是她们的乳房都比较大。但大乳房的女人很多啊，我们公司就不止女会计一个。那个刚来不久的打字员，不也是成天抖着一对大乳房在公司的楼梯上跑上跑下的吗？她的样子倒与我前妻还有几分神似，都是圆圆的大大的眼睛，我怎么就没梦见她，而偏偏是女会计呢？我真是困惑极了。然后，我就听见她打开卧室房门的声响，她从卧室出来了。片刻，卫生间响起抽水马桶冲水的声音。

我曾经为自己对她的记忆有所衰减而感到恐慌，四处找人谈论她，想把她更深的留在记忆中。但她现在回来了。现在，看见一个活生生的她晃动在我的面前，我却感觉更陌生了。为什么会这样？我得不到答案。后来我把这感觉讲给一位朋友听，那朋友就问，你们那次有没有做爱？我只好如实回答，没有。那就对了，他说，这就是根本的原因，也是问题所在。
为什么？我问。
这话应该问你啊，他说。你们为什么不做爱？
我们为什么不做爱？她睡卧室，我睡书房。怎么做？
为什么要这样睡？
我怎么知道。一下子就弄成了这样的局面。她回来了，我问她我睡哪里？她说，随便。我连思考一下的余地都没有，自己就说了，我睡书房。
就几秒钟的时间，对不对？也就是说，在这几秒钟之内，你们彼此都有一些犹豫。这种犹豫形成了一个僵局，得有人先打破这个僵局，犹豫才能消除。实际的情况恰好是你率先打破了这个僵局，也消除了彼此的犹豫。但这样做的结果是什么？是你们在打破僵局、消除犹豫的同时，也基本上放弃了做爱的可能和机会。是不是？
是又怎样？
这还需要说出来吗？这就是你要问的问题的答案。
就因为没有做爱？
是的。
就这么简单？
难道你说得出更复杂的原因？
我说不出。但事情肯定要比这个复杂得多。
那你说，有多复杂？
我说不出。


小但家的聚会
何小竹

小但在一家图片社搞摄影，所以那个圈子的人不是记者就是广告人。有的我认识，有的我也比较陌生。我唯一有点吃惊的是，在这个应该是纯男性的俱乐部里，不光是男人，还有女人。
小但没结婚，但他在南郊有一套很宽敞的房子。那是一个新兴的住宅区，再往南走就是机场。站在小但房子的阳台上，还能看见一条小溪，流向远处的田野。不时有飞机从房屋的上空掠过，象鸟儿一样频繁和密集。小但说机场从来不说机场，而是说航空港。
小但搞摄影是半路出家，他以前是画画。小但在美院当学生的时候，就对摄影很入迷，常和同学私下联系学院的人体模特儿到宿舍拍照。小但说，那时是照黑白，自己在暗房冲洗。看着显影液中渐渐浮显出来的女人体，格外的兴奋。乳房出来了！阴毛出来了！这是每次冲洗照片时必然要发出的欢叫。那你们和模特儿性不性交呢？这是我比较关心的问题。小但说，不性交，人体模特儿样子都比较丑。这听上去很有道理。我又问小但，画人体的时候会不会硬起来？我记得他当时惊讶的看了我半天，然后说，没想到你这么低级趣味。
我一直下不了决心参加小但的"乳迷协会"，就是怕自己一不小心又流露出不那么高级的趣味来。我这个人，若谈论起女人身体的某个部位，毫无办法，我总是形而上不起来。

那天的活动我到得略晚一点。我是有意的，第一次参加这样的活动，我怕到早了会感到拘谨。进门后我很知趣的坐在客厅一个不引人注意的角落：靠近洗手间的鞋柜旁边。
客厅已坐满了人，我数了一下，不包括小但，有九个人，其中有三个是女的。他们有的坐在沙发上，有的盘腿坐在地板上。那三个女的，都坐在沙发上。她们穿着印有大面花图案的连衣裙，都是那种披肩的直发，且都比较漂亮。这时客厅里说话最大声的是个男人，不过我没怎么去注意他在说些什么，我的注意力都放在那三个女人身上了。我在洗手间那个位置落座后，就一直在观察那三个女人。
她们属于长得比较艳的那种女人，身上有一种比较特别的香水味，这我在进门后就闻到了。恕我直言，这种香水味让我生出很不雅的联想。
一个卷发男人正在对着其中的一个女人阐述他的乳房观。
他坐在一张单人沙发里，纤长而白晰的手指间夹着一支纸烟。我认识他，我们在不同的聚会中已见过几次面，只是我总没能记住他的名字，只大略记得是某个电台的，好象是ＤＪ那类角色。因此他讲话的语调很有一种波动感，很注意句子的停顿，对尾音的处理尤其婉转和细腻。我不得不承认，这样的语调很适合他现在谈论的话题。
客厅内另外的人也在三三两两的交谈，言谈中除了丰富的面部表情，还夹杂了许多手势。我想那些手势都与乳房有关吧。 小但盘腿坐在地板上，他没有与谁交谈，而是在静静的抽烟，脸上的表情很严肃，眉头微皱，象是在沉思。
离我最近的是一个留着长发，戴着眼镜的家伙。我以前没见过他，但看那打头，就猜出不是写诗的，就是个画画的。果然，他向我伸出手来，并自我介绍说，他叫艾丁。是个画画的，因为我听说过这个名字，并知道他最近有一幅画卖了两千美金的好价钱，还知道买主是一个有钱的新加坡少妇。艾丁的手握起来完全是一把骨头。这是艺术家的手。
"你想象过不长乳房的女人吗？"他眯缝着眼睛问我。
我竟然不知道该如何回答。他这话是什么意思呢？是不是还有更深的含意呢？因为实在说来，不长乳房的女人是不用去想象的，满街都是。
这个画家还在看着我，嘴角上含着一点笑。
我摇摇头，说："想象不出来。"
"女人不长乳房可不可以？"他又问。
我感觉到他在给我设置一个什么圈套，所以，对回答他的问题就显得异常的谨慎。
"这看从什么角度去说。"我说。
"就从乳房的角度。"
他的话锋竟然变得咄咄逼人起来，这使我有点不高兴。难道我非要中你的圈套不可吗？尽管我还不知道那究竟是个什么样的圈套。
我说："如果从乳房的角度讲，乳房是应该长在女人身上的。"
我说完，就不再理他了。
这时，一个高挺着乳峰的女人朝我的方向移动过来。
"我们见过。"她微笑着说。
她已经弯腰坐在了我旁边的地板上，坐的姿势十分迷人。
"我们见过？"我装出若有所思的表情，但马上我就真的若有所思起来，是呵，我们在什么地方见过呢？
我还是想不起来，这情形使我万分的尴尬。
"算了。"她朝我笑了笑，就走回到她原来的坐位上去了。
结果，整整一个晚上，我都在注视着这个女人，并努力想从她的一举一动中，回忆起我们究竟在什么地方见过？


杨妹写真集
何小竹

杨妹是美容院的按摩女，在圣诞节的晚上，她公开了心中的一个秘密，想出一本写真集，就是象周海媚和宫泽理惠出的那种。尽管杨妹的同伴们都对她的这一想法表示了嘲笑的态度，但十九岁的杨妹心中已经是十分的固执。而且，在公开这个秘密之前，她已经为这一想法做了许多实际的准备。

一些杨妹的熟客听说了杨妹想出写真集的消息，均再三表示，只要杨妹开个价，他们将会毫不吝惜地提供赞助。但他们都无一例外的遭到了杨妹的拒绝。
杨妹至今还是个处女，这是熟客们都知道的一个事情。杨妹做按摸是很正规的那种。她可以用她那双修长漂亮的手指满足男人的一切愿望，但她始终拒绝给出自己，不管开价有多高。她有时也会让客人摸一摸她的胸脯，短暂的显露出那两粒桨果色的乳头。她的皮肤很白，也很光滑，男人们说，这都是很少见的。客人中也有要求进一步抚摸和窥视她的身体的，这一般说来杨妹不会同意，但也有例外，如果遇上她心情特别好，客人也是比较斯文的那种，她也会让客人探进手去，摸一摸那个隐秘之处。

杨妹是见过世面的女孩，虽然她才十九岁。
杨妹初出道时看上去还不足十六岁，头一晚胆胆怯怯的被人领到位于解放碑附近的侨王夜总会，坐了一夜竟然没有坐上一个台。那时的杨妹的确还是一只各方面都没有发育到位的丑小鸭。说起那天晚上的情景，十九岁的杨妹笑着说，那时我真是幼稚。在那个专门为坐台小姐候选而设置的雅座里，杨妹坐在沙发上，紧张的将双手插在并拢的大腿间，低埋着头，象个在预审科候审的疑犯。她那天还是特意打扮过了的，原来的直发烫成了波浪，衣服是一个先于她坐台的女友借给她的，款式有点俗气，但女友说，这很性感，也比她的实际年龄显得成熟。但是，当妈咪领着客人来挑选时，她仍然十分的不显眼，屡屡被忽略。第一晚上就白过了。第二天晚上仍然如此。杨妹说，她不知道在那倍受冷落的晚上还有一个人在远远的观察她，那人就是吧台里的吧台长，小姐们都叫他雷哥。
雷哥观察了杨妹几个晚上后，就对她说，小妹儿，你是不是很想干这一行？如果是，就需要重新包装形象。于是，在雷哥的指导下，杨妹以清纯女学生的新形象出现在侨王夜总会。杨妹说，雷哥这主意还真灵，打那以后，杨妹就成了侨王最抢手的小姐，她的光洁和亮丽，使别的小姐黯然失色。不仅自己的台费收入多，也为夜总会拉了许多回头客。而雷哥呢，也因为这一天才性的显露，其价值被老板重新发现，叫他替换了原来的妈咪。老板说，这比你在吧台调酒更能施展才华。
杨妹的确在雷哥那里学到了许多东西，可以说，雷哥是杨妹的人生启蒙老师。但雷哥却没有顺理成章的成为杨妹的第一个恋人，尽管杨妹本人曾有过那份朦胧的心思。雷哥有一次就面带忧郁的对杨妹说，小妹儿，这不是一个承受得起爱情的年代，也不要对婚姻报有任何幻想，趁现在多挣些钱才是最现实的。少女杨妹虽然那时候还阅世不深，但凭着女性的直觉，她隐略觉察到雷哥的内心藏有什么隐痛。

但是，这个靠小姐赚钱的忧郁的男人，又是极不希望杨妹在这一行陷得太深的。
杨妹还记得，在侨王时，有一个男人天天晚上来点她的台。那男人的长相是丑了一些，但人家出手却很大方，谈吐中也象是读过几本书的，对待女人尤其有教养，杨妹说，就是书上说的那种绅士风度。那男人在侨王泡了一个多月后，就向杨妹很正式的表白了内心的爱幕之情，并诚实的摆明了自己已经是有家室的人，但他又表示可以另购一套房子与杨妹同居。杨妹说，那我成了什么人？小情人？二房？长包女？不行不行。杨妹的拒绝，并没让老男人灰心，他一如既往的泡着杨妹，那份认真和执著，就象个大情人似的，弄得杨妹差点就动了心。但就是到了那个时候，杨妹还是很慎重的说，这事我作不了主，你得和雷哥商量。显然，在杨妹的心目中，雷哥已到了她的保护人的地位。这事雷哥自然是没有同意，那次他对那个老男人说了些什么杨妹不得而知，但他事后对杨妹说的那番话，杨妹永远记得："你是个好女孩，别糟蹋自己，今后定有更好的选择。"
杨妹终于知晓了雷哥的那份隐痛，他的女朋友就在深圳给一个香港人做长包。

杨妹从"侨王"出来做按摩女后，和雷哥就失去了联系。杨妹说，如果雷哥看见她出了写真集，一定会很高兴。

杨妹要出的写真集不是像影楼拍的影集那样用来自我欣赏的。杨妹要公开出版。简单说，就是要像明星出写真集那样。当她有了想出一本写真集的念头，第一个想到可以帮助自己实现这个梦想的人，就是小泉。
小泉是个自由摄影家，他认识杨妹也是在侨王。那是两年前，为一个朋友过生日在那里喝啤酒，杨妹被叫来坐朋友的台。小泉说，我还从来没有看见过这么干净的坐台小姐，便在摆谈中就多说了一些劝其"从良"的肺腑之言，并许诺可以在自己的摄影屋替她安排一份工作。小泉承认当时他的确是乘了一点酒兴，事后想来有点不负责任。因为那女孩真把我的话听了进去，第二天就照着我名片上的地址找上门来。说实话，我还真有点为难了，派给她什么活儿呢？但君子无戏言，我还是把她留了下来。
杨妹在小泉的摄影屋确实也没有什么事可做，一开始小泉也试图教她冲洗相片，但她进了暗室总是笨手笨脚的，始终掌握不好曝光和显影的时间，一慌张就开灯，对药水的浓度和比例更是稀里糊涂。小泉失去了信心，只好放任自流，让她干些不动脑筋的事情。但这样一来，杨妹就甚感无聊，不多久又回侨王干上了老本行。还有一个更具体的原因，小泉说，在我这里挣钱远没有她在侨王坐台挣的多。小泉事后承认，劝一个小姐从良，是他一生中最幼稚的的行为。
听说杨妹想出写真集，小泉说，疯都疯了。

杨妹的第一个恋人是小虫。杨妹在侨王坐台的时候，小虫在那里唱歌。杨妹说，那时候小虫还是重庆一所大学的学生，留着又长又脏的头发，眉清目秀就象个女孩，唱的歌反反复复就是《同桌的你》那几首，听得客人都腻了，要哄他下台，小虫就抱着吉它站起来说，那我唱自己的歌好不好？好！大家鼓起了掌。就是这样，小虫唱起了自己的歌，居然十分受欢迎。
小虫已经是颇有些名气的音乐人。

少女杨妹/坐在男人的身旁/一支红玫瑰/插在桌上/玫瑰的阴影挡住了她的脸庞

这就是他当年写的那首《少女杨妹》。杨妹说，为了小虫，她不想再继续那样的场面，让小虫一边唱歌一边看见她坐在一个陌生男人的身边。我应该全身心的属于小虫，她说。但小虫不答应，他说那样他不仅忧伤，而且会很内疚。我不懂他的话，但我还是坚持离开了侨王。我到美容院学习，然后就做了按摩女。
杨妹说，想像明星那样出一本写真集。小虫说，他真心支持杨妹的这个梦想。

当小泉说杨妹疯都疯了的时候，杨妹真的感到很委屈。
她问小泉："难道一个人有一点梦想就是疯了吗？"
对一个十九岁女人的诘问，三十岁的小泉一下显得很窘迫。
最后小泉说，何必非要正式出版的呢？自己拍些照片自己欣赏就行了嘛。
但杨妹说，我就是要正式出版的，像周海媚和宫泽理惠的那种。

《杨妹写真集》最终出版了没有？很多人支吾着都没有一个确切的回答。但我们至今在市面上没有看见过这样一本写真集却也是事实。同样属于事实的是小泉肯定是拍完了这本写真集的，有人看见过小泉手中的样片，并说小泉拍的杨妹的写真集拍得很艳。而在杨妹那里做按摩的熟客们经常会相互询问，杨妹今天又跟谁去开过房间了？这意味着杨妹已经破身。这样的变化是否跟拍写真集有关呢？我们都将这疑问推给了小泉。然而小泉却在一次酒后告诉我们，杨妹其实早就不是处女。这情况当然很出乎大家的预料。


一篇关于抚摩的小说
何小竹

丈夫按照医生的要求抚摩她，但是她的性感受并不良好，丈夫的手一触到她的肌肤，她就感到紧张不安、怕痒，全身很不舒服。她埋怨丈夫太笨拙、太急躁，不够耐心。而在丈夫那方面，已经对这种治疗方法失去了信心。她也很生气，认为主要是丈夫没有领会医生的意图，操作不得要领。要不让医生替你做好了，丈夫说。她很惊讶丈夫居然说出这样的话。接下来的几个晚上她都不理丈夫，夫妻生活又回复到以往的冷淡状态。
其实，丈夫在准备结婚时就认真的读过不少有关性知识的书。他从一本书上读到：阴蒂是女性最重要的性敏感区。所以，当婚后他发现妻子很难达到性高潮时，就想，定是我做得还不够好，给她的刺激还不够强烈。于是，他开始执著的刺激妻子的阴蒂。开始他这样做时，妻子总要推开他的手。而他总是笑笑对妻子说，我这样做是为你好，你慢慢会习惯的。妻子便不再拒绝了。此后，每次过性生活，丈夫都要这样做，然而每次她都会不由自主的皱起眉头，有时甚至变得呼吸急促。丈夫却不以为然，还以为就是这样的了。
终于有一天，她鼓起勇气对丈夫说，你不这样行不？丈夫很感意外，你不喜欢？她说，我感觉很不舒服，就像医生检查砂眼时翻开眼皮手指碰到眼里那种感觉一样。而这感觉我已经忍受了两年。丈夫于是明白了，书本也会错。而这一次，丈夫进一步总结出，医生也是会错的。

丈夫决定按自己的方式抚摩她。
妻子正在吃香蕉。丈夫便问，记得第一次吃香蕉是几岁吗？妻子正将香蕉含在嘴里，鼓着眼睛准备往喉咙输送。听见丈夫的询问，她瞪得大大的眼睛眨了几眨，然后含含混混的说，不记得了。她不明白丈夫干吗问这个。你是几岁？她问丈夫。丈夫却没有回答。
妻子有次醒来说好怪，她做了一个梦，梦见她从一幢高楼往下坠，奇怪的是，她不仅不害怕，反而有一种难以言传的快感。丈夫当时没有发表评论。过了一天，妻子正在梳头，丈夫站在她的后面，从镜子里看着她，问，那样的梦你经常做吗？显然妻子已经忘记昨天她给他说过的那个梦了。什么梦？她问。就是从高楼上往下坠的那个梦。他说。在他的提示下，妻子似乎回忆起了那个梦。好象有过几次吧。她说。他又问，每一次相隔多长时间？妻子表示不明白这话是什么意思。他解释说，是这样，做这样的梦一般是在我们做爱之后呢还是之前？或者说，一般是在我们很久没一起做了之后呢，还是我们经常在做着而你同时还会做这样的梦？妻子从镜子前站起来，将手中的梳子往梳妆台上一摔，说，你弗洛依德呀？真恶心！
但丈夫并未因此而罢休，仍继续着自己的计划。有一天，大约是个阳光明媚的天气，丈夫和妻子一同去逛街。他们走在人来人往的大街上，心情都很好。而就在不经意间，丈夫发现了妻子的一个也可以算是秘密的现象：喜欢看街上过往的女人，尤其是身材丰满的性感女人。这一发现使丈夫沉思了片刻。然后他问道，你有没有幻想过与女人一起做爱？比如，抚摩她的乳房，吻她的嘴唇，然后……。这一次，妻子是真的生气了。她停下脚步，侧过身来，惊讶的看着他。我是说……他还企图做进一步的暗示，只听她愤然的说，你是不是想和男人做爱？！
尽管如此，丈夫还是决定等待时机做最后一博。
那天的逛街事件之后，妻子连续几天都不与丈夫说话。但妻子也没有拒绝丈夫的例行要求。他们像多年来已经习惯的那样，一言不发的各自脱掉身上的衣服，然后，挤进了同一条被子。就像有谁按动了一个什么按钮一样，他们不约而同的彼此搂住了对方的脖子，很老套的嘴唇咬住嘴唇。按以往的程序，接下来就应该是她主动翻过身将身子躺平，丈夫顺势以三十多度的斜角将身子压上去。但这次却意外的破了例，妻子没有翻身，继续侧卧着，继续将双手以一种椭圆的形态环绕住他的脖子。丈夫顿时醒悟到这是一种不同寻常的暗示，是妻子有意味的一种身体语言。他决定抓住这个机会。他将嘴唇轻轻从她的嘴唇上移开，再慢慢的挨近她的耳朵，然后让肺腑中的气息缓缓的通过声带，最终汇聚在口腔和鼻腔，形成一种特殊的娓娓之音，徐徐的送入妻子的耳孔，绵绵的刺激其深藏不露的耳膜。
实事求是的讲，不仅此时丈夫已经是处于自我陶醉的颠峰，就是一贯冷淡的妻子也并非完全的无动于衷。比如，她的脸颊开始微微发烫，虽然谈不上炽热的程度，但就这微微的烫感也是前所未有的。这给了他鼓励。他的想象力和语言表达能力在此时此刻都获得了超常的发挥，连妻子也明显的感觉到了丈夫从未显露的横溢才华。她在一口一口呼出冷气的时候，夹带出一种若隐若现的细微声浪，以表示她对丈夫的进一步鼓励。
但是，完满的结局并非如期而至。

基本上可以肯定的说，问题出在她自己身上。就在那关键的时刻，她想到了医生，就是那个指导他们做性感受练习的医生。这是突如其来的一个杂念，连她自己都寻找不到原因。他首先回忆起了医生说话时的那种声音，一种有磁性的职业性的声音；与此同时，医生的面容便浮现上脑海。那是一张与实际年龄不太相称的孩子气的脸庞。他说话时的表情有点故作呆板，好象这样的表情就保障了他在说出"乳房"、"阴部"这类字眼时思想的纯洁。但他还是没能掩饰住他本能中的一丝羞涩。这真让人怜悯。她觉得医生自己对那些充斥了各种专业术语的讲解也是困惑的，也是没有把握和信心的。她甚至从医生那有点躲闪的目光中猜想出这个孩子气的男人内心深处时时都想放弃他自己正在扮演的角色。然后她又联想到丈夫曾经说过的"要不让医生替你做"的话。这话不合时宜的在此时被她牵引出来，像一颗能量巨大的原子弹将丈夫正在推进中的娓娓之音摧毁得荡然无存。

一篇关于抚摩的小说就此本来也就结束了。但是，我私下拿给一位同在一个公司做事的同事看，她看过之后掩卷沉思了片刻，然后抖了抖我那份被她捏在右手拇指和食指之间的稿纸，问，就两页纸？我说就两页纸。我猜想她是在怀疑我这小说是否在路上搞丢了几页。我说就这两页。她再一次陷入片刻的沉思，然后脸上暗自流露出一种我没法去猜的笑意。我赶紧说，你可以直说。她笑出声来，而且有越笑越收不住的趋势。请直说。我微微有点变色，再笑我会生气了。于是她才止住笑，说她其实是笑自己，因为她很想知道小说中的那位丈夫究竟在妻子的耳边说了些什么。我知道这好奇心很幼稚，她说，甚至很愚蠢。原来是这样。我于是对她说，好吧，为了满足你的好奇心，我再写点什么，明天传真给你。
但我最终没有将丈夫在与妻子做爱时的那些娓娓之音完全录制给她，而是就其中的一些关键词按词性分类给了她一个清单，我想，那多少可以满足一下她的好奇心了。

丈夫娓娓之音中的关键词：
名词类：香蕉、嘴、眼睛、喉咙、梦、高楼、镜子、梳妆台、大街、乳房，衣服、脖子、医生、阴部、目光、原子弹、拇指、食指……
动词类：吃、含、输送、做、坠、看、站起来、幻想、脱掉、按动、咬、压、挨近、通过、把握、躲闪、发烫、放弃、扮演、牵引、推进、摧毁、陷入、流露、赶紧、止住、给、……
形容词：高、恶心、喜欢、明媚、丰满、惊讶、椭圆、缓缓、娓娓、徐徐、绵绵、颠峰、满足、冷淡、炽热、纯洁、羞涩……
助词类：太/很/再……
虚词类：啊/呀/吓…….


做梦公司
何小竹

我对那个女孩说，把你的梦给我，我可以用它换钱。女孩并不惊讶，她说，我知道，你们就是经营梦的公司。一个聪明的女孩。
年轻妇女要现实一些，她是一位朋友的妻子。她说，我不明白，梦怎么成为生产力？于是我向她解释什么是生产力，然后又解释什么是梦。请你把两者相加起来看看，我说。她还是不明白，笑着摇了摇头。
我问她，难道你不认为梦是人生的组成部分吗？
你是指梦想？她这样回答。
智商偏低。我们一般将醒着的时候遭遇的事情认可为一种人生的经历，但却不承认睡眠时做的梦也是人生经历的一个部分。当我们说我这一生，那"一生"往往是没有将那些梦包括进去的。不包括梦的一生，不是完整的一生。同样，没有记录下人类梦境的历史，是不真实的历史，至少是有缺陷的历史。
你还记得多少你做过的梦？
两个？不，我想想。五个。
太少了。你知不知道，你在浪费。失去对梦的记忆，就是在浪费人生。你至少有一半是白活了。从现在开始，将你的每一个梦都记录下来，然后把它们交给我们，由我们进行加工和包装，再推向市场。
这就是做梦公司正在开发的梦的产业。
我们收购大众的梦，然后又将它们贩卖给大众。
最后，将全世界的梦联网，编织起一个梦的网络。
是不是那时我们就可以在彼此的梦中逛来逛去？
不，准确的说是游来游去。

我们的办公地点在黉门街７９号，总经理叫蓝马，一表人材，紧锁着眉头坐在电脑前。蓝马在抽烟。蓝马说，烟抽得太多了，以至于电脑也在被动吸烟。他一般面无表情，但偶尔也会兴奋起来。他兴奋的时候就会敲打着键盘，得意的叫道：笨电脑！我们都认为，蓝马是一个电脑天才，他甚至是一个比电脑还聪明的天才。
我叫何小竹，我旁边的这个胖子叫杨黎。那个叼着纸烟在办公室和走廊上走来走去的瘦高个，他的名字叫吉木狼格，一个漂亮的少数民族。我们开除了尚仲敏，那个河南小个子，因为他不做梦。小白，我们聘请的出纳，一个清纯的女孩，才１９岁，她说她只要闭上眼睛就会做梦，尽管这样随意而频繁的做梦难免会流于肤浅，但这丫头天生丽质，是个做梦的坯子，尤其有幸和这么多做梦大师一起共事。

公司的第一项业务，是面向全国评选中国最佳梦孩。

我们对老诗人孙静轩说，你也可以是中国的最佳梦孩。孙静轩笑得合不拢嘴，差点没有喘过气来。好吧，我说，梦孩这次就算了（说心里话，我们的确想知道这个快乐而又贪玩的老头都做些什么梦），我们还有更精采的节目留给您。

一个叫鸟的女孩看了广告之后，寄来了她的２１个梦。她也是第一个寄梦给我们的人。她在２１个梦的前面附了一封信，信中写道：
评选梦孩的活动太吸引人了，这本身就象一个梦。尤其对我这样的女孩来说，参加这样一项活动，更有一种找到了组织的感觉。请不要笑话，平常就有人叫我"梦孩"，说我从来就没有睡醒过。以前我听到别人这样说我，还非常的气愤，同时也很自卑。当我一次偶然的机会看到你们在报上打的关于寻找梦孩的广告后，我才知道，原来这世界上还有知音！原来做梦还这么有用和伟大！感谢你们，为一个沉溺于梦幻之中的少女增添了自信。如果能成为你们选上的梦孩，我会感到万分的荣幸和百倍的骄傲！最后请问，加入"梦网"需要具备什么条件？收不收报名费？收多少？只要梦想成真，我是不在乎钱的。一个叫鸟的女孩。打6613838呼3391（请注意机主姓吴）就可以与我联系。

那封信我是周末下班时，才从大楼看门人的手里拿到。我没拆开来看就把它带回了家。回家的路上，我把那封信平整的夹在一份杂志里。信封上写着：内有照片，勿折！我几次想在某一棵树下停下来，把信拆开来看，但都克制住了。我为自己的克制力感到骄傲。经常这样训练自己，以后就没有什么不能克制的了。
所以，当我回到家后，还是没有急于拆开那封信。我先去烧开水，泡方便面吃；然后打开电视，看完新闻联播。我又把那本杂志浏览了一遍，都还是没有去拆那封信（内有照片！）。然后我又刷牙、洗脸、洗脚，直拖到上了床，我想，是可以拆开那封信的时候了。

请问是鸟吗？
不，我是鸟的姐。

真好，她不是鸟。那声音就象鸡。我说，你妹妹说可以打这个传呼与她联系。那只鸡就咯咯的叫着，她神经病呀，要用我的传呼联系！我想，你们不是姐妹吗？过了一会，她的口气缓和下来，告诉我南桥见。说完她就挂了电话。但我却还不清楚，南桥见是见鸡还是见鸟？

我已经看过鸟的照片，所以，是鸟到桥上来，我一眼就认得出；如果来的是鸡，她既然是鸟的姐，姐妹相互之间多少都有些挂相，那么，要认出她来也一样的应该没有问题。

黉门街离南桥很近，三分钟就可以走到。我站在南桥上东张西望，专门看桥上来来往往的女人，特别注意那些长得象鸟或是象鸡的女人。有几次，都有女人在走过我面前的时候回头看我，其中还有一个，刚刚走过去，马上又走回来，看我的时候目光有点邪。但我拿不定主意，虽然她们有鸟的某些特征，比如胸脯、额头，都不能说没有几分相似，但我还是怕叫错人。而且我敢肯定，这些过往的女人中，最多有一只是鸡，鸟肯定没有来。有一个女崐人就来来回回的在桥上走，我们的目光对视了好多次，有一次对视之后，她还自个儿笑了笑。她长得有点胖，胸脯和屁股都包裹得紧绷绷的。她画了眉毛，也涂了口红，头发是烫过的，有一点波浪。她是这个桥上唯一也象是在等什么人的女人。但是，她最不象我要等的人。后来的事实却证明，就是她。不是鸟，是鸡。

呼3391，机主姓吴。留言：我已经到约定地点，请她注意桥头第三根灯柱那个靠在桥栏杆上穿一件蓝色Ｔ恤手里提着一只鸟笼外加一张晚报的中等个头的男人。再说一遍，请她注意，桥头第三根灯柱，那个靠在桥栏杆上，穿一件蓝色Ｔ恤，手里提着一只鸟笼，外加一张晚报的中等个头的男人。打完传呼我就马上去买了一只鸟笼和一份晚报，在桥头的第三根灯柱下站着。于是我就看见那个女人朝我走了过来。

为什么鸟没有来？
我妹妹是个很天真烂漫的人。
你怕她受骗上当？
现在的事情很难说，了解清楚总要好一些。
你想怎么了解？
看看你们的办公地点，再问问做梦的事。
看吧，问吧。

杨黎说，人要吃饭是一件非常庸俗的事情。话这样说，他自己却是一个胃口极好的人，吃饭的速度比哪个都快，有如风卷残云。吃饭是一件非常庸俗的事情，他一边狼吞虎咽，一边这样说。我的胃口不好，一直希望能够多吃一些东西，哪怕庸俗一点，也无所谓。吉木狼格也很能吃，尤其午夜零点过后，他溜进厨房将剩菜剩饭烩成一碗（他把这样的烩饭称为"夜草"），然后捧着碗蹲在地上吃。平常吃饭他也是有板凳不坐，爱蹲在地上吃。我经常请求他坐着吃，看他蹲着我很累，更吃不下饭。蓝马不吃饭（他看起来就不怎么庸俗），他只喝酒。他以前喝白酒，现在喝啤酒。蓝马说，喝啤酒不醉。蓝马喝酒的时候，吉木狼格和杨黎就走一边去下棋。我陪蓝马喝酒。蓝马喝酒之后就爱微笑着说NO。NO，小竹。他就这样舌头一卷，发出那个愉快的声音。我说一个观点，他就卷一下舌头，我说一个观点，他就卷一下舌头。我被他卷烦了，就说我不奉陪了，我要去睡觉。他大笑着说，睡眠压倒一切，给你取个名字：何压倒。
我们几个就这样在一起生活。

评选"梦孩"的事不了了之。我们一共收到三百余封应征稿件，共计一千零一个梦，我们分头阅读，然后共同感到失望。我们几乎就要得出"人类就将不会做梦"的结论。这对公司的经营无疑是一种威协。看看那些东西能被叫做梦吗？！一千零一个梦有九百九十九个雷同和似曾相识。好象有人在操纵这些梦。也好象一个无形的梦网早已经联通，大家早已经在梦中串在了一起，做一些一模一样的梦？拿这样的梦去卖给谁？这样的梦还有资格说是生产力吗？蓝马说，事到如今，只好各位加班加点做一些自己的梦了。但就在这时，公司来了一个叫朱云的人，毕业于电子科技大学的文学青年，蓝马向我们隆重推出：朱云正在进行一项挽救做梦事业的伟大发明。

朱云认为，并非人们不会做梦，而是不会记录自己所做的梦。人有健忘和说慌的天性，要如实、准确的记录自己的梦境非少数天才（当然也包括更少数的疯子）莫为。那么，怎样让大众的梦境能够被呈现出来？要解决这个问题，只有依靠科学。发明一台梦境扫描器，是他已进行了两年多的实验。这项发明的原理我们不懂，我，杨黎，还有吉木狼格，我们都不懂计算机。但是蓝马懂。蓝马没有给我们解释原理，他直接描绘了那台扫描器的功用，即人在做梦的时候，通过这台扫描器，就可以将人的梦境与计算机相连接，任何一个梦境乃至于片断都会以数据的形式输入和存储到计算机内，然后转换为文字和图像，被打印出来。就这么简单。但是我不相信。我问杨黎，你相不相信？杨黎沉默。我又问吉木狼格，你相不相信？吉木狼格打了个哈哈，说，原来是这样！

不久，我终于见到了鸟。

见鸟之前，鸡对我说，你要有思想准备。
准备什么？
鸟很敏感，因为她是一个残疾人。
是吗？小儿麻痹症？
不。她右手有六个手指。所以，鸟总是将她的右手揣在裤兜里。
哈。这算什么残疾！
反正我已经告诉你了，她很敏感。

见到鸟，我对她说，听说你有六个手指？她便向着鸡恨了一眼。我说，其实只要说出来就好了，说出来就不会放在心里。她没有说什么，但好象有点同意我的观点，尽管她仍然没有将揣在裤兜里的那只手伸出来。
她的眼睛真大，而且两只眼睛之间的距离比一般人长得要分开，下巴尖尖的，还真象一只鸟。你真的叫鸟吗？她点点头，然后又摇摇头。吴鸟？不，她说，我不姓吴。这么说她也不姓吴？我指了指鸡。不。她说，她姓吴。我说，你们不一个姓？她点点头。然后她又摇着头说，我们不是亲姐妹。她笑了笑，又说，但我们比亲姐妹还亲。我做梦，她不做梦。她挣钱养我。见我不说话，她又问，你知道我姐做什么工作吗？我说，不知道。她神秘的一笑，你不知道最好。
我的阅历告诉我，这是那种有点神经兮兮的女孩。这种女孩一般来说比较好玩，但玩起来又是十分的危险。她们多愁善感，有超乎常人的语言天赋，好做白日梦，满脑子都是脱离现实的计划。然而这不正是我们要寻找的梦孩吗？无论从那方面讲，鸟都是最象梦孩的梦孩。
但我还是不会轻易让一个女孩太骄傲，太满意自己。于是我当即向她指出她的那２１个梦是不真实的。那不是你做的梦，而是你写的梦。我说，我们要的是记录，而不是创作。真正的梦是浑圆的，创作是扁的，这一眼就可以看出。我滔滔不绝，有一种正在占有和摧毁什么东西的感觉。
她睁大了眼睛看着我。她没有马上争辩。她反而很平静。
我逐渐就有点心虚起来，觉得这女孩并非想象的那么幼稚。
我能看看你记录的梦吗，何先生？她表情平静。但我还是从她那装出来的平静之中看出了她的紧张。

我离开公司一段时间，回来后我问杨黎，蓝马这段时间在干什么呢？杨黎说，他在造船。蓝马是在电脑里造那艘船（即方案设计），他把那船命名为"梦之船"。

１９９３'长江上，一条梦之船将梦游何方？

１９９３年６月６日，一艘被命名为"梦之船"的艺术家旅游专轮，将从重庆出发，满载诗人的梦、画家的梦、摇滚音乐与乡村音乐之梦......经三峡、葛州坝、武汉、南京等地，直抵上海。
提高生存质量，追求美好人生；激发创造潜力，迎接高峰体验；探讨将艺术语言转化为应用语言的可能途径是这次旅游活动的三大主题。
据悉，这次旅游活动由成都诗歌公司、四川省作家协会诗歌委员会联合主办，一些优秀企业和文化单位协办。目前，除特邀著名艺术家登船外，正面向全国艺术界接受同游者的报名申请。
"梦之船"荣誉船长由著名诗人孙静轩担任。在三峡工程即将动工，长江旅游热继续升温的背景上，由于消费者可能受"反正都要旅游"的思想支配，估计这次带有迷幻色彩的大型艺术性旅游活动将会出现人员爆满的场面。届时，"梦之船"究竟选择多大吨位，尚不得而知。

──摘自《创世纪》１９９３年第１期

同期杂志还有如下一段介绍──
经济建设时期，人们眼光一换，什么都成了资源；现在就有人把梦和梦想看成是资源，准备加以开发、利用，并大张其鼓声称所有梦想都能直指现实，而且真正的梦想都是直指现实的。于是他们开始在梦想者之间编织一张现实的网络，他们就是成都诗歌公司。
他们能把所有的梦联成一张网吗？他们有何绝妙的手法？请看──
１、通过你的梦进入别人的梦，养育别人的梦，也被别人的梦养育；
２、让众多的梦支持单个的梦；
３、让优秀的梦启迪一般的梦；
４、为交织一起的梦打开通道，建立梦想者立交桥；
５、为梦标价，为梦包装，开发梦品市场；
６、发布梦想新闻，打破梦境与现实的界线；
７、组织有声有色的梦游活动；
８、书写梦文，寻觅梦友，让梦直指现实。

"梦游长江"的消息在媒体公布之后，蓝马派我和杨黎出差。
我们乘火车到了宜宾，去找宜宾梦酒厂的厂长Ｇ。我们在梦酒招待所里住下来，等了三天，才被安排去见Ｇ。Ｇ没有看我们带去的方案，而是见面就请我们喝梦酒，还安排我们观赏了酒厂宣传队的姑娘们表演的梦舞。最后，Ｇ口头答应，为"梦之船"赞助５万元；于是，我们也握住Ｇ的手，豪迈地说，到时咱们长江上论酒！
然后，我们乘船到了重庆。到重庆后的经历，我当时的日记是这样记载的：
── 一上重庆码头，杨黎就骂骂咧咧的；他不喜欢重庆这个城市，说就象到了乡坝头一样。杨黎就是这样，他不喜欢什么的时候，态度总是很极端的；他喜欢什么的时候，态度也是很极端的。我刚到成都那时，他就对我说，"韩包子"如何如何好吃，他那神态让我觉得那是天下最好吃的包子。听他说了好多遍，有一天我终于去了"韩包子"店，我买了三个，只吃完两个，觉得也很一般，不象他说的那么好。到重庆的第一天，我就对杨黎说，重庆的火锅还可以。我没敢把重庆火锅说得太好。杨黎说，五年前他就吃过了。我问他感觉怎么样？他说，还可以。这次他的态度比较中庸。于是，我们晚上就去"洞洞火锅"吃了一顿。
── 今天，我们去《少年先锋报》社找李元胜。李元胜问我们到重庆来做啥子？我说，联系一艘船。李元胜就笑了，他看过关于"梦之船"的广告，他说，我以为你们的船早就落实了。杨黎说，原来是有一艘船，还是那种豪华游船，但是太小了，容纳不了那么多人。所以现在要重新联系一艘大客轮。李元胜就说，那可能要好几十万才包得下来。我们说，准备明天去长航局洽谈。接下来，杨黎和李元胜下了几盘围棋。下完棋，李元胜带我们去观音桥吃重庆辣子鸡。辣子鸡的特色是，把鸡吃完后，还要剩一大盘鲜红的辣子。回宾馆的路上，杨黎说，到时候可以把李元胜喊上船。我笑着说，那样你们好在船上下棋。
── 长航局一个副局级官员接待了我们。他对这个活动很感兴趣，表示届时在船只安排上一定保证。但对于我们提出的更改船名的要求，他表示还需要磋商。把一艘原名"江渝号"的客轮改成"梦之船"，这没有先例，能不能改成很难说。那天，当我们正准备从长航局离开的时候，一个女人从某个办公室出来，她看见了杨黎，迟疑着叫出了杨黎的名字。杨黎看了她半天，脸上没有一点表情。那个女人说，你是杨黎吧？杨黎很生硬的回答，你是哪个？那女人已经有点尴尬，她红着脸说，我是马莉。杨黎又问，马莉是哪个？女人的脸就更红了，马莉就是我。这时杨黎眨巴了几下眼睛，突然一拍脑门：哦呀，对不起对不起。杨黎终于想起来了，他指着马莉对我说，这就是马莉。你好，马莉。我伸手同马莉握了一下。杨黎却没有介绍我是谁。马莉是我三年前在重庆认识的朋友，杨黎说。马莉便指着我问杨黎，这位朋友是？杨黎很惊讶，你们不认识？我说，你们都差点不认识了，我怎么会认识？杨黎就说了我的名字，女人说早就听说过你。我便撒谎说，我以前也经常听杨黎说起你。女人很高兴，是吗？我还以为他早把我搞忘了呢！
── 马莉请我们吃火锅。马莉长得比我们还高，不算漂亮，但站在那里还是亭亭玉立的。我们得知马莉在长航局宣传科任秘书，便委托她在更改船名的事情上帮我们做一些工作。马莉说，没想到这么多年了你们还这么浪漫。马莉其实是在赞美，但我和杨黎却不约而同的有一种惭愧的感觉。马莉便谈起她当时如何如何迷恋诗歌，北岛来重庆，她还专门跑去和北岛一起照了一张像。杨黎看上去很不想在吃火锅的时候谈这些，便岔开话题，问起过去的一些熟人。马莉说，刘太亨发了，现在是重庆最有名的书商。杨黎便告诉我，他还是通过太亨认识的马莉。我们便问马莉你发了没有？马莉笑着说，发胖了。后来谈话中我们慢慢知道，马莉结婚了，嫁了一个不大不小的老板。杨黎听说马莉嫁了个老板，连连点头，嫁得好嫁得好。那天杨黎又喝醉了，他对马莉说，阴差阳错的，不然你就嫁给我了。马莉听杨黎这样说，笑得很开心，看上去也喝得有点醉了。然后杨黎就说要去歌厅唱歌，马莉听说去歌厅，马上就变得很清醒，她说她得回去，小孩在家。杨黎很惊讶，怎么都有小孩了？马莉说，是个儿子，一岁多了。杨黎说，我也有个儿子。他又指着我说，他的女儿更大，都上小学了。于是马莉就感叹，我们真是都老大不小的了。

时间不知怎么一晃，就是2003年了，一个女孩天真烂漫地问我，那后来呢？我说什么后来？她说，你这故事讲完没讲完啊？我说讲完了，就那样了嘛，感叹自己都老大不小的了，而现在的我更有点老。或者说，那时候可能只是感叹，现在是真的老了。她有点受伤害的样子，责怪我对她不够正经（言下之意就是老不正经了）。我于是假装自己之前确确实实玩笑了一点，现在开始正经起来。说吧，你想知道什么？她展颜一笑，你总得交代一个结果吧，比如，你们到底有没有找到一艘船啊，你们的公司后来怎样了啊。呵呵，原来你是想知道这个啊？我也笑了。
我说，其实这问题这么些年来已不止你一个人问过了。当年看到"梦之船"广告的人还真是多。那时候广告不像现在这么铺天盖地，所以，人们看见一个广告都还记得住。他们明知道船没开成，但还是要问，你们的"梦之船"开成了吗？我就说，没开成啊。他们又问，怎么没开成呢？我说，为什么要开成呢？本来就是"梦之船"嘛。对方听了这个回答，很惊讶地说，原来你们本来就没打算真正开船啊？我明白他们话中的意思，就是说我们是骗子。于是我露出嘲讽的表情问他们，知道有一种艺术叫"方案艺术"吗？他们摇头。我就上课一样地告诉他们，"方案艺术"就是只将一项活动做成方案，但是并不真的要按方案去实施的。也就是到方案为止。虽说这样解释让对方也无可辩驳，但其实我们自己知道，哪里是那么回事呢？我们那时候还根本不知道有什么"方案艺术"这东西。我们是真的想要开船的，只是没有搞到船，当然就开不成了。而没有搞到船的原因不是重庆江边上没有可搞的船，而是我们没有找到赞助（梦酒厂的G厂长根本就是逗我们玩的），所以，哪有租船的租金？
那做梦公司呢？她又问，是不是办得很红火啊？我笑了笑，反问她，你看现在我是靠什么为生？她偏了一下头，写小说嘛，这个我知道。我就说，对了啊，公司如果红火，我会跑回来写小说卖钱吗？沉默良久，她才叹出一口气，那不是很惨？我不明白地问她，你认为写小说就很惨吗？她摇了摇头说，不是。那是什么？她于是做出很失落的样子告诉我，本来她以为那个什么做梦公司还在，而她有过那样的想法，觉得自己或许能够成为其中一员。因为，她说，其实她也是蛮喜欢做梦的。

1997年初稿
2001年从电脑里找回来
2003年应一位女友之约补写结尾

<THE END>


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


┩首页┡