街1号

序言
猜拳

扁鹊：我不认识乌青。
主编：我也不会针灸。

离：熏眼睛是用绿茶好还是用红茶好？
主编：咖啡。

吴又：为什么是4个汤圆？
主编：到了肚子里就是一坨。

山茶一两：她一定会先敲我的门。
主编：你又不是怪怪的人。

在混：我当然会带着牙齿上铁桥。
主编：假牙？

怪兽：为啥我喜欢的诗人才选几首？
主编：多少不能说明什么。

村民B：怎么没我？
主编：你等会儿，我去一趟洗手间。

蒙面人：谁是主编？给我滚出来！
主编：他好像去买菜了，我去找。
……

┩返回目录┡


koopee.com

卜卡 3首

《八里窑》

离我们这里不止八里
二十八里还差不多
我俩是傍晚骑车去的
往回走
由于车胎破了
只能推着
这场电影
看完也就完了
但她还要问
侠客们的银子都是哪里来的
走路走路
路坑坑洼洼
不好走
其实我也不知道
这么远
看一场电影
我感到真心烦

《看韩国片》

不知道为什么
一再想起
朝鲜
那里多山
在韩国的北边
你可以叫它北韩
同样也可以
把韩国叫南朝鲜
和韩国相比
可能是由于在北边的缘故
那里现在更冷一些

《怀念王贵增》

背上了馍馍
背上了书包
抬着箱子
上了三码子
我们一路欢歌笑语
来到了
秦安二中
我们的新校园啊
两手
叉在腰间
我发出由衷的感叹
洋楼真高

这是一篇作文的开头
作者王贵增
我们已经十年没见过面了


猜拳 7首

《两点之间》

两点之间
是
一根直线
弯曲后
变成一个圆
没有起点
也就没了终点

《文身》

转过身
把脊背裸露
她问我
看见了没
她看不见的
记得在铁牛街
有个老人
向我炫耀过
他的文身
瞧这就是青龙

《白毛女》

北风那个吹
雪花那个飘
步行街呀
步行街
我看见
白毛女背着
一个小包包

《提水果的女人》

女人
提着一篮水果
走了进来
病房有股味道
让人吃什么
都没胃口
那天
我出院
刚好看见
几个苹果从楼梯上
滚下来
有个护士弯下腰
一个病人
拐进厕所

《火车上的独眼人》

在开往成都的火车上
我对面的乘客
有只眼睛是假的
这不妨碍
他用另一只眼睛
瞥我
望着窗外倒退的一切
我努力不去想
那只眼睛
没丢之前黑皮箱一直
躺在行李架上
轻轻摇晃
没有人知道
独眼人
什么时间消失
我对面已经
换成个照镜子的女人
就算有面镜子
她也不能
取出任何一只眼睛

《陈美》

陈美
你知道吗
一个同性恋
走过你楼下
接着
是一个异性恋
和一个双性恋
最后
是一个性变态
陈美
知道吗
你要等的人
永远不会来了
就算来了
也无法见到你
陈美
你早该换个工作了
在那个尾随你的少年
到来之前
铺开的床单还是白色的
黑衣人
找到你的身份证时
母亲
在家门前摔坏了腿

《看画》

我看画
画看我
我衣冠楚楚
她光着屁股

《露天电影》

去看电影前
我们总要带上
砖头、铁棍
那天放的是一部
印度片
我被几个人逼到一个巷子里
我清楚记得
那是一部黑白片
军用皮带
挥舞
到空中的时候
我看到了颜色
一直到
散场以后
我也没有找到伙伴
第2天
他们说
怎么也找不到我
他们就把一个人
逼到
没有出口的
巷子


纯铁牙签 3首

《炊烟》

在城郊散步的时候
你见到真正的炊烟了吗
我是说
真正的炊烟
从农村民居的屋顶上
漫出来
漫到周围的
竹林里
你经过那里
闻到熟悉的味道
你的眼睛被那烟
薰得湿润

《苹果N》

我不记得这是第几次
说到苹果了
在一个恰倒好处的时间
我想起它，吃下它
并把它写进
我的诗里
我不止一次地这样做
只是为了告诉你
苹果
它不同于一般的水果
它是一件
多么特别的东西

《无题》

我坐在火车上
火车正穿过田野
田野里
有一座孤独的房子
房子
亮着灯
而灯下，那一家人
正在亲密地交谈
雪正在我和他们之间
静静落下


杜撰 1首

《给喝酒的弟弟》

“哥哥
我走在街上
没有力气”
弟弟
我在办公室里
也没有力气
“哥哥
有一天我喝醉了以后
吃了不少的雪糕
我从朋友家回去
在车上我吐了好几次
那些是雪糕
我吐雪糕了
不是雪糕的形状
是雪糕的味道”
弟弟
我每天喝酒
我哪儿也不去
我躲在电子信箱里
可我的电子信箱
还是空的
弟弟
我想吐出血来
可是它干了


koopee

猜拳.编

果皮工作室.制

koopee.com

>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>


贾冬阳 4首

《夜行人》

夜行人在屋顶上飞
后来遇到很高的高楼
他就从屋顶上跳了下来
然后象个过路的
一路走了回去

《希望每个人都有一架望远镜》

仿佛是梦（是的，仿佛是梦）
也仿佛是电影（是的，也仿佛是电影）
带一架望远镜上街（可以走着，也可以坐）
看看女人（和男人）
看看一辆接一辆的车
树，以及一掠而过的飞鸟
想想看
还能看见去年的那场大雨（我看见
一个年轻人走在街上，脸上满是雨水）

《篝火》

有人在河对岸点起了一堆篝火
在这寒冷的冬夜
我们都想到对岸去
烤火取暖
河面很宽
没有桥
也没有行船
我们只好从河面上
走了过去

《打飞机》

天亮的时候
天还黑着
小马睁开眼睛
看见窗台上的植物
在微微的光亮中
有着深深的暗影
小马躺在床上
重新闭上眼睛
他听见有一架飞机
在窗外隐约的曙色中
正缓缓飞过头顶
小马，我们说
小马
他有一张宽大的木床
我羡慕他的大床
2002年春天
我们一起
从北方家具大厦
把它搬回来
小马和小丽
从此结束了路灯下
漫长的散步
冬天
似乎一切都变得缓慢
天亮的时候
天还黑着
没有风
窗台上的植物
一动不动
然而小丽
小丽依然那么轻盈
她从床上跳下来
穿好衣服
走了
她不用说什么
比如：我再也不回来了
小马就知道
小丽
她再也不会回到这张床上
外面正在下雪
2003年的开头
和2002年的结尾
一样寒冷
小丽走的时候
是穿着粉色的羽绒服
还是那件驼绒大衣
小马躺在床上
看见一些颜色
包括小丽
在大海的波浪中
越游越远时的颜色
雪越下越大
对面的屋顶
已经全白了
他想放一首歌
可以是《棉花》
也可以是《未来的街头》
但飞机的声音
覆盖了一切
从1987年夏季
到2003年的冬天
一架又一架
飞机
不断飞过天空
一个人在屋子里
不打飞机又能干什么呢
起来吧小马
我们去北京过年
子弹和张羞已经到了
竖的地下室
张三说
有很多国宴用酒
小马躺在那儿
看着窗台上的植物
他看着那些绿色的植物
好象还没醒来
现在，外面正在下雪
雪越下越大
小丽躺在小马旁边
正在深深的睡眠中


九 9首

《艺术展》

小孩子画画
一个人字倒过来
代表一只大雁
或者一只鸟
很多只鸟
就画很多人字
倒过来的很多人
表示了一群鸟飞向远方
旁边
往往是鲜艳的太阳

《折断脖子之前》

路边的
这座山很高
你就不这么认为
我从前
在山里攀树枝上上下下
休息时拿石头砸
下面的人
他们边走边瞧
也和你我一样慢吞吞的

《骡马假日》

树林里有垃圾
有瓶子
有吃剩的果皮
在阳光下变的干瘪
那个头发乱的人
走到空地中间
拣起瓶子
看了看里面
发亮的水

《丁丁历险记》

很久以前
我和其他人在街上走
周围象夏天一样
非常热
那天星期三
有报纸说
本市最近
天气
好奇怪
我只读了读标题
报纸象是前几天的

《从苏州到无锡的白树林》

从苏州到
无锡
有很长的一片白树林
在铁路边
很长
那次我坐火车
路过时
是秋天的样子
白树林
在窗外闪过
我吃着水果
爸妈坐在旁边
他们
都还年轻

《十七中》

学校走远了
是那段柏油路
我在梦里
时常来回的走
现在两边起了新楼
不少还未完工
楼房遮住了青绿的山
不过绕到背后
就可以看到

《雨帽街》

去年夏天
大树上掉下木棉花
在地面
慢慢烂掉
那段时间
阳光开始温和起来
我每次出门
拐出巷子
总会不小心踩到那些花
鞋底变成红色的

《城里都是背篼》

背篼多了
据母亲说
是快过年的缘故
背篼们来自乡镇和农村
到城里帮人背东西
比如年货
我发现背篼多了
生意反而不好
很多只是走来走去
背篼里空荡荡的

《飞碟》

前些天
中秋和女朋友约会
在火车站
是晚上
很多人叉着腰往天上看
后来中秋说
他们大概是在看飞碟


可可 2首

《咔嚓》

咔
或嚓
咔嚓
是听得见的
一共有两个人
喀嚓那么
轻的声音
几乎
是听得见的
喀嚓一下
脸
都白了

《5分钟》

在菜市场
要经过一排排
有特殊气味的店子
路也不好走
要小心的看着
小心的
把脚抬起
又轻轻的放下
能够看见许多的尸体
红色白色绿色还有
紫色
慢慢的走五分钟
就视野开阔


离 4首

《茶水熏眼·2》

上好的乌龙茶
泡上一杯
不仅可以用来熏眼睛
还可以喝
想着这个
我就十分高兴
又想了想
是先熏左眼
还是先熏右眼
如果杯子够大
就可以
两只眼睛一起熏

《去珠海》

后来想起来
我确定那一刻我是
在睡觉
但没睡多久
我爸很高兴的
打电话说
我们去珠海
那儿有海
还很干净
我们去了海边
很多人也去了海边

《在珠海戒烟》

我几乎忍不住
就在车上抽烟
如果把头低一点
应该不会有人看见
如果他们
对车窗里冒出的烟感到好奇
我就把脸扭过去
我险些这么做
就好象
在这儿
我险些把烟戒掉

《25层》

这个小房间
只有一张床
一个电视机
第一眼
还算满意
我看了一会电视
然后关上
开了一会灯
又关上


梁小指 2首

《再一次我的未来不是梦》

我的个子低
长的也瘦
我想找一个性感并且
个子高的女的
住到一起
有时候我想我
爬在她身上的时候
也许会笑起来
当然
我更想摸摸
她的屁股还有脊背
我想这个都
20多年了

《长毛兔》

小时侯临村有一个
养兔的老头
他养的是长毛兔
他老婆早死了
有一个儿子
还没有结婚
冬天来了老头和儿子睡在一个屋子里
两个人轮流做梦
早上醒来
儿子去外面转
老头躺在床上把那些梦
想了又想


六回 1首

《高原反应》

来到了高原
什么事情都可以因为是高原
他的手表慢了
他的打火机不能打了
他的食欲增加了
他一运动就累了
她头晕了
我们说
你实在睡不着
就别睡觉
起来走走


∷街5号∷
→ 序言

→ 在混9首
→ 离4首
→ 猜拳7首
→ 纯铁牙签3首
→ 叶青2首
→ 乌青3首
→ 贾冬阳4首
→ 沈鱼6首
→ 六回1首
→ 卜卡3首
→ 小虚4首
→ 杜撰1首
→ 吴又9首
→ 张羞8首
→ 什么什么4首
→ 梁小指2首
→ 葬马3首
→ 九9首
→ 可可2首
→ 小尘3首
┩首页┡


沈鱼 6首

《开药铺的》

首先要确定开药铺的
是男的还是女的
是老的还是小的
如果是年轻女子我会更感兴趣
结果不是。开药铺的是个四十开外的
女人，温和得像甘草
适合大众的舌头
我喜欢她十四岁的女儿
当然
这是我十四岁时的事情
百合？
金银花？
菊花？
金钱草？
半边莲不是半枝莲？跟莲花毫无瓜葛
我不知道她的名字
但肯定跟某种草药的香有关
草字头，莎，莉，芬？
木字旁，是不是她的姓？
青春期的臆想无药可治
三碗水煎一碗药，剩余七分入胃
三分挥发成记忆
开药铺的
那个女子
对我的到来
满怀敌意
但还是给我泡了一杯
玉竹茶

《慢驶》

你干嘛那么快呢
你再快能快过年龄的细腿蚊吗
咬你你舒服吗
为什么不慢些
慢些你就能看到窗外的风景了
慢些就能听见你身体里的声音了
是你自己的
不是别人的
慢慢来
别急
家里没有人等你
这么说吧
你就是自己的家
你看到一个人晃荡着双臂
走在村外的田垦上
后面跟着两只鬼
当然
这是黄昏
黑夜还远着呢
你还有时间
发出尖叫

《石青，赭黄，蓝色或紫色》

这是过渡，这是必须的
那人在桥对面看
黄昏
锁链响起来
她一直走到我面前
额头的蓝色变成紫色

《北 方》

更加笔直的
道路与言词
更加弯曲的眉毛
和一个人的腰
掐头去尾
得到草原深处一块
不悲不欢的
马骨

《小野花》

小野花
小野花
小野花
小野花
小野花
小野花
小野花
这样孤单的夜晚我把你们姐妹七个
抱在一起。

《像古代的侠客那样喝酒》

古代的侠客们在一起
不喝素酒
要喝就喝花酒
不要太漂亮的
不要太文雅的
那个额上长满青春痘的小妞
满脸羞涩
低下头来
酒从她的脖子流下去
从衣服下面流出来
她爱上他们的青铜剑
有一个叫虞姬的女人
还用她柔软的胸脯
试了一下剑锋


什么什么 4首

《病中》

透过绿色的窗帘
我见到对面的白色瓷砖
和蓝玻璃
那是中午
捧着的杯子里，药
已经凉了
熬出的第一道中药
越喝越苦
喝完一杯药后
我看见了一些药渣
在杯底
窗台上的杯子
装着土
种下的蓖麻还没有发芽
再过七天
我就要离开家

《在很远的地方》

在李睿家的屋顶
我和他
坐在地板上
晒太阳
李睿坐在我的对面
中间的地板上
摆着两包烟和三瓶酒
烟都拆开了，酒
还有两瓶没有打开
在李睿家的屋顶上坐着
只要站起来
走到北角
我就可以见到
鸡蛋山
的一角
我们坐着
喝酒
出一些汗
我忽然想起一个朋友
在很远的地方

《送一个朋友》

火车正开往昆明
一个人
穿着他的衣服
拿着书
坐在窗边
他要去昆明
他在火车里是
一个人
窗外的风里
有一些是不动的空气
火车穿过它们
他有两个喜欢树影的朋友
其中一个是我
我也曾经
在车的窗边
车正开往昆明
那时
我开始的是
另一个地方

《再送一个朋友》

你是一个
从远处给我带来一包烟的朋友
那包烟的牌子
是我没有抽过的牌子,它
在火车上
向我靠近
昨天晚上
事实也是这样
昨天我和你说过
我绝望了,我不写诗了
我会突然的难过起来
而今天我又写了
现在写的还是给你的
那么
你现在就可以反驳我
"事实不是那样"


乌青 3首

《南南弗神话》

我可以很随便地
写这首诗
只要拿起笔
或坐在电脑前
随便一写
就行了
只要这首诗的名字叫
南南弗神话
有了这个美丽的名字
我就可以很随便地写
随便怎么写
这首诗都可以叫
南南弗神话
这个美丽的名字
就像我现在这样
很随便地写了
也没有关系
因为我早已
想好
南南弗神话
这个美丽的名字

《北北弗神话》

我不能不写
这首诗
不能不写下
北北弗神话
这个美丽的名字
最初是因为
一个叫杨黎的诗人
写了一首诗叫
西西弗神话
这个美丽的名字
就是一首诗
于是我想到了
另外三个美丽的名字
东东弗神话
南南弗神话
北北弗神话
我已经写了
东东弗神话
和
南南弗神话
剩下最后一个
我怎么能不写呢
北北弗神话
这个美丽的名字
一点也不亚于前三个
这四个名字
都是美丽的名字
放在一起更便于
你的记忆

《是谁赐予我食物》

阳光很好的下午
独自面对两个馒头
我没有祈祷
当我吃完的时候
我感到很饱
然后我想了想
这两个馒头是哪来的


吴又 9首

《即景》

我所要描述的
是一种动作
飞身跃入大海的动作
一个连续的片段
不乏美丽
甚至让我感动
对于后来的事情
只有他自己知道
比如下去游了一转
就很难看的爬了上来
或者被一个漩涡
卷进了大海的底部
随之还发出
一两声哀号
甚至
干脆他飞身跃入的那一刹那
就是为了
一死了之

《古代历史》

项庄在舞剑
沛公就坐在他的对面
项庄舞的很带劲
沛公喝了一口茶
对项庄说
你不就是想杀了我么
项庄听了之后
就很不好意思的走了
这个故事
传了几千年
他们两个人
大概谁也没有想到

《帽子》

帽子戴在一个人的头上
那个人说话的时候
帽子
在他的手里
有人给他倒了一杯茶
帽子
放在了桌子上
静静的
放了一会
帽子又重新戴到了那个人的脑袋上
那个人出去了
外面在下雪
帽子慢慢变成了白色
后来
那个人坐火车
去了A城
A城很热
几乎没有人戴帽子
这个时候
那顶暗绿色的帽子
在拥挤的大街上
很容易引起大家的注意

《诗工》

其实
我最喜欢的
是做一名诗工
可是很多人
他们都不知道诗工
是干什么的
我告诉他们,诗工
就是写诗的
比如天上有鸟飞过
我就写一句
天上
有鸟飞过

《楼梯》

阿根廷的博尔赫斯先生
他总是写到楼梯
他是一个喜欢胡思乱想的人
可是他老想到楼梯
我觉得如果没有楼梯这种东西
是不是
就不会有博尔赫斯
那些天才之作
我今天也在想楼梯
我想了很久
很久
楼梯
最后还是楼梯
我想
楼梯这种东西
对于人类来说
很方便,也很有必要

《七彩虹》

我的哥哥
是一个酒吧的调酒师
我已经好几年
没见过他了
我也没有喝过
他调出来的酒
七彩虹
一共七层
他告诉我,到广州了
他调给我喝
他的弟弟
是一个诗人
所以喝完七彩虹之后
很可能会念一手诗给他听

《另一只鸟》

一只鸟
落了下来
就在我的面前
另一只鸟
还在飞
眼前的这只鸟
在落下来之前
也在天上飞
另一只鸟
在飞之前
应该（几乎是可以肯定的）
也落下来过
它落下来的位置
我不太清楚
不像现在在我面前
蹦来蹦去的
这只鸟
它就落在了
我的面前

《他就站在那里》

他就那样的
把双手插进裤子口袋
站在那里
他站着的姿势
和旁边那个卖鱼的
差不多
卖鱼的已经
很老了
他
很年轻
卖鱼的也站在那里
他们两个人
都站在那里,似乎并不认识
他们两个人
都站在那里的时候
我刚好从那里
走了过去

《为什么是4个汤圆？》

今天
我吃了4个汤圆
为什么要吃4个汤圆
刚好四个
不多不少
多了
就是4个以上
比如5个
少了
就是4个以下
比如3个，最少的，就是不吃
为什么是4个汤圆
为什么
偏偏是汤圆
为什么，这
会成为一个问题
为什么，我要回答


小尘 3首

《舞厅》

我们一共四个人
去舞厅
两男两女
事先都只是想
进去坐坐
聊聊
里面有很多人
在跳舞
我一下子
变的高兴起来
好象看到了生活
美好的样子
当然我们只是
坐坐聊聊
连一个舞也没有跳

《两棵树》

原来在那个地方
有两棵树
两棵很大的树
大到没有人能够砍掉它们
我把衣服脱掉
把自己倒挂在单杠上
这个单杠在两棵树的右边
现在两棵树没了
单杠却还在

《外婆有棵摇钱树》

在很久以前
外婆就已经不工作
只在家里作饭
每年过年的时候
她都会给每个小孩子
压岁钱
我问她钱是哪里来的
她说她有棵摇钱树


小虚 4首

《不仅仅是车祸》

你很难把自己
与一场车祸联系起来
还有更多的
可能连想都没想过
一个人死了
你不认识他
你站在不远处的马路边
和很多人一起
围着看
手里拿着刚买的鸡肉汉堡
咬了几口
觉得味道还不错

《鸟》

我不能确定
眼前的这只鸟
是不是刚才看到的那只
它们飞起来的样子
实在是太像了
让我觉得
我可能也是这样的

一共有很多只鸟
从我的头顶上飞过
我抬起头
可以看得很清楚
等到我也飞起来
并且跟在它们后面时
才想起
这里离刚才那个地方
已经很远了

《新年》

我想换的那件衣服
前几天洗了
还没有干
今天是过年
我把它穿在身上
明显能感觉到湿
还有一股漂白粉的味道
后来
我们去张小静家过年
坐在她家沙发上的时候
我还时不时的低下头
闻那股漂白粉的味道

《圆明园》

看上去
不像是被火烧过的
那么大的地方
怎么走
也在景色里
一大片雪
提前下好了
有一些脚印在上面
你是随便的
沿着石头路走
远一点
能看见那座木桥
架在湖面上
湖面上结满了冰
桥的栏杆被漆成了
朱红色


叶青 2首

《我真的很想死》

我常常想死
甚至是非常想死
但是为什么还活到现在
这其中的原因
我也搞不清楚
总之，就是常常想死
但想死的原因
大部分也
不记得了
就是记得起来的几个
现在想想
也毫无必要

《三个失望的小姑娘》

我注视这条街上的
每个商店并猜测
里面是否有我需要的东西
一个名叫发浪的美容美发店门口
坐着一个小姑娘
她冲我招手
我就走了进去
店里除了我和她
还有另外两个小姑娘
一个白皙个子高
一个略黑眼睛大
白皙的问我
小哥哥，洗头还是按摩
我说还有别的什么吗
大眼睛说什么都有
全套服务100块
我说我什么都不要
我要走了，过年了
我要给单位买红纸


在混 9首

《盗版贩子小金》

你得先知道
小金是做什么的
是个
什么样的人
就像你看到的
她是个
卖盗版光盘的
每当黄昏
开始在城市染色
她就出动
背着她的背包
盛满VCD、DVD
一张一张
一摞一摞
在地铁口
在商场前厅
在你每个容易经过的地方
兜售
一个一个故事
从她的背包里
被卖到
你的家里
释放
你
准备好的悲喜
小金
并不需要这些
我是说
她不需要
她背包里的故事
来调剂
她自己的
故事
就很精彩
当她
第九个男友
离她而去
她摇摇晃晃
身着7号球衣
从牛肉面馆出来
用她
冻得生硬的
嘴巴和声音
去招惹那些
来往的男女
我们也
就此认识
她总是动不动就哭
动不动就会提起
那几个
过去的朋友
动不动
就会像个孩子一样
把我的小指
紧紧攥住
有时候我会
接受她的馈赠
那些她背包里的光盘
也许
我会选择一个
周末下午
阳光
不用很好
我们背对背
我看她的VCD
她背靠着我
看着窗外
外面
有汽车和船
经过的声音
往往黄昏来临
她已经离开
而我
一点也不怀疑
在城市的此刻
某处地方
有一些人
在电视画面之外
他们
自由自在的游荡

《战争》

我真的不知道
今天的世界
又发生了什么
真的
它就象那条
在我沉睡的岸边
安静流淌的河

《玻璃房》

玻璃房很宽敞
漂亮
四壁全是玻璃
墙
没有办法出去
没有办法
解决问题
其实很简单
屋顶吊着盏灯
只要开灯
我的影子就能出去

《铁桥》

有的时候
会突然想起
那座镇上的铁桥
那些日子
我们爬上漆绿的护栏
以各种舒展的姿态
跃入桥底的河面
那些夏天
就像黄昏的河面
细碎而欢乐

我当然会带着牙齿
走上铁桥
我们不会
再爬上高高的护栏
更不会呼喊着跃下
我们靠着护栏
牙齿安静地看着河水
看着那些夏天的黄昏
我们跃入河水
溅起细碎的波光
油漆的味道
仍然清晰可闻

《梦境》

你可以想象一片水流
它颜色浑黄
不急不缓
这是一次严重失败的泅渡
我被丢在河面以内
扑面的水浪像极了棉被的温暖
我又一次梦见家乡的河水
这是一场战争
我不知道自己骂了谁

《大雪天》

在一年雪天
大雪天
到了夜里
雪更大了
我们出了门就一直走
一直走
一路上都没有说话
路上太黑
那些雪
好像只落在路灯光里
和我们身上

《小吴》

从单位出来
小吴就开始跑
雨下的真大
小吴不可能跑到站台
还没有湿透
事实上
远没有到站台
在一棵树的旁边
小吴就已经被淋透
一个骑着三轮的水果贩子
在小吴前面一点
左侧一点的马路上
他躺在那里
在小吴下班的路上
还有散落一地的水果
鲜艳的橘色和红色
雨越下越大
小吴浑身湿透的躲在树下
并没有觉得安全

《去某处》

你去某处的路上
他迎面而来
你们是本想躲开对方
可是你往左他也往左
你往右他也往右

《跑的函数》

一开始我在走
慢慢的我跑了起来
并且不断加速
再加速
可以确信的是
这种加速的趋势
会使我在某个时刻
失去控制
就像一组加速度的
时间路程函数图
可以看到的
是一条往上的直线
以尽量大的角度
向上喷射
它一直往上
一直往上
然后最终
不知道掉到哪里去了


葬马 3首

《龙舌兰》

没有人见过龙
更不会有人知道龙的舌头的颜色
很多人，都有自己的猜测
比如我
认为是淡蓝

《海蓝色的沙发》

BB
等我一有时间
我们就一起住进大海里
在有月光的晚上浮上水面
没有月光的晚上
沉入水底
不吃东西
不伤害任何一条鱼
连贝类也不吃
它们就在我们身边
安全的就象
我们现在这样
坐在沙发里

《BB的幸福》

叫BB的狗在刨土
BB在地上泡土
弄脏自己的两只前爪
连后爪也弄脏
我们都在大叫
BB，BB
BB就回头看看我们
土里有BB，自己幻想出来的骨头


张羞 8首

《小风琴手》

看到阳光的时候
那人已经在阳光下了
我在想
一个人写诗前
会是什么样
有些人的手
是专门为拉风琴创造的
我也有一双
漂亮的
但愿习惯夹烟
不会成为一种令人讨厌的情调
阳光下
她只顾着自己拉琴
她拉的
很慢
她是对的，把
一首欢快的曲子
拉长
我庆幸
不是每一双手
都能做到
在阳光下拉出一些声音

《山茶一两》

有个怪怪的名字
并不代表
就是个怪怪的人
一两什么
山茶么
这种东西，冲开来
一泡乌
喝进肚子里是沉淀淀
还是一两什么
还是山茶么
这我就说不好了
打个比方：山茶就是山茶
一两就是一两
但一两山茶或者山茶一两
完全成了另外的意思
我是想，你
要不就叫一两
要不就叫山茶，两个都是好名字
你又不是那种怪怪的人

《一月，10号》

所有发生在这个一月的事
包括已经发生
和正在发生，以后
继续发生的
都和这个一月有关
在一月，只要我
打开房间的门
任何时候，她都会出现在窗户前
阳光照耀，我好担心
那是一片什么样的阳光呢
一月的阳光
单薄，泛白
摇晃着正在打毛衣她的身上
构成了一月里的
又一件事
10号，一月刚开始不久
我暂时还只能靠想象
来完成这个一月
不会太长，但需要等待

《一月，17号》

好象是谁说的:
每个人
都会有一个
类似于
梦的东西,我也有
在,完成它的过程中
我一直都在睡觉
是的,我
在睡觉
然后,也会偶然醒过来
接着
便又睡着了
这是一辆开往沙市的汽车
有汽车,有沙市
有汽车开往沙市的时候发动机的声音
公路是直的,两边
一大片树木
缺少另外一个季节应该有的色彩
坐在车上的乘客
有不到沙市的,他们
会在中途下车
如果是一首诗
难道这些还不够么,我以为

《一月，5号》

我为什么会想起蛇
同时又想起了骆驼
想起在不远的建筑工地上
一些麻雀，它们
在我曾经看到时
上下跳跃
突然散开来在城市上空
城市里怎么会有骆驼
蛇在这个季节
已经爬过
小时候的山坡
冬眠了
我最习惯的老鼠
说不定正躲在
农民的麦堆里不想出来
还有大象
这种喜欢群居的的热带动物
在丛林里隐隐约约的
就丢失了

《一月，很贱》

要是姑娘对你说，你很贱
那就算了
没有什么的
要是她说，你这个人
真的很贱
那也许更没什么
仅仅是叫你快点离开
至少得离开房间
房间的确够小的，窗户朝西
她坐在沙发上
看武侠小说
没有人会不同意，她
也是个善良的姑娘
可是有些话
怎么能回头去想
稍微远一些
就是火车，河流，不同季节的城市

《一月，跳》

一月，开始跳这个动作
短暂而又幸福
并且
是往下的方向
纵深越入
这个城市
跳，是张楚的歌词：
腿上用力，
使身体突然离开
之后
没了身体的意外
我跳
从一个城市跳到
另外一个
冬天或者
是傍晚
跳上一辆好火车
跳舞者
都在车上

《一月，小张》

你可知道
他们买了台彩色电视机
暖气是必须的
但他们更需要丰富的颜色
这个年龄
暗淡的是色彩
你可知道
一个退休的农民，此刻
他正在忧伤些什么
想当初，结婚
就是骑着自行车
把姑娘带回家
顺着石子路，希望
全部在田野上