koopee

具有中国特色的
红烧肉接力大赛

猜拳
（诗集）

Enter

Made in Koopee.Com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

猜拳 诗集《具有中国特色的红烧肉接力大赛》

序言

我希望我的诗不是红烧肉。

《X》

X是个啥
是未知是符号是字母是隐瞒
是禁止是次序是省略是错误
是神秘是模糊是否决是结论
是谎言是档案是粗口是个叉
够了
x究竟是什么鬼东西

我好想对她说
我真的很X你
又怕她误解我想X她
虽然我心里确实想X
这不是X的错
可人们偏爱往那想
X不是我X你，你X我那样简单
它可以很严肃
如某伟人生于X年X月X日

X可能肮脏
也可能无辜
说不定还挺纯洁
如X女从事X工作X年有丰富的X经验
X说
谁说X写得不好
我就X他
别理X这个痞子
X骂的X不能代表所有X
X算个Ｐ
X什么都不是，不过是个X

你脑里的X是怪圈
活象个０
０这个P玩意又是什么鬼东西

《完美谋杀》

雨夜
小镇哭个不停
门铃成了没人搭理的哑巴

一个陌生人用两根指头敲响门
一件湿漉漉的雨衣一个湿漉漉的笑一双略带寒意的眼
挤进小屋

他是侦探，从很远的城市来

见过一个魔术师吗？
我不是你要找的人。

他坐进沙发，烟斗磕磕茶几
打更人说昨天你见过他。

我看见
自己的新皮鞋有个污点
窗外传来打更人的足音

魔术师是连续杀人犯
他的影子能至人于死地

小心，他很危险
我会再来。他起身离去

昨天
我只见过一个
来自异乡的女人
留下一支黑玫瑰，她飘然而去

黑玫瑰锁进抽屉没人看得见

我在正方形里徘徊
没留意
墙角落泪的雨衣

抽屉
飘出张纸牌
我不得不烧掉它

湿漉漉的侦探突然推开门
背对着他
我说
纸牌锋利极了

《虎》

琢磨不定的夜在蓝色和白色之间过渡

情绪暗中扩散
如同一个细胞分裂成若干

斑斓的外衣，老虎穿过客厅
厨房被占领

门的瞳孔沉稳地注视
街道上
北极来客背着冻结的行囊
使劲跺了跺脚

我把绳子从中间剪断
然后
点燃一支烫手的烟
把一首余怒的诗反复阅读

镇上
几个年轻登山者消失了
雪域高原离我很遥远
寒冷却可以如此接近

悄悄地，老虎绕到沙发背后

《西藏》

我没去过西藏
那又怎样
也许我的心已经去过
心去了又怎样
人还留在这浮躁城市

我也许永远不会去西藏
也许我已经去过
去过又能怎样

《逼》

逼你写诗逼你吃药逼你工作
逼你做爱逼你休息逼你思考
逼你幸福逼你快乐逼你麻木
逼你笑逼你哭逼你活逼你死
环境逼你社会逼你家庭逼你
生活逼你朋友逼你情人逼你
金钱逼你名誉逼你岁月逼你

男逼女女逼男自己逼自己
自己觉得自己牛逼逼急了
就骂他妈逼现实就这逼样

《安眠》

我是一粒安眠药
我是一粒安眠药
我是一粒
白色，圆溜溜
有效果易消化的安眠药
我不断重复这句话

明儿早上
一粒白药片
盖白被子
裹白床单
永远不去上班

《0 1 2 3 4 5 6 7 8 9 10》

0
没出现
也可能
出现一会儿就走了
他坐的位置现在空着
此事与他无关

1
还是单身
孤零零在
路灯下面
象在等人
又象
是被人等

2
是一对双胞胎
一个站着沉默
一个象狗一样
蹲着

3
陷入3角恋
他想把4也扯进来

4
差点
死于
一场
车祸

5
在午饭后
习惯
抽一只烟
这时他会
眯起眼睛
缩进沙发
盘算一下
隔壁寡妇6

6
在找7的路上
手里攥着
安全套和匕首

7
下岗以后
除了
冒充大款
就是睡觉
不能说他
没有理想

8
路过案发现场
发出一声尖叫
模仿电视剧里
煽情的女主角
她柔软地晕倒

9
是个诗人
或者说他
觉得自己
是个诗人
他拿起电话
啊 杀人了！

10
表情严肃
帽子歪戴
骑辆摩托
开淂飞快
路上的人
以为他是
赶去投胎

《旁边》

菜市场旁边
有个派出所
派出所旁边
有个米粉店
米粉店旁边
有个洗脚房
洗脚房旁边
有个储蓄所
储蓄所旁边
有个小书摊
小书摊旁边
有个臭厕所
臭厕所旁边
有个停车场
停车场旁边
有个派出所
派出所旁边
有个菜市场
……

《没良心》

大家都哭
我想笑
大家都笑
我想哭
他们骂我
是个没良心的家伙
骂得我脸通红
于是
大家都哭
我比谁哭得都凶
大家都笑
我比谁笑得都响
他们还骂我
是个没良心的家伙
骂得我低下头
以后
大家都哭
我一脸平静
大家都笑
我面无表情
他们仍然骂我
是个没良心的家伙
骂得我无动于衷
我本来
就是个没良心的家伙

《我把他们全弄哭了》

一不小心
我把
他们
全弄哭了
这比
得罪
他们
还简单
其实我
不过是
说了几句
不该说的
而且还
重复说
了几遍

《我无非是冲他们比了个手势》

我无非是
冲那些男人
比了个手势
他们恼羞成怒
挥舞拳头

我边逃边纳闷

我无非是
冲那些女人
比了个手势
她们小脸涨红
骂骂咧咧

我边逃边纳闷

被逮住的时候
我哭得很狼狈

我说我真不知道
这是个下流手势

我没料到他们怎么会
有那么
激烈的反应
他们竟然
她们竟然
集体冲我比那个手势

《简单》

在学校里
骂了不该骂的人
我只好走上街
在大街上
惹了不该惹的人
我只好躲回家
在家里
顶了不该顶的嘴
我只好跑回街
就这样我
从街这头走到街那头
从街那头走到街这头
走过来走过去
像个流氓一样
走过去走过来
像个流氓一样

《一次性》

一次性纸杯
一次性筷子
一次性牙刷
一次性尿布
一次性拖鞋
一次性火机
一次性燃烧
一次性套子
一次性丢掉
一次性伴侣
一次性快感
一次性诗歌
一次性搞定
一次性爱情
一次性遗忘
一次性游戏
一次性生命
一次性玩完

《反面角色》

我蹲下
他站起来
我站起来
他蹲下
我朝
前走
他倒退
我倒退
他朝
前走
我站到右边
他跑到
左边
我换到左边
他挪到
右边
就因为他
我不得不
没完没了
说个不停

《数猪》

肉联厂的路上
大猪后面
跟着二猪
然后是三猪
和四猪
最后当然是
猪尾巴
除非有头
独立思考的猪
不肯掉队
始终坚持
倒行逆施

《盒子》

大盒子
套着小盒子
小盒子
套着更小的盒子
就这样
它们一个
套着一个
一个
隐藏一个
打开盒子
等于解开
一个套子
解开套子
还有盒子
不断的
解套
过程中
你不能预知
下一个
是盒子
还是套子
如果是盒子
那还存在
继续解套
的可能

《盒子2》

有那么几只盒子
大小不一
大的旁边
搁着小的
小的旁边有更小的
他们
不是空的
就有可能是满的
也可能介于两者之间
他们
颜色不同
最鲜艳的
摆在前面
磨损的
也最严重

《废话》

一个人
说几句
废话
没什么
了不起
难的是
一辈子
说废话
其实
一个人
一辈子
大部分
的时间
都在说
所谓的
废话
比如我

《投河》

上游的石头棱角分明
下游的石头渐渐圆滑
不管什么摸样的石头
投进河里
都是扑通一声

《魔方》

我的手里
四四方方
一个魔方
一段日子
我沉溺于某一面
而忘记了另一面
每天睡觉前
魔方从手里
滚到地板上
不同表面
不同颜色
不同角度
不停变幻，旋转
我躺在长方形里
像个圆圈
转着
转向一个
三角形，潮湿
各种形状
在暗处
慢慢分解
剩下
条笔直的线
无论
前进还是后退
线都在缩短
缩成
点 然后
消失
只留下
一片空白
这一片
渐渐
凹陷 黑了
其实
这只是一面

《换桌子》

围着方桌的3个人
我都认识
胖子A，瘦子B，女人C
我离开以后
就是3缺1
很快我加入了
围着
圆桌的那些人
吃客A，吃客B，吃客C
……
主人A来了
问大家
吃饱了没
不够再添
混了个半饱
我想睡觉
溜到另一个房间
躺在
长方形的桌子上
梦见小姐ABCVDEFG
最后听见
女主人B的笑声
你干吗
躺在
杀猪凳上

《胖子》

胖子回来了
从遥远的深圳
他还是那个样
只是下巴上
留了些胡须
说了很多话
我们
陷入沉默
他请我吃饭
打保龄
分手时
我像小时候那样
摸了摸
他的肚子
在晃动的车上
我的右胳臂
有点发酸
和他一样
我要去和
另一个朋友
见见面

《战栗》

两个赤脚小孩沿柏油马路拣烟头
不知不觉
走到铁轨
两个人紧挨着坐下，炫耀黑乎乎的脚

轰隆隆的黑怪兽让空气战栗
心突突地跳

那两个少年
有个是我，有个死了

八年后一个没有烟抽得的下午
他回到那里

《啊 电线杆》

1

我坐在车上
数着电线杆
一个又一个
一路上路过
许多电线杆

2

电线杆
向后跑
树和山
向后跑
建筑物
向后跑
拖拉机
向后跑
姑娘们
向后跑

3

蚊子
老酒鬼
低头的人
打手机的人
回头看妹妹的人
统统撞死在电线杆上

4

啊 电线杆
我把电线杆数丢了

5

啊 电线杆真是个好地方
人们在你身上
看到治好性病的希望之光
狗在你身上排泄着欲望
猪和羊
也来了在你身上蹭痒痒

《火车上的独眼人》

在开往成都的火车上
我对面的乘客
有只眼睛是假的
这不妨碍
他另一只眼睛
撇我
望着窗外倒退的一切
我努力不去想
那只眼睛
没丢之前
黑皮箱一直
躺在行李架上
轻轻摇晃
没有人知道
独眼人
什么时间消失
而我对面
换成个照镜子的女人
就算有面镜子
她也不能
取出任何一只眼睛

《在路上》

车行驶在502国道
我在车上
手表停顿在车祸之前
车祸发生时
我们在车上
一个女人
一个男人
和死亡交媾的姿势
让我们的记忆
随着马路倒退
我回到车上
你走在路上

《追》

一个高个
从我面前
跑了过去
这没什么
偏有群人
在后面追
我追上去
边跑边问
跑着的人
为什么追
前面的人

《白毛女》

北风那个吹
雪花那个飘
步行街呀
步行街
我看见
白毛女背着
一个小包包

《门铃》

爪子抓挠喉咙
轮椅上的人呼吸困难
我放下手里的活
拿起一把旧斧子
花在空气里颤抖
我蹲下把土松动
有人听见了动静

《提水果的女人》

女人
提着一篮水果
走了进来
病房有股味道
让人吃什么
都没胃口
那天
我出院
刚好看见
几个苹果从楼梯上
滚下来
有个护士弯下腰
一个病人
拐进厕所

《文身》

转过身
把脊背裸露
她问我
看见了没
她看不见的

记得在铁牛街
有个老人
向我炫耀过
他的文身
瞧这就是青龙

《红烧肉接力》

红烧肉
一碗
接一碗
一碗
接一碗
红烧肉
我端给你
你端给他
他再端给
另一个人
起航吧
红烧肉

《调换》

屋顶有只猫
马路有只猪（哪来的）
一粒小沙子
迷了我眼睛
屋顶上的猫
换成了头猪
马路上的猪
变成了只猫
我揉揉眼睛
仔细瞅了瞅
屋顶上还是
那只小瘦猫
马路上还是
那只大肥猪

《近了》

有个男人
走了过来
走近了后
我才发现
是个女人
这个男人
走远了后
又变成了
一个女人
你要不信
你走一下

《一个向东一个向西》

一个
向东走的男人
和一个
向西走的女人
有各自方向
在路上没准他们
能碰个头

┩返回┡