koopee

怀念阳台

小虚
（诗集）

Enter

Made in Koopee.Com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

小虚 诗集《怀念阳台》

《小李飞刀》

一个古代的人
坐在一棵桃树下面
喝酒
喝完了酒
就开始用一把小刀
削一块木头
削了很久
那块木头被削成了
一个女人的模样
那个时候 阳光很好
天上不时有鸟儿飞过

《雨过天晴》

刚下了一阵雨
现在天很白
马路上残留着
一些雨水
和或深或浅的渍印
我走在去网吧的路上
路边的青草
散发着一股子
好闻的味道
透过商店的橱窗
我还看见了自己头上的
那顶帽子
帽子是橘红色的

《发呆.COM》

我的自行车钥匙遗落在了那家网吧
我和猴子一起
去和回来的路上
太阳一直很大

《空的》

你坐在那里
我坐在另一头
中间留下
一大片空的
多么像
我们刚开始的时候
地上没有月光
也看不见
一只小小的蚂蚁
小薇，雨都停了
这么久了
你还坐在
那里干嘛呢

《烟花》

我想到烟花
我想到的烟花
比看到过的
要美

《怀念阳台》

一个姑娘跟阳光
会有什么关系
我这么想时
顺便微微眯了一下眼睛
一些树
就在楼下
不远处的马路边
还有更远的建筑物
跟你想到的
会有一些不同
就好比现在
我正懒洋洋地坐在沙发上
怎么看也不像
你想要的那个样子

《去杨庄》

车上放着流行歌曲
现在我们要
绕过果园环岛
去杨庄
一个我从未去过的地方
张羞去过
他就坐在
我的前面
很多人都去过
去那里
跟去万寿路或者西坝河一样
我们喝酒
我们吃麻辣龙虾

《雨后》

马路上还很湿
一场雨刚刚下过
已经有人出来了
站在那里
看看天空和远处的树
像是新的
我在原地转了个圈
又回到原地
张开双臂
要是飞不起来
我就像一个散步的
走回去
途中
做一个很长很长的梦

《福兰德》

附近的超市
刚开张不久
每天都很热闹
那些进去又出来的人
手里拎着袋子
在黄昏里
赶往什么样的地方
朋友们在马路对面等我
关于福兰德
我已经来不及多想
在每一个可以坐下来的地方
我们喝酒
吃烧烤
把它叫作福兰德

《蓝色》

把一首歌
反复听上十几遍
直到完全融入
他也没有
丝毫觉察到什么

周围是看不见的空气
人还在原地
他这么想时
觉得有点沮丧
站起来走走
又回去
接着听

《银河》

说着说着
她就飞了起来
在梦里
我张大嘴巴
看着她像只鸟一样
很快
就看不见

我忘了给她
取一个好听的名字
很多年后
我还站在这里
那座山也在
等着再过
很多年后
有很多很多的鸟儿
从四面八方
飞过来

《筋斗》

我确信有人会敲门
茶水放了一下午
早就凉了
我坐在那里
有好几次
都想一下子从椅子上跳起来

《没意思》

外面在下雨
房间里没有开灯
两个人
深陷在沙发里
一圈一圈地叹气

《出海》

他乘着大伙儿都
睡着的时候
一个人
悄悄地出去了
没有人知道他去了哪里
很多年后
人们说起了他
说那个夜间出海的人
后来
再没有回来过
那艘船
还停在海边
灯塔也一直亮着

《秘密》

丁丁把那个秘密
告诉给了每一个人
后来他就睡了
但房间里的灯还开着
谁都忘了去关

《冰河》

很大的雾里
那些灯
让人觉得是假的
走近了
你把脚步放慢
汽车从身边开过去
不用回过头
身后，一种声音响在寂静里

你向前走
雾越来越大
那些灯只剩下一团
模糊的光影
在远处
有没有什么奇怪的东西
重新出现

河面上也有雾
看样子
还结了一层薄薄的冰
找不到小石子
用一个烟头
你试了试

《晴朗》

我的窗台上
放着一瓶鲜橙多
里面装满了
橙黄色的液体
窗台上还有一盆花
那种花
我不知道它叫什么名字
只有一些叶子
很绿
我在房间里
一个人转
闻不到鲜橙多的味道
也闻不到花的香
只是看着它们的颜色
橙黄色，绿色
还有什么颜色
这个下午
阳光射进来的时候
我会有一种奇怪的感觉
除了明亮之外
还有什么

《屋顶》
---给贾冬阳

在很多首诗里
你说到屋顶
你说你会整整一个下午
都坐在屋顶上
为什么呢

我试图想象
一个人坐在屋顶上的样子
对面是一根很高的
烟囱，你爬上去
在天黑之前爬下来，可以
什么都不干
这也是你说的

你住的地方
我早就知道了
四平，一个更北的城市
我没去过
也没见过那里的房子
会修成什么形状
此时，我站在我家的阳台
对面的屋顶上
没有瓦，是很平的一块
我没上去过，想想
还是觉得
没什么意思

《不仅仅是车祸》

你很难把自己
与一场车祸联系起来
还有更多的
可能连想都没想过
一个人死了
你不认识他
你站在不远处的马路边
和很多人一起
围着看
手里拿着刚买的鸡肉汉堡
咬了几口
觉得味道还不错

《华热》

华热是一家餐厅的名字
那里做的菜
很好吃
而且啤酒卖得便宜
一块五一瓶
我们常常去那里喝酒
吉木狼格和何小竹来北京时
也是在那里喝的
昨天，我们又在那里
和陆离喝了一次

《垡头》

下车的时候
天差不多黑了
一些雪
覆盖在路边的草坪上
像是新的
我们走过的那条街
两边的店铺
开着门
有很多光亮透出来
不知道是谁说的
这里有点像
苏格兰的某个小镇
到了后来
大家也都这样觉得

《糖》

她对着我笑
把手里的糖递过来
红色的糖
在嘴里
有一股很甜的味道

一路上
我们吃着糖
没说什么话

┩返回┡