koopee

八下

乌青
（短篇小说集）

Enter

Made in Koopee.Com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

《向你介绍一部录像短片》
《我女朋友的男朋友》
《为什么不要跟陌生女人做爱》
《三只螃蟹》
《3007谋杀案》
《夏·某一天》
《果皮包子》
《我为什么要好端端的跑去对一个几乎不大熟悉的女生说我不喜欢你》
《古吧》
┩首页┡


向你介绍一部录像短片
乌青

有一段时期我非常喜欢《大白鼠》，常常在半夜一个人坐在家里观看这部录像短片，而且一看就是五六遍。我总是关了灯靠在我的破沙发上，一边抽烟，一边喝水，一边看，如果饿了就会泡一包康师傅方便面。这时候四周特别静，而且还有点冷。我往往每看一遍就上一次厕所，有时候小便有时候大便。这几乎成了一个习惯，我蹲在厕所里抽着烟，拉了一点点屎，我越想越激动，终于鼓起勇气，洗了手，给多紫打电话。她一接电话我就说，对不起吵醒你了，我是乌青啊，我要向你介绍一部录像短片《大白鼠》，拍得太好了，太舒服了，简直舒服死了。多紫说，哦，你昨天打电话来说过了。我说，真的，真的很棒，你看过吗？多紫说，我没看过——你还有别的事吗？我说没有里了。我又说，你一定要看一看啊。

>>>下一页
┩返回目录┡


我女朋友的男朋友
乌青

有一天半夜，我给我的女朋友打电话。我说，吵醒你了吧，我是乌青啊，我要向你介绍一部录像短片《大白鼠》，拍得太好了，太舒服了，简直舒服死了。多紫说，哦，你昨天打电话来说过了。我说，真的，真的很棒，你看过吗？多紫说，我没看过——你还有别的事吗？我说没有里了。我又说，你一定要看一看啊。这时候我听到她旁边有个男人的声音问谁啊？我问多紫，你旁边的男人是谁？多紫没有说话。
电话里突然传出一个男人的声音，喂，你是谁啊？我说你是谁？对方说，我是多紫的男朋友。过了一会儿。我说，你好，你看过录像短片《大白鼠》吗？对方说，《大白鼠》，看过看过，拍得太好了。


为什么不要跟陌生女人做爱
乌青

我的女朋友多紫（很多人说这个名字真难听）已经跟一个爱斯基摩人私奔了，我难以想象他们在冰天雪地的北极如何做爱。我很伤心。决定去找一个陌生女人。
我们二话没说开始做爱，完后，我就滔滔不决的讲述我的倒霉人生直到睡去。第二天，我醒来时，她已经不在了。我起床，可是怎么也找不到我的眼镜，我找遍了整个屋子，床上床下所有的角落所有的抽屉连厨房卫生间都找了，仍然找不到。我气急败坏，光着眼睛来到街上，呼这个女人。她总算回电话了。我说，我的眼镜呢？她说，在床头啊。我说没有，她说在床的那一头，我放CD的那头。我说没有，我把整个屋子都翻了个也没找到。我说，是不是你拿了？她说，你神经病啊，我拿你的破眼镜干嘛？我说，你说我怎么办？我没眼镜怎么活？我要疯了！她说好吧好吧，我现在回来，我他妈的现在就回来帮你找，行了吧，你等着。
于是我回到这个女人的屋子默默等待。


三只螃蟹
乌青

一

这真是一个好消息：杜济说这个星期六他能搞到一只舢板，带马达的。我们欢呼雀跃。时间约在正午12点（这个时间的海边是很少有人的），在码头南面500米处的岸边会合，那个地方有岩石阻挡，我们将偷偷出发，因为没有大人同意让三个少年出海。我和周勇提前10分钟抵达，杜济已经等在那里了，我们看到岸边的那只丑陋的舢板，船屁股有一个拖拉机用的那种柴油发动机。尽管丑陋但它能带我们到向往已久的那个荒岛去。12点钟，张建华没有来，12点15分，他还是没有来，到了12点半，他依然没有出现。我们猜想他被他的父母禁止出门了。于是我们三个人小心的爬上舢板，杜济拉动引擎，柴油发动机立刻发出急促的突突突的声音，我们的心情随之兴奋和紧张起来。杜济掌舵，船慢慢离开岸边向着大海驶去。当舢板航行在前后左右都是一望无垠的大海中时，我们感到我们是多么渺小，还好，这是一个风平浪静的日子。我们的目标：一个我们在岸边的岩石上经常遥望和幻想的并不十分遥远的荒岛，也渐渐靠近。虽然在海上的时候我们一度无法看见这个目标，但是杜济凭着对方向的经验，使我们没有偏离航线。上帝保佑，一切都很顺利，我们在船上有说有笑，并且为张建华惋惜。
大约一个小时后，我们看到了荒岛的岸边，主要是岩石，和一些珊瑚礁，有一处是卵石滩，我们便在那儿靠岸。我们的心情充满愉悦和成就感，尽管烈日当头。有很多海鸥在飞，前方是一片山林。如果我们仅仅是在岸边玩一会儿，然后开船回家，那么这将是一次简单的美好回忆。但是历险的欲望促使我们进入了山林。我们开玩笑说，我们会不会象鲁滨逊漂流记那样呢？遗憾的是，我们成功了。走了没多久，也是我们感到很累的时候，我们发现我们迷路了，更糟糕的是，我们试图以原路返回的时候，我和杜济周勇走散了。恐惧立刻占据我的整个内心，我急切的想要回到岸边，但是在树林越走越深。凭着最后一点理智，我知道这个岛不大，只要朝一个方向走，一定可以到达岸边，于是我不停地向一个方向走去，终于来到岸边，但这个岸边显然不是我们靠岸的地方，而是一个泥滩。我想沿着海岸走是可以找到我们靠岸的地方，问题是由于险翘的岩石的阻挡，我根本无法沿着海岸走。
最倒霉的是，我在岩石上摔了一交，整个右手手掌被礁石上的牡蛎壳划的血肉模糊，血流不止，加上伤口沾了海水，疼痛难忍。我不是鲁滨逊，我知道我很快要死了。这时候，我可以做一个选择，变成一只螃蟹或者死去，再变成一只螃蟹。这有什么区别呢？无论我怎么样变成一只螃蟹，反正我都要死，反过来说，无论我死不死，反正都要变成螃蟹。我感到我的背部开始起硬开始长出螃蟹的壳，我的右手变粗变大形成坚硬的外壳，而我的左手却还是那么细弱。接着我趴下去，两肋张出八只腿。我彻底变成了一只螃蟹，一只招潮蟹，我的硕大的右手每搁几秒钟就不由自主的痉挛性的挥动一下。现在我的两只像火柴棍一样的眼睛可以竖立起来，我看到泥滩上岩石上有很多螃蟹，他们在爬来爬去。我能怎么办？我也只好像他们一样爬来爬去，而且是横着爬来爬去。饥饿的问题也不再是问题，他们都在吃泥土，我也只好用两只钳子随地夹起一点泥土塞到嘴里，我感觉这种姿势有点像吃西餐，我的右钳很大，夹起一把大点的泥土，左钳很灵活，可以挑掉里面的一些石子贝壳什么的，然后塞到嘴里，在嘴里泯，说实话，海滩上的泥土又脏又臭，但是里面还有些许蛮可口的什么东西（好象是一些贝壳类的肉），这种吃法实在麻烦，相当于人们吃螃蟹腿。吃饱以后，我想需要找个洞休息一下，我钻进一个洞，但是里面已经有一只螃蟹了，我被赶了出来，一连找了好几个洞，他妈的，全是有螃蟹的。我心想，操，早知道还不如变成一只寄居蟹呢。我压根不知道怎么挖洞，他们的洞挖得还真不错，有些家伙还在门口用泥土装修过，弄得像个别墅。这天晚上，我就在岩石缝隙里度过，又硬又济很不舒服。
变成螃蟹之后，那些岩石不再是障碍，爬过岩石轻而易举，只是比起人走路要慢一些。我不停地沿着海岸爬行，过了大概一周，我找到了那块卵石滩，同时我一眼就看到了我们的舢板。这说明，周勇和杜济一个都没有离开这个岛，他们是活下来了还是也变成了螃蟹呢？我想无论怎么样，只要他们还在岛上就一定会找回这个地方。于是我决定在舢板底下挖个洞住下来，等他们。果然不久的一天清晨，一只螃蟹从大海的方向朝我走过来，我立刻就认出是周勇，他也马上认出了我。我激动极了，一边挥动我的大右钳拼命地向他招手一边使劲跑过去。我们拥抱在一起（可能人们看起来像是两只螃蟹在打架）。我们抱得那么紧，以至于差点弄断我的大右钳。周勇变的比我好看，是一直标准的螃蟹，青褐的，体形匀称。不像我一只钳比两另一只大那么多，而且身体细长，红布啦叽。周勇告诉我，我们走散后，他和杜济也走散了。于是我们继续等待杜济的出现。和周勇一起后，我心情也好起来了，我们天天一起爬来爬去玩儿，这天，我们看到两只螃蟹在打架，其中一只不是别人，正是杜济。我和周勇立马冲过去，把那只跟杜济打的螃蟹一顿海扁，操你妈，你丫找死。我用把我的大右钳一巴掌过去，把丫打翻，然后我们三个一起冲上去，踩住丫肚子，他在地上挣扎翻身不得，老子费了你丫，我用大右钳夹住那小子的钳子，往后一掰，只听咯噔一声，丫的钳子就断了，那小子疼得死去活来，玩命挣扎，但是哪里挣得脱我们三个，我又把他的另一个钳子也掰断。我问杜济要不要把丫的八条腿全掰了，让丫彻底成为一只废蟹。杜济示意算了饶了丫这条蟹命。我们三个终于再次团聚。关于这次打架好象是为了一只母螃蟹，据说是那只母螃蟹先勾引杜济的，乱七八糟，我也懒得细问。
我对周勇和杜济表达了我的想法：虽然我们现在都是死了变成了螃蟹，但我想我们应该回陆地回家去。杜济说，你疯了，回家？怎么回家。你不是要从海底爬回去吧？那至少要一年时间。事实上在海底你根本不可能存活，有多少大鱼一张口就把我们吃了。就算你运气好，不被大鱼吃掉，但是没有导航系统，我们在海底根本找不到方向。根本不可能回去。周勇说，是啊，就算上帝帮忙，我们回去了，那怎么样呢？我们还是螃蟹，我们回家怎么生活？说不定哪天我们父母不高兴就把我们煮起来吃了。杜济说，而且你别忘了我们是未经过许可逃出来的，我把我二叔家的舢板弄没了，我回去他们一定会一脚踩扁我。我说，这些我都想过，但是我还是想回去。杜济说，你丫是不是得了狂蟹病！我说，难道我们就在这里做一辈子螃蟹？周勇说，难道回去了我们就不是螃蟹了吗？我说，我问你们，我们为什么会在这里再次相聚？不正是我们有想要回去的欲望吗？如果你们不想回去，你们来这里干什么？你们可以走可以去找你的母螃蟹去？杜济说，我说过，是那只母螃蟹先找的我。我说，你们谁找谁关我屁事，反正我是一定要回去的，死在路上也比死在这里强，我要的就是回家的这个过程。你们不走我们就算情断义绝了。大家沉默了。
就在这个时候，我们似乎感觉到地面所有震动，突然周勇大叫一声：你们看！我们朝一个方向看去。天啊，不远处海滩上黑压压的一片，全是螃蟹，海水般向我们汹涌而来。如此壮观的场面令我们一时间呆傻了。等到快临近的时候，我们才看清楚领头的大螃蟹的旁边的那只螃蟹正是刚才被我们打了的螃蟹。我对周勇和杜济喊到，快跟我来，我知道那边岩石有个洞可以躲一躲。我们朝岩石那边疯狂跑去。蟹群在我们身后如同地毯滚来穷追不舍。

二

那个荒岛后来我们给他起名叫螃蟹岛，并不因为岛上的螃蟹，也不是因为我们在那里变成了螃蟹。而是我们回到陆地后，怎么看怎么觉得那个岛本身就想特别像是一只巨大的螃蟹，以前我们怎么没发觉呢？难道是因为我们用螃蟹的眼睛看才觉得？但是张建华他没有变成螃蟹，我们问他：你觉得那个岛像螃蟹吗？他仔细看了看，又看了看我们，说，像，还真是很像。
我清楚地记得我回到家的那天下午，大约5点左右。我爬进门，看到我的母亲在准备晚餐。她好象老了很多，显得很憔悴，我的心里感到了难过。我到橱台，叫了一声：妈妈。我妈看见了，明显很激动，但是却只是轻轻地说，你回来了，我多做几个菜。我说，不用了，我吃不了多少。我多么想去安慰我的母亲，使她快乐起来，母亲快乐起来是非常美丽的，但是我不知道说什么好。母亲放了一脸盆水，说，路上累了，你先洗个澡吧。我说奥。母亲想起什么，马上从调味盒里舀了几勺盐放到水里，说，你先试试，看咸淡是不是合适。我说奥。然后母亲用她温暖的双手把我托起来，慢慢地放到水里。水显然太淡了，母亲问我怎么样？我说差不多了。我在水底爬了几下就算是洗了澡。菜上齐后，母亲把我放到餐桌我平时坐的位置。桌子上的菜都是我平时最爱吃的，有土豆、青菜、鸡蛋。但是我一点也吃不下。这时候父亲下班回来了，他推着那辆破自行车进屋，一眼就看到了餐桌上的我。我叫了一声：爸。父亲说：谁是你爸？然后我们一家三口吃饭，谁都一言不发。母亲不时夹菜放到我的碗里。晚上，母亲把一个罐头瓶洗了洗，在里面放了一些沙和卵石，再放了一些水，水了加了盐。对我说，我把这里放你屋里，晚上睡觉你就在这里面睡吧，我再给你准备一碟盐，我放了很少盐，怕放多了咸着你，如果你觉得淡了你就自己加盐。为了我能顺利爬进罐头瓶她还在旁边按阶梯状垫了几本书，并把一根棉绳一头放进罐头瓶，一头用书压着，这样我就可以拉着绳子从罐头瓶里攀爬出来，虽然这有点难度。
我根本睡不着，这个晚上我怎么能睡着呢？我在我的熟悉的房间里爬来爬去，我在阳台上爬来爬去，看到我种的丝瓜，看到月亮，我又在房间里爬来爬去，看到我熟悉的书柜，沙发、床和墙上的画。半夜我听到母亲的哭泣声，以及旁边的医院里某人死去他（她）的亲人的哭喊。我不想爬进罐头瓶，我很难受，我的嘴里不停地吐出小泡泡，我爬进了下水道。
我一连好几天躲在下水道里，我听到我的父母在翻箱倒柜地四处找我。父亲说，这小子躲哪去了？要是让我找到他非把煮了不可。母亲找得非常仔细，床底，柜子底，沙发底，墙角，每一个细节反复寻找。过了几天，母亲从菜场买回一些螃蟹，她一只一只的辨认，此后父亲天天就着这些被辨认过的螃蟹下酒，他原来是那么热爱吃螃蟹但是现在他已经厌倦了，他一边吃着一边抱怨：这么瘦一点肉都没有。母亲说，只有瘦的才像我们的儿子，有几次母亲突然夺过父亲嘴边的螃蟹，看了又看，说，这只好象刚才没看过。我想我的父母都有点问题了，因为他们明明知道我是一只招潮蟹，可他们买的都是普通的螃蟹，我倒是有几分担心父亲吃的这么多螃蟹里说不定有周勇或者杜济。招潮蟹只会被阉制成咸蟹，并且切成块后再出售。为了不让我的父母疯掉，我半夜爬出来在房间里走走。这样一来，第二天早上，母亲就会惊喜万分，对父亲说，他回来了他回来过了。我都不知道她是从什么地方察觉到我的出没。又过了几天，母亲试图捕捉我，半夜她不睡觉，像猫头鹰一样，蹲在屋里观察每一个细微的动静。


3007谋杀案
乌青

周围的建筑都非常高，并不是摩天大楼，而是陈旧的写字楼，实际上也就是六七层，但我感觉这些楼都非常高，也许是因为路比较狭窄，这条路叫解放路，听名字就知道是一条已经被人们遗忘的路，路上行人稀少，而且多半是一些上了年纪的人，他们走的很慢。路旁有一些很旧的老字号包子店（据说有60年了），它的名字叫“果皮包子店”，记得小时候我父亲特别喜欢来这里吃早餐。离果皮包子店70米处，就是“古吧”，我不知道老张怎么想起在这里和我约会，但是我喜欢这里，喜欢果皮包子店（来的是时候我还买了一个包子），也喜欢这个小酒吧。古吧一点都不古，开张不到一年，听说古吧的老板是外国人，是古巴人吗？我笑着问老张。老张说，不，是越南人，他是西贡人，一开始这个酒吧叫“贡吧”，他的中国话不大标准，总是把“贡吧”念成“古吧”，后来他的朋友建议他干脆改名为“古吧”，他就真改了。老张不愧是一位优秀的警察，对什么事情总是了解的很详细。我们喝着绿茶，外面的阳光很不错，这真是一个好天气。老张说，这两年你都在干嘛呢？我说没干嘛。老张说，是不是还在写东西？我说是的，但是写的不好。老张说，我还记得你那首诗《我和我的朋友老张》，我说我也记得，于是，我们哈哈大笑起来。老张他笑着笑着，突然不笑了，他的眼睛瞪得大大地盯着酒吧窗外，我随即也看向窗外。

3007谋杀案。
沈贤权于夜里11点半左右被逮捕，执行逮捕任务是正是老张和他的两个同事，据说逮捕的时候沈贤权相当激动，但老张他们还是很轻松地制服他，他被戴上手铐，押入警车。由于已经是深夜，刑警大队里十分安静，沈贤权被带到6楼，然后警察要他蹲在走廊角落，沈贤权说，我不想蹲，一个警察立刻踢了他一脚，蹲下，要我教你怎么蹲吗？沈贤权说，我要撒尿。警察说，就在这。于是沈贤权掏出他的生殖器。警察又狠踢了他一脚，你他妈的胆子太大了，你敢在这撒尿。沈贤权说，不是你让我在这撒尿的吗？警察说，你找打是不是？我让你在这蹲着，想撒尿？给我憋住。沈贤权说，我要撒尿我要撒尿。另一个警察走过来，一脚就踢在沈贤权的生殖器上，沈贤权立刻就捂着裆部蹲了下去，他疼得流出了眼泪。警察说，你还想撒尿吗？沈贤权说，不撒了。走廊相当昏暗，他们没有开走廊的灯。过了一会儿，走廊那边的一扇门打开，从里面走过一个高大的人，在在门口对看押着沈贤权的警察说，把人带近来。于是沈贤权被带进那扇门，他看到门上写着“队长办公室”，他知道了这个高大的家伙就是刑警队长。从昏暗的走廊走进灯光明亮的办公室，沈贤权的感到有点刺眼，他眯着眼，看到刑警队长翘着腿，抽着烟，坐在办公桌前，说，给我靠墙站着。沈贤权靠到墙上。知道为什么带你来着吗？队长问。沈贤权说，不知道。突然间刑警队长站起来走到沈贤权的面前，把脸凑到沈贤权的面前，几乎碰到他的鼻子。队长说，我告诉你，因为你杀人了，你是一个杀人凶手！面对离自己那么近的刑警队长的脸，沈贤权感到极度的恐惧和不知所措，他甚至没听清楚刚才队长说的话。突然间，刑警队长又退回办公桌前的椅子上坐下，翘起脚，重新点上一根烟，沈贤权看到刑警队长抽的烟是三五，他心里暗暗发誓这辈子再也不抽三五了。队长说，沈贤权，你挺高的。沈贤权本来想说，没你高，但是没说。队长说，我让你再高点，把脚掂起来，掂高点，你要是放下来，就尝尝电棍的滋味，说着队长把用电警棍在办公桌抽屉的金属把手上按了一下，电棍和金属把手之间立刻发出“勒勒”的电火花。沈贤权靠在墙上，吃力的掂着脚，他在使劲的弄清楚这是不是一场噩梦。审讯一直进行到凌晨3点，期间沈贤权一直没机会上厕所，但是他的尿已经撒出来了，从裤裆顺着已经麻痹的大腿流下来。
根据沈贤权的叙述，3007谋杀案的经过应该是这样的：那天沈贤权在街上碰到他一直暗恋的女孩朱小炯和一个男人一起。于是尾随跟踪他们，朱小炯和那个男人，在麦当劳吃完一份巨无霸套餐之后有一起去看电影，电影是美国大片《黑衣人2》。然后他们分手各自回家，沈贤权继续跟踪朱小炯到其住处，等朱小炯进屋后，沈贤权在外面IC卡电话停给朱小炯家里打电话，两人在电话里聊了三个小时，交谈一直很友好，沈贤权试图向朱小炯示爱，却始终没有勇气。打完电话后，沈贤权在街上徘徊，苦恼不已。后来沈贤权敲响了朱小炯家的门，朱小炯开门看到是沈贤权，十分惊讶（甚至有点惊喜），友好的邀请他进入，他们在橙色的沙发上坐着，无语，片刻后，沈忽然扑向朱，朱全力反抗，沈强奸未遂，如愤怒的公牛（沈原话），拿起茶几上的花瓶，将朱砸晕，然后强奸了朱。强奸后，沈贤权感到极度的恐惧和不知所措，一直坐在朱小炯的房间里抽烟，当朱小炯苏醒过来时，沈贤权再次将其砸晕，又一次强奸了她。最后，沈因恐朱醒后报案，用水果刀在其胸口刺了四刀致死……
沈贤权在审讯材料末尾写到：以上内容我已看过。均属实，然后按要求在若干处按下指印。
以下是一些对话：
问：你是说强奸了他两次？
答：是的。
问：都射精了吗？
答：是的。
问：你认识你这种行为算轮间吗？
答：不知道，也许算吧。
问：你是说你砸晕了朱小炯两次？
答：是的。
问：用什么砸的？
答：花瓶。
问：两次都用花瓶吗？
答：是的。
问：他家有两个花瓶？
答：一个。
问：那你怎么砸两次？
答：第一次没砸碎。
问：第二次砸碎了吗？
答：也没有。
问：那你为什么不砸第三次。
答：我想过，但是我搞不动了。
问：你真是个畜生。
答：是的。
问：你用什么刺杀了朱小炯？
答：水果刀。
问：哪来的。
答：厨房里的。
问：刺了几刀？
答：四刀。
问：为什么刺四刀？
答：因为，因为四和死同音。
问：你真是个畜生。
答：是的。
问：你认识和朱小炯一起的那个男人吗？
答：不认识。
问：你为什么不去杀那个人？
答：因为我不认识他。

和朱小炯一起的那个男人名叫米大标。奇怪的是，经审问米大标也承认是他杀了朱小炯：那天米大标和女友朱小炯一起逛街，路上遇到一个男人，朱小炯和那个男人相互注视了颇久，米大标顿生醋意。其后米大标发现那个男人一直尾随跟踪他们俩，米大标问朱小炯那人是谁？朱小炯说不认识。米大标和朱小炯一起去肯德鸡吃饭，发现那人也进来吃饭，然后他们去看电影院看电影，那人也进入同一个影厅看电影，电影是国产片《我爱你》，米大标越看越不舒服。看完电影，他和朱小炯一起打车回家，这才甩掉那个人，米大标送朱小炯回家，进屋后，米大标终于无法忍受内心的愤怒，质问朱小炯那人是谁和她是什么关系，朱坚决否认认识那人，两人发生争执，米一气之下用花瓶砸晕朱，然后把朱拖到卧室床上强奸了朱。强奸后，米大标感到极度的恐惧和不知所措，后来在精神失控的状态下，用水果刀刺杀了朱小炯……
米大标在审讯材料末尾写到：以上内容我已看过，均属实。然后按要求在若干处按下指印。
以下是一些对话：
问：你认识那个男人吗？
答：不认识。
问：之前你和朱小炯发生过性关系吗？
答：没有，我们谈恋爱没多久。
问：你为什么要强奸朱小炯？
答：我一直就想和她搞，但她不同意。
问：你真是个畜生。
答：是的。
问：强奸了几次
答：一次。
问：只有一次？
答：……两次。
问：只有两次？。
答：……三次？
问：只有三次？
答：我本来想搞第四次的，但是我硬不起来了。
问：你真是个畜生。
答：是的。
问：那你为什么要杀朱小炯？
答：因为我恨她。
问：你为什么恨她？
答：因为我爱她？
问：你为什么爱她？
答：因为我恨她。
问：你真是个畜生？
答：是的。
问：你和朱小炯是怎么认识的？
答：在网上认识的。
问：你是经常上网吗？
答：是的，主要是玩游戏。
问：什么游戏？
答：“千年”。
问：你有没有偷过游戏帐号？
答：没有没有，我倒是被偷过几个。

3007谋杀案这样结束了。由于沈贤权和米大标都承认自己强奸并谋杀了朱小炯，两人都被判处强奸罪和谋杀罪罪名成立。但是不久，案情有了新的情况。警方抓到了一个小偷，他的名字刘勇，在审讯的过程中，得到这样的信息：刘勇即是一个普通窃贼，也是一个网络窃贼，3007谋杀案案发前一阵，他曾经将一个偷来“千年”游戏帐号卖给一个人，这个人就是米大标，两人因此认识，由于刘勇自称黑客，而米大标又十分崇拜黑客，两人的关系变得相当密切，经常一起吃饭喝酒，米大标还把其女友，即朱小炯介绍给刘勇，刘勇对朱小炯暗生不良意图。
刘勇也承认自己强奸并谋杀了朱小炯，但是他是和米大标一起犯案的：当天，刘勇在街上闲逛，遇到米大标和朱小炯一起，刘勇邀请他们一起吃饭，朱小炯开始不同意，但在米大标的劝说下，三人一起去吃德克士，吃完饭，刘勇又跟着他们一起去看电影，是成龙的《燕尾服》，其间朱明显不高兴。看完电影后，刘勇又邀请他们去唱卡拉OK，朱执意不去，刘勇便打了车送朱回家，到了朱的住处，米送其上楼，刘在楼下等，等了许久，才见米大标下来，神情沮丧。米大标说，朱小炯要和她分手。于是两人一起在附近一酒吧喝酒致深夜，借着醉意刘勇怂恿米大标一起强奸朱小炯。然后他们一起来到朱小炯的房间，敲门，开门后便闯入合伙轮奸了并杀害了朱小炯。
刘勇在审讯材料末尾写到：以上内容我已看过，均属实。然后按要求在若干处按下指印。
以下是一些对话：
问：你是说你和米大标轮奸了朱小炯？
答：是的。
问：你认识沈贤权吗？
答：不认识。
问：沈贤权是不是共犯？
答：当然不是，我们不认识。
问：但是沈贤权已经承认他强奸并谋杀了朱小炯。
答：他神经病。
问：那么沈贤权为什么没有说你是共犯？
答：我不知道。可能是他怕我。

警方再次审问沈贤权和米大标。沈贤权和米大标都坚决表示他们从没见过刘勇。沈贤权和米大标双方也表示只是那天在街上见过一次，但是互相不认识。但是根据警方的调查，沈贤权和刘勇曾经是高中同学（同级不同班）。3007谋杀案就是这样。最后三人都被判处强奸罪和谋杀罪罪名成立。

我的朋友老张在古吧里向我叙述了奇怪的3007谋杀案。我说，老张啊，你知道911事件是谁干的吗？是我干的，指挥飞机撞向曼哈顿世贸大厦的就是我。于是，我们哈哈大笑起来。老张他笑着笑着，突然不笑了，他的眼睛瞪得大大地盯着酒吧窗外，我随即也看向窗外。我说，老张你看什么？老张说，你看那个女孩。我说，怎么了？老张说，那个女孩就是3007谋杀案的被害者——朱小炯。


夏·某一天
乌青

整个下午特别安静，我躺在沙发上，外面阳光很明亮，我感到有点空虚，过了一会儿，我决定手一个淫，我在沙发上找到一卷卫生纸，撕了一些，然后脱下短裤和内裤，开始套弄自己的阴茎，直到把一股精液射在卫生纸上，然后仔细的擦干净龟头上遗留的一点精液，把卫生纸包成团，丢到垃圾框里。为了消除空气中的精液的气味，我又拿着空气清新剂朝四周喷了喷。然后我又躺在沙发上，看着天花板。我点上一根烟，没有抽完，掐灭了。
这个时候我站到窗户前，看远处模糊的山，产生了一股强烈的去爬那座山的欲望，当然我知道今天去爬那座山是不现实的，因为今天很快就要过去了，而且要确定那座山的位置还必须作很多准备，我必须知道我怎么才能到达那座山脚下，虽然我现在可以远远的看见它，但我不知道怎么去，不知道通向那座山的路在哪里。除了山，我还看到了大片的田野，还有美丽的河流，真的很美丽。此刻我似乎必须要到阳光下去了，我转身下楼，走到二楼的时候，不知怎么搞的，竟然摔了一交，从台阶上滚了下来，我疼的几乎要发出凄厉的尖叫，但我使劲忍住，没有叫出来，因为我觉得好象不能打破今天下午的安静。自己摔倒的，能怪谁？只能怪自己倒霉，我就干脆倒在摔倒的地上。
我想起了火星人马丁叔叔。可能过半个小时，疼痛有所减轻，我从地上慢慢爬起来，一瘸一拐的走到厨房的的橱柜前，在橱柜抽屉里翻找出一瓶白花油，这瓶白花油可能是十年前就放在这里的，肮脏不堪。我还是拧开瓶盖，在膝盖和胳膊肘的伤口上涂了一点。然后我走出家门，走到了炎热的夏天里。
我沿着菜场路向西走，天气非常炎热，但是我一开始并没有流一滴汗。走到菜场路的尽头，眼前分为两条路，朝西南方向会走到一个叫“塘洋”的村庄去，向北走自然就走到街上去了。我决定去那个叫“塘洋”的村庄去看看，我记得初二时我的同桌就是塘洋人，他的名字我已经想不起来了，但是我和周勇给他起的外号很响亮——“敢死队队长”，倒不是因为这个人胆子很大，事实上恰恰相反，他的胆子比我还小，他看到流氓拿着的刀子的时候，他就会像小女人一样晕过去，但是他长的却偏偏很像《加里森敢死队》里的队长。初中毕业后我就没见过他了，而周勇据说在几年前的一天在南兴街遇到他，“几乎认不出来，他穿着一双油光可鉴的皮鞋”。当然，这次我去塘洋并不是去找他，而且我认为碰到他的可能性也很小，因为他肯定早已经穿着油光可鉴的皮鞋离开了他的村庄。在乡间的小路上走了大约两个小时，我到达了塘洋村，我在村里转了转，人们看到我这个陌生人都用疑惑的目光看着我，令我有点尴尬，我走村口的小河边，一群妇女在洗衣服，小孩在洗澡。我站了一会儿，然后离开了。回到楚镇，我已经汗流夹背很疲惫了，于是我在路边摊要了一杯“石莲”喝，然后又要了一杯“青草”喝，这时候，正是人们下班的时间，北门桥的人流量大起来，显得很热闹。我决定走到桥头去买一个火烧饼吃。


果皮包子
乌青

现在，我就向朋友们介绍一下果皮包子和它的制作工艺。
果皮包子和你所熟悉的包子大相径庭，外观上看，它是一种青色的半透明的东西，形状有点像小鸭梨（也许不太准确，但我实在难以准确的形容），从某种层面上形容，果皮包子简直不是一种食物，而是一件精美的碧玉制造的艺术品。由于呈半透明，你可以隐约看到里面的丁粒状的馅儿，但是如果你不了解的话，绝对无法知道那里面到底是什么东西，只有咬下一口之后，我们才能明白里面丰富的内容。至于它的味道，我会对你说三个字——人间极品（哦，这应该是四个字）。皮儿香润精道而爽滑，馅儿鲜美浓郁而不腻，口感醇滋丰颖（请原谅我生造了一个成语），食之欲罢不能，回味绕梁三日而不绝。我赶打包票，只要你有机会吃到正宗的果皮包子，在你还没有意识到的时候，你所吃的数量已经超过你自己的预想，甚至超过了你的肚子的容量，即使你是一位正在减肥的淑女小姐。不过请放心，果皮包子是纯自然的绿色食品，无任何副作用，低脂，营养非常丰富，而且很容易消化和吸收。值得一提的是，果皮包子并非山珍海味般昂贵，而是一般老百姓吃的起的日常性食物，在当地甚至并不比普通包子贵多少。只是其制作工艺颇为复杂和高难（尤其是制作上好的果皮包子）。
我认为有一点是完全不能原谅的，这样一种人间极品的特色美食，居然未被载入楚镇的地方志。由于我的大舅是地方志的编委之一，我有机会查阅了大多数楚镇志的案卷，尤其是食品部分，这些糟糕的地方志撰写官员似乎毫不重视食品部分，他们只是记载了“油蛋”“油盾”“息饼”等这些并无多少鲜明特色且口味又很一般的小吃（即使这些小吃也记载的很粗略和不负责任），却遗漏了我们伟大的果皮包子。我曾经就此慷慨激昂地质问大舅：你们为什么不记载果皮包子啊？我的老大舅连看也不看我一眼，一边继续低头看着他的经书，一边慢条斯理地说，这个你不要问我，我只负责宗教卷。这就是我的大舅，说得好听一点，他是一个职业宗教研究者，说得不好听点就是个念经的，他整天就知道看那些般诺菠萝密经或金刚经什么的。我真想对他说：我们陈家果皮包子就是因为你才败落的！
几乎可以肯定：我是这个世界上惟一记载果皮包子制作工艺的人，可惜的是我自己并不会做果皮包子，我只能根据我有限的了解来写。下面开始吧。
原料：上好的木东番薯（木东番薯是一种糖份较大的高品质红薯，根据我的经验在楚镇之外我没有吃到这种红薯），上好山粉（山粉大概是一种红薯淀粉），新鲜萝卜（不能太大），豆腐干，排骨肉（一点点把排骨间的精肉剔出来），虾皮，虾仁，鱿鱼，鳗干等等（还有一些东西我实在不知道是什么）。调料：很遗憾，这方面我几乎一无所知，我想应该主要还是盐味精酱油醋料酒香油茴香八角葱蒜之类，但是我知道料酒的量很重要。
制作进程：首先把木东番薯，洗干净，削皮，放到蒸笼里蒸熟至烂，然后将蒸熟的番薯加适量山粉，用手（手一定要洗干净，特别是上完厕所后，要达到洁僻的要求）和成泥，这一步非常关键，和的时候番薯和山粉的比例很重要，直接影响果皮包子的成色和口味，由于两种东西都是固体（不能加水），因为调和难度就很高，全凭经验和感觉。和好的番薯泥，先放一边。下面开始弄果皮包子的馅儿，将新鲜萝卜，豆腐干，排骨肉，虾皮，虾仁，鱿鱼，鳗干等等切成丁，先加水把这些东西和部分调料一起煮一煮，煮到半熟的时候，捞出来，在锅里防入少量植物油，先放排骨肉，再放其他主料开始翻炒，加入另一些调料，炒熟为止（这个时候其香味已经难以抵挡了）。接下来，我们把刚才和好的番薯泥，用手捏成一个小圆筒形，用小勺子把做好的馅儿舀入其中，然后把口子包起来封上，并捏出一个蒂头来（这是果皮包子的重要标志）。等全部的果皮包子都包好后，分批放入蒸笼，蒸熟，出笼。至此，果皮包子制作完成。
待蒸汽缓缓散开后，我们看到一个个果皮包子呆在那里仿佛刚刚出欲的美少女的……（此处删去46字），事实上果皮包子的手感真的很特别，要不是其香味的诱惑，放在手里简直舍不得吃，当然，一旦吃了一个，那么上帝也无法阻止你吃第二个第三个……

在楚镇，有两家的果皮包子是最有名的，一个是陈家，一个是袁家。两家都有近百年的传统，两家的果皮包子各有风格，陈家果皮包子以馅儿见长，在馅儿的烹饪上有独门配方，秘而不宣。而袁家则以皮儿为优，其调和皮儿的手艺如火纯青，另外他们所用的木东番薯在必须是他们自家种植的。陈家果皮包子目前的代表人物是陈彩香，我的母亲。实际上，我母亲并没有得到陈家果皮包子的真传，根据传男不传女的家族规定，我外公将果皮包子的的手艺传给了我的大舅和二舅，我二舅十几年前脑溢血死了，而我的大舅自青年起就迷恋宗教，对祖传的果皮包子毫无兴趣，竟将果皮包子馅儿的独家配方遗失，正宗的陈家果皮包子从此失传。幸好我的母亲从小心灵手巧，从我外公那偷学了部分手艺，并且根据口味的回忆摸索陈家果皮包子馅儿的配方，但是作为一个贤妻良母她也无心去振兴陈家果皮包子，于是除了母亲，父亲和我可以算是仅存的能吃到陈家果皮包子的两个人，真不知道是应该感到庆幸还是悲哀（显然父亲看上好象是庆幸）。
关于袁家果皮包子，我所知道的并不多，因为他们家有一个重要原则，就是：任何时候不和家族以外的人谈论果皮包子。他们家的人个个沉默寡言，带着一种家族性忧郁。袁家果皮包子现在的代表人物叫袁山，这个人简直可以称得上“果皮包子家”，他一生都在研究和修炼袁家果皮包子的制作手艺和木东番薯的种植技术，为了不使袁家果皮包子外传，他甚至娶了一个哑巴老婆，他的手艺可能已经超越他的祖上，在解放路开了一家果皮包子店，生意非常之好，连我父亲和我都经常去吃，但是由于其保守的作风和经营模式，他们的店并没有像全国其他名小吃老字号店那样发扬光大，而一直是一个中小规模的老店。还有一点比较遗憾，他是一个文盲，因此不可能以文字的方式记录他们的果皮包子。比这更遗憾的是，他的独子袁立志并没有继承袁家果皮包子。由于长期操劳（即要负责木东番薯的种植又要每天做大量的果皮包子而且还要经营管理店铺）以及精神上的压力和绝望，袁山苍老的十分厉害，看上去要比他的实际年纪大许多。人们难得看到他的笑容，即使是包子店的常客（顾客一般是他老婆招呼，他很少与顾客说话）。唯一例外的是，我家的人来到他的包子店的时候，他会亲自出来招待并且以真诚的笑容相迎，这也许是出于他对陈家果皮包子的尊敬，而对于我，他每次总是让我随便吃，然后在旁边问我，喜欢果皮包子吗？我就使劲点头，说，恩。这个时候，他就会特别欣慰的说，喜欢就好，喜欢就好。


我为什么要好端端的跑去对一个几乎不大熟悉的女生说我不喜欢你
乌青

说来奇怪，我和袁立志是小学一年级的同班同学，奇怪的是，一直到初三我们一直都是同班同学，期间不知道经过了多少次换班，可我们就是没有被分开，我和张建华（老张）分开了，我和周勇分开了，我和王只来分开了，我和杜济分开了，可是就是我和袁立志一直是同班，这简直是奇迹，我们作了9年的同班同学。其实，这也没什么好说的，我袁立志虽然作了9年的同班同学，而且一开始关系也挺不错，但是大概从小学三年级开始，我们就仅仅是关系很一般的同学，即没有敌意也不是好朋友，我和那些已经不同班的同学的一起玩，和袁立志到后来几乎形同陌路，到初中的时候，我应该说有点害怕他，因为那个时候他已经是小有名气的流氓头目了。
不得不承认的是：袁立志从小到大都是一个典型帅哥，简直就是天生的明星料，当然在小时候，他的帅表现为可爱，他的那种可爱令所有的老师都无法拒绝，虽然学习成绩很一般，但是他得到了王子般的待遇，我相信嫉妒他的男生很多。应该说他的家境在那时候算中上等，但是和他一起玩的都是家里特别有钱的富翁级同学，一开始我也在其中，袁立志带我到那些富翁级的同学家里去，偷偷抽洋烟喝咖啡喝洋酒。但是很快我感到了人格上的歧视，有一次我们玩什么游戏的时候他们居然要求我把他们撒尿用的痰盂扣到头上，我当然不干，于是退出了那个圈子。袁立志则在其中忍辱无衷乐此不疲，并带领更多家境一般的同学混入，从而慢慢确立了他在那些孩子中的领袖地位。
长大之后，袁立志英俊可爱的相貌（现在想起来他颇像莱昂纳多）加上深沉忧郁的气质使他的爱情蜂拥而至爱如潮水，像一匹新西兰种马在漂亮女生中受追逐，暗恋他的女生排起了长队，其间可能还夹杂有男生。我那个时候正在迷恋侦探术，虽然对他的爱情生活并没有什么兴趣，但是当我经常跟踪某些漂亮女生跟着跟着就跟到他家时，还是按捺不住好奇，搞到了一封他写给朋友的信，当我看完那封信之后，大笑不已，太令我惊讶了，我怎么也不会想到他喜欢的一个女生，居然是一个在我看来很不起眼而且胖墩墩个子还挺大的某某某，放着这么多漂亮女生不喜欢，非要喜欢那个，而且从信里看，好象那个女生对他还挺拒绝的。我把信给周勇看后烧掉，我和周勇当时都感到心情愉悦，还一起喝酒来着。之后我和周勇又去搞了一封他的那个朋友写给他的信，看完以后，我们差点笑死过去，原来，他的那个朋友也喜欢那个不起眼的女生，并且在信中慷慨激昂说什么兄弟情深，你是大哥，那个女的就让给你之类的屁话。
有一天放学后，我和周勇在回家的路上，突然被袁立志和他的几个人拦住。我心中一阵紧张。袁立志说，乌青，我有事跟你谈。接着对周勇说，没你事儿，你回去吧。我尽量保持镇定，说，什么事儿啊？袁立志说我找个地方谈。我对周勇说，你先回吧。袁立志他们把我带到了一个小巷子，我暗暗观察路况，心中盘算着打起来后如何逃跑。我靠在墙上，帅哥袁立志站在我的面前，他掏出一包烟，用嘴叼出一根，然后我把烟伸到我的面前，问我，要吗？我说，不要，我心里接着说一句，那都上面有你的唾沫。然后他并没有马上说话，而是深深的抽了一口烟又抽了一口烟，弄得我真想骂他：有屁快放，你丫玩什么深沉。我作了一个不耐烦的动作，把右手食指放在鼻子底下擦了一下，我甚至看出他的手下都有点不耐烦了。袁立志终于开始说话了，他说，乌青，我们也算是9年的同班同学，我们家交情也很好，我不想为难你，可是现在这件事儿……我希望给我个交代。我真的是不耐烦了，说了半天也不说什么事情。我说，什么事啊到底？他说，好吧，我就直说了，你知道吗？有一个女生喜欢你。听到这里我其实送了一口气，因为我一直以为是我偷他的信的事情，但现在看来显然不是，可是他的这句话令我相当惊讶和疑惑。我想了想，实在想不出有哪个女生喜欢我，要问我喜欢的倒是有。我说，谁呀？袁立志说，刘霞。这两个字几乎不能让我和哪个女生联系起来，当然很快我就想起来了，这个刘霞就是袁立志喜欢的那个很不起眼而且胖墩墩个子还挺大的某某某，那一瞬间，我差点笑出来。
刘霞喜欢我？
对，是她告诉我的。
我，我不知道啊，我真的不知道，我什么都不知道。
我知道你不知道，但现在你知道了。
我知道什么？
你知道刘霞喜欢你了。
这，这，我还是什么也不知道。
我不管你知道不知道，现在你告诉我，你喜欢她吗？
我，我不知道。
你不知道你是不是喜欢她？
不不不，我想我还是不知道你在说什么。
你他妈的别跟我这儿装逼。我再问你一句：你喜不喜欢刘霞。
不，我不喜欢她。这样可以了吗？
什么叫这样可以了吗，我要你说实话。
我说的是实话。
那好，你去告诉她。
告诉她什么？
你还装逼是不是，我要你去告诉她你不喜欢她。
我没有装逼，我干吗要好端端地跑去告诉一个人我不喜欢她？
这个时候，袁立志抽了我一耳光，他显然有点激愤。我被打也没什么办法。
如果你明天还没有去告诉她的话，我饶不了你。袁立志扔下这句话后，一挥手，带着人走掉了。我依然靠在墙上，无精打采地几乎要滑下去。
我去了周勇家，我们有一个小本子，上面记录了全班甚至全年级女生的详细而准确的住址，这是我们长期的侦察成果。我查到刘霞的家在楚镇医院的宿舍楼里，这可以推理出她的父母其中一方或者双方在医院工作。我想晚说不如早说，当天晚自习之后，大约9点，我在医院宿舍楼附近的某个角落等刘霞，不久我就看到她一个人走来，然后我就从拐角出现，装出不期而遇的样子。刘霞看到我十分惊讶，说，乌青，你怎么在这儿？我说，我路过这儿。她说，你家不是在北门吗？怎么会路过这儿呢？我说，我瞎走来着，我经常瞎走的。她说，这么晚了你还瞎走什么呀？我说，这不我正要回家呐，你家在这附近吗？她说，对，就在医院宿舍楼里，她还用手指了一下，我没有看，因为我很清楚她家在几单元几号，我在想我该怎么对她说？这怎么说呢？这根本没法说啊。这时候，刘霞突然说，你是不是有话对我说？她的这句话像一颗子弹击中我的心脏，我神情慌张，突然间飞也似的跑掉了。
回到家里，我懊恼万分，我发现我犯了一个愚蠢的错误，我想我给自己的莫名其妙的麻烦又雪上加霜添了一层更莫名其妙的麻烦：她可能已经产生误会了。我在床上辗转反侧，最后作出一个决定：我他妈的什么也不说了。首先我觉得那是一句说不出口的话，我为什么要好端端的跑去对一个几乎不大熟悉的女生说我不喜欢你？而且是被人逼着去说，我最不喜欢被人逼着去做什么，我为什么要说？为什么他袁立志让我说我就说？我不说能怎么样？能怎么样？就是被揍一顿呗，难道他还会杀了我？
可是我的确是一个胆小懦弱的人，第二天，我请了病假躲在家里没去学校。这也向袁立志摊了牌，我知道我一出门就会被揍，躲得了初一躲不了十五。

那一天即不是初一也不是十五，我记得很清楚，那天是6月27日。袁立志在楚镇中学的操场中间被一把小刀桶破肚子，但真正令他致命的是，那把小刀后来一飞，划开了他的颈动脉，顿时鲜血如同从自行车气门芯里滋出来，不止。那时候，整个学校正在上课，空旷的大操场上只有袁立志和握刀的人。此事有多种版本，在人们的传说中，甚至连凶手都被弄模糊了，更不要说杀人动机。当然凶手是实实在在的，他被警察带走了。他的名字叫叶福。我本来应该可以把这件事情弄清楚的，但是我却没有兴趣，连打听都懒得打听。至于我妈那些中年妇女的流言简直已经跟真相已经风马牛不相及，她们甚至谈论到袁立志的棺材盖突然开了怎么怎么的。


古吧
乌青

离果皮包子店70米处有一个新开的酒吧，叫“古吧”。最近我经常来这里，有时候和老张他们一起，有时候和周勇一起，还有时候就一个人，我一个人主要是因为那儿有空调可以躲避外面炎热的天气，这个越南人开的酒吧出售有一种叫“TTX”的奇特冷饮（主要原料是桃树浆和蛋黄酒）。每次去酒吧都要经过果皮包子店，袁山依然是亲自做果皮包子，他已经老了，恐怕也做了不了几年了，到时候袁家果皮包子就会像陈家果皮包子一样失传。7年前，他的惟一的儿子被人杀了，据说他并没有表现出应有的伤心，他说，我早就没有这个儿子了。我每次经过都要买两个或者三个果皮包子。有一天，我在果皮包子店门口遇到了陈晓，我十分惊讶，她看到我，一开始也十分惊讶，紧接着她就对我露出了灿烂但是没有理由的美丽笑容，和7年前一模一样，那不是微笑，而是一种仿佛我的脑袋上有一台电视机正在播放《猫和老鼠》，就是女孩子看到《猫和老鼠》或《米老鼠和唐老鸭》的那种笑。我不记得是从什么时候开始，出于什么原因，可能也就是某一天，我们在街上相遇，他开始这样对我笑，从此就一直这样了，每次看到我都是这样笑。一开始我还以为是我的发型或衣服什么地方不对劲，但是很快我就发现不对劲的不是我而是她，因为别人都不笑只有她笑，后来我习惯了，我把自己当做一个喜剧明星，反馈给他一种感谢性的笑，有时候干脆冲她做一个搞笑的表情或动作。当然，我们相遇的次数并不多，事实上恰恰相反，我觉得太少了。而上次和这次相隔了7年。以前我是一个特别腼腆的孩子，我几乎从来没有和她说过话，但是我跟踪过她很多次，我知道她也特别喜欢果皮包子。现在她和她的笑容又出现了，我脑子里闪过的第一个念头也是惟一的念头就是，上去和她说话，哪怕就一句话，你好什么的，然后邀请她和我一起到古吧坐一坐。但是我发现我和7年前还是差不多，只是朝她也笑了笑，拿着果皮包子就走掉了。
有一点我很奇怪，她既然看到我就笑，说明对我有好感，那她干嘛不来主动和我说话呢？如果她也像我一样怕羞，那是不成立的，因为她的这种笑是很大胆的，而且从她的笑里完全可以感受她是一个大方开朗的人，那么惟一的原因就是她不想和我说话，那她干嘛还要冲我笑？到底在笑什么？难道是一种病？7年前和我周勇就讨论过这个问题。周勇说，我也很奇怪，其实我比你还要奇怪，为什么她看到你笑，而看到我就不笑？我觉得我的发型要比你的可笑啊。周勇最后说，她真的很漂亮。于是我决定今天再和周勇讨论一下。我给周勇打电话说，我在古吧，你过来吧，我猜我今天遇到了谁？你来了我再告诉你。然后我坐到吧台前，冲服务员伸出食指和中指，说，一杯TTX。
周勇一来就迫不及待的问我，你碰到谁了？还神秘兮兮地。我说，陈晓。周勇说，陈晓？在哪呢？我说，刚才在果皮包子店。周勇说，你怎么不把她带来啊？我说，我怎么说啊。周勇说，有什么怎么说的，老同学嘛，这么多年没见了。她现在什么样？我说，很漂亮。周勇停了一下，说，见着你还笑？我说，是啊。周勇说，你真应该把她叫过来。我说，你说她到底在笑什么？周勇说，这个问题你问我有什么用，我比你还想知道呢，你得去问她，7年前你就该问她了。我说，要不你忙我问问吧。周勇说，我怎么问？我去问她算怎么回事？再说，我也得见到她才能问啊。你好歹刚才见着了，我连见都没见到。我说，那下一次，我们一起见到她的时候，我们一起问。周勇说，你敢吗？我说，你敢吗？周勇说，我当然敢。我说，那这就这么说定了，下次见到她我们一起问。周勇说，她现在什么样？我说，很漂亮。
一天下午，天空阴沉着，我呆在房间里，坐在地上，这时候陈晓走进我的房间。我感到无比惊讶，我想问，你怎么会来的？但是我没有问，我知道这是一个梦。陈晓说，我可以坐下来吗？我说，当然。于是她慢慢的靠着书柜坐下来，坐到地上，坐在我的面前，离我不到1米，她把弯曲的大腿慢慢伸直，她没有穿鞋也没有穿袜子，她赤裸的脚慢慢向我伸过来，我赶紧把我的腿弯起来，否则我们的脚就会碰到。我感到自己浑身无力，慢慢的躺在了地上，她的脚离我的眼睛只有10厘米。我几乎要痉挛起来。陈晓说，我累了，我想睡一会儿可以吗？我说，当然。她就闭上眼睛，呼吸匀称的睡去了。她睡在我的旁边，令我久久不知所措。

我决定去寻找陈晓。我受到一种奇特的情绪的促使，这种情绪包含了愤怒，对我自己的愤怒。在深夜里，我感到我必须要找到了陈晓问她一个问题，否则我会愤怒的撞倒大树。
（很多年前的一天，我去杜济家玩，我们在田野里看到杜济家的狗正和一只母狗交媾，杜济走过去，拉住他家的狗的尾巴，要他们拉开，但是杜济拉不动，于是他喊我，乌青，过来一起拉。我跑过去说，我怎么拉？杜济说，你拉那只狗的尾巴，于是我们拉住两只正在交媾的狗的尾巴就像拔河一样嘿呦嘿呦地把两只狗拉起来。这是我瞎说的，当时我并不在场，我其实至今没有看过狗的交媾。但是，事实上，我们成功了，我们把他们拉开了。两只狗都很平静地各自走开了。第二天上课的时候，杜济显得很沮丧，他告诉我，后来他家的狗独自去马路上，冲向一两疾弛而来的吉普车，当场撞死。我为什么要讲这一段呢？）
陈晓的家住在东方新村，是楚镇比较成熟的一个小区，在我印象中，那一带经常出现美女，但是我却很少去那个地方。我已经不记得陈晓家的具体位置，我最后一次跟踪她离现在已经7年多了，说不定她家都已经搬了，我在那一带转了转，然后就走了。我走过东门石板桥，向左沿环河路走，不知不觉就走到了文化馆。楚镇的文化馆实际上是河中的岛，像一个公园，四周是河水，种了一些柳树，房子在中间，建筑还弄的古色古香的。我进去找了一个老头下象棋，连输两局，然后我走出来。我继续沿河向左走，走到南兴街，然后右拐，走南大街，走到十字街，然后左拐，走西大街，走到解放路口，左拐，走进解放路，走到果皮包子店，买了两个果皮包子，然后继续走，走到古吧，走进去，走到吧台，坐下，对服务员小法伸出食指和中指。
小法立刻给我一杯TTX。我对他说，小法，我想问你一个问题。
小法说，什么问题？
我说，当一个女的一见到一个男的就笑，这说明什么？
小法说，说明她对他有意思咯。
我说，如果不是对他有意思呢？
小法说，那是那个男的很可笑？
我说，如果也不是呢？
小法说，那就是那个女的有问题。
我说，对，那会是什么问题？
小法说，神经病。
我说，肯定不是神经病，还有别的可能吗？
小法说，那我就不知道了。
我摇摇头，拿起杯子喝了一口。这个时候。
小法说，乌青，有一个问题我一直想问你，我想了很久也想不通，我早就想问你，但是一直没有问，我现在必须要问问你，否则我会很难受的。
我看着他，他一副渴望知道谜底的神情。我说，什么问题？
小法说，你为什么每次要一杯TTX的时候，总是伸出两个手指头呢？
我看了看自己的手指头，伸出食指和中指，我说，是这样吗？
小法说，对，你为什么要伸出两个手指头呢？
我说，这说明什么？
小法说，我问你啊。
我说，这很简单，这说明当我伸出一个手指头的时候，表示我不要TTX。

我总觉得有一天我会在古吧里遇到陈晓，因为我觉得她也一定喜欢这个酒吧，就像我喜欢果皮包子，她也喜欢一样。我相信她来过古吧，说不定来的次数还不少，只是我们没有碰到而已。所以我去古吧的频率也越来越高，差不多天天去。我和小法也聊得越来越多，我经常问他那个问题。我也告诉他，被看到就笑的男的就是我，我在找那个看到我就笑的女的。我向小法详细描述了陈晓的样子，我问，你没有见过这样这样一个女孩？小法说，我没有注意。我说，她一定会出现的，现在开始，你一见到她就给我打电话。终于有一个晚上，我接到了小法的电话。小法在电话里说，刚才来了一男一女，那个女的和你说的挺像的。我一下子就心潮澎湃，我说，帮我看住，我马上到。
我从家里出发骑自行车去古吧，大约20分钟后就到了，我把车停在外面，冲进古吧，四处张望。但是没有看到陈晓，我问小法，在哪呢在哪呢？小法说，到卫生间去了。我说，你刚才说是一男一女，那男的呢？小法说，俩人一起去了。我说，我过去看看。于是我向卫生间走去，在走道的拐弯处，我顿时站住了，我看到就在卫生间的走道上，一男一女抱在一起痛哭，那女的正是陈晓。由于那男的背对着我，陈晓的脸靠在那男的肩膀上，哭得泪流满面，非常伤心。那一瞬间，陈晓也看到了我，但是就像没有看到一样。他们俩在继续哭泣，旁若无人。
我很快就转身走出来，小法说，是不是那女的？我说，那俩人干嘛在卫生间走道上哭？小法说，是吗，我不知道啊，刚才还好好的。然后小法兴奋的跑去看热闹了。