koopee

写作者、战士
——韩东访谈录

汪继芳

Enter

Made in Koopee.Com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

写作者、战士
——韩东访谈录
（汪继芳）

★尖锐、顽强、睿智、温暖，一个了不起的人，一个最有趣的、最有启发性的作家。（朱文）
★他是一个纯粹意义上的写作者和文学斗士。（李樯语）
★他是一个兄长。（崔蔓莉语）
★没有人像他那样对文学那么执着，也没有人能像他那样意志坚决、一以贯之地坚持做自己的事情。（楚尘语）
★他是一个在做人上非常温和、做文上非常犀利的人。他心底里温柔、柔软的东西，一般人触摸不到。（马铃薯兄弟）
★他意志坚定，原则性很强，不能被别人左右。（顾前语）
★他是一个既尖锐又温暖的人。（刘立杆语）
★他对待文学的态度非常真实，对文学中腐朽的、虚假的、平庸的东西深恶痛绝；他的文学才能可以用天才两个字形容，他不但是天才，而且很勤奋，思维敏锐；如果你能跟他成为朋友，你会发现他对朋友非常好。（朱庆和语）
★他给我的印象是：聪明、诚实、尖锐。（金海曙语）

我是在韩东和朱文发起“断裂”的1998年认识韩东的。1999年，我对韩东等一批人做了与“断裂”有关的采访。当时，韩东的犀利、坦诚给我留下了很深的印象。
以后，韩东参与《芙蓉》的编辑工作，推出“重塑70后”栏目；“橡皮”、“他们”网站的出现，也与韩东有关。我想，“断裂”事件应该做一个后续采访了。但是这个采访我想有选择地做，韩东当然是首选。
2001年11月13日，我给韩东打电话，说明我的意图。韩东说，他刚接待完杨黎和小海，为此他已经耽误了几天时间，不能再打乱计划了。他马上要开写自己的第一部长篇，等到明年2月初稿完成以后再说，“因为谈就要认真地谈。”我非常赞同他这种说法。
于是我等着韩东写他的长篇的初稿。
这一等，就是整一年。他忙，我也忙，大家各忙各的事。2002年4月13日，在九九画廊举办的“春暖花开”画展（毛进、赵勤、高波、郭海平和黄峻五人展）上，我见到了韩东。那天下午，韩东是与一大帮人同时进展厅的，这帮人里有刘立杆、楚尘、崔蔓莉、朱庆和，还有几个在读的女研究生。他们刚爬完紫金山回城，一个个脸晒得红红的，好几个人都把运动后多余的衣物披挂在肩上、腰上。在展厅里遛了一圈后，他们又一阵风似的来到画廊门口，纷纷坐进停在门口的一辆轿车里，楚尘坐在驾驶室，韩东则坐在楚尘的右边。他们就这么迅速地离去了。哇塞！我看得有点呆了。就这样，我和韩东只是打了打招呼，我们都没有提采访的事。
以后，我似乎又在很多人的什么场合里见到过韩东，知道他的长篇未完成，也就没有坚持要做采访。
读美国人卡尔文 ? 汤姆 ? 金斯写的《杜桑》一书，里面大篇幅提到超现实主义运动的领袖布勒东，说布勒东有“领导型的人格”和“铁一般的意志”，读到这些句子时，我想起了韩东，决定年内一定要完成采访这件事。
2002年10月初，我继续约韩东，仍未成。他的理由总是一个字：忙。
10月9日的下午，我去采访顾前，意外地见到了韩东的朋友老方（世德）。
说起老方这个人，完全可以用得上“如雷贯耳”这个成语。一直听顾前提到“老方”，说他和韩东常跟老方一起打牌什么的。顾前是一片好心，当我谈到想去北京做事时，顾前就说：“找老方来算一算。”说老方练了多年气功、能掐会算，并列举老方所算成功个案若干。顾前给老方的学校打了个电话，让他下班时路过一下。
5点时，老方来了。是很高的一个瘦子，戴眼镜，笑完以后嘴巴老闭不拢，和气得要命。他教导游课，但学校不景气，今年竟然没招到学生。老方目前在楚尘的编辑部做校对，虽说校稿是件枯燥的事，为了生计，老方说这个事情还要做下去（老方没问过自己能拿多少钱，还是顾前帮他计算了一下，他才知道自己一个月能挣多少）。
老方跟韩东，是从七八岁就在一起玩的朋友，他们两家的父辈是好朋友，又几乎同时下放到苏北农村（下放时，两家只隔一个村庄）。问老方怎么看韩东这个人，老方说：“他意志坚强。点子多。他跟其他人最大的区别就是，他想到的东西别人想不到。”
那天晚上，我跟顾前一道去南大校门口。崔蔓莉来接我们，她要在家里大宴宾朋。我们进门时，韩东、于小韦已经到了。韩东的样子不像是来玩的，他神情严肃，端坐在靠墙的桌前。第一次看见韩东没刮胡子的形象，并且，下巴的胡须有点灰白了。他看上去有些疲惫。我看见了韩东老时的模样。
不久，又来了毛焰、楚尘、李樯、朱庆和，他们几乎前后脚到。
崔蔓莉真厉害，也没让人帮忙，一个人做了一桌子菜，而且全是大菜，蒸螃蟹、乳鸽烧板栗、蒸鸭、油炸臭豆腐、青椒鱼片、尖椒牛柳等等，反正有十几个热菜，一会儿上一个，眼花缭乱的。于小韦说：“我已经好多年没有吃到这么丰盛的家庭菜了。”楚尘说：“我们的理想就是能够在朋友家里吃到这样的饭。”
菜上来以后，气氛开始活跃。大家开始说段子。又讲了韩东、顾前、朱庆和去买“羊眼圈”的故事。顾前喝下一瓶红酒后，就开始说他喜欢较胖的女人，引起众人一阵声讨。韩东对我说：“你写顾前，得写他今晚的表现。”
自从于小韦送给韩东一个数码相机后，韩东就迷上了摄影。饭桌上，韩东计划着他的下一部摄影作品：怕一组照片，只拍每个人的下身，然后用每个人的名字命名这个作品，他挨个问在坐的人愿不愿意。
11月18日，我打电话给韩东，问20日能否采访。他还是说忙，说他那里出了事，“是人命关天的事情。”打楚尘的手机和顾前家的电话，都没有人接，一时间，我真以为出了什么事。后来才知，只是韩东的母亲摔了一跤。
11月24日，上午10点，打电话给楚尘，约他们来我家吃螃蟹，人员还是上次在崔蔓莉家聚会的一帮人。楚尘说他们约好今天爬山的，所以得先爬山，要来也是下午来。
他们到来之前，我抓紧空闲读韩东的诗集《爸爸在天上看我》。
下午5点，李樯准时到来。然后是崔蔓莉。韩东、楚尘和女友小牧、顾前、朱庆和他们直到6点才来。
李幸拿出伏特加和啤酒招待他们，啤酒是提前准备了一箱。螃蟹上桌后，大家都选母的，只有韩东跟大家不同，他选了一只公螃蟹，说冬天当然是要吃公螃蟹。而且，他还有与众不同的地方，他吃螃蟹的肺。
韩东边吃蟹边说，要在“他们”网站上发一条假新闻——“我去天津，楚尘开车送我到机场，等我下飞机的时候，发现楚尘在停机坪上迎接我……”刘立杆噶噶噶笑起来，韩东又说：“我吓得一塌糊涂……”刘立杆笑得更厉害了（不久，我在“他们”上看到了这条新闻）。
顾前喝得高兴了，开始吟诗：“红烧肉三分瘦，绿豆芽碗中游……”
来的人里面，除了顾前，大家都在轮流为网站值班。崔蔓莉是最近才开始做值班编辑的，所以她问了一个很浅的问题：“为什么你们都能删贴，我删不了？”于是大家七嘴八舌地教了她一通。他们就网站的事发表看法。据他们自己说，目前国内的诗歌网站，“他们”的人气最好。韩东严肃地对刘立杆说：“你要值班啊，已经20几号了，日程表你看了没有？”韩东让刘立杆不要把大量时间放在论坛上，刘立杆不服气，于是引起一番到底是网刊重要还是论坛重要的争论。韩东表扬了李樯，说：“原来以为最差的李樯现在做得最好！”韩东强调新闻这一块要加强，要按原计划来，10天一更新。崔蔓莉主动要求做新闻，韩东立刻说：“你不行，你把握不了。”桌上的气氛有点凝固。只见刘立杆音量很低地对韩东说：“行，这事我来办……”这以后，网站的工作“会议”才告结束。
饭快吃完时，韩东对我说，后天可以采访，让我中午时跟他联系一下。
到9点，大家不再喝酒了。韩东说了一声走，一帮人立马哗啦啦起身撤了。啤酒还剩大半箱呢。
11月26日上午11点半，打电话到韩东家，韩母说他已去工作室，并告诉我，他是步行去的，“他最近很瘦，所以还是让他走路，要走50分钟。”韩母的声音听上去是担忧的。
拨通了韩东的手机，他说正赶一篇稿子，下午要晚点到，又说今天特别冷，希望能去酒吧之类的暖和的地方聊。下午3点多时，韩东来了。我们开了两个房间的空调，韩东同意就在家里聊。他打的过来的，有点晕车，要求稍歇一会儿。李幸为他沏了一杯绿茶。
封闭的阳台上有暖烘烘的阳光，韩东在这里坐下。我开始正式采访。
韩东谈得很认真。在大学办文学社那段受审查的事，他讲得非常详细，这是我没有想到的。我花了那么久的时间等他，值得。

时间：2002年11月26日
地点：南京龙江小区芳草园
采访：汪继芳
被采访者：韩东

混子在其他的领域内有他的效果，在这个领域内也是一样的

汪继芳：“断裂”行为过去4年了，我一直想做一些追踪访问。上“他们”网站，我看到了你（2002年4月19日）写的《再断裂》，你的态度仍然很坚决。
韩东：那是命题作文，是寒露约稿的，说在《东方文化周刊》上写一下“断裂”，然后我就写了，可能因为观点比较明确，就没有用。本来也没有想起来要写的。
汪继芳：你再次重申了那句名言：“如果我的写作是写作，他们的就不是写作；如果他们的写作是写作，那我就不是。”
韩东：没有重申，因为那个气氛已经过去了。【后来我又对照一遍原文，原文如此——我还是要重复那句刺激性的名言……】她让我写，我就写了，因为当时比较刺激的话就是：“如果我们的写作是写作，他们的就不是写作；如果他们的写作是写作，我们的就不是。”等于是复述一下。
汪继芳：反正态度没变。
韩东：对。
汪继芳：在橡皮网上，你曾说“在写作之外”，你是一个“为真正的文学争取生存空间，反对压制、遮蔽和偷换”的“反抗者、职业革命者”，好像你把我们的文学界看得问题特别多？
韩东：就是世间无善嘛。文学界它也是现实社会的一部分嘛，所以它也不可能有什么善，并不是说这个不正常，我觉得这个很正常特别正常，不是因为不正常，不是因为我觉得有一个理想的文学秩序，或者有一个理想的写作状况，然后对一种非正常的东西提出置疑，肯定不是这样，只是要反复地说明这一点，它所谓的不正常本质就是世间无善，什么文学界啊文坛呐，和这些机制，和这些关关节节的东西联系在一起，那肯定就是和社会生活中的其他的事物是一样的。人们谈论社会生活社会领域中的其他的一些关系的时候，都具有理解力，对于文学、对于艺术，大家好像都有一种神圣之感，觉得这一摊子事是超凡脱俗的，只要进入这一摊子就怎么样，其实是一样的。混子在其他的领域内有他的效果，在这个领域内也是一样的，都是世间嘛，都是世间法在起作用。真正的文学和这些东西还是无关的，还是应该和这些有距离。

文学网它的意义就相当于民刊

汪继芳：好像1999年我采访你时你还没有电子信箱的？
韩东：对。
汪继芳：你是怎么突然发现了网络这块天地的？然后去年秋天，你开始鼓动王敏去做文学网站。
韩东：网络这个东西我一直意识到是很重要的，我当时鼓动他们去搞“橡皮”的时候我自己也没有上网。当时“非非”的杨黎、何小竹这些人在九十年代下海做生意，后来没做成，或者是做成又败掉了，在这个过程中可能也一直在写，但是和这种体制啊和场面上的这种写作已经疏离得很久了，当他们开始又重新执笔、考虑写作的载体这件事儿的时候，思路还是以前的那个思路，当时就想办民刊。王敏到南京来做生意，他有点钱嘛，他要投资办民刊，我就说应该搞一个文学网。因为文学网我觉得它作为一个物质载体，它的意义就相当于民刊。我在《年代诗丛》的总序里，也写到这一点，关于诗歌粗略的年代划分，像八十年代就是一个民办刊物、社团、流派的时代，到新的世纪就是一个网络时代。这个网络时代不是说网络本身具有什么神奇，而是它作为一个载体，提供了很多东西，网络的这种自由，这种相对而言的不受限制，没有审查制度，这些东西我觉得都是可以充分利用的。
汪继芳：在橡皮文学网站你主要做哪些事？
韩东：具体的工作做了一些，主要是一个鼓动吧，还有办站的理念，这个理念我就设定为——这个他们也赞同——自由写作和文学标准的高度结合。因为在这之前，也有很多的文学网或者文艺网他们也刊载文艺作品，但可能太强调网络的特点了，太强调什么点击率，太想把什么文学的网站变成一种商业的网站，太迎合读者。就是在这样一种自由的情况下，文学的标准、或者说文学的理想渐渐地丧失，出现了模糊，他们觉得文学的理想或者说标准是传统文学的事情，那么我觉得不是，我觉得网络只是一个载体，只是一个工具，它本身会带来一些变化，但这变化一定是外在的，不会是很内在的。文学的标准虽然不能定义，虽然每个人心目中都有自己的标准，但是它还是有的，那只有通过写作、通过你做这件事情，你才能逐渐地体会到，它不是一下子就能阐明的，它是一种心心相印的东西。
汪继芳：你对橡皮网满意吗？
韩东：因为这个东西也不是我一个人在办，首先，这个网办起来了，那就是一种成功，而且有这样一批人，这些人主要是当年的非非，也就是何小竹、杨黎，年轻的就是竖、乌青、离，这些人具体处境不一样，想法肯定会有差别，但是大家在纯粹的态度上，对于这种社会体制所提供的功利道路的排斥上，我觉得还是有一致性的，大家每个人的写作都证明了这一点，证明了文学就是一种追求的目标。大家不是想混，只是要发表点东西，我觉得这种想法都是很单纯的。你写作，按照你的理解你去写，然后你自诩很高，你写了以后拿出去发表，有一个阵地，有一个窗口，这整个过程都是比较单纯的。当然每个人都有不同，像乌青年纪比较小，他是七八年的，所以他身上更有游戏精神，所以他一方面搞网站，一方面搞动画在上面啊做点小游戏啊，就是这样子的。
汪继芳：为什么后来你又做“他们”网站？
韩东：因为橡皮几经变故，以前处理具体事务的，主要是何小竹嘛，我是提一些设想、理念，能帮的忙则帮，然后杨黎也不是太管事情，他自己就像一个网虫一样，天天上网，沉醉于网络，然后坚持他的那套东西，影响了一批年轻人。那么关于网站的建设，比较琐碎、具体的工作，基本上是何小竹在做，但何小竹，一个开始的新鲜感没有了，另一个他自身又比较忙，渐渐地网站就比较衰落，衰落后杨黎就到了北京，他周围又有了一帮小孩，然后这帮小孩又开始接手橡皮。因为我写长篇，也很长时间没有上去，因为网络这个东西，不需要人为的控制，等到我上去以后，再看橡皮，就有很多变化了，最主要的一个变化就是变得比较狭隘了。杨黎是一个很固执的人，有一套多年不变的理论，这种理论确实带来了诗歌生产力的巨大解放，很多人按他那种方式去写，写出了不凡的诗歌，但毕竟对于他来讲，是一种有用的东西，对于孩子们来讲，很容易成为一种教条。后来的橡皮网主要看论坛嘛，论坛一般是排他性很强，一帮孩子操持着和杨黎一模一样的语言，在那儿点评，写面貌上很相似的诗歌，不同的东西、相异的东西很难进来，或者一进来就遭到攻击，就不愿意进来了，那么（橡皮)确实变得很纯粹，当然也很单调。而“他们”呢，也不是因为橡皮的衰落才搞的，因为办民刊，“他们”本来就有一些朋友，都想搞个自己玩儿的地方，原来也愿意去橡皮，但橡皮主要是写作的风格、美学上的要求，你必须跟它差不多，才能在那儿得到欢迎，那大家就不愿意去了，想自己搞一个。
汪继芳：自己做，不是又要去找资金吗？
韩东：网络其实不怎么花钱，有免费论坛，也有免费的聊天室，也有很多的免费空间。因为我们不是商业网站，所以不是很花钱。就是一个域名，弄个收费论坛，大概一年也就几百块钱吧。
汪继芳：那技术这一块还是要花钱的吧，不要维护？
韩东：这一块，像他们橡皮，写诗的人都自己维护，有很多网络青年，他不搞网站自己还搞网页呢，无所谓的。现在大家都有电脑，设备没问题，然后很多人都上网，很多人都是学计算机的，对网络很熟悉。
汪继芳：就是说比当年做民刊还要省钱？
韩东：应该是这样。当然你也可以做得很好，我要花钱也能花得出去，一切搞得很正规。但我们不是搞商业网站，也不想盈利，主要就是大家有一个聚会的地方，有一个发表自己言论的场所。本着这样的要求，不需要花什么钱，调动起各方面的积极性就行了。
汪继芳：办网站花去你多少精力？
韩东：精力主要是不由自主的花的，你有一个论坛，你不付人员工资，很多东西你要在上面督促。另外还有一些编网刊的事，论坛是比较自由的，自由上去。除了论坛，我们还搞了个网刊嘛，还有消息、电子书、专题、A6工作室，很多块。网络这个东西你可以无穷的。
汪继芳：你每天上网多长时间？
韩东：我是随便吧，不是每天都上，有时隔个把星期、十天，有时天天上，有时候泡几个小时，有时候上去几分钟。
汪继芳：上网有没有一点像泡吧？
韩东：不太像。反正是很多人愿意上来发言，人气旺了，很多人就愿意来了，我的想法就是，这等于是一个平台，别人要找你，要得到你的信息，都可以到这里来，你的事情你的言论想发表，你也可以通过网刊通过论坛发出去，还是一个对外的窗口，一个工具。
汪继芳：你们4个总监是怎么分工的？
韩东：没有，我们一切都很随意的。就于小韦他说是要搞个玩儿的地方，然后就说你投钱吧，因为我们这边没有搞技术的，你要给搞技术的发工资，设计网页，要设计得漂亮一点，不要那样花哨像商业网站一样，但也不要搞得那么简陋好像我们一点美感都没有，这就是大致的钱。设备就买了一个扫描仪。也不需要办公室，这跟传统的东西不是一个概念，搞技术的，走到哪儿，他只要有一台电脑，电脑的功能够，功率够强大，就可以在那儿处理各种事务。其实很简单，叫难者不会、会者不难。对于我们来讲，这个好像挺难，对于玩这个的来讲，很简单的一个事儿。
汪继芳：然后你、刘立杆、楚尘是负责内容？
韩东：于小韦说了以后，我和刘立杆就干了，楚尘也在南京嘛，就一块做总监。本来要把于小韦的名字放前头的，他不肯，而且要求把他的名字去掉，后来也没去。我们这个也不是公司，主要是我和刘立杆在这边忙。另外对网站做了很多具体的事务的是朱庆和。主要是我们3个人在弄这个事儿。朱庆和是执行，但不管是监督还是执行，都无所谓，于小韦还不愿意干，我也不愿意干，总得有一帮人吧，所有这种事都是无所谓的，没有什么职责的问题，大家都是凭着热情尽心尽力吧，配合都挺得当的。每个人他的品质不一样，能力也不一样，所以职责的分工不是强求的，是自然形成的。
汪继芳：它像一个“文学乌托邦”吗？
韩东：这个不说了。还是一个平台。我办橡皮时的理念——这仅仅是我个人的理念——是既有文学标准又有一种写作自由，能够结合起来，对吧。你光是有自由，大家都在那儿玩，没有标准，那也不行。所以我们就办了网刊，网刊我们力图坚持我们的标准，虽然每期都是有责任编辑的，比如交给朱庆和编，那就是朱庆和编，我们都不管，那他就从他个人的角度，好和坏，怎么择稿，他还是有一个标准的。论坛就比较乱了，论坛是什么人都能上来了，但我们还是有所控制的，因为毕竟是这帮人在玩嘛，比如说一些骂人的啦恶意攻击的揭露隐私的骂脏话的，那就要采取删贴啊封I P啊等措施。
汪继芳：封I P？
韩东：就是把他的名字给封掉，不能用这个名字再登陆了。

一个人有价值的东西，就是天分

汪继芳：在《芙蓉》上你全力推“70后”，你是不是很欣赏他们？
韩东：实际上“推”这个概念我一直不喜欢，推、推荐、介绍，会引起很多误解，我没有这个概念，因为我也是个无权无势的人，谈不上提携别人，而且大家都在这儿攻击我，说我怎么怎么，好像我想当导师一样。这也是一种本能，本能的就是见到好的作品就说好，见到差的作品就说差，如果我当编辑，那么见到好的作品我就编，见到差的就不编。你说我以这种方式把它缩减，那就是对好东西的反应，说好，喜欢说人好，看到好的会兴奋，当你是一个编辑的时候，手中有择稿的权力的时候，那肯定你就编好的嘛，这种心理状况就是习惯说好的延伸，只不过把话语变成了一种动作而已。然后很多有授人以柄的地方，很多人感激我，我觉得没有必要感激我，那很多人为此攻击我，我觉得攻击得也不是地方。我只是看到好的说好，这是很自然的事情。不仅是70后，我对70后也没有另眼相待，我平等相待而已，像顾前哪金海曙，有的年龄比我大，有的是我同辈的，他们的东西我觉得好，那我也会说好，我也就编，就是这样的一个概念。那么为什么别人说我好像是专门为70后的在这儿推？这是胡说。
汪继芳：70后他们出来还是跟你有关系。
韩东：也没有关系。
汪继芳：70后跟你有什么区别，在生活态度和写作上？
韩东：这个我觉得区别倒不是一个时代一个时代的，每一个人和每一个人的区别都是特别大的，没有时间的概念，时间概念是很外在的，它不是一种很本质的东西，我觉得用集体的方式，用断代的方式来看待所有这一切，比较荒唐。而70后这个概念，就像别人反击我一样，我当时也解释了，这是一个杂志行为，跟我没有关系，对吧？你办一个杂志，你需要做点动作，需要吸引别人，需要好卖，需要养活自己，那可能你会有一些栏目，做个概念，有耸人听闻的东西。这个不是我的观点。那么大家就把这个栽在我头上，不管好和坏，其实跟我没有关系。我觉得平等最重要，我喜欢看一个人的天分。我喜欢天才这个字眼，这个字眼虽然容易授人以柄，虽然也经过了污染，虽然很空洞，正因为它空洞，相对而言它比较真实，那种很实的东西，我觉得都是很可怕的，哪一些人好，哪一些人坏，哪一种写作观念好，哪一种写作观念坏，如果你要编一套理论去反诘这些东西，也是很容易的，但是我不愿意这样。我所看到的就是才能，就是天分。就是这样一个概念。像橡皮写作，它用一种观念去写作，在这观念之外，如果走到极端，认为没有好的东西，我觉得那就太狭隘了。在这个时候，宁愿看到天分，而不愿看到和某种文学的或者诗歌的观念相一致的标准。因为天分这个东西很空洞，回旋余地也很大。如果一个人他有天分，是个天才，他不是按照这套理念去写作的，他仍然是有价值的，如果一个人没有天分，他既便按照这种理念去写作，在模样上很像，他也是没有价值的。那么年代也是这样的，你说七十年代写得好还是八十年代写得好？这个我也觉得是一个权宜之计。七十年代写作里面有很多的天才，六十年代的写作里也有很多是天才。我最烦的就是那种理论，比如说六十年代的人怎么啦怎么啦，或者很牛B，七十年代的人怎么怎么啦，这个都是一种说法，很外在，很方便，而最不好把握的就是最本质的东西，一个人有价值的东西，要我说就是天分、就是天才的东西。而且判断天才也没有统一的标准，我感觉到了他的天才，感觉到了他的天分，那么我就会说，我就会把这个标签贴在他的身上。但这也是个人行为，也不是有任何理论的依据、有历史的观点来佐证的，不是这样的。
汪继芳：尹丽川、阿美、李红旗他们你是怎么知道的？
韩东：这个都是很自然的，各种情况都有，像李红旗，他就是自然来稿嘛，我从自然来稿里看到他的稿子，稿子皱巴巴的，很不认真地用信纸用笔写的，他自己都忘了这回事儿了，自己也没有想到会发，然后我到处找他，他还不在北京联系不上，就是这样的。像尹丽川，在这之前她就写过，也在《北京文学》发过，但这些背景我都不知道，就是因为葛红兵写了一篇什么“二十世纪中国文学悼词”，然后她写了一篇文章反驳，那个文章写得很有天分嘛，后来又看到她的诗和小说，然后就陆续开始编发她的东西。阿美是原来就认识，但是也不知道她写东西，她是一个报社的编辑，后来给我寄来她写的东西，我一看特别好。每个人的渠道都不一样。
汪继芳：你修改他们的稿子吗？
韩东：没有没有，这个是从来不会的，我当编辑从来不改别人的稿子，除了由于出版的禁忌，比如说有些字眼不能用，有些情节太色情，有些地方过于敏感，那就建议他改一改，或者他授权我把这些拿掉，除此之外，那肯定不动。你又不是一个文学老师，你又不是一个教授，好和坏都是他人的东西对不对？对作者，你要么就不用，要用的话，你就要给予充分地尊重。
汪继芳：不管怎样，你还是为此付出了很多心血。
韩东：也没有什么，当编辑嘛，就是说有个原则，如果他授权于我，我肯定要有自己的判断嘛。杂志有一定的篇幅，比如10万字20万字，开始的时候来稿也不多，开的栏目是“70后”，70后的朋友也认识得不多，但这样的篇幅定下来了，那就是要进行比较嘛。每期也都是这个情况，编每期的时候都要看手头的稿子，从手头的稿子里择优选用嘛，在这个前提下，你要编到一定的数量，你不可能有一个标准在那里，然后低于这个标准就不编，那你杂志总得出啊。每期稿子的整体质量都不一样，不一样不是我们编辑的原因，主要是当时来稿的情况，有很多作者都是自然来稿，特别是到后来。
汪继芳：是哪些人？
韩东：那多啦，写诗的刘娜呀张小静啊春树啊，魔头贝贝啊，非常之多，写小说的也有很多，不是说从这个地方走上文坛的，我也没有这样的概念，不管老的还是年轻的，都有板块，当然用的时候那肯定是按照质量。关系稿呢也不能说没有，确实不能说没有，因为我们处在这样一个环境里是吧？但是我把比例缩减到最小，否则你这个事情也办不成。

我活动的范围比较大，上下20年

汪继芳：你身边总是围绕着喜欢文学的年轻人，好像跟你在一起玩的朋友都比你小，你觉不觉得很麻烦？
韩东：那不一定，这个不一定，我还是一视同仁。你要挑老的话，也有很多，李小山、顾前，玩得不少，老顾是五八年的，李苇也是，于小韦是六一年的，我的同龄朋友或年纪稍长的和年轻朋友的比较，那是一点都不少。一般的人都是活动在一定的年龄阶段，我不同，我是上下20年，我今年40岁，昨天我写了个“七八级”的文章，副刊的文章，挣钱的，当时我进大学时是我们班最小的，17岁不到，情况比较特殊吧，文革以后第一届，我们班最大的是35岁，然后20年过去以后，有个同学给我打电话，说那个人已经有重孙子了，我说不可能，是孙子吧，他说不，就是重孙子。我们一算，当时他就有5个小孩，老大是赤脚医生，个头比他还高了，估计那会儿他的大儿子已经结婚有小孩了，也就是那会儿他有孙子了，我回想他那个形象，绝不像35岁，像40多的人，那会儿他隐瞒年龄了。20年过去，他的儿子的儿子又生小孩，是完全可能的。很多同学都比我大十几岁二十几岁，现在呢像作为朋友的、或者写作上有所交流的，八十年代的20岁的跟我交往的也有不少，所以我说活动的范围比较大，上下20年，也就是40年。（笑）
汪继芳：《新周刊》上的专栏“韩东文学”是怎么回事？名称是谁起的？
韩东：名称是杂志社起的。
汪继芳：是总编辑给起的？
韩东：不是，是个具体的编辑。后来开了几期，他们办刊的方针又变掉了，栏目也取消了。我也就是挣钱嘛，写这种副刊文章小文章，我都是挣钱，不当回事儿，但是呢肯定也不是曲意去写，没有曲意迎合的意思，但是呢应该讲态度上是比较轻松的吧，不是刻意的。写一点一方面符合他们的要求能发表，一方面呢也写得比较随意。那我现在就靠这个挣钱，写小文章，一个月能弄个两千块钱，维持生计吧。
汪继芳：这几年诗歌界有几场争论，什么“盘峰会议”、“韩沈之争”，都与你有关，身处其中，你觉得有意思吗？
韩东：盘峰会议我没参加，就是后来写文章的时候写过一篇。这个不在于它有意思没有意思，在于性格、个性的问题，我认为它就是一个性格个性的反映，有的人比如他身处恶世，他就自己写他的东西，他也不评判别人，我觉得这态度也很好，有的人他就喜欢去批判，那么，我认为这个里面要警惕的就是权利欲，还需要警惕的就是一种自我感动和自己完全正确。至于说话还是不说话，是公开地说还是私下地说，我觉得这都是由个人的性情决定的，我的性情呢就是从小就比较好斗，我不认为我是在做必需做的事儿，一点没有这种感觉，我也是率性而为，包括像盘峰会议，现在很多人从效果上看，就是权利之争，那么我也承认自己实际上最后也就是权利之争，对吧。九十年代那种“知识分子写作”大行其道，整个很压抑的气氛，用自然的方式去写诗在全国是不可能的，都是受到压制的，而这种压制不是说是不能发表，它是一种风气性的东西，包括孩子们的写作也都是那样的扭曲造作，谈论经典、谈论西方文学，亦步亦趋，搞得很华丽、很空洞无物、很矫揉造作，这样一种风气。盘峰会议就是把这个问题抬到桌面上来了，像八十年代的口语写作，以自然的方式，比较关怀现实，这就引起了冲突。这种冲突对于诗歌本身我觉得不无重要，对于更正风气也一样，但主要还是个权利之争，不管每个人的初衷是什么，最后还是权利之争，因为人世间无善。但是我总觉得独裁还是不好的，至少像现在这样争一争，不管它是是否为了权力，至少是分权了，至少有多种的诗歌方式呈现在大家的面前，你可以写那种特别文化的特别矫揉造作的东西，你也可以用一种很自然的方式，关心身处的现实。最后演变的就是比较多元，这一点对于中国当代诗歌来讲肯定是有益的，倒不在于哪种方式是正确的哪种方式是不正确的，互相指责可能还有权力因素在起作用，但这个结果是挺好的，特别是紧接着网络诗歌的兴起，因为网络的方式它比较自由，比较散漫，比较直接，它不可能以那种很扭曲的晦涩的方式，那样的方式太……和这种网络的方式太不谐调。

对物质生活我压根儿就没有概念

汪继芳：老是有人说，写作的人还是要有一份固定的职业比较好，你怎么看这个问题？
韩东：这个我觉得因人而异嘛，你有固定职业不一定写得好，没有固定职业不一定写不好，只是我觉得不要转嫁这种重担，因为那个柏桦说得好：生活是一副重担。你要把生活这个重担转嫁到写作上，你写作也会变形，你为了生存而写作，那写作的目的就靠到边上去了，你为了迎合去写作，那写作也会靠到边上。所以我觉得生存和写作最好分开，也就是说在生存无忧的情况下你写作应该是比较放松的，余地比较大。如果你想着这本书马上就能卖钱，如果不卖钱就没有下顿吃了，那时你就会考虑市场，你会考虑其他的因素，你的变形就会体现在写作上。而且我辞职10年来，基本上生存不是说靠书来养，这是不可能的，因为书它是养不了我的，因为我写作的量有限，比较挑剔和认真，然后对于出版啊媒体啊态度也是不迎合的，虽然在圈内有点名，或者有点潜在的市场，但是无法立刻变成一种供我生活的资源。所以生存，这10年的经验，不是靠卖书稿。前面刚开始的时候很穷，存了点钱，辞职后买了电脑，穷的时候就吃家里的。后来广东文学院招聘作家，没有任何附带条件，每个月发八百块钱。
汪继芳：好像是签的一年？
韩东：两年。那时候物价不像现在这样，那是算高薪聘请作家了。两年之后，就是于小韦的公司给我发工资，每个月发一千二，发了两年。然后就是《芙蓉》的编辑费，干了3年半。这加起来就是7年半。现在《芙蓉》不编了，那我还是要尽力把这个东西分开，我虽然相信我的书是能养活我自己的，但还是应该把它分开，维持最基本的生活不应该靠写作，当写作给你带来了效应的时候那是另外一回事，那应该是途中的事情，抵达一个地方，路过，那不是目的，不是买房子，不是荣华富贵，那就偏了。你走向文学的途中，或许会看见旁边的风景挺好的，那个钱就像美妙的风景一样，走路的途中会看见这些东西，自然会进入你的视野，而不是说你是冲着湖光山色去的，这是两个概念。像我现在就是开专栏，争取用最少的努力换取最大的报酬。
汪继芳：你以前的那些朋友，他们后来做生意了都富了，你怎么调整自己的心态？
韩东：我呀？没有，从来没有。
汪继芳：你不去比较？
韩东：从来没有比较，因为我这个人对物质没有概念。老顾刚写了一个散文嘛，他写的就是到一个朋友家去吃螃蟹，怎么富丽堂皇，四层的跃层，有四个厕所，然后回到自己那个破屋里面，感到了什么什么。像我，就是不可能有这样的心理状态，他也是一种夸张，因为他喜欢把人写得那么卑微、猥琐，但是这种情绪不管是文学中还是现实中，我肯定是没有的。
汪继芳：为什么没有呢？
韩东：没有。没有就因为我不是一个苦行僧。我也不觉得穷好，那样的人固执己见，他觉得穷好、为穷辩护，一时之间他看到了那种五光十色的东西，他可能就翻江倒海。我没有这个概念，我不反对钱，不反对物质生活，但是我也不追求物质生活。
汪继芳：这种定力是怎么来的呢？
韩东：这不是定力，这个很简单的，对物质生活我压根就没有概念，比如说，既便我有钱，我也不会像那些人那样花，比如说现在大家关于世俗生活的理想我觉得很公共化，这种公共化辱没我的智力，一点想象力都没有，对吧。比如说他们关于物质生活的理想就是房、车、名牌的东西，就是具体到这些东西的时候我一点概念都没有，就像现在大家都在写长篇，我为什么要写长篇？没有这种动力，我不会裹挟而去的。具体的物质对我一点诱惑没有，但是，关于花钱我有我自己的想法，如果我有钱了，比如我一直在想——这不是说我需要钱，只是关于钱的落实的问题——我很想去收养一批孤儿，当他们的爸爸父亲，我想养很多的动物，特别想养大型的猫科动物，比如去养一只老虎啊什么，而且想买很重的礼，然后送给朋友，要送到心坎上，我跟老顾开玩笑地说：“以后我有钱了我要买个性奴（笑）送给你。”送个女人。这当然是玩笑话。我只是说关于物质的理想关于花钱的想法，大家不一样，我对这种通常的大家都像发了疯一样追求的可供攀比的东西我没有概念。
汪继芳：你这辈子就没有打算去挣钱？
韩东：挣钱？不是这个概念。
汪继芳：你愿意这样的状态一直到老？
韩东：也不是这样。如果我一个人的话，没有任何世俗责任感的话，那我肯定就是这样。有钱，我相信我会有钱，不有钱也不可能。但是我对钱没有任何想法，如果我没有世俗责任始终一个人的话，我这个钱可能就随意花掉了，不会把它收藏起来，或者变相地收藏起来，比如有房产、地产、有什么车，有那种扎扎实实的物质放在你面前，我肯定不会这样做的，我可能会把钱送给别人，或者和别人一起花，就完了。
汪继芳：是不是有了女人以后就……
韩东：就是有了责任感也不一定就是女人，比如说你要领养了孤儿，或者你要和一个人结婚，因为我想不管你和什么人的生活联系在一起的时候，你对他（她）都具有责任感，这时候你不能够把你对生活的想法强加给他（她），因为你的生活的想法是很……比较特别的，如果这个人他具有了你这样的生活的态度，但是他又不具有创造力，那他会发疯的。所以如果我有一种世俗的责任感，我一定要想办法让这些和我有联系的人过上一种正常的社会生活，让他融入这个社会。如果我有孩子，我希望，就像我希望别人的孩子一样，家里不要太穷，不要父母很窘迫，然后不能抬头见人，或者受到一种奚落，或者有一种心理上的变态。我不希望这样。如果我有孩子，我就希望孩子感受到这个家庭感受到这种正常的东西，我希望他融入社会。我绝对不会干那种傻事儿，觉得现行的教育制度有种种的弊端，然后就不让孩子上学，自己教孩子。我觉得这个是太傻了。因为跟你相关的这些人，你对他具有世俗的责任感，你必须给他提供进入这个社会、融入这个社会的一种能力。
汪继芳：就是要跟大家一样？
韩东：对，不要特殊。我个人，如果我只是一个人的话，一点关系也没有。

我本能的不喜欢场面，不喜欢镜头对着我

汪继芳：去年“9.11”事件发生，是刘立杆呼你你才知道的，那时你的第一反应是什么？
韩东：第一反应就是兴奋，沉闷的生活终于打破了，终于有事儿了。我们当时在城墙上，有毛焰、陆离、朱庆和、顾前，反正展开了一番激烈的争论，实际上大家都很兴奋，最基本的情绪、状态是兴奋，而不是一种理性上的一种善恶的辩驳。虽然好像大家站的立场相反，辩论得很激烈，其实就是一种兴奋的状态，渐渐地才会进入理性的层次。所以我觉得像网络上很多孩子的反应，拍手叫好啊，那都是一种兴奋状态，都不能证明他们真的在感性的层次上真的认出了善和恶，这都是不可靠的。因为大家普遍很兴奋，然后难掩兴奋之情，然后突然就变成了争论的正方和反方，展开了一番毫无意义的但是极端兴奋的辩论。无论那时候他态度如何，都不能说明他就是一个具有正义感的人或者是非正义感的人。当然我们的即时反应和我们所受的教育、媒体的灌输还是有影响的，但这个影响就是些即时反应，如果大家关起门来深思这个问题，如果他在“9.11”现场，他的反应会不一样的，他的思虑也会不同。
汪继芳：你看电视主要是看什么？
韩东：拳击比赛每个星期基本上都看。
汪继芳：新闻、连续剧这些看吗？
韩东：有时候也看，陪我妈看，看下去了就看。在这方面我是一个随便的人，没有什么特别的嗜好和禁忌。当然我很喜欢看那样一些东西，环球探索、discovery，那样的节目我喜欢看，比如一些考古发现呐一些枪案呐一些科普啊，都喜欢，人类的起源，诸如此类的。反正那些神秘的东西我比较爱看。
汪继芳：现在还是拒绝电视采访、不上电视吗？
韩东：不上电视。
汪继芳：为什么？
韩东：这是本能的一种不喜欢，我本能的不喜欢场面，不喜欢镜头对着我。可能是生性怯懦，缺乏锻炼。比如说我在大学教了10年书，但是对上讲台我还是不适应，反正我喜欢的交谈或者交流都是有反应的交流，如果一个人完全没有反应，他只是一个道具，你从他那里得不到这种神态上的反应，或者这种反应不具体，是对着一堆人，我就觉得自己特别傻。
汪继芳：你除了做网站、主编《年代诗丛》，还在办《面孔》是吗？为什么要办《面孔》？
韩东：我是从编《他们》到《芙蓉》，对编杂志有一种爱好。楚尘要搞杂志嘛，我们就合计了一下，然后具体的事情由我在做。这个事情太劳累，而且它不是文学杂志，是一本综合艺术杂志，所以有点力不从心，后来正好出版社不办了，不办就不办了。缓一缓，以后再说了。做编辑，这都属于公益事业，不像有些人很忙，但都是为自己忙，忙得不亦乐乎。
汪继芳：那些攻击你的人，说你推作品只推生活中的朋友的，事实是你确实为朋友们做了很多事情。但另一方面，你好像对交换这种事情特别反感……
韩东：这个事，朋友归朋友吧。都说我发朋友的作品，我觉得是不公正的，不是这样的，是先成为朋友，还是先发现他的东西？谁因谁果，这就很难预料了。你比如我现在再发红旗的东西，再编尹丽川的东西，大家就说你他妈光发朋友的东西。当然我确实是先读到他们的东西，然后才成为朋友的，这个就是由于年代的久远，你不可能追溯了，你像马原，当年我编《他们》第一期有马原的小说，有苏童的顾前的李苇的小说，一共4篇嘛，这个都不可追溯了，对吧？谁因谁果？是我发了我觉得好的东西，还是我发了朋友的东西，但谁在前谁在后？这都是不可追溯的事情。这种讲法是没道理的，好像大家是因为朋友，不是这样的，要是这样的话，那我有利害关系的朋友很多很多。我19岁开始发诗，现在41岁，22年了，22年来在诗歌圈文学圈，我欠他们的情的……我的朋友太多了。
汪继芳：你说过你有两百个朋友。
韩东：两百可能都不止。不能这样来看待这个问题。当然我也不是那种绝对纯洁的人，或者在这个问题上绝对僵硬的人，像所谓当官儿的清官，亲戚来要工作亲戚来干嘛坚决不肯、反而变本加厉迫害人家，我没有这个概念，我也不想树立清官的形象，也不想做个贪官。我觉得这些事都是很自然的，你本着对文学的基本虔诚做事，然后你本着对朋友基本的责任和热爱，你做所有的事情，会碰到一些矛盾，但这些矛盾不是不可克服的，不是那么教条的，不是不可兼顾的。当然了，有很多人愿意把我打扮成一个贪官的形象，或者滥用权力，你发不认识人的东西，他认为你就是结党营私，你发认识人的东西，他就说你在发关系稿，反正你怎么做都不行，但这些评判在我这里是无效的。因为我既不是他们想的这样的人，也不是他们想的那样的人，也不是在这方面极有原则的一个清官，这样的形象我也很厌恶，反正我觉得还是有人情味儿的，同时也有文学良心的。

一个年轻人他总要有文学梦，没有文学梦就不正常

汪继芳：你写的第一首诗是什么？
韩东：忘记了。那时就是受北岛、《今天》的影响，开始写诗，然后写的风格也是比较接近的，接近北岛、芒克这样的风格。
汪继芳：《今天》是1978年12月创刊的，你最早是什么时候看到的？
韩东：我是七九年看到的，是从李潮那儿看的，他们那时候在南京搞了个文学团体，李潮、顾小虎、徐乃建、叶兆言，大概是叶兆言带过来的，他去北京看他爷爷，好像他和多多他们的关系不错，渠道是这样的。他们那个社团叫“人间”，出过一本油印刊物。
汪继芳：你是多大开始写诗的？
韩东：七九年或八零年开始的。
汪继芳：能不能说写诗也是受了父亲的影响？
韩东：不能这样说。因为我父亲七九年去世，我父亲一直到死，都没有看出我写作方面的迹象，他压根儿就没想到我会写诗会写小说，绝对没有想到，早年他是着力培养我哥哥。
汪继芳：那是看到你哥哥在写作？
韩东：我也不是看到我哥哥写作，我也不写小说，我哥哥那时在写小说。写诗直接还是因为看了《今天》。当然，我哥哥和他的朋友们聚会谈论文学，我上大学不在南京，回到南京，看他们在谈论这些事儿，基本上没什么影响。
汪继芳：你今年7月20日写的《长兄为父》里，谈到了读《今天》的感受，你说：“在我个人，以后再也不曾有过阅读《今天》那样的震撼了，心神俱震，持之良久。”《今天》那些诗对你的刺激到底有多大，怎么刺激了你呢？
韩东：刺激我就是很震撼嘛，特别的震撼。因为以前没见过这样的东西，他们的东西写得特别的美，特别的抒情，特别的雕琢，不像我们早年接触的那些政治诗人写的有政治倾向的诗，千篇一律的，淡而无味的。他们不是的，直接是一些意象的东西，比如他们写到落日、白帆、浪花，这些东西在当年，现在是见惯不惊的了，已经成了一种平淡无奇的东西，在当时他们的诗里面处处闪烁着这些东西，那对人的刺激绝对是非常大的，什么“绿色的风”啊、什么“星星的喧嚣”啊，诸如此类的，这些意象上的情境上的诗歌的刺激，很强烈。
汪继芳：一般说你们是第三代诗人，北岛他们是第二代，那艾青他们是第一代？
韩东：大概吧，这个也是评论家他们的牵强附会，但是也就沿用下来了。
汪继芳：第三代诗人对诗歌有什么样的贡献？
韩东：这个题目是不好谈。因为，反正到了八十年代，由于北岛他们的启蒙，然后很多人很多人都开始写诗，遍地都是文学社团，所以后来我说，一个年轻人他总要有文学梦，没有文学梦就不正常，这个就像今天的时尚一样，就像今天听摇滚、追星，在这个单调的社会里，激发起了年轻一代的叛逆、自我标榜，觉得获得了力量，反正是一种很复杂的，和青春期的某种渴望，对情感的渴望相结合的东西。那时候没有其他的东西，也没有流行也没有时尚，没有今天这么多的影视，没有所有的这些，就是文学，文学就扮演了那样一个角色，所以当年写诗是很时髦的，趋之若鹜，工厂里面、大学里面文学社团无处不在，文学青年无处不在。

人只要面对真实，虚无它总会进来的

汪继芳：以你现在的眼光，你如何评价自己的诗？
韩东：我评价自己的诗？断断续续一直在写吧，但是真正的集中精力地去做这件事，我觉得还没有。诗歌其实是带给我一种生活方式，然后想把它写得好那是对的，当然写到什么程度，我觉得也就这样吧，反正我自己不是很满意的，而且我不喜欢单独地来谈论这件事情，而是和我整个的写作联系起来，让我觉得它对我后来写别的东西是有帮助的，它是一个整体。我是设想，以后有精力要全神贯注地集中一段时间，去写一本诗集或者去怎么样。有这样的设想。这种设想也就证明了我对我以前的诗歌的看法，不是说一切到头了，只是说坐标感建立起来了，仅此而已吧。在这件事情上，还是大有事情可做的，不是没有事情可做，但主要看时间和精力问题。
汪继芳：写《有关大雁塔》《你见过大海》时，你多大？那时你怎么就体会到了虚无？
韩东：21或者22岁吧。虚无是后来的总结。我觉得这个没有什么，就是说人只要面对真实，虚无它总会进来的，不管你年龄多大，哪怕你是三五岁的孩子，他不善言词、不会表达，我想都会有的。虚无是一种哲学概念，你如果不把它放大成一种哲学概念，它绝对是人类的一种基本情感，一个受宠的孩子，突然由于一件什么事被父母暴揍一顿，然后你哭闹也无济于事，把你关在房子里，这时孩子就不哭了，然后，他体会到一种心情，很无聊、无趣等等，我觉得这就是虚无。虚无并不是一种很高级的情感，它是一种被大家掩饰的很基本的情感。
汪继芳：我女儿打来电话，说他们高二的语文课本里，有你的诗《山民》，这个你知道吗？
韩东：这个我知道。但那首诗我自己不喜欢。他们就是一选再选，你拿他们没办法，而我对这些事情的态度是顺其自然。
汪继芳：你的作品进了中学课本，感觉如何？
韩东：我的感觉是，我写了那么多好诗他们不选，非要选一个早年的习作，而且这习作语言上很一般般。除了和当时盛行于世的比较繁复的写法形成对照有点意义之外，语言方式本身很幼稚，没什么东西。
汪继芳：《山民》写于哪一年？
韩东：应该是八二年。
汪继芳：他们肯定觉得你的诗应该选进课本，但是找来找去，只找到了这一首能给中学生读……
韩东：不是不是，能给中学生读的诗很多，他们是故意的，要不就是故意地找你早年的很差的诗，要不就是只有这首诗才合他们的胃口。我写了那么多的诗他不选，而且当第一个人选了以后，以后大家都选这首诗，这个就是多米诺骨牌效应，你控制不了的。
汪继芳：《爱情生活》你写的是女孩的感觉，那年你40岁了，怎么能体会到这种倔强的爱着你的少女的心？
韩东：就是觉得这样写语句比较舒服。也不是女孩的感觉，是一种客观吧，就是你怎么样，我怎么样，你拿白眼看我，我怎么怎么，不是从“她”的角度，就是写两人的一种关系，而且这个关系也是比较表层的一种关系。我觉得它的意思不在它写的是什么，意思是在它写一种关系，然后语句方式恰好碰上了，比较好玩，有点重复，有点歌谣体，有一种重叠，感觉还不错。

在大学受审查，从此变得独立

汪继芳：你在大学里办文学社是哪一年？
韩东：办文学社是1981年。
汪继芳：是同班同学一起办？
韩东：不是。我们当时也是自由认识的，是学生会开了个什么座谈会，把那些发过东西写过东西的人找来一起开会，所以有很多外系的，本来不认识的没交往的人也认识了。当时认识了王川平、杨争光、吴滨，4个人玩得比较好，然后我们想搞文学社，但也是非法的。正好中文系原来学生会下面有一个文学社，叫云帆诗社，然后我们就策动了一次“政变”，因为他们早就不活动了。我们大概跟有关老师打了个招呼，只是打了个招呼，就开始在新校和老校重新报名，贴了个告示，报名了两天，最后是各个系都有，外文系啦生物系啦都有。因为那会儿爱好文学很普遍，反正一下子报了七十多人，如果继续报名下去，人还会更多。然后我们就嘎然而止了，所以我们那个文学社是七十多号人，那么领导的中坚也就是策划这次政变的，也就是我、吴滨、杨争光和王川平。王川平是历史系七八级的，我是哲学系七八级，杨争光是中文系七八级，吴滨是中文系七七级。但是年龄上王川平最大，他那会儿已经结了婚，老婆在怀孕，他是有过社会阅历的人，当过红卫兵，搞过武斗，是老奸巨猾的家伙。在我们这4个人当中，当时的核心应该是王川平。篡夺了领导权以后，大家经过商量，由杨争光出任文学社社长。大致就是这样。但联系篡夺文学社的，估计就是吴滨。
汪继芳：你们办了刊物没有？
韩东：没有，我们就办了几件事，后来就出事了。办了一件事，就是集体到千佛山，晚上赏月，当时我出了个点子，弄了一个很厚的练习本，叫《班车》，因为七十多号人，我们学校又分新校老校，聚起来也困难，《班车》使之流动，每个人写一首诗，写一页，然后递交给下一个人，再下一个人，流动，叫班车，大概也就流动了十几个人吧。然后，接下来我们做的一件事，就是出了一期墙报，在文史楼前有一个大的墙报栏，当时强调国共两党合作，双十节出了一期什么，刚出不久，我们就出了一期诗歌墙报，把他们的覆盖掉了，也没有跟人打招呼。
汪继芳：是用毛笔抄的那种墙报？
韩东：毛笔抄的。当时正好碰上反精神污染，然后这一覆盖不打紧，就引起了很多事情，学校很多领导来看，拍照，宣传部的什么人也来了，出事儿啦！出事倒不是把双十节的墙报覆盖掉了，而是说上面贴的诗有问题，王川平写的一首诗叫《推石碾的小女孩》，是写村口的大石碾，小孩在那儿推，写得很苦的，还有一些其他的诗，格调也不高。好像开过一次诗歌朗诵会。反正活动没几次，就出了这些事。
汪继芳：跟校方有了冲突。
韩东：不仅有冲突，这个事弄得很大，特别大，后来就开始——那时候不是在清查民办刊物嘛？因为那时候有《今天》这样的民办刊物，还有一些政治上的民刊在流传——然后就开始追查我们，实际上我们传的就是《今天》，是由我带到山大去给大家看的。然后我们建立攻守同盟，4个人开了个小会，我们就让吴滨说，因为吴滨当时在校刊当编辑，就说不知道是谁寄来的，来源就说是这个。然后吴滨就这么说了。吴滨比我们早半年分配，他已经准备去北京了，正好出了这件事。他们中文系的党总书记，女的，和我们大学的党总书记是夫妻俩，夫妻俩找他单独谈话，谈了有一天，鸟人顶不住压力就招了，这刊物哪里来的，韩东那儿来的，谁可以作证，杨争光可以作证，就是这样。然后这样，学校才放行，把他放走了。转过头来，找我们。王川平来出面做我的工作，当时因为我脾气也上来了，我说他说我传的，这个东西死无对证，我就说从他那儿来的，我也不承认。然后王川平就做说服工作，反正那会儿压力很大，就是说如果谁把这事摊上，那就面临开除学籍，他就做我的工作，刺激我的虚荣心，他说：“如果你被学校开除了，你凭自己的才华还能写出来，你的才华比杨争光高，如果杨争光被开除学籍，他家是农村户口，一辈子就翻不了身了。”反正就是说，最后就我一个人兜下来了，而且在这个团体里，我是最小的。这个事儿要是放在我们今天，后来我办的《他们》，我绝对不会这样干，但他们就是这样干的。
汪继芳：把压力全部都……
韩东：我全部兜下来。兜下来以后，到了寒假了。吴滨去了北京了，王川平跟我说，吴滨的爸爸着急得躺在床上，脸肿得很高。杨争光好像是他爸爸进了监狱，然后刚刚放出来，还没见过父亲，也回去了。王川平呢，是女儿生下来了，要和父亲见面，也走了。都走了，就留我一个人。学校不让我走。建立了一个专案组，以我们系的书记，一把手牵头，那个人是山东有名的武功队队长，文革的时候去烧茶炉子，刚恢复工作不久，身高一米九几，体形壮大，老头子。然后还有七七级两个留校的学生，也留下来，每天在旁边作记录，他就亲自审问我，把桌子一拍：“韩东！你到底说不说？你说不说？”（笑）杨子荣审栾平一样。然后每天到系里面去，审问我，还派了一个同学监视我，怕我自杀。那个同学跟我关系挺好的，他告诉我了，他问我，你会自杀吗？我说不会的。他说不会我就放心了。而我那时候谈恋爱，就是在冰与火的交融当中，一方面是白色恐怖，一方面在热恋，和我前妻。学校人走光以后，我们搬进了一间宿舍，好像是王川平留下的钥匙，我们住在这宿舍里面，用煤油炉做饭啦逛街啦。一直到快过年的时候，我妈妈拍了一封电报，我妈着急啊，她因为我父亲的经历，政治的这种东西她很了解，就拍了一封电报到系里面，内容就是“母哭盼”，在这种情况下，系里才放我回南京的。本来是要有很大的处分的，后来我妈去找人，找到我父亲的一个朋友，这个朋友跟我们家关系特别好，是当年我父亲地下党时的朋友，这个人一直在南大，他五七年的时候被打成过右派，而把他打成右派的那个人，在他平反以后，心里一直很内疚，希望弥补一下。我父亲的朋友一直不愿理睬他，后来为了我这件事情，他去找了这个人，这个人后来调到了山东大学当党委副书记，主持日常工作。后来大概党委在讨论我们这个问题的时候，他帮我说了话，然后才没给任何的处分。当时像我和王川平的名字都上了《光明日报》内参，反正事情弄得挺大的。毕业分配的时候，很多人都去北京了，至少能回到家乡嘛，像我去西安，比较我们当年的分配，就属于发配了。就是这么一档子事。后来据说我们离开学校以后，学校给我们平反了，我们系里的总支书记也做了检讨。现在是没有人知道我们了，当年刚离开的那几年，我们在学校是英雄般的人物。后来外文系还排了一个什么鸟话剧，排我们这个事儿，当然啦，在这里面主角是王川平，并不是我。
汪继芳：为什么是他？
韩东：因为他特别灵活、特别会搞关系，他跟老师什么的关系很好。这就是舆论。然后，吴滨分到北京以后，思念同学，给我们来信，那时候我很生气，不回他的信。对，还是回了他一封信，他借了我很多书，我说你把书还给我，他看了以后，也很难过，就写信向王川平诉说，王川平就像我们的兄长一样的，做说和工作。然后我们也和好了。然后我就分到西安。吴滨后来调到《中国》，就是牛汉、丁玲主编的杂志，当编辑。他当编辑，发了王川平的东西，又发杨争光的东西，感觉是蒸蒸日上了。把他们叫去开笔会。吴滨又开始写小说，进了《北京文学》的一个文讲所，我记得第一篇还是第二篇小说叫《平原的儿子》，给他点评的是浩然，然后又跟中青社签了小说合同，感觉上是蒸蒸日上了。杨争光也写小说，反正都挺不错的。我跟他们越来越疏远。有一次我到重庆去，见到王川平，我翻到一些照片，在海边照的，就是那次他们开笔会，喜笑颜开的。后来我又去了一趟北京，见到北岛和多多，北岛当时是《中国》的特邀编辑，组诗歌稿，说：“你有什么诗歌，拿过来，我来编一下。”然后我就把我的《有关大雁塔》六七首诗拿给他，对，我还跟他说，吴滨和我有矛盾，不会给我编的，他说没关系的。诗拿过去，他挺会做的，直接就给了吴滨，吴滨说韩东我知道的，意思说他能写什么东西，北岛就说：“我知道你和他有矛盾，这些诗我看了，我觉得很好。”后来才发出来，发出来以后，《有关大雁塔》印错了好几个地方，不知道是故意的还是无心的。然后吴滨就在那儿说，你看韩东，跟我有矛盾，把我当成敌人，我还发他的诗。（笑）后来我就一个人在西安，他们的感觉我就算完蛋了，我跟他们也没有往来。唯一的比较怀念的就是杨争光，因为杨争光这个人很有热情、很有感染力，跟他在一起很愉快。后来有一阵，前几年，我老做梦，老梦见和杨争光言归于好。有一次我给他写信，说这个事就过去了。他也没有回信。一直到又过了几年，他给我打电话，到南京来我们见过面。现在，他干他的事儿，我干我的事儿，我觉得这种朋友关系还是恢复起来了吧，还不错。然后，从此以后，从那场经历以后，应该讲，我就脱离了，包括在西安写《有关大雁塔》这样的诗，从诗歌到整个文学生涯，就变得比较独立了。
汪继芳：大学读书期间，你有印象不错的老师吗？
韩东：没有。
汪继芳：一个都没有？
韩东：没有。没见过好的老师。也没有任何人有恩于我，也不可能有。
汪继芳：校外有没有能被你称之为老师的人？
韩东：是指文学上？没有。中小学里也没有。在我心目中，没有老师这个概念，绝对没有。因为我们早年读书是瞎胡闹，还在文革当中，又是在农村读的书，老师老是念错别字。然后到了中学，没有哪个老师我觉得从他那儿学到东西，或者有情感上的关联，绝对没有，从小学到大学，不欠任何人的。我是心目中没有老师形象的人，但是有父亲的形象，这个形象是很深的。是个没有老师但有父亲的人。
为了《他们》的生存，我是最不教条化的

汪继芳：当年办民刊《他们》，你们是怎么筹集经费的？那些琐碎的事情谁来做？
韩东：没有，因为我们做事跟现在不一样，都是很自然的。当时是苏童、顾前，几个在南京的，还有斯微粒，八五年吧，搞一个民刊。然后就开始约稿，主要是我约，有些朋友，有看得上的就约过来。然后斯微粒去跑印刷厂。当时这个钱是均摊的，每个人出个一百块钱吧，第一期是每人出了一百块钱。到第二期，正好逢上江苏青年艺术周的活动，省政府、市政府支持的活动，南艺的一个姓孙的老师在搞这个事儿，他想把我们这一摊子文学的也包括进去，给了我们一笔经费，本来是设想把一些诗人请来的，结果什么事儿也没干，经费就放在第二期用了，所以第二期的印数比较高。第一期是印了一千本，第二期大概有三千本。《他们》的早期，主要是我、顾前、斯微粒、小海。然后到了中期，是第三期的时候，就认识了于小韦，他和任辉在东南大学，然后很多事务性的工作于小韦就承担了，他在学校里比较方便，可以搞胶印什么的。再后来进来的，才是刘立杆、朱文、吴晨骏，这批人是早就认识了，但前面没有进《他们》，后来他们快毕业了才进来。其实《他们》是三批人：第一批是丁当、于坚、我、苏童、顾前、小海，包括我的前妻小君，斯微粒就没有发东西；第二批是于小韦、任辉；第三批是海力洪、刘立杆、朱文这批。
汪继芳：你有大学里云帆诗社那样的经历，为什么还做这样的社团？
韩东：不是社团，是办民刊。这个经历跟这个没关系的，因为你的诗歌在正规刊物上发不了。
汪继芳：你不怕又惹那样的事？
韩东：不怕，那样的事儿没关系的。我没有这个顾忌。《他们》后来有影响了，安全局、公安局什么的一直在调查，我周围的人基本上都找过了。丁当都到了海南岛还是深圳，西安市公安局叫他回去说有急事，他跑回去，结果是谈这个事，丁当发火了，你们他妈的老子买机票回来就跟我谈这个鸟事。从早年起就这样。后来，刘立杆、顾前、朱文都被找过谈话。一直就是骚扰不断，但是一直没有真正在我面前露过面。
汪继芳：没跟你谈过？
韩东：没有没有。一直到哪一年……邓小平死是哪一年？
汪继芳：九七年香港回归之前吧……
韩东：大致是九六年的时候，（他们）才真的跟我碰面，在这之前，老是有民警到我们家来坐坐，我也不知道怎么回事。一直到九六年初，来了4个人，一个是管段的派出所的，两个好像是具体办事儿，一个叫李强，一个叫李刚，看来是化名。然后还有一个老家伙是处长，是坐镇的。来拜访我，这4个人。处长好像他不管这个事，有点老糊涂了，谈苏童的时候，他听成舒同了，说他的字儿写得不错啊。（笑）管段的民警还是个文学青年，估计她也不知道什么事儿，老是七岔八岔的，要看我的文章啦背我的诗。后来，李强李刚找过我几次。我有斗争的经验，所以他们来找我，对我很客气，我对他们也很礼貌，把他们当人看。他们无非就是说……一开始根本没那个意思，要找你有什么事儿，他就是来拜访你、跟你谈谈，就这个意思，来拜访，交个朋友。那就交吧。然后就谈，谈呢一般就是说，如果你很紧张，你什么都不想说，其实没有什么秘密，但你什么都不说，他们就会点你，他们掌握的材料也有限，“那天，最近，你在什么什么地方玩的吧……什么什么人来了的吧……”就会这样说，但是他们无法点我，无法点我是因为我觉得没有什么秘密。《他们》都10年了，才来找我，说现在才来，来晚了，而且我说，这个东西没有什么秘密，你们老围绕我周围打转干吗？来找我，我都告诉你，一切都很清楚，都是我负责的，我了如指掌。他们那意思就是说，现在有很多人办民刊，都被他们禁掉了，包括陈卫的《黑蓝》也禁掉了，“我把那些人的禁掉，你们这个影响太大了，什么大学的课本也在讲这个东西，人家老说你们光禁我们，《他们》你们怎么还让办啊？”我说这个很简单，你们不让搞就不搞了，特别简单。然后他就跟我聊天嘛，我把他们当朋友一样，聊天。因为没有秘密，所以他不好点你，他点你，他掌握的材料有限，你说的比他掌握的多得多，我很坦然，这是我的方式。朱文的方式是跟他们讲黄段子。（笑）后来送茶叶啊什么东西给我，包括前几天，我们管段的民警还来找我，支支吾吾的，我就问她，民警是个女的嘛，好像很凶的样子，她说你最近在哪儿玩啊，我一个朋友开的茶馆挺好的，到那儿去聚会啊，怎么不打我拷机啊什么的。我说你想出去玩，你老公不管你呀，她说他就那样吧，不肯谈了。我就问，你结婚多少年了，夫妻生活怎么样啊。结果就是我来跟她谈感情问题。对这些人，我是知道的，因为有经验。然后我当初还跟朱文打招呼，一点，就是绝对地不要建立攻守同盟。因为他们来了，他们会这样讲的，说我们今天来找你的事情，为了你和大家的好处，最好不要向任何人说，他们会讲这个。如果讲这个，立刻回绝，这是不可能的事情，你们来找我交朋友，这个有什么不能说的？我没有义务不说。还有一个就是，跟朱文讲，第二，他们一走，不要觉得这个事很紧张，也不要故意不说，见到朋友要像谈家常一样的，说一下，无所谓。我觉得这样是非常好的，也非常必要。后来，邓小平死了，他们打电话来，说要找我谈，弄了半天，我不知道什么意思，原来是看邓小平死我有什么反应，谈过一次。后来他们打电话，还约过我一次，我有点烦了，我说有什么问题就在电话里讲吧。态度不太愉快，再也不来了。还用出国引诱我，因为有一次我办去德国，本来我就不想走，但我还是去办了，办到一个关节上卡住了，卡住了我就不办了，不出去了。他们就说，上次办德国没去成，以后碰到这样的问题来找我们，没问题的。“嗨，”我说，“我很爱国的，我也不想出国。”在中国这个地方，处理这些事情，虽然我这个人比较尖锐，不是很灵活，但处理这些事情，我是最不教条的。包括办《他们》的早期，也有人跟我讲，某某人我一个朋友，是安全局的，言之凿凿，他到底是不是？我不关心，我完全不关心。而且后来我看那个朋友有点委屈，我就跟他说，你是我的朋友是吧，你是安全局的或者不是，不干我的事儿，你是我也把你当朋友，你不是你还是我的朋友，不会因为这个就不是朋友了。我们所有的事情都很公开，没什么见不得人的，也不想推翻党，也没有任何政治目的。我相信你不会陷害我的，就这个意思。但是很多人就特别教条，觉得如果他是，好像就是个恶棍，或者他不是，他就是个好人。在中国这个地方，我觉得是这样一个现实，人都搅和在政治里面，但最讨厌的就是对政治这个东西的态度，那种标签式的态度，或者那种另外延伸出来所谓的冠冕堂皇的原则，伪善的东西，那是很不人性的。所有这些问题，包括我们对安全局的人，我也真的是把他们当人看。

我是特别痛恨教条，特别痛恨权力的人

汪继芳：你说你有自己独立的思考是在大学里受审查之后……
韩东：不是独立思考，只是在行为上。
汪继芳：你这种立场是怎么形成的？
韩东：这就说不清了，就是自然形成的。而且也在不断调整。我是一个，应该讲是一个有原则的人，但这种原则不是僵硬的教条，这是肯定的。我是特别痛恨教条，特别痛恨权力的人。但往往被别人当成一个揽权的而且很有原则的人，我认为这个东西也不算对我的误解，我是时时刻刻提醒自己对这些东西保持警惕，一个是权力，一个是教条，这种东西小意思，太不值得一提了。有原则那种人，我不知道，有些东西不是那么回事，不是原则能解决得了的问题，也有很多你精神世界上的东西，也不是权力能解决的。反正，很多人就把你当成一个揽权的或者很有原则的人，这种东西我觉得是一种需要警惕的东西。
汪继芳：你从写诗到写小说，这种过渡是很自然的吗？你是不是考虑到诗已经容纳不了了？
韩东：肯定有些考虑，就是把注意力比较集中在写小说，但整个的过程、阶段也不是很分明。因为我一直在读小说，读诗倒相对少。以前八十年代是偶尔地写一写，后来就写得比较多，逐渐比较集中精力地去写小说。当然有各方面的考虑，动机也很复杂，包括你讲的这个也存在，诗歌的容量有限，包括诗歌不能养活自己。所有这些都是原因，但对于我来讲，这东西是一体的。我觉得脱离开文字，比如转入去搞电影、去搞画画，这个是一种变化，但在文字的范围内，我是不承认这种变化。不像顾（前）老师，写小说就是写小说，其他都不敢碰。我是小说、诗歌、什么专栏文章、论文都写，无所谓，而且写起来的感觉，有些地方基本上是一样的，没有觉得有那么大的隔阂。
汪继芳：你刚写小说时，有没有遇到过不能发表的麻烦？
韩东：那当然有了。就是完全发不了东西。我曾经给《上海文学》投稿，那时候《上海文学》是算比较好的，影响比较大，投过4次稿子，投4次，退4次。这种事碰到过。卫竹兰是《上海文学》的编辑，每次都给我回信，我还很感谢。因为有些杂志连回信都不回。等到后来我小说开始能发了，有一点名气了，卫竹兰又向我约稿，并且好像有为以前的事道歉的意思。我觉得没有这个必要。
汪继芳：后来发表顺利跟什么有关系呢？是有人帮你吗？
韩东：没有人帮我。就这么投稿。
汪继芳：像苏童不来帮你吗？他发表已经很畅通了，不来关心你？
韩东：没有没有，苏童在《他们》时曾经帮我寄过两篇小说，给我寄到常州的《翠苑》，寄到那个杂志，我又不好说什么。他就是这样。好像还发了一篇吧。我把朱文的小说带给苏童看，第二次我带着朱文跑到苏童家去了，我问苏童，朱文的小说看了吗，他说看了，然后等着他的评语，半天静场、冷场，我说苏童你说说吧，苏童说韩东你又不是不知道我不会讲话？！反正那会儿他也看不上吧。后来跟他的来往也越来越少，但心目中的这种感觉还是有、还是存在的，我不是写过一篇苏童的文章吗？殊途同归还是同途殊归，就是这样一种感觉。可能一开始的气氛是意气用事比较多一点，后来慢慢的对他们这种东西也能理解，而且也反省自己，从纯粹的朋友关系来讲，苏童发达了，变富了，有名了，对不对？从他的角度来讲，他还是挺照顾我。而我们呢倒会有些庸俗的议论，说苏童发达了不理睬我们了，这种议论也是比较庸俗吧。大家如果都站在自己的立场上，说话就没法说。朋友他发达了，站在他的立场上，你仍然是原来那个鸟样子，没有办法沟通的。

谈到傍晚6点多钟，还有五六个问题没有谈完。这时毛进、吴慧、王嘉她们早已来了。我们一起去楼下的云朋酒家，正点菜时，程原、陆艾涢到了。
酒喝到一半时，李幸开始兴奋，说他读韩东的诗的感受，说没有人像他一样知道韩东的价值，还说阿谀之辞：“我要是个女的，我就去给你当牛做马。”在座的人大笑。

李幸：你的长篇小说《扎根》是否要卖50万？
韩东：“我的原话是，如果有人50万买走它，我就不出版了。我现在急等钱用。”
李幸：这部长篇想拿稿费还是版税？
韩东：版税，想拿最高的版税。我跟人民文学联系了，他说最高给我百分之十。然后同时在跟几家联系，现在还没有下文。正规的出版社它印数比较保守，但它发得好，它会加印，印数不会隐瞒你。书商的话，那就完全是瞎搞，他一次性买断，也谈不到多少钱，而且书商我不愿意跟他们打交道。书商我跟他们开价20万，版权的年限是3年。我这本书肯定是会再版的，3年买过去他赚死了，肯定不赔本。
李幸：海外版在谈吗？
韩东：海外版没联系。现在就是等钱用。
汪继芳：你喜欢的女孩是……
韩东：是那种比较有性格的，比较难以驯服的人。
李幸：我见过你的一个女朋友，那个是很风骚的。看来你喜欢风骚的。（众笑）
韩东：不，不一定风骚。有的一点都不风骚，有的性冷淡。不一定，不一定。
李幸：去年的诺贝尔奖获得者，那个家伙不是爆了个大料吗，他说我感谢妓女，妓女抚慰了我，在我离婚的日子里，什么什么……
韩东：对，他讲得是对的。（众笑）
汪继芳：你交女朋友喜欢找小一点的，前几年25岁以上的你都不谈。
韩东：我第一个女朋友认识她的时候，她19岁嘛，然后的女朋友就20岁、21岁，反正就是习惯了那个年龄段，不管我多大，一开始认识的时候都那么小。现在我大了几岁，可以找27岁左右的了。

晚饭后，我和韩东回到家里，又聊了一个小时。10点钟收工。韩东没有逗留，马上就离开了。

我觉得本质性的写作就是一种特别真实和朴素的东西

汪继芳：你的小说越来越好读、好懂了，《芙蓉》上发的《月亮妈妈，太阳妈妈》那几篇，还有去年在《作家》上发的《挟持进京》、《花城》上发的《绵山行》，你自己意识到了这一点吗？要把小说写得好看点？
韩东：好看的概念完全不存在。而且用这个来描绘小说、定义小说，我觉得是挺傻的事情。《北京文学》“好看”的小说，我觉得这不成立。所谓好看，是谁好看？是读者觉得好看，这也是一种取悦于读者的方式。任何取悦，不管是取悦文学史，还是取悦于读者，还是取悦于你自己，我觉得有这种状态、姿态，都是不恰当的。我的小说肯定是有变化的，这是肯定的。
汪继芳：小说在经历了传奇、故事、神话阶段，又经过上两个世纪现代派搞的实验，现在从你们这里又回到了故事，回到了小说最开始的样子……
韩东：没有，这个跟我无关。这里面的变迁，我觉得也不是遵循什么好看和不好看，是不是回归读者，这些描绘都是很外在的。我个人读小说不存在这个问题，写小说也不存在这个问题。好看和不好看，这话讲得太外在了。
汪继芳：想听听你对小说的看法，什么是小说？小说的功能？怎么写小说？
韩东：小说吧，我个人的观点，不管是阅读还是写作，肯定是不取悦于任何东西，既不取悦于读者，也不取悦于你自己，也不取悦于文学史，就这么写，其实就是怎么写的问题。可能你所谓的不好看的小说，他本来是取悦于文学史，或者取悦于自己，他自己写得痛快就可以了，我觉得这也不是我的小说，以前罗兰 ? 巴特就把小说写作归结为“能写的”。我觉得这些问题都是理论家们总结出来的，小说内部的紧张、张力那些东西，我觉得这些都是伪问题。我个人在写小说的时候，肯定是保持一种东西，不会故意为难读者，也不会故意的去取悦于读者。小说写作里面它有一个潜读者，就是你一边写一边就感觉到有人在读，这个潜读者可能是一个了不得的大师，他就幻想着写出这样的句子这样的段落，这个大师频频点头，或者有人幻想这个人是一个评论家，或者是市场上的芸芸众生。这些都不是我的一种感觉，我写小说，然后我自己读，我既扮演作者，也扮演读者，我肯定要写我自己能理解、能够懂的东西。你自己都不爱读的东西，那肯定就是不负责任的，那就是宣泄、呓语。所以我就避免谈这个问题，谈这个问题，人们纠结于一些东西，比如说有的人说，我只管写我自己的，不在乎读者，我觉得这种姿态表述上是有问题的；或者我只管写，不求发表，不求闻达，这表述上都有问题；或者有人讲，我不重要，就是为给某些人代言，为他们服务，只要他们喜欢，那就是一切，这种表述也都是有问题的，都是不诚实的。因为写作它的现实就是这样一回事，每个人都在写自己的东西，他为自己的作品负责，同时每个人都想有读者，而且这读者不管是一个还是两个，读者的因素，还有作者的因素，还有写作本身的因素，这些因素都不是互相矛盾的，它是不分的，结果后来就被人为地分成了很多块面，大家各执一端。在我不存在这样的问题。当然你可以说我喜欢哪样的小说，这个问题是存在的，我肯定喜欢那种本质性的写作，并且我不认为本质性的写作就是一种自言自语。
汪继芳：什么是本质性的写作？
韩东：我觉得本质性的写作就是一种特别真实和朴素的东西。所以我的小说可能有一种趋向，一些浮华的东西，一些……我是越来越厌恶，妨碍我接近真实的东西，我越来越厌恶。我不怕自己在别人看来变得不专业、变得非文学、变得没文化、变得浅见陋识，我觉得这个都不重要，别人怎么看待你，都不重要。就是通过你的文字，通过你的小说，如果别人看见你是一个什么样的人，这无关紧要，而且通过你的小说你想证明你是一个渊博的、牛B的、有哲学头脑的、有思想的、文学功底很深的，我觉得在我也没有这样的必要。这些我都归之于虚荣，都是一种虚荣。虚荣无处不在。有很浅显的虚荣，也有很深刻的虚荣，深刻的虚荣比如说在文学史上熠熠生辉，和大师们比肩，这些都是虚荣。那么我觉得写作应该回到本质，这种本质就是向真实靠近，就是向自己靠近，就是摈弃虚荣。这个我觉得很重要，很重要。所以可能从外观上讲，我的小说会越来越接近朴素，那么这个并不是因为我矫揉造作造成的，我也不会故意去做，我只是不想抬高自己，不想让别人觉得我是什么。这是一种很本色的东西。这是我一直想趋近的东西。我不怕别人说我智商低、傻，或者是没文化。你要通过小说想延伸这些东西，我觉得很没有必要。那么我们看到很多人写作实际上就是这样，应该说很多写作都是目的不纯的，自我太强大、太膨胀，他想象在一些范围内，别人怎么看待他，他不能忘我。我觉得应该忘我。你读卡夫卡的东西，最根本的东西他就是忘我，他甚至要把自己的手稿烧掉，他生前也没有文学上的野心，他只是这么写着，如此而已。他的东西就是忘我，那么你说他的东西是好读还是不好读？我不知道，可能有的人觉得好读、有的人觉得不好读，但是，卡夫卡的东西我觉得是极其本质和朴素的。写作应该回到这样一个点上。

一个人老是追随文学的目的，我觉得是很荒唐可笑的。

汪继芳：一般认为，被称为大师的小说家、被称为名著的小说，必定会写广阔的社会，所谓的众生相。但你或你们这些作家写的却是一小撮人，这一小撮人他们懒散、颓废，与这个社会格格不入，你为什么要写这样一些人？
韩东：这个问题我不好回答，不可能代别人去回答这样的问题。我的小说也不是这样的。只是刚才你讲的大师和名著，我觉得有那样的文学也行，但故意这样做有，在我看来还是井底之蛙，还是目光太短浅。写作，从根本上来讲，就是追求真实，不是建功立业……
汪继芳：那些作品是自然的流传下来的，他们写的时候也没想过建功立业吧？
韩东：不知道。但现在人们倒果为因啊，或者倒因为果。我说的是现在人看问题的方式，很滑稽的。看那些判断的结果，他们真的被吸引的是那种恢弘的气势，那种所谓的历史的纵深，而不是造成这些的本质，这样的构造。这个我觉得是一种太肤浅的东西。我相信包括托尔斯泰、包括陀斯妥耶夫斯基，他们追随的核心，肯定是文学之外的东西，他们根本就不是说我要写一个历史画卷，把这种目的安排在他们的身上就显得滑稽可笑。现在的人就是倒因为果，或者倒果为因，开始进行这样的描述，他们倒是想写巨著，写大的历史画卷，要写大作品，这些都是荒唐可笑的，而且这种东西特别的狭隘。一个人，一个追求真实的作者，他的目的在真实，或者在虚无，或者在真理，他总是在文学之外的。而其它，对他来讲，绝对是无关紧要的事情，他不是说要量身订做，要写巨著，我觉得不是。恰恰是像中国作家，这种狭隘，这些鼠辈们，那当一回事了，他们向往大的东西，但是他们没有任何资格，因为他们不让自己渺小，他们觉得大的就是大的，小的就是小的，目光短浅，井底之蛙。因为写作这东西，我觉得和人的存在、和生而为人、和真理这些东西是紧密关连的，一个人老是追随文学的目的，所谓文学的目的，而这个目的是注重于对于文学史的倒果为因的理解，我觉得是很荒唐可笑的。中国人在生死问题上、在一些生而为人的问题上，从来都是拒绝真理的——真理这概念倒是很多伪善者常常挂在嘴边的，那是扯淡——真理最根本的一条，就是真实，这个真实就和我们生活息息相关、和我们生而为人息息相关、和我们必经的生与死息息相关。所以这种真实，不是概念，是每时每刻发生的，前面的对这些问题的不敏感、迟钝、掩饰，在这些范围内去生活，我觉得就是荒唐的。这些问题一时半会儿也说不上清楚。

《扎根》是很朴素的一个东西

汪继芳：从2001年底开始，你写自己的第一部长篇《扎根》。这部长篇有自传性质吗？
韩东：《扎根》是以我一段少年时代的生活为素材，包括我小时候的经验，包括一些人物的形象，以此为素材，但是你完全不能说是自传，这样说是不准确的。如果我要写自传，或者别人写我的传记，不是这样着眼的。
汪继芳：《扎根》在写法上跟你以前有没有不同？
韩东：不同。各章都不一样。写法上肯定是很朴素的一个东西。但是呢又不是一种，比如说时间概念很清晰，或者是一个场景一个对白，也不是那样的写法。我写的时候尽力放松，力求真实和朴素，对事情具有一种理解力。你能写什么样的东西，比你想写什么样的东西更重要，你想写什么样的东西，哪怕你写出来，那个东西可能多一个虚荣，但是你能写什么样的东西，那是一定的。
汪继芳：听顾前说，你写了三遍，每一遍都是20万字，每次写完一稿，都在电脑里整个删除，然后重写？
韩东：这个是很正常的事。这个根本就不值一提了，很基本、很简单、很正常的。在今天它可能不正常，今天人写一本书，一个半月写一本书，写了又不改，今天大家大概都以这种方式来进行写作，而有些人他是适合于这种方式，当然有些不适合这种方式的人他也要写，所以改稿子就变成一件不正常的事了。写东西的人，改稿子，几易其稿，这个太正常了呀。这个古今中外都是很正常的事。每个人的性情不一样，他有自己适合的或者习惯的方式，改稿子很正常，不改稿子也很正常。在今天，你改稿子，好像觉得你吃了大苦，这有什么呢？马尔克斯的《百年孤独》写了八年，《红楼梦》倾其一生只写了半本，这些例子不胜枚举。你看我父亲，写个两万字的小说，草稿和笔记加起来有20万字。但这个也不是说非得这样做，才能出巨著，也不是这样的。王小波的《黄金时代》他写了八遍，并不是这就能保证出好作品，不是的，这是一种和个人有关的艺术方式，有的人他就这样写。但也有的人他根本就不改的，哗——，一遍就出来了，这个也不一定出不了好作品。每个人不同，但今天如果把这个作为一种劳动量，作为刻苦认真来衡量，我觉得好像有点……你只能说，我比别人更苦一点，但是苦是你的方式，如此而已，也不值得称道的，这种事，完全是个人的一种写作习惯。
汪继芳：还准备写第二部长篇吗？
韩东：到年底吧，第二部开稿。现在处理一些杂事情。

女人不应该成为崇拜的对象，这是最基本的一个认识

汪继芳：可以谈谈你现在的女朋友吗？
韩东：这些事儿不谈，个人的事不谈。
汪继芳：像我们这样一个年龄，应该知道自己需要什么样的伴侣了，应该有个标准了……
韩东：这个不重要，早年的时候，人的焦点，或者说情绪情感的焦点集中在爱情、男女之情，很多人都这样，我觉得这些年渐渐地已经不这样了，不是情绪的焦点。在这个问题上，就是说爱情、和女人的关系上，不应该成为一种宗教，女人不应该成为崇拜的对象，这是最基本的一个认识。把爱情作为一种很重要的东西，把，我讲的是男女之情，把女人作为一种永恒的精神对象，这是行不通的，也是荒唐可笑的，绝对是荒唐可笑的。
汪继芳：你这么说，是因为身边一直没有固定的女朋友来关心你……
韩东：不是。就是说我经历了一些情感上的事情，所以我逐渐地明白这一点，不是说我灰心失望，而是说这件事它就是这件事情，而不要夸大它。它不是一种决定你生活方向的东西。
汪继芳：但是也不能没有。
韩东：也不能这样说，没有也可以。有些东西你不能没有，但是这个东西你可以没有，完全可以没有，不能够强求，人为地，或者说把它看成性命攸关的，这些都是特别不恰当的。这也是我们时代的虚无主义的一种表现，因为中国人目光短浅，因为你只有某种文化传统，但人的精神的渴望仍然保留着，这种渴望的对象物经常会错乱，任选的东西也就那几种，要不就是钱，要不就是所谓的自我实现，要不就是妻妾成群，就是家庭。我觉得这些东西都是世间之物，都是过眼烟云的，都是不牢靠的。
汪继芳：什么东西是重要的？
韩东：重要的是真理。
汪继芳：那不太虚吗？
韩东：是，中国人都会这么想，真理太虚。这个世界是个颠倒的世界，我们认为很实在的东西，完全是虚的假的，我们认为一个女人很实在，但你知道，肯定是不实在的，这女人会老，也会丑，也会移情别恋，感情会变化，这个东西怎么可能是一个永恒的对象呢？所以我们认为实在的东西，金钱，可以满足你，到了一定状态，这个钱又满足不了你了，又带来苦恼，金钱、女人、权力，都是填补空虚的。我们认为很实在的东西，全是假的，全是虚的。而我们认为我们谈到的真理，谈到人的生而为人的这种超越性的东西，我们认为这个东西是假的，都是实的，绝对是实的，假不了的。只是你没有力量去接受它而已。如果你有足够的精神力量去接受它，你就会感觉到，它比实在更实在。所以，不在于有或者没有真理，而在于我们的精神力量。很多人谈起来似乎，比如谈到真理、谈到爱、谈到信仰或者是超越性的东西的时候，都持虚无主义的态度，觉得没有。因为没有，所以他选择这样的一种世俗生活。实际上，即使有，因为这东西太难，它的困难程度跟它的伟大是成正比的。你办不到，没有足够的精神力量，你绝对办不到。并不是因为没有，所以你不去追求，这样的借口是太方便了。它存在，它有，应该相信这一点，然后你办不到。所以像我所谓的虚无主义，是后一种，而不是前一种。虚无主义有两种，一种是不承认真理的存在，不承认这种绝对的善的存在，然后就在世间寻找某些安慰。我的虚无主义就是建立在这样一个基点上，这些东西绝对是有的，永恒是有的，真理也是有的。但是我没有足够的力量能够抵达它。这也是一种绝望也是一种虚无，是两种完全不同的虚无。那么，也有两种不同的自鸣得意和伪善，一种自鸣得意和伪善就是说，不存在真理，不存在所有的一切，一切超越性的东西不存在，我所拥有的一切——一点权力、一点金钱，自鸣得意，捞一点是一点；还有一种自鸣得意就是真理是有的、绝对是有的，但这个真理和绝对就是我，能够抵达，我已经拥有的这一切，一种自我膨胀。权力使自我膨胀，很多东西都使自我膨胀，这也是很可怕的事情。所以，我们不能简单地谈论虚无。

妈妈、爸爸、哥哥

汪继芳：你和你妈妈相依为命很多年了，能讲讲她吗，她陪伴了你和你父亲两代作家？
韩东：这没什么好讲的。这是私人生活。而且也不是陪伴两代作家，说法动听而已。我父亲是写东西的，我母亲也不是因为我父亲是写东西的才跟他在一起，两个人就在一起，在一起就分享这种命运。然后我父亲去世，一直到去世也没有预感，也不知道我会写东西。我母亲对我写东西也没有什么感觉，我写就写吧，作为她来讲，没有那种感觉，我就是她的儿子嘛，我父亲就是她的丈夫嘛。
汪继芳：你觉得她跟一般的母亲有区别吗？
韩东：没有什么区别。只有个性上的区别。
汪继芳：你说你心目中是有父亲形象的……
韩东：对，我心中是有父亲形象的，是永远爱他，而且这种爱不会因为他的死亡而减弱。爱死者是很真实的，并不是一种回忆，也不是幻想着他活过来坐在我的对面。
汪继芳：你对哥哥是什么感觉？
韩东：就是兄弟嘛。
汪继芳：你哥哥李潮也是写作之人，你们交流文学方面的话题吗？
韩东：没有。早年还有一些交流，最近没怎么交流。他做他的报纸汽车版，我写我的东西。
汪继芳：你们家的氛围是什么样的？
韩东：从小父母给我最好的东西就是自由。我们家庭是比较健康正常的，虽然外部压力很大，那是由于时代是吧。我父母关系很好，像现在孩子的那种童年创伤、从父母那儿得到的阴影，我肯定没有。我父母关系很好，在我的印象中，他们可能吵架都没吵过。也不是成天腻在一起。我觉得他们关系很好。虽然我母亲不太会做家务事，但对我父亲还是很关心的。我感觉不到家庭生活内部的危机啦阴影啦，不像现在很多孩子谈的那些东西，我觉得我之所以成为一个能感知善恶的人，虽然我外在和社会格格不入，但我自觉心理还是比较健康的，这跟家庭还是有关系的。他们对我是放任自流，那个时代也没有学习的压力，我父母也没有什么望子成龙的想法。反正就是很自由，我父亲对我哥哥的前途，因为哥哥比我大一点，面临这些问题，他比较担忧，还逼他写作啦什么的。但对我，父亲比较忽略，这种忽略，对我帮助很大。和父母的关系，我绝对是受益者。
汪继芳：甚至在你的婚姻问题上也没有干涉你……
韩东：对……我们家有些危机，但基本上都来自于外部。
汪继芳：你妈妈说不说她对你小说的感觉？
韩东：说，我不听。我父亲，因为我上大学了，读了大学，他是意外之喜。他觉得我在厂里当个小工人、不在农村种地就已经不错了。我七八年上大学，七九年我父亲就去世了。父亲去世以后，在任何问题上，谁都不可能左右我了。所以那种来自于强权的东西，不管是慈爱，还是暴力，我基本上都没有经历过。这些我是很感恩戴德的，可能也形成了我后来的这种性格。读了大学，父亲就去世了，而很多孩子都面临跟家庭决裂、冲突，有一个权力的交接过程，在我身上没有这些。我的少年时代家里给了我自由和庇护。大学毕业以后，我到了西安，比如说要写作啦要辞职啦，找什么样的女人啦，我母亲有所干预，但这干预极其有限，她左右不了我，（跟家庭）不存在关系重新调整的问题。

<THE END>