网刊

此网页使用了框架，但您的浏览器不支持框架。


诗

[他们网刊第三号 • 诗]

仇恨的桶 一首

〈给远方〉

我到了海边
我已经和海很近了
螃蟹是从那里来的
爬过来然后
煮出来
也并不新鲜
壳是红色的
当然
它已经死了
死了就偷偷变红
但你千万不要以为
它们的死是因为
需要红起来
我多么稀罕它们
经历苦难的红螃蟹
我们在胃里交欢
侵吞所有的道理和
黏液，包括
那些标榜真实的人们
那些横行一世只为在沙滩上吻我
穿了球鞋的脚的
灰色年轻人

你的眼神那么温柔

<返回>


诗

[他们网刊第三号 • 诗]

莫小邪 四首

〈两不相欠〉

很久以前
吵架那天正赶上停水停电
大门还没有关严
你用右手打了我的左脸
质问我是怎么勾搭上了陈洁安
那个陈洁安是个什么狗娘娘腔
一个耳光
一刀两断
两不相欠
从那天以后
我偶尔会月经不调
吃了不少盒益母草
你以为我跟了陈洁安
或者疯了 或者嫁了
其实我没疯 没嫁
也没有跟陈洁安
不接你任何电话
不住在原来的家
不会再次爬上你那船
是船不是床
从此像蒸发一样失踪
一直活到了现在
2002/7/10

〈二手玫瑰〉

已经到了二楼，已经是夜里两点
你一定在家，我想你不是在睡觉
就是在和什么人缠绵
我想把时间变慢
我想在二楼种上大把的玫瑰
天亮就能开出大把大把的玫瑰
我想让二楼的人都从门缝里
探出好奇的鼻子
健康的鼻子或酒糟鼻子
或垫高了的假鼻子
闻这浓郁而过剩的香气
我想让二楼的人都睁大眼睛
看这二楼里开满的玫瑰
只有一朵衰竭的老玫瑰
坐在一片年轻的小玫瑰里
哀怨哭泣
活像一朵二手玫瑰
一夜过期
02-11-4

〈老浪子〉

你怎么勾引一个女人
简单极了
如同你怎么样
都能勾引到一个女人
一样简单极了
你有一张苍白帅气的脸
看上去单薄削瘦的身体
你谁都爱
你谁都不爱
你说你最爱你自己
其实你最不爱的就是你自己
你越活越觉得没意思
没意思你就越意淫下去
谁也没办法救你
你从来不关心谁来救你
任性无比
那些朝你伸过来的援救之手
都被你紧紧抓住了
又拿斧子狠狠地砍了下去
一口吞进了你胃里
数年过去
你是靠这些东西活了下去
转眼你到了五十好几
你发福了
性能力也下滑了
做梦你都害怕软无力
现在你老婆的乳房
比你那地方还要下垂
你儿子早长成了一个少年
又长成了一个有志青年
频繁与女人上床
偷吃了你的伟哥被你发现
你朝你儿子发火
才多大就吃那玩意儿
心里面却有点嫉妒
眼前的儿子
不就是当年的你么
你教育你的儿子
本草纲目有记载：
人奶味道甘醇
喝多会腹泻
切记 切记
2002/10/25

〈小母牛〉

她说她才十六岁
就比某人二十六岁
发育的好
发育好的几倍还好

她只是个小女孩呵
我能说什么呵
只能一味的听她
野心勃勃的演说
只能死死的盯着她
超前的发育

我把她幻想成为小母牛
一头思春的小母牛
然后在她的好发育上
装置一个现代化的挤奶器
她早早地发育好了几倍
那么我也绝不能把一滴浪费
11/3/02


诗

[他们网刊第三号 • 诗]

kurt 五首

《胸部的坠落》

一对完美的胸部
从高空坠落，
和她们一起坠落的
还有一个西瓜。
去他妈的自由落体定律
哥三儿同时落地，
那对完美的胸部，
并没有因为她们的浑圆，
而有一点点反弹，
她们就像那个西瓜一样，
溅了一地的瓜瓤。

《伊万》

还记得〈猜火车〉的男主角吗？
那个从马桶里捞出白色
小药丸的男孩
对，他就是伊万，
在〈黑鹰计划〉中
成功戒毒的他
有些胖了
带着美军头盔
穿着美军军服
混迹于十几个美国大兵中，
要不是导演给了他几个特写
要不是再陪爸爸看一遍
我根本就认不出他来了，
那个在英国街头狂奔
的病态青年
那个在马桶里游弋
的肮脏青年
我的性感偶像
正义凛然地举着枪
高喊着：
“绝不抛下一个同胞！”
他已经从良了。

《洗澡》

你洗个澡
就像面条被过水儿一样
出来之后
爽滑可口.

《宽》

我的卧室是宽的
拥有八个车道的马路是宽的
天空是宽的吧
天空下毛主席的额头更宽
只有在动乱时才摸得到他
我的双臂展开能有一米五吗？
可以拥抱一个人
小时侯还被老师当过
丈量工具
要有多少次展开双臂，才能测出
一个卧室
一条马路
一个天空
一个额头
的宽呢？

《老人们》

没人爱理他们了
他们站在窗边
风景看得多了
就看看新鲜点儿的事
四只喜鹊的打架
和一个上厕所的出租车司机
把车停在了路边
正从厕所跑出来
和警察谈判
他们看的津津有味
招呼家人一起看
还是没人理他们
于是也就不叫了
看着笑着
一会儿就想
睡觉了。


诗

[他们网刊第三号 • 诗]

溜溜 四首

《我听到玻璃的尖叫声》

我听到玻璃的尖叫声
是在凌晨三点多的大街上
街道中心散落了一地的
玻璃碎片，在路灯的照耀下
熠熠生辉
我骑车经过的时候
一辆汽车正碾过它们
使它们经受进一步的分裂
就在这时我听到了
玻璃的尖叫声，尖锐、锋利
挟带着无声的痛楚
我被深深地刺疼
9／25

《这一刻》

一个台球
向我们滚来
坚硬，清晰而独立
在被下一个撞走之前
我们总还有机会
将它牢牢握在手中
把玩一番
10／19

《酒后》

小酒馆里，多油的木桌
串羊肉的木签，脱尽了肉身
横七竖八地
互相压着，骨头
磕着骨头
空酒瓶靠墙，列队三排
我数了三遍，得出
三个数目
墙上正中央
一块巨大的藏牛头骨
用它挖空了的眼洞
看着我们
那目光
让人心惊
我们起身要走的时候
里屋的电视机
送来沉痛的
画外音：
“这头长颈鹿
再也见不到，明天的，太阳了”

《被动句》

这个句式被我
一再使用
就跟上瘾了一样
我从不说
杯子碎（cei）了
而说
杯子
被击碎，不论附近
有没有人

至于飞翔的鸟儿
奔跑的车马
铺盖大地的阳光
静静伫立的树木，房屋
也在以不同的姿势
演绎着同一句式
只是不露痕迹罢了
而且
从不被人说出

而我们被出生被欺骗被惩罚被宽恕被打败
被被字句紧紧尾随，甩也甩不掉
而我们跑啊跑啊
发狂地跑，玩命地跑
跑得跑不动了
也还要跑，也要进入
一个盲目、因而更加凶险的主动句，除非
我们已被取消，被毁尸灭迹


诗

[他们网刊第三号 • 诗]

咄 三首

《和田，一个人的午后》

新鲜的核桃肉是白的
外面包着层鹅黄的薄衣
这些都可以想象
就算我只吃过干核桃
稍加维族女人的指点
就知道要把衣剥掉
吃那清香的桃肉
不带一点涩味

我也从没有想过
会在和田
一个人小心翼翼地剥核桃
消磨午后的时光

《拍花》

你热爱鲜花
你买了三朵鲜花
花在花店里很鲜
你在街的那边看花
花在橱窗里
橱窗是花店的
沿街摆着花
你看着那些花看了很久
直到有人拍了拍你的右肩
拍出很多种血来

《裴》

这个冬天非常好
雪落在山顶
就不再往下
之前种的玉米
都已经被收割
之前种的油菜
也已经可以收割
溪水自东流
白色的飞鸟和
灰的鹌鹑
都是与我父亲不同的动物
正在家门外走过


诗

[他们网刊第三号 • 诗]

小宽 两首

〈左手剑，右手杀人〉

有罪的刀横放在你面前
一朵花的旁边
蜜蜂有些出神
你看见的
正是我看不见的
正午的剑露出来
它的亲生父亲躲了起来
我的右手不在我怀里
停着尸体的房间有些乱
柴草堆着
牛没有在这里
我的房间里有人出没
他带着一把刀子
扬言要杀了自己的父亲
我开花之后
已经是午后
右手和左手都长在你脸上
我这个小畜生
正在瞒着天下人
练习种花

〈灵魂会再次认出我们〉

夜晚里车子发动的声音
树叶落下来的声音
都被我们听见
我搂着自己的头
在手臂上留下划痕
要是我们飞舞不停
要是夜晚的爱情流出汁液
过去的混乱又重新变的美好
他们就再次回来
活在我们中间
默不做声
睁着眼睛
夜里才变的清晰
更清晰


诗

[他们网刊第三号 • 诗]

花枪 四首

《字母时代》

女人说男人
要有五个W
究竟是哪五个打不溜
我不知道，但我相信
自己具备这五个W
已经达到
勾引女人的最基本条件
那晚，在狐狸酒吧
一进门
看见一个红色标志：A
高高挂在墙上
我问：这是什么意思
小姐妖艳，也一脸茫然：去问老板娘
少妇，又是一个少妇
坐在昏暗角落
一个人摇色子，像在等我
从侧面看，她两只乳房
呈两个特大的C形状
显得很淫荡，很霸道
我想：她胸口应该绣一个又大又红的A
是的，就是那个A
A代表：通奸、偷情
比如海丝特和牧师丁梅斯代尔
他们的A是伟大的A光芒四射的A
而她的A不是
与她的A类似的是F
意指：荡妇
有一段时间，在街上
女青年流行穿一种文化衫
背后一个大大的，红红的：F
无论什么年代
最流行的永远是：B
对于这些B，这群B
我不说：一个B加上另一个B，或者各种B
我说：B1、B2、B3、B4、B5……
它们让我快乐，让我飞
同时也带来痛苦
我无法否认
一个错穿F文化衫的姑娘
在我心底烙下一个深深的A
我必须承认
在这方面，我比不上阿锋
阿锋是天才，而我，只能算高手
阿锋说：Z你个P
装什么Q啊你，当心老子K你
阿锋还说：MM过来，我DD想操了
而我，还在跟黄春媚电话调情
黄春媚问：Y，是谁啊
我回答：我是奸夫
今晚有没有空啊
昨天在蜘蛛网吧，QQ上
我遇见一个代号SHE的女孩
她就是黄春媚
她说：I LOVE U
我觉得很假
但无所谓，我寻找的只是她的G点，永恒的G点
在这，黄春媚，或者N个黄春媚
我可以承诺：
给我一个G点，我可以让你/你们成仙
在这样的夜晚
到处都传出叫床的声音：O……OO……R……OR——R
比如赵晓燕
每接完一个客人
就在练习本上打一个红色的叉
像是X，X等于什么
等于J加T么
而J和T
根本不知道它们又代表什么
2002/10/14

《多美丽》

是的，应该写写这个下午
写一种心情和另一种想法
写很远地方就看见
一块高大的广告牌：多美丽
当然，主要写穿蓝裙子的小篱
走在北部湾中路，走在阳光下
秋天的阳光让人想调情，想纵欲
当时我真想，跑过马路抓紧小篱
大声说：我要带你私奔
既然这样，就顺便写一写爱情
写这一年来，三个姑娘问我：我们有爱情吗
小篱，有一天你会知道，我是这样回答的：
1.你喝醉了吧
2.你看你，说得像电影里似的
3.明天再说吧
是的明天，天气预报说明天晴
那就明天再说吧，看看你，喝可乐也会醉
醉了好，在姑娘面前，不醉也要装醉
男人这种心理，小篱你不会不懂吧
比如我说：阳光温暖，风有点凉
多美丽的冰沙很好吃，吃什么就点吧，小篱
你约我出来，就是为了看我胡须刮了没有么
其实昨晚，算了，那事与多美丽关系不大，不说了
那就说说等待小篱的那段时间
我酝酿了一句话：小篱，我等你一个秋天了
虽然很酸，但小篱喜欢听，我只要小篱喜欢
我还看见一个姑娘站在多美丽门口，抬头望蓝天
不说一句话，小篱，她气质有点像你
好吧小篱，吃完蕃茄酱，我们到街上逛逛
2002/10/7

《后花园》

府城街因为后花园而出名
后花园的小姐，坐成一排
秋天凉了，她们穿得很少
后花园故事很多，比如：
某日，一炮团包下整间发廊
九个小姐招架不住
最后老板娘亲自挂帅出战
才压住阵脚，一时在圈内传为佳话
后花园的出名是因为老板娘
在竞争激烈的府城街
风韵犹存的老板娘苦思一策：论斤出卖
希望出奇制胜，招揽客人
后花园小姐不说：100元一炮
她们说：1元或1.5元一斤
2002/9/28

《肉体关系》

没有找到合适的新欢之前
我们不会分手
这种纯肉体关系将得以维持
对此双方坚信不疑
虽然已经没有任何肉体之外的接触
即使脱下的衣服
也不会挂在一起
即使两具肉体配合得天衣无缝
即使多余的动作越来越多
就这样一天一天过去了
两个人躺在床上
忘了是谁说了一句：今天22号了
窗户已关紧，窗帘也拉上了
我们根本不知道外面具体发生了什么
2002/10/2


诗

[他们网刊第三号 • 诗]

小引 三首

《三联书店》

三联书店二楼
有张圆桌
当然还有
几把椅子
下午三点
灰尘安静
有人没吃午饭
搭乘电车
有人睡了
是因为贫困
更多的朋友
是因为焦虑
几只苍蝇
在阳光下飞
阴影背后
一个跛子悄悄走近
有点音乐，或者没有
剩下奥登，你，和我
我们不说话
这很难得
收音机告诉我们
明天多云
后天转阴
这很难得
除我认识的泥瓦匠外
还有几人
躲在耶路撒冷
偷偷擦枪

《关于毛发》

其实我也发现了，从肚脐长向阴部的那条直线
微微卷曲的，棕色的毛发
很长段时间里，我也一直焦虑过
它们生存的意义
这个城市的天气时好时坏
我很沮丧
有时候低头看看自己，虽然隔着裤子
我依然感觉到了它们的不安

《骨头上的字》

洁白的面纱沾满鲜血
骨头上的字，蠢蠢欲动，在1949年
我的驼队经过沙漠
枪声响在远方
我有点冷，我向胡大祈示
羊皮袄子能否反着穿？
而三脚木架上烤着一只整羊
而沙丘暗暗移动
而铜纽扣闪烁着光芒
我的女人叫阿的古丽，在1949年，山之阳
她在梦中落泪
她用手指握住我的阴囊


诗

[他们网刊第三号 • 诗]

游离 四首

《循环出现的问题》

我住在七楼，一个人住
空荡荡的
每个夜晚都无事可干
我沿着墙边一圈一圈地绕
把床从角落搬到房子的中间
这样正好对着窗子
满足外界对我的窥视
有时我也会靠着窗子
看看外面，发一会儿愣
经常就会想起从前，从前像一杯茶
越来越淡，保持白开水的状态
直到她变冷，还是干脆倒掉
这是一个循环出现的问题
满屋子都是她的味道
必须找一个出口，什么时候
我已经推开窗户了
在犹豫着要不要跳下去时
听到了急促的敲门声

2002/5/15

《蚂蚁，蚂蚁》

6点半起床，然后刷牙
套上制服和笑容
走出家门，其间经过一个菜市场
蚂蚁，蚂蚁
我逗留片刻，买了一包豆浆
继续往前走，要穿过一条马路
有时碰到红灯，必须等20秒钟
蚂蚁，蚂蚁
我来到公司，开始上班
消耗必要的八个小时
然后从原路返回：公司，马路，菜市场
蚂蚁，蚂蚁
我走进家门，卸掉制服和笑容
夜晚来临
好像什么事也没有发生

2002/8/30

《婚礼》

他们在尝试古典
用花轿和唢呐把新娘抬到门口
新郎要背起她，绕着院子走一圈
跨过一个烧旺的火炉，跨过门槛
日子就来临了，这多么像一个象征
新娘蒙着纱巾，尽量不把激动表现出来
他们尝试着一切按部就班
一拜天地，二拜高堂，夫妻对拜
在家人和朋友的共同愿望中
他们被送入洞房，过程像想象的一样
他们在尝试着古典，一段小插曲
一个小孩不经意地，拉掉了
新娘头上的纱巾，所有的人都清楚了
新娘太新了，看起来跟假的一样

2002/9/26

《生活》

她每夜都夹住我
给我充电
然后，拧紧我的发条
天一亮
我就开始旋转

2002/11/23


诗

[他们网刊第三号 • 诗]

魔头贝贝 一首

《蒹葭》

1
那些没有的东西塑造了你
那些无望的东西。
事物被时间锯成“事”和“物”
那些难以分开的东西。
在白纸写下黑字
活着象罪证，死亡如橡皮
那些不能涂改的病句。
我喜欢你。我不喜欢说
我爱你。那些刻骨铭心的东西。

2
用玻璃杯喝水但喝不到玻璃。
用汉语写作，因为不懂外语。
世界其实很简单，不过是
吵吵闹闹，争名夺利。
一加一不过是
肯定不等于一。
你肯定会老。我肯定会死去。
用整个夜晚做梦，但再也梦不到你。

3
被杀害的被遗忘铭记。
被铭记的，最好沉默不语。
说出就是破坏。
说出就是往白雪上吐痰。
说出来了，象气球放掉了气
你不答应我，象晴天下雨。

4
在南阳盆地我的才华如同放屁。
在南阳盆地，我写诗、酗酒
偶尔也打打鸡。我不纯洁了。
我纯洁得象个动物。
“连嘴唇也不纯洁了”，你说
当那天夜里，我供认
曾经趁你醉了
吻过你。

5
我不想装腔作势。
我想惟美，却擦不掉血迹。
我认为诗歌最忌讳酸腐和匠气。
我不想想你。
我想你。
我认为爱就是错觉和回忆。

6
是夜晚使我们神智不清。
是春天。
是欲望和好奇。
是憧憬。
是我们不曾经历。
是年轻。
是贝贝抱着你，咬着
你的手指。
是魔头落泪，面目狰狞。

7
白天的人都是扯淡。
夜晚的人，富一点儿的，寻欢作乐
穷一点儿的，看电视，侃大山。
白天我们彬彬有礼。
夜晚，走在桃花开放的小径
我想摸你。那是九一年，华中师范。
我知道这样写有人会说，“不是诗”。
我还知道，把诗写得太象诗，也是扯淡。
我不仅仅想摸你。我浑蛋。

8
必须有一个中心词
语言围绕着它，此伏彼起。
必须有根
在黑暗中纠缠，默默汲取。
诗歌必须有一个会疼的身体。
必须有脚才能走路。
必须活着
才能想你
或忘掉你。

9
目光从天空移向大地。
目光拐了个弯儿，向后
向深处的冰凌，那永不溶化的你。
时间使目光聚焦到极点
你在其中，所有的词语都指向你。
我这么写有点儿知识份子。我决定
换一种口气。
但发生的已经发生，无可挽回。
我决定一辈子都不见你即使你
就住我隔壁。
美好只存在于怀念中。
美好只存在于
当看着脑袋里十八岁的你。

10
我生下来的时候你已经一岁。
我生下来的时候不认识你。
我生下来，是男的，鸡巴
还不会硬。
我生下来的时候还不会写诗，更不知道
会在这首诗中提到你。
我生下来注定和你相遇。
我生下来，哭了，不是因为你。
2002.2.24


诗

[他们网刊第三号 • 诗]

外外 三首

《新的城市》

我把自己的唱片
寄给广播局
每一张的尾巴上都刻上一段声音
关门的声音
家里的自来水的声音

后来在每首歌里
都录进这种声音
或者录在歌与歌之间的缝隙里
象一个挤压出的婴儿

我觉得这样很好
一段声音引出了一首歌
甚至是一首歌引出另一首歌
这样无限繁殖下去
直到整个城市都住满了我的音乐

《电视》

父亲用一张白铁皮
围住他买回来的小鸡
我们在一旁够着脖子

建筑工人用一道砖墙
围住了不想被看见的工地
没有人怀疑他们在搭积木

我用围裙围住你的腰
只是想在厨房里拍个广告
司机们围住警察的指挥
阿拉伯肯定围住撒哈拉

我多想吹一声口哨
就可以唤来大批豺狼虎豹
围住你已不被观赏的人生
在那里
任何都不被需要

《空心棉》

她的生活异常平静
象郊外树丛中的一滩狗屎
无人问津
一个兴致勃勃的旅行者踩了一脚
回到家发现了异味

很多男人呈现在她脸上阴暗的
表情，起伏于每月的轮廓
冷战时期的政治家
她以战士的名义降半旗

如果一个男人教给她
法国馆子里的孤独
手指插入手套
神经质地摩擦
另一个教给她空心棉
...拔出空心棉
塞进陶罐，花儿最后腐烂

一堆钥匙在手里昏迷不醒
她的狗，又去了郊外


诗

[他们网刊第三号 • 诗]

张玉明 四首

《呼吸》

我一生在三个地方
写作。牛角尖
咖啡馆，火车站

目前，我有三个
朋友：乌鸦
哑妹和梅花姐姐

氧气越来越少
我不肯从高原
搬到春天来住

不会攀岩
也不寻找冰川
只想在凛冽的空气呼吸

最近常做相同的梦
上半夜梦见侏儒、小丑
下半夜梦见大鲸和恐龙

2002.9.29.

《美酒》

我的蜥蜴朋友
深夜领我去看
恐龙的遗骨
空荡荡的博物馆
一个回音提醒
我的血里有毒
住院换血吧
不，我所以是我
因为我的血里有毒

患贫血症的人们啊
兹定于下礼拜一
我无偿为你们献血
我在白缎子上
用墨汁写下通知
机关的同事吓跑了
早晨白痴兄弟来了
中午哑妹和梅花姐姐来了
夜晚三个诗人和我的脸色像喝了美酒一样酡红

2002.9.29.

《收藏》

荒野收藏野狗
日常生活收藏奇迹
喜欢收藏
小红收藏红兜肚
张瞎子收藏
自己26岁那年抠下的眼珠子
李跛腿收藏一屋子
假肢

2002.9.28.

《致敬》

我向一地鸡毛致敬。
我向风中飞的鸡毛致敬。
我向飞抵天堂的鸡毛致敬。
我向飞抵天堂后，
上帝一口气吹下来的鸡毛致敬。
我向重返人间的鸡毛致敬。
我向鸡毛掸子致敬。
我向父亲揍我的鸡毛掸子致敬。
我向我揍儿子的鸡毛掸子致敬。
我向最后折断的鸡毛掸子致敬。
我向折断的鸡毛掸子掉下的鸡毛致敬。
我向我一地鸡毛的生活致敬。
我向老母亲养的那只
每天坚持下蛋的母鸡致敬。
我向弯腰捡鸡蛋的老母亲致敬。
我向经常为我煎鸡蛋的爱人致敬。

2002.9.28.


网刊

[他们网刊第三号 • 小说]

安乐死

陆离

此时此刻，我的身边睡着我的丈夫，他睡觉的样子像个孩子。我喜欢的男人都这样，睡觉时长着一张无辜的脸，无声无息的，就像死过去了一样。我从来不爱打呼噜的男人，一旦他发出某种声响，我就会立刻让他滚蛋。你知道，很多男人都有这个毛病，所以我做这件事非常有经验。做完爱后，男人们的习惯各不相同，有起来抽烟的、喝水的、洗澡的、有看电视、打游戏的。我见过的最逗的还有光着身子倒立的，这个很有个性，我举双手赞成。我自己就喜欢倒立的感觉，这个后面会说到。我由着他们去做，你不知道，看着心爱的男人为所欲为，这有多么陶醉。等他们干完了这些杂七杂八的事，就困得差不多了。他们不会按照《做爱守则》里写的那样，和我说说话，或者拥抱。他们的头脑和身体一同软了下去，这也很自然，他们需要休息。对这个，我没有异议，还由衷地感到高兴。接下来，我希望他们尽快入睡。如果他们睡不着，我会给他们讲个公主王子的童话故事，或者唱首摇篮曲。再不行，就拿出绝招催眠术来。十分钟后，他们肯定会睡着，无一幸免。然后，我就趴在他们身边，观察他们的睡态。如果他很安静，我就更爱他了；如果他胆敢发出一声呼噜，毫不犹豫，我会拎起他的耳朵，把他扔出门去。你们不要不信，我说的是实话。向毛主席保证，我就是这样的。近来流行野蛮女友，男人们一提起自己的女友，都说野蛮，还一脸幸福。你瞧，一不留神，我又成了先行者。多年以来，我养成了一种粗暴的作风，如果有男人作绅士状，进门时把我让在前头，我多半会用最恶毒的语言咒骂他两句。当然，是在心里。那种时候，我总眼巴巴地盼着他有什么更不齿的举动，给我个理由，让我可以痛痛快快地骂出声来。可他们从来不给我机会，当他们想做绅士的时候，总是战战兢兢，比起走钢丝还抖得厉害（我多么想要个空中飞人的男友啊）。我还讨厌男人给我脱衣服，我是说在公共场合。你知道，到了那种金碧辉煌的饭店，人都变得不自在，不知道怎么办才能不被那个死气沉沉的庞然大物比下去。他们常常会做出一些荒唐事，比如，我刚把手放在外衣的前襟，他们就冲过来站在后面，替我把外套取下来。小心翼翼的，像作案时戴着手套。他们用拇指和食指捏起衣服，搭在椅背上，或者交给在一旁的侍者，由他们再去挂在衣帽架上。这种时候，我通常会说，我自己来。我不说我自己脱，是怕引起他们更多的联想。其实，就算我不说，他们的联想也够多了的。这是第一步。如果一个男人能在公共场合替你脱衣服，他们就觉得在私底下也可以这样做。不过，你应该看得出来，我基本上还算是个淑女，我不拒绝任何殷勤的举动。我的粗暴只在心里。我从来也不会说出来。我任由摆布。他们有当绅士的权利。因为男士时尚杂志说了，如果你能做到以下几点，你就可以算得上是个绅士。下面列举的几条里，就有替女士开门，拎包，脱衣（通常是毛皮大衣，这样看上去才像回事），穿衣（当然是把脱下来的再穿回去）。可我认识的男人在外面都很绅士，到了屋子里，就不绅士了，他们蹬掉皮鞋，把裤子解开……可最后他们替你脱下的衣服通常要你自己穿上去。这是什么道理呢。

说来说去，我最想说的是我和我丈夫的事。上面那些都是废话。在脑子里一闪而过，却罗罗嗦唆说了一大堆。不管怎么样，我还是热爱男人。我从来不会拒绝他们。我的外貌是柔软的，我的内心是粗暴的。这并不对立。也可以用它来解释我和我丈夫之间的故事。别人看来不可思议的事，在我来讲，却理所当然。说来话长，这要从头说起。

在我小时候，有些怪癖。比如我热衷于练倒立。放学以后，到体育教研组，拿块体操垫子，找个没人的墙角，就开始了。我喜欢把身体倒过来，可我根本立不上去。我双手撑着垫子，猛的用力，脚在空中乱蹬，却总也够不着墙。为了把自己倒过来，我一遍一遍地练，不厌其烦。如果那段时间你见过我，你一定会觉得我像只跌到水池子里的爬虫，整天两条腿着地，另两条腿在空中喊救命。有好几次，脚都擦到墙皮了，身体没跟上，又跌了下去。同学们问我，放学去哪儿了，怎么一拐弯就不见了？我羞于启齿。一次，我大着胆子，跟他们吹牛说我会倒立。这似乎正中了他们的圈套，他们笑嘻嘻地要跟我比试一下。没想到在我苦练时，他们也暗中使劲。他们玩的更高级，不靠墙，腾空倒立。这怎么可能？真是活见鬼。可我退不回去了。人越小越要面子。要是现在，我坚决不干；可在当时，我决不示弱。轮到我了，我竟然不自觉地来了几步助跑，心一横，头就扎了下去。听得见风声，开始是上半身，后来整个身体高扬起来，眼看着就要接近墙了，尽管实际上没有墙，可我心里总是立着一堵墙，我朝那面墙不可救药地倾倒。没有墙，其实根本就没有墙，如果有了墙，我就成功了，可实际上没有墙，我就这样重重地朝相反的方向拍了下去。那是我一辈子当中体会到的最压倒一切的感觉。如果你的身体失衡，如果你的身体不顾一切地朝一个方向勇往直前地下去，那你一点办法也没有。“通”的一声，我像块猪肉被毫不留情地扔在案板上，周围爆发出一阵哄堂大笑。我的脑袋一片空白，可身体还知道站起来，做出一副无所谓的样子，拍拍屁股，站在一边，继续看别人表演。后来的事记不得了。从此我屁股当中的骨头经常会疼。又过了一年，我知道了那叫尾椎骨。尾椎骨很容易裂。我不想告诉别人我的屁股有问题，不想去医院把裤子脱下来给别人看，所以我什么也没说。没有人知道我尾椎骨的秘密。而我从此知道了人长尾巴的传说。一去公共浴室，我就盯着人的屁股后面看，那时，我最大的梦想就是发现一根人尾巴。

这场事故直接导致了我跟我一生中的第一个男人相遇。我必须把前因后果交代清楚。那恐怕是我一生当中最后一次倒立，最后一次往往导致了第一次，不知道你同不同意我的看法。从此我远离了墙角，着迷于双杠。

双杠在我母亲教书的学校校园里，教学楼前，离教室的窗子近，离林荫路也近。最先吸引我的，是双杠的上法。如果我有足够的臂力，就可以像男生们那样，站在两条杠子中间，双手撑上去。可惜我没那么大力气，只好抓住一条杠子，悠起来，把腿放到另一条杠子上，左臂撑一下，右臂撑一下，再把身体翻上去。这种上法既复杂又难看。上去以后，就比较从容了。很快，我学会了双手不扶，稳坐在双杠上的方法--屁股和脚各占住一边。还有一些更复杂的玩法，比如在双杠上走路，这个我连试一试的勇气都没有。我最拿手的是倒挂金钟--坐在杠子上，双脚勾住一边，把身体缓慢地往后放。那个动作非常舒展，就像卷心菜打开叶子。从那以后，我知道了任何事情都强求不得，越强求，越得不到；不求，反而得来全不费功夫。在双杠上，我终于找到了倒立的感觉。准确地说，是倒挂。世界颠倒了过来，随着我的身体晃动。我想让它晃得厉害些，它就晃得厉害些；我不想，它就静止。当然，这种时候，看静物是没什么意思的。我爱看人，由远及近地过来，从一个完整的人，变成一个部分的人。因为看久了，我能准确地估计出那个点，在那个点，人失去了脸，成为一团移动的物体。如果他站到我跟前，就只剩两只脚。可是当他站到我面前，他总会向我说话。这个人是我的父亲、母亲、或者同学。由两只脚发出声音，没有比这更令人激动的事了。

我忘了说，那是个夏天，学校里放假了，没什么人。一吃完午饭，我就跑到双杠那儿去，这是我假期里每天的必修课。夏天，我穿着裙子，按理说，不该上双杠。但我忍不住。我喜欢在高处，让裙子里灌满了风；或者倒过来，让裙子像喇叭花一样盛开。还是那个难看的上法，我对着教室，利落地上了去。教室里一个人都没有。我坐在双杠上，听着热滚滚的蝉声，心情好极了，接着又玩起了老把戏，把卷心菜一样的身体展开去。可要命的事情发生了，叶子还没完全打开，我便被吓懵了。那时，我还不知道，我一生中最致命的事件发生了。一双穿着解放鞋的脚凿凿实实立在跟前，脚上是穿裤子的腿，腿上是什么，我就不知道了。我吓得丢了力气，展开的卷心菜叶子回不去了。不是父亲，不是母亲，不是同学。这是两只陌生的脚。我看你天天在这儿玩。脚和腿说话了。我不敢吭声。是个和气的哥哥，年龄不大也不小。我不说话。脚和腿也不说话。脚和腿开始移动。远了一些。我可以看见他的腰部。他很瘦，稍息样站着，斜伸出去的腿不停地抖动。那种抖动让我觉得痒，像只手在腰上挠，我的腰反而有了力气，我刷地坐了起来。动作比任何一次都要快，都要漂亮。我听到那两条腿开始在蝉声里走动，他走到我对面，垂着胳膊松松垮垮地站着，像散了架子。再长大以后，我知道了这就是流氓，我才知道流氓都这个样子。那时候，我还小，我什么都不懂。除了小动物一样的直觉，我什么也没有。那年我十岁，梳着两条稀疏的辫子，偶尔有时候，鼻涕会留到嘴边，我就用手背把鼻涕擦了去。当时，我感到两股清水从鼻子里流了出来，为了让自己看上去像个更小的孩子，我就任由鼻涕往下流。把手藏在身后。同时，我下意识地把手挪到前面，把裙子在两腿之间放好。然后，又把手藏到背后。哥哥直勾勾地盯着我，我记得他的眼睛是绿色的。在玩啊。他和气地说。我没说话。我不敢下去，我当作自己躲在一棵树上，一下去，老狼就会把我抓住。我就那样穿着裙子坐在双杠上一动不动。在玩儿啊。他又说。语气慢了些。嘴角露出一丝不怀好意的微笑。不怀好意这个词是我后来学会的。其实当时，我可能什么也没感觉到。我只盯着他绿色的眼睛。想人的眼睛为什么是绿色的。在玩什么呢。他说着，走近了我一步。眼睛更绿了。他说，把你的裙子掀起来给我看看。

这是我遇到的第一个男人。他直率地说，把你的裙子掀起来给我看看。现在想来，他多么直率啊。如果现在遇到这么个男人，如果他还合我的意，我就会把裙子掀起来。但是当时，我不太明白他的意思。他指指自己的撒尿的地方，这儿，他说。我知道男的都有个小鸡鸡，而我没有。你要不要看？他问。语气一次比一次更柔和，像块把镜子擦得光光的抹布。虽然我还小，可我知道，他不是在征求我的意见。就像老师问，有没有不买校服的，不买校服的同学举起手来。保管没有一个人举手。这也让我想起妈妈，冬天的早上她问，要不要再穿件衣服，不等我回答，就会又给我套上一件。不把我变成一只又肥又肿的鸭子妈妈决不甘心。我还不能预料绿眼睛男人要把我变成什么。那天的天很亮，我记得。每次的回忆都像一张张曝光过度的照片，把我的眼睛刺瞎。而我的听觉好得无与伦比，并且一直持续到现在。我可以告诉你，从那时起到现在，在我的耳朵里，蝉声一浪高过一浪，从来就没停过。

如果有人在小说里提到蝉声，你就说他要抒情，这不对。我决不会在这里抒情，根本就没什么情可以抒。这是我的毛病。我出生时，情都让上几辈人抒完了。在娘胎里，我就吃了哑药，喊不出什么豪言壮语。我先天不足。只好自认倒霉。后来我明白了个道理--是人就会倒霉。不同的是，有人把霉点当成兴奋剂，有人把倒透了的霉嚼碎咽下去变成一堆屎。我的朋友金海曙根据真人真事写了个小说，叫《一个倒霉鬼》，那个倒霉鬼刚戴了顶绿帽子，出门就把手机丢了。朋友送他个手机，没想到是水货，配不到电池。在街上，他买了个偷来的手机，侃了半天价，以为占了便宜，结果又被骗，那是个模型。他的车（居然还有车，倒霉鬼有车，注定着他的霉比较昂贵）也被拖走了。于是他反复念叨着几句歌词：我爱你，我需要你，奈利。我爱你，真的，我需要你。无论我做什么，心里想的总是你。即便你和我最亲密的女友一起干，我也依然为你而疯狂，深深爱着你。唱歌的当然是个女人。没有什么比这个更安慰人的了。我也可以用它来安慰自己，只要想着是个男人唱给我听的，把歌词里的女友改成男友就行了。

记得有谁说过，每个男人都会戴上绿帽子。绿帽子在每个男人头上闪闪发光。摘是摘不下来的。只要他也给别人也来上一顶，绿光就弱了许多。只要你睁大眼睛，你绝对会看到这个世界上最壮观的场面，绿帽子你来我往，漫天飞舞。从来没人说过女人戴绿帽子，我想，这是因为女人生来注定的命运。对我们来说，绿帽子就和头发一样，是天生的，牢牢地长在头皮上，和头密不可分了。

还是回过头来说倒霉的事吧。刚到北京时，我听到了一个有趣的说法，倒霉。同学王小丽问我，你倒霉了吗。我听不懂。可又似乎懂。事实证明我猜的没错。她们把例假叫作倒霉。女人每个月至少要倒一次霉。七零年后女诗人巫昂说过，作为一个女人有两件事不可避免，例假和被人意淫。她说得没错。如果把例假叫作倒霉的话，和我说的不谋而合。做人必定倒霉。那天，我十岁那年的一天就遇到了这么一件事，有个男的对我说把你的裙子掀起来给我看看。

面对成人我从小就学会了服从，他们说，来，叫叔叔。我就叫叔叔。他们说，来，吃苹果。我就吃苹果。他们对我说，1+1=2，我就说2。我从来不会反抗。反抗是要吃苦头的。只是对这个哥哥的请求我本能地感到不安。我犹豫了一下。那你看看我的吧。他大方地从裤裆里掏出一样东西来。现在，我已经能够想象那是一个什么东西了。每次想到这儿我都能清清楚楚地看见它。但是当时，其实我什么也没看到。我只知道他从那儿掏出了什么。该轮到你了，他的眼神在鼓励我。既然他给我看了他的，作为等价交换，我也该给他看我的。可我不知道有什么可以给他看的。关键在这儿，我那里并没有什么可以炫耀的东西。我什么都没有。给他看什么呢？一定是有样东西，像宝贝一样藏在我的身体了，哥哥知道，而我不知道。

我决定离开。这恐怕是我一生中第一次作出反抗的决定。我认为爸爸妈妈可能和这个哥哥有不同的观点。所以这个反抗也可以说是对父母的服从。正因为如此，我很快下了决心，为了让裙子看上去和站着一样好，我直接从双杠上跳了下去。一阵剧痛，我早知道会是这样，我的脚狠狠地崴了一下，为了表示勇敢，我强忍住泪水，蹲在那里不动。

哥哥的脚在蝉声中移动，在我身边停了下来，他轻声细气地问我，受伤啦？给我看看。就蹲了下来。即使他蹲下，他依然是个庞然大物。他掀起我裙子的一角，看我扭伤了的腿。我感到腿慢慢地肿了，这竟然让我感觉好受。一个小孩子摔伤了，走不了路，这该是个令人心痛的场面。我天生就会这种伎俩。如果我想要什么，我必定以哭泣和弱小来索取。我竟然为这个没有设计过的意外暗中庆幸。哥哥说，我给你上点药吧。不由分说抱起我，朝一个地方走去了。

我自以为对母亲工作的校园很熟悉。但哥哥走去的似乎是个陌生的地方。他拐了很多道弯。我的不安逐渐加剧起来，我希望遇见个人。其实也不是没有遇到，路上有三个人和我们擦肩而过，可我不认识他们，他们也对我们视而不见。他们可能不觉得一个哥哥抱着十岁的妹妹有什么不对。然后哥哥就把我抱到了他家。哥哥的家很小，进门是被烟熏得漆黑的厨房，掀开塑料珠子门帘就能看见屋子，小得只能放下一张大床。哥哥拉了下灯绳，跟没开差不多，暗得刚够辨别模糊的人影。刚才他抱着我时，我一直没敢看他的脸，现在依然看不清。……

我不想描述那种被硬物刺穿的感觉，经过了许多年，经过了许多不同的硬物之后，我的感觉已经很麻木了。我并不为此感到羞愧。我觉得，如果我能一五一十地回忆起许多年前的感觉，那才是做作的。我甚至觉得这不算什么。如果不是后面的事情，我也不认为这是我一生中最致命的事件。哥哥体贴地为我穿上衣服。我没哭。也没闹。在我有限的记忆里，我只是呆呆地望着他，因为我想知道他究竟长的什么样。可是灯光实在是太昏暗了。让我想起传说中的阴间或是海底。这也让哥哥费了好一阵子事，才给我把小内裤穿上。剩下的衣服是我自己穿的。我的腿还在疼，下不了床，所以哥哥把我抱了起来，锁上门，又拐了许多道弯，把我送到双杠那里。我恳求他把我送回家，撒娇地说我脚肿了，走不了路。他不理我，眼睛里又发出绿油油的光，他几乎是掐着我的脖子跟我说，如果你敢说出去，我就要了你的命。掐死你，懂吗？掐死！

他说着，又狠狠地做了个掐的动作。我的脖子很细，他一只手就可以把我掐死。奇怪的是，我并不害怕，似乎这是我们俩之间的游戏。而且，我终于看清了他的脸，他大约十六七岁，长得很帅，除了头发留得比较长，没有其他和别人不同的地方。你还记得我家吗？他问。我说我不记得了。那好。他满意地拧了一把我的脸蛋，就走了。想着不知道他住在什么地方，想着这辈子再也见不到他了，我甚至有些伤感。

晚上，妈妈终于在双杠边上找到了我，其实，我的腿已经不那么疼了，我完全可以走回去，可是我竟然对那个地方产生了一些留恋。我被妈妈拖回了家。妈妈是在第二天发现我内裤上的血迹的，这使我有一整个晚上想念哥哥。但是被妈妈发现以后，我就再没有太平日子过。她几乎尖叫了起来。这种尖叫我以前也听过。一天，我没带钥匙，听见妈妈在屋里尖叫，伴随着床板的震动。半天，爸爸才来开门。妈妈躺在床上，像发烧了一样，脸色红润。他们似乎并不欢迎我的到来。我在厕所里呆了好一会儿，装作拉屎，等我出来，妈妈已经起床了。我没料到妈妈这次的尖叫持续了更长的时间，她把我一把揪了起来，问我怎么回事。我说我不知道怎么回事。然后，她就对我进行了拷问，为了让我说出真相，她竟然哭了。她对爸爸也这样干过。我不知道爸爸是否被她打动。反正我没有。她再哭，也是个大人。我怎么可能同情她呢。何况我清楚这是一个索取的伎俩。我不会说的。不是因为害怕，我并不把哥哥说的掐死我的话当真，我只是为了保留我们俩之间的秘密。我把他当作好朋友，不想出卖他。爸爸回来后，他们在厨房里说了好一会儿话。然后，爸爸表情严肃地走到我的床边--我已经一整天没下床。爸爸装作很和气的样子，可我觉得他在发抖。当然，我什么也没告诉他。

后来的几天，我都没上学，他们似乎更愿意我留在家里，妈妈为此请了假，还自作主张替我也请了假。可我多希望能出去！哪怕透口气也好。真不愿意看到他们愁眉苦脸的样子。我看够了！

一个星期后，我终于被允许下地。趁妈妈去买菜，我偷跑了出去。我径直跑到双杠那里。快开学了，校园里一片嘈杂，新生由家长陪着，提着大包小包的行李，浑身焕发出喜悦的光。他们精彩的前程已经铺开，绝对不会注意到一个十岁的女孩孤零零地坐在双杠上。妈妈把我所有的裙子都藏了起来。我改穿了裤子。我感到哥哥会来的。果然，他在教学楼的墙角露了个头。过了大约五分钟，他大着胆子走了过来。我跟他说，我不去了。他没有回应。而是问我家里有几个孩子。我说一个。他的绿眼睛盯着我的裤子。他说，我喜欢你穿裙子。我心想，我也喜欢穿裙子。可我留了个心眼，没说。我看见妈妈突然从不知什么地方冒了出来，站在哥哥身后。妈妈一把抓住哥哥的手臂，流氓！妈妈似乎拼尽了全身的力气在喊。你这个流氓！妈妈又高呼了一声。哥哥想要走，却死死地被妈妈拽住。这时，周围已经聚过来好几个人。他们把哥哥团团围住，哥哥的眼里流露出恐惧的光，他猛然间瞥了我一眼，眼神刀子般锋利，又像羔羊般可怜。

坐在双杠上，我把一切都看得清清楚楚。我看着妈妈把哥哥逼到墙角。妈妈一步步地前进，哥哥一步步地后退，围观的人越来越多。妈妈一边骂，一边从地上捡起石子砍向哥哥，石子打在墙上发出“咚咚”的声响。哥哥蜷缩着蹲在墙角，用手挡在头前，左躲右闪。而妈妈简直像魔术表演里的飞刀演员那么神气。她愤怒极了，由于动作幅度过大，衣服都险些被撑破。可最妙的是，妈妈手里的石子却像长了眼，在哥哥身边四散开花。哥哥吓得头都缩到了衣领里，事实上，并没有一粒石子伤到他。我看得简直有些入迷。围观的人兴奋地嗷嗷直叫，好像运动场里的观众在喊加油加油。有人挥舞着拳头，喊，打死他！打死他！更多的人沉默，他们把沉默付诸于行动，自发组成了一支捡石子的队伍，卖力地由外向里把石块传过去。石子在哥哥的脚边蹦蹦跳跳，越堆越多。

妈妈背对我站着，从她的背影可以想见她脸上的表情。哥哥始终低着头。我从来没听过妈妈+骂过那么难听的话。她似乎把我忘了，只顾自己骂着高兴。又骂又打大概半个小时，她才想起我，回过身用手指着我，脸却是对着哥哥的，她说，看，你把她毁啦！妈妈的话吓得我一哆嗦，我原来还以为没我什么事了。这下好了，大家像约好了似的，回过头来看我。我不由得又低下头去。并且感到这一低就再也抬不起来了。低头的刹那，我偷眼瞟了下哥哥，他竟然也趁大家不注意抬起头，他的眼睛里露出鹿般的恐慌，求援似的看了我一眼，这使我立即和他有了同谋的感觉。可他到底想说什么呢？周围的人看我看得认真极了，几十只眼睛在我身上扫来扫去。我想从双杠上溜下去。可当时，妈妈指着我，大家看着我，他们当中有我熟悉的叔叔阿姨和同学，我恨不得找条地缝钻进去。但是，说实在话，即使有条地缝可以钻进去，我也决不会去钻。既然他们看着我，就让他们看吧。如果他们愿意把我的衣服脱下来看个究竟，也随他们的便。可我多少要表现出尴尬的模样，否则我就会成为一个人见人恨的坏孩子。我懂这个！妈妈似乎留意到我的尴尬。妈妈打算收场了，她说，小流氓，你以后离她远点儿。要是让我再看见你。我就把你杀了！

人群里传来比一群蜜蜂更令人厌烦的嗡嗡声，法律制裁他！去报案！不能私了！要理智！妈妈惊醒似的回过头，她刚才一定是气昏了，现在才发现后面居然站了这么多人。她奋力扒开人群，跑了出来。她出来得那么艰难，因为人群根本不愿意散开。妈妈拉起我的手，说，走。我才发现她流了一脸的泪，比我任何一次无理取闹的哭泣流得都要多。

有时候回想起来，我觉得自己是个麻木不仁的人。出了这么大的事，我从头到尾都没哭过，我从来也不感觉到伤心。反而很平静。我并不觉得这个构成对我的伤害。我最怕妈妈哭，尽管我铁石心肠，我还是感到妈妈所做的全是为了我。回家后，我坐在沙发上看动画片，妈妈把爸爸拉到厨房，又哭了好久。一个劲儿地说，怎么办那怎么办那。这难道是个问题吗？事情已经发生了，不可能更改，有什么办法可以解决不能更改的事吗。明天，我可以像往常一样，背起书包去上学。一切都会和从前一样。

那年我十岁，我还是太幼稚了。第二天早上，就在我要出门时，有人来敲门。两个警察叔叔站在门口，一胖一瘦，他们严肃地问这里是不是袁园家，他们听群众反应了一些问题，来调查调查。袁园就是我。这是我家。爸爸妈妈诚惶诚恐地把警察叔叔让进屋子，给他们倒茶点烟。还没说话，妈妈已经哭了，爸爸在一旁唉声叹气。我越来越不耐烦他们这种样子。我的同学王小亮游泳被淹死了，他爸爸妈妈也没哭得这么伤心。好像这比我死了还让爸爸妈妈难受。妈妈说，她什么都不肯说。这个孩子--实在太可怜了。说着又呜呜地哭了起来。从进门起，警察叔叔们故意似的根本没看我一眼。他们问了问爸爸妈妈事情发生的时间经过，好像这件事跟我没什么关系。这也让我松了口气。我又一次背起书包，打算去上学。走到门口被警察叔叔叫住了，他们说，袁园，我们想跟你谈谈。

没什么好谈的，我心想。却不由地停住了脚步。他们把问过爸爸妈妈的问题重新问了我一遍，我照着爸爸妈妈猜测的答案复述着。警察叔叔皱起了眉头。他们抬眼看我爸爸妈妈，似乎在问，这是不是你们教的。爸爸妈妈抱歉地看他们，又鼓励地看着我，而我依然背诵着他们说过的话。他们突然恍然大悟起来，用商量的口吻对警察叔叔说，要不我们回避一下。警察叔叔没说话，默认了。于是爸爸妈妈谦恭地笑着，拿起拎包。他们似乎已经不发愁了。临走时，妈妈对我说，不用上学去了，我替你请假。叔叔问什么，你就说什么。要说实话。于是他们就把我和两个叔叔留在了家里。

爸爸妈妈走了后，屋里的空气轻快了许多。两个警察叔叔像在自己家里一样自在。胖叔叔把厨房里的暖瓶拿进屋子，给自己倒水。瘦叔叔站到窗口，双手插着腰，说，这里风景还不错呀。其实外面什么都没有。可能是他的心情好吧。在屋里走动了一阵，把屋里的陈设仔仔细细看了一遍以后，他们才又重新坐下来，开始和我说话，

叫什么名字？

我纳闷，他们不是知道我叫袁园吗？我没吱声。他们严厉起来，不像刚才那样和颜悦色了。大着嗓门问，你叫什么名字？

我叫袁园。其实说了也无所谓。我只是不太明白他们为什么问我他们明明知道的事情。

年龄？

我看得出他们讨厌我这种不合作的态度。可能因为我今天穿了喇叭裤和花衬衣。他们似乎越来越不喜欢我，也不把我当成小孩了。

十岁。

出生年月？

胖叔叔问，瘦叔叔在记录。我无端地紧张，怕答错了。我可不想被认为是个说谎的孩子。我边想边说，说得很慢，可我还是说错了，把7月18号说成了8月17号。越怕犯错误，越容易犯错误。这条真理就是我在那时觉悟到的。我很快更正了口误。他们对我更不信任了，说，生日我们会去查户口本。我们不喜欢说谎的孩子。

查就查好了。为什么不先去查了再来。可这些问题是多么简单啊。几个回合之后我竟然爱上了这些问题。我以为事情会在这种例常的询问里结束。就像老师问我，为什么考试只得了98分。我说，因为我错了一道2分的填空题。就这么简单。谁叫他问我这个呢？

可是小动物一样的直觉告诉我，事情渐渐复杂起来，两个叔叔盯着我，上下打量，问话时越来越心不在焉。他们问起我父母的名字、职业、两人有无矛盾，因为什么吵过架。这些我全能一五一十地答上来。

终于，胖叔叔狠狠地吸了口烟，把话题一转，问，你认识王强吗？

不认识。我说。我知道王强就是那个哥哥。

他对你干了些什么？

我知道对警察叔叔一定要诚实。在路边捡到一分钱要交给警察叔叔。遇见坏人坏事要向警察叔叔报告。只有坏人才对警察叔叔撒谎。于是我说，他要我把裙子掀起来给他看看。

胖叔叔和瘦叔叔对视了一下，他们对我的回答非常满意。瘦叔叔一下摁灭了烟头，问，然后呢？

……我没有给他看……我不知道他要看什么。

然后？

……然后他……把他的东西给我看了。瘦叔叔在那里奋笔疾书，胖叔叔几乎等不及了，他抚弄着自己的大肚子，眯着眼睛吐出了个烟圈，他早就想好了下一个问题，后来呢？……后来他把我抱到了他家。因为我的脚扭了。我补充。

然后--，

这下我就不知道怎么说了。我尽量回忆当时的细节，想起了一个遗漏的地方，说，到他家之前，我们在路上遇见了三个人。

三个人？

--我不认识他们。

他们看见你了？

没有。跟没看见一样。我猜没看见。

说到这儿，我觉得事情越来越有意思了。这简直像一部悬念电影。事情一步步合理地发展着。让人把心悬到了嗓子眼。那两个叔叔就是这个样子。胖叔叔不断擦着额头渗出的汗珠。我甚至觉得他们的心跳都加快了，而我就是其中的主角。没有我，这个电影根本无法演下去。

瘦叔叔记录的笔停了下来，不满地说，这个不用说了。瘦叔叔似乎划掉了刚才写的那些。已经不用他们再问了，还不如我自己来说清楚，我忽然有了说话的欲望，我说一句看他们一眼，我说，然后，他把我抱回了他家。他家很黑，像乌鸦窝，电灯也比乌鸦蛋亮不了多少……他把我裤子脱了，然后又给我穿了上去。其他的衣服是我自己穿的。说到这儿，我竟有些得意洋洋。大人们总是说，自己的事自己做，我显然就是这么做的。然后--，他把我抱回了双杠哪儿。然后妈妈就来了，把我领走。然后--，妈妈冲我尖叫……

我还想继续向下说却停住了，因为我看见胖叔叔和瘦叔叔都用奇怪的目光打量我，好像我是个怪物。前两个星期，我在公园还看过怪物。那天，爸爸妈妈带我去公园玩，他们一看见怪物展的广告就拉着我走，可是我却哭闹着要去。广告上说有三条腿的鸡和羊，有两个脑袋的蛇。我还从来没看过这些呢。最后爸爸妈妈终于屈服了，给我买了张门票，他们在外面等我。那次可真是让我大开了眼界，不仅有三条腿的鸡和羊，还有联体婴儿。那对婴儿只有两只小鸡那么大，泡在一个玻璃瓶里，连指甲都看得清清楚楚呢。我在里面耽搁了很长时间，出来后，根本顾不上爸爸妈妈难看的脸色，因为我太兴奋了，我给他们讲我见到的每一样稀奇的东西。他们却很冷淡，瞪眼望着我，好像我是比那些更离奇的怪物。现在，两个警察叔叔也是这样。我只好收了声。

瘦叔叔有好一会儿埋着头，他看上去比我们班的学习委员陈玲还要认真，可是越认真的人越爱对自己不满意。在记下的每句话之间他都空了好大一片。所以他用了十好几张纸。现在他把纸一张张地往前翻，就像在检查考试卷子。不用说，这种卷子肯定过不了关。所以他和胖叔叔比刚才更严肃了，都嘬起了脸。这样胖叔叔看上去比原来瘦了些，瘦叔叔越来越像他手中握的那只笔。胖叔叔沉吟了一下说，

袁园，你刚才说得不够仔细。我们没法根据这个来判定案情。现在，我们要问一些具体的问题。问你什么你说什么。听见没有？说完，胖叔叔好像觉得心里很难过似的，眉头皱得像只刚生出来的小老鼠，他从烟盒里抽出根烟，叼在嘴上。瘦叔叔给他点上，自己也拿了一根。

你以前认识王强吗？

我想了想，说，不认识。

你知道我说的是谁？

我马上说，是那个哥哥。

胖警察点了点头。你怎么到他家去了？他恐怕我不明白，又补充，自己去的还是他强迫你去的？

他抱我去的。

你没反抗？

我腿扭了。我从双杠上一下子跳下来。如果你们知道那个双杠，你们就知道我有多勇敢。我的腿肿起了一大块，像馒头那么高。不过 ，我觉得如果以后还有这种事，我会做得好些，起码肿得不会像馒头一样，可能--我想了想，像粒枣子那么大吧。

没有人跟你说过不能去陌生人家里？

可熟人总是从陌生开始的呀。我自作聪明地说。我爸爸原先跟邵阿姨也不认识，后来他们就认识了，爸爸也经常去她家。不过，看他们对我投来厌恶的目光，我说，其实我也不知道他要带我去哪儿。我还以为他带我去医院呢。

王强说过要带你去医院吗？

没有。我肯定地回答。他没说并不表示他不会带我去医院。我猜就像妈妈一样，有一天她送给我一个大洋娃娃。可是在这之前，她从来没说过呀。

袁园，听说你学习在班里总是第一名，不要装傻。我们知道你精神受了刺激，我们是来帮你的。你要把情况如实说出来。我们才好抓住坏人。

我使劲点点头。叔叔们说得对。可我并没有在装傻。我说的是事实。我觉得这就是警察叔叔要的。

还记得王强家吗？

不记得了。往右一拐，往左一拐，再拐来拐去，就到了。

你一直以为是在去医院的路上？

不。我否定。语调得意洋洋。我早就不这么认为了。

你刚才说你以为他要带你去医院……

那是最开始。他抱起我，一走起来。我就知道去的不是医院。不过，我觉得也有可能去医院。因为他喘得很厉害，我想也有可能他要去看病。

两个叔叔的脸色都阴沉极了。胖叔叔用力握着杯子，似乎想要把杯子攥碎，他可能忘了这个杯子不是他的，是我们家的了。我正犹豫着要不要提醒他，他说话了，像对大人说话一样不客气，你不要给我们绕圈子，你到底怎么想的。是去他家还是去医院？

这回我有点吓坏了。我努力回忆自己当初怎么想的。一会儿觉得知道哥哥不是在带我去医院，一会儿又觉得是。翻来覆去想了好几遍，想得头皮都酥了，还是想不起来。我只好怯生生地说，我实在想不起来啦，警察叔叔。

叔叔们的脸色越来越不好看了。瘦叔叔几次走到窗口朝外面吐痰，胖叔叔对他的这个做法很不满意，示意他快些回来干正事，可瘦叔叔好像不在乎胖叔叔的暗示，在从窗口走回来的路上，他忍不住插了句嘴，你明明知道他要把你带回家，路上为什么不求救？

我对这个问题感到好笑。怎么求救？我谁也不认识呀。就像小白兔被狐狸抓到，旁边还只狼，它能向那头狼求救吗？何况它和那头狼不认识，如果它们认识，也许……我想得头晕脑涨。越来越想不清楚了。我盼着下一个问题。前一阵，我语文考试得了99分，就因为一道题没做对，老师让我抄了10遍卷子。早知道你把那一道题做对了呀。爸爸对我说。可我就是错了。这有什么办法。我抄卷子可不像其他同学那样愁眉苦脸。我越抄越高兴。因为抄得越多，越说明快抄完了呀。现在也是这个意思。赶紧问下一个问题吧。

恩。胖叔叔又迟疑了一下，他问，袁园，我要问你几个实质性的问题。在王强家，他到底对你干了什么？

他究竟对我干了什么呢？这个我也一直在想。我看见窗外的树上站满了知了，它们的腹部一鼓一鼓的，于是我耳朵里的蝉鸣也跟着越来越响。我问叔叔可不可以倒杯水给我喝。他们答应了我的要求，胖叔叔去我们家厨房取了只杯子来。我小声地告诉他那不是我的杯子。他才想起让我自己去拿。胖叔叔给我往我的小花猫杯子里灌上水以后，我才踏实了些。我用热乎乎的杯子捂手，才发现自己刚才冷得直哆嗦。多么冰凉的夏天啊。

刚才您问我什么？我突然想起来警察叔叔这么耐心地给我倒水，等我喝水，是因为他们在等我回答问题。我觉得警察叔叔真是太好了。如果在学校，我怎么敢提这种非分的要求呢？老师一叫我名字，我就必须站起来，把手放在两侧裤线上。老师问，段落大意是什么。我就必须说出来，即使我连课文都没看过，我也得说呀。还好，坐在我前面的郭宾的爸爸是教育局的，他总能弄得到教参。我听见他小声地告诉我，闹革命。于是我就说，闹革命。我很想从老师脸上看出这个答案到底是对还是不对，可老师总是那么从容不迫，气度不凡。他扫了一眼全班同学，慢悠悠地说，如果要说回答问题言简意赅的话，那当属袁园。这下可把我乐坏啦，到底是有教参好啊。从那以后，我一个劲儿地巴结郭宾。

没有教参的日子真不好过啊。

可能我发呆的时间长了点。警察叔叔又不满意了，我看得出他们强压住怒火，胖叔叔气得下巴上的肉抖起来了；瘦叔叔的笔老是不出水，他把笔伸到嘴里哈气，舌头缩得慢了些，不小心笔尖点到舌头上，他就往地上使劲地吐口水。地是早上妈妈刚擦过的呀。胖叔叔又不耐烦地问了遍，他怎么你了？

瘦叔叔半天没说话，这说明他又快憋不住了，他一边往地上吐口水，一边说，他脱了你的衣服？

我点头。

怎么脱的？

我想了想，说忘了。又想了想，我说屋子里太黑，我什么都看不见。

胖叔叔和瘦叔叔同时哈哈大笑起来，强奸的你又不是别人，你不需要看清楚，只要感觉到就可以了。

我认真地说，我什么都没感觉到。

被脱了衣服感觉到了？

我又想了想，说对。一提到在小黑屋里的事，我就不得不好好想想。可能是因为黑吧，或是其他什么，我能想起来的总是不多。但胖叔叔和瘦叔叔都一再让我好好想想。我就使劲地想，可我什么也想不起来，于是愈发努力地想。我知道，这样下去，他们早晚要烦。可是连上课都有休息的时候，现在早过了45分钟了，我快要崩溃啦。不知道为什么我一直挺怕警察叔叔的，一次，我捡了一分钱，在警察叔叔身边绕了好几圈，还是不敢交给他。可是不交给他晚上又睡不着觉，结果第二天一早，我把一分钱又放回原处了。

我被脱了衣服。我又重复了一遍。

他摸你哪儿了？

……

胖叔叔和瘦叔叔都盯着我身上看，我想只要我跟着他们的眼神跑，我就知道问题的答案了。结果，胖叔叔和瘦叔叔看的地方不一样。这下我又糊涂了。

他是不是把你……那个了？

那个？哪个呢？对于课文的中心思想我一向总结得很准确。我模糊地感到，这下离中心思想不远了。

见我不说话。瘦叔叔一下子合上笔记本，猛的站了起来，气堵堵地说，你不说算了。我们带你去医院检查，看检查结果吧。当然，最重要的是当事人的配合，如果你撤诉的话，我们完全可以不办这个案子。我们是本着对你负责的态度。小妹妹，你想想，你才十岁啊。你的这辈子就这样被毁啦……

瘦叔叔还要说下去，被胖叔叔制止了。胖叔叔说，她还是幼女嘛，未成年，你耐心点儿。

幼女？瘦叔叔瞟了我一眼，似乎并不认同这种说法。

被人说成幼女我也挺别扭的。我早就觉得自己不是个小孩子了。我完全是个成年人。所以我尽管我感谢胖叔叔替我解围，但我还是想把自己的想法说出来，我说，我已经不是幼女了，请叔叔不要这样称呼我。

胖叔叔笑了，像弥勒佛一样慈祥。瘦叔叔喜出望外，瞄了一眼胖叔叔朝我努努嘴，言下之意是，瞧，你看怎么样。他们很高兴，我也高兴。既然到现在为止的这么长时间里，我第一次让他们感到愉快，我觉得应该把这种愉快尽可能长地延续下去。可我的嘴太笨了，我不知道说什么，所以我又说了一遍，我不是幼女了。

那你说说你是怎么变成大人的？他们的语调柔和多了，眼睛眯得像阳光下的小花猫。

还是去年，我就偷偷洗了全家人的衣服。爸爸妈妈回来把我骂了一顿。说我没洗干净，还说这不是孩子干的事，我想我是大人了，所以我应该干。我总想变成大人。我看过一个外国电影，说是一个孩子想变成大人，他在游乐场的投币游戏机前许了愿，结果一觉醒来真的变成了大人。他的衣服全小得穿不了了，她的妈妈也不认识他了。只有他的一个朋友，因为他们之间有暗号，才相信他是原来那个小孩。后来他去一家玩具公司工作，发明了很多很棒的玩具，受到上司赏识，有个漂亮的女同事特别喜欢他，总是晚上来找他。后来他们就相爱了。可是他越当大人越不喜欢，他再也没有了自由，除了女朋友，没有什么能让他心动。最终在朋友的帮助下，他又变回了孩子……

叔叔们示意我不要再说下去，我闭上嘴，还在回味这个故事。我老想象我就是那个孩子，哪天能在一台有魔法的游戏机前许个愿。我愿意有个帅极了的男朋友。想到这儿我突然想起王强。除了王强我想不起别的男的了。

你来例假了吗？叔叔突然问。

我知道他说的是什么玩意儿。我说没有。

那天的谈话是怎么结束的我忘了。总而言之，叔叔们很不高兴地离开了。我听见他们说，从来没见过，这么小就……后面的我没听见，可我知道不是什么好话。后来，老师找我问了这件事情。说警察叔叔来调查过我，老师把我的操行评语给他们看了，老师写了：热爱集体，关心同学，上课主动提问，勤于动脑，学习成绩优异。可警察叔叔跟老师说我既狡猾又厚脸皮。我干的事完全不像个孩子干得出来的。我对老师说，我什么都没干。说的时候，我想我是不是该哭一下，如果那天警察叔叔问话的时候我哭就好了，如果我趴在他们的怀里哭，把他们当作我的亲人，那也许会更好。正当我打算在老师面前大哭一场时，赵艳红进来了，她是语文课代表，来拿老师批改好的作业。赵艳红是我们班发育最早的，上学期她就来了例假，因为想起警察叔叔问的话，所以我打算问问她关于例假的事--来了和没来是不是有什么区别。因此我忘了要在老师面前哭的打算，替赵艳红抱了半摞本子，跟她走了出去。

赵艳红，你来例假了吧。

来了。怎么了？赵艳红骄傲地挺着胸脯，她这个样子让我替她不好意思。我故意拉在她身后。

来例假和不来例假有什么区别呢？

来了就有男生喜欢。不来就没有。

赵艳红扭过头来，看不出来啊，听说你干了挺惊人的事。我们全都没想到是你干的。昨天我们还猜呢。谁都没想到。你连例假都没来啊。现在班上的男生都特注意你呢。

果然，被她这么一说，我也感觉到了。我长得又瘦又小，以前没什么男生注意我，现在我一进门，他们都不看赵艳红，反而来看我。赵艳红也不生气，一边走一边扭屁股，像辆开道车。大多数女生对我也变了态度，连我最好的朋友朱槿看到我走过去也赶忙低下了头，好像我身上带着病菌一样。其实我干干净净。最近我多了个毛病，就是不停地洗澡。如果不是妈妈把我从浴室里拖出来，我可以从早到晚一直洗下去。

我想起了警察叔叔说的一个词，撤诉。尽管我不太明白那是什么意思，可我觉得那样对我有好处，所以一放学我就央求妈妈（妈妈早早下了班，在学校门口等我），妈妈，咱们撤诉吧。妈妈似乎对这个词也并不熟悉，但是她也明白了，她说，我们并没有报案啊。报案和撤诉是我以后生活中的两个关键词，我明白了不报案是对法律的蔑视，撤诉则是一种懦弱的消极抵抗的行为，总之我要求的是不好的事情。

男生们对我的关注让我非常心烦。上课时，他们往我身上扔纸球，下课后他们在我身边转来转去，坐我后面的程俊杰还剪了我的一绺头发，他把头发放在我的课桌上展览，想看我哇哇大哭的样子。以前，他对赵艳红就这么干过，你猜赵艳红说什么，赵艳红说，小鸡巴。我也想说小鸡巴。可我觉得这句话太脏了，说不出口。于是只好假装盯着课桌上的头发发呆。程俊杰朝郭宾他们挤挤眼睛，我知道郭宾再也不会把教参上的答案告诉我了。他们嬉皮笑脸地盯着我，好像我已经来了八辈子例假。我还没搞清楚男生来不来例假，凭直觉，我觉得这个跟他们没关系。

两个星期后的一天，妈妈告诉我把我转到了另外一个学校，很远，坐车要一个小时。她一边说一边把我面颊上的头发别到耳朵后面去，她希望我仍然是个好孩子的形象。我也希望这样，所以我很愿意去一个又新又远的地方。

警察叔叔没有再来找过我，我想，这是因为爸爸妈妈的努力，他们欠了我什么似的，天天给我买鱼和肉，还有我喜欢的苹果和莴笋。如果不是他们让我感到沉重，我甚至觉得生活从来没这么好过。不过，唯一的要求是，我不再被允许去妈妈的学校，也不能再玩双杠。为此，爸爸妈妈在屋里拉了根铁丝，铁丝的高度我跳起来刚刚可以够到，这样我可以在家模仿小鹿纯子玩晴空霹雳。一天傍晚，爸爸妈妈在厨房里做饭，我依旧玩我小鹿纯子的游戏。我正玩得高兴，想象自己在空中翻了几个漂亮的跟斗，突然，头顶上打了几下闪，屋子暗下来，稀里哗啦的碎片漫天飞开。我吓得拉上门，跑进厨房，我跑到爸爸妈妈身边，他们忧心忡忡地看着我。自从出了那件事后，他们再也不像以前那样随和了，爸爸不再跟我开玩笑，讲故事。妈妈只知道给我织新毛衣，织完了但凡我说不喜欢，她就一言不发，拆了重来。不知为什么，我也总是和妈妈过不去，我从来不说一个“好”字，我讨厌漂亮衣服。爸爸妈妈看我惊恐的神态立即冲进屋里，一股药味从屋里窜出来，妈妈又一次尖叫了起来，袁园，你想干什么？！我不知道我想干什么，我甚至不知道发生了什么事情。我蹭着到了房门口，原来铁丝断了，日光灯管被崩碎了。 爸爸一个劲儿地拍着妈妈的肩膀，安慰妈妈，妈妈低头嘤嘤的哭着。他们都愤怒地看着我。我犯了一个不可饶恕的错误。我们站着在厨房的灶台边吃了晚饭，那根本不像在吃饭，像在跟谁的遗体告别。谁都不说话。爸爸几次三番想要说什么，又咽了回去，妈妈的眼睛肿得像颗枣子。 吃完饭，我就钻进了被窝，妈妈没有像往常那样听一会儿王结实谢丽丝的歌。他们也很快就躺下了。等他们确认我睡着后，我听见他们说，怎么办啊？这孩子以后可怎么办啊！

我要证明我以后会过得很好，就像我到现在为止从来没哭过一样。我才不哭呢。所有的原因都在我和那个叫王强的哥哥身上。虽然我没跟他说过几句话，可我觉得我很了解他。我开始悄悄地搜集和王强有关的一切消息。王强的父母是妈妈学校食堂的厨子，他们因为王强和我的事不得已离开了学校。他们离开学校那天，妈妈穿了新衣服，和同事打招呼也敢抬起头来了。其实王强的父母不过是到校门口的饭馆去帮忙。他们连家都没搬。王强初中毕业，没有工作，在家里混饭吃，以前他常在学校里溜达来溜达去。这是赵艳红告诉我的。后来他父母叫他去学校对面的厂子当工人，每天在流水线上数零件。

换了个学校后，我的日子好过多了。虽然依然有风言风语，但我觉得自己长大了，长大了就是可以肆无忌惮地干很多事。小学毕业的暑假，我终于迎来了他们说的例假，所以我觉得我没什么可以羞愧的了。其实，还没来例假我已经暗恋上了同班的一个男生，他长得有点像外国人，皮肤很白，头发发红，鼻子周围布满了雀斑，像童话书中的人物。同学们都叫他“法国人”。我喜欢“法国人”。“法国人”也爱跟我说话，我们下课总是一起回家。有一天他告诉了我一个秘密，他说他知道他们家的床底下藏着一块金砖，叫我去看。于是一天我偷偷摸摸地溜进了他家。我们钻到床底下，打开金砖外面的报纸，和一般的红砖没什么两样，可我们都认定这是一块金砖，在床底下激动了好一会儿。我突然想把我的秘密告诉他。我说，我也有个秘密。他兴奋极了，问我是不是藏着一个外星人或者小人国里的小人，我说不是。而且听他这么说，我觉得他太小了。我要跟他说的他根本就听不懂。这时候我宁愿身边的是王强。我甚至能看到王强站在身边，像真的一样。

你们一定厌倦了，说了半天我还没有说到我和我丈夫的事，别着急，我很快会说到，你们的好奇心也一定会得到满足。活了这么大，我明白了人都是这么一步步过来的，如果你遇上什么让你不痛快的事，你一定要对自己说，会过去的，总会过去的。那么它必然会过去。其实不管说不说，事情也是这样的，因为时间必然会过去，你为什么要跟自己过不去。等到过去以后，你甚至愿意回味一下曾经有过的刺痛的或者悲伤的感觉。我觉得人就是这么一种自虐的动物，一个人要总是快乐他一定会发疯，如果他不故意找一点不快乐的话。人就是在一种不快乐的隐含着绝望的感情中度过自己的一生，当最后的时刻来临，很多人宁愿被送到水牢里，让蛆虫爬满了每一寸皮肤，也不想安然地死去，不知道我理解得对不对。

不过，我设想了一下，我可能是个例外，安乐死挺好，我早就做好了准备。

人生中最快乐的事也许就是谈恋爱。像我这样一个与众不同的女人我也需要恋爱，你明白这个与众不同的含义。可不管怎么样，恋爱只是恋爱，是前奏。有个小孩写了首诗，大意是说，当我想起姐姐，我就躺在床上吃东西。是的，从十岁以后，我染上了暴食的恶习。虽然我没飞过海洛因，但我知道食物也比海洛因差不了多少，一样东西只要上瘾，它就在你的身体里扎下了根，它挤掉你身体里所有器官的位置，最后你就会变成一个巨大的巧克力或者冰激凌--我愿意自己是种漂亮点的食物。

上初中，在学校的图书馆，我翻到了一本农村赤脚医生手册，那里有一幅巨大的插图，像一朵邪恶的花。后来在平克??弗罗依德乐队那个叫THE WALL的MTV里，我终于亲眼看到了那朵活色生香的花，它张牙舞爪可以把所有的东西都吞下去。我知道有种叫猪笼草的稀奇植物，它能分泌又香又甜的蜜汁，边缘十分光滑，因此昆虫总是自投罗网。我对那种草十分神往，但愿它有个好听的名字。

后来关于那朵花的插图，我问了朋友李娟娟，李娟娟不能够确定，但她觉得连我都不能确定真是太奇怪了。好像我生下来就该长大。就该无所不知。她又去问张小玉，张小玉竟然转而问了她的母亲，我们才得到了确切答案。一朵鬼魅放纵的花，我无法想象张小玉的母亲许桂兰身上也有一个，她冬天喜欢穿臃肿的棉袄，夏天也是长袖长裤，把自己包得严严实实的。

从那以后，我开始疯狂地谈恋爱，就像一首歌中写的，恋爱的季节到了，每个人都该出去走走，到动物园，到山岗上……在动物园里，其实我没有什么感觉，我揪下树枝喂给长颈鹿，看它吐出灰色的舌头，它的舌头简直比我的胳膊还要长。它的口水粘稠，淌在我的脸上，我的男朋友就过来舔我。我觉得那是长颈鹿在舔我，它扫把一样的眼睫毛扎痛了我的脸。我简直再也离不开男生，为了不断档，我储备着一群男生，如果失恋了我马上会找下一个。如果李娟娟和张小玉需要的话，我会毫无保留地发给她们。可她们总是吃吃笑着往后躲，好像男生是件多么危险的事物。高中时，我爱在操场边上看男生打球。学校的排球队队长蓝斌是运动场上最引人注目的人物，他高大健硕，充满了活力。许多女生都借着当啦啦队员的机会向他献殷勤。李娟娟和张小玉私下里老是谈论他，诉说对他的爱慕之情。我怂恿她们主动示爱，她们却问我为什么不去。为什么呢？似乎毫无理由。蓝斌球打得好，我看他打球看得着了迷--他弹跳力非凡，在空中挥起的拳头，能把空气打穿。可我对他本人怎么也提不起兴趣。回想了一下从前的男友，我自问是不是不喜欢这么阳光的男生。我这才发现每当我想起一个男的，总有王强的阴影在他身后晃动，而王强是苍白阴郁的。因为恋爱过于频繁，我在学校里忍受着流言蜚语。可我依然考第一名，我知道只要每次考试都是第一，我就要比别人的机会多。我知道事情总会过去。因为男生，我戒掉了暴食的毛病，我感谢他们，我的爸爸妈妈也该感谢他们，我的老师们也该感谢他们。我在各种代表学校的比赛中不断获奖，我的奖状被老师们收走，直接挂在学校的会议室。每当有领导来视察，他们就把我从班级里叫出去。他们一边在会议室里亲切交谈，一边历数我为学校争得的无上荣誉。

现在来看，我应该算是个有争议的人物，我为一中赢得的荣誉持续至今。我的一个晚恋早婚的朋友已经在为孩子的将来考虑，她的首选目标是一中，她竟然在事隔多少年后还听说了有关我的传奇。她说，我要让孩子成为你这样的人物。

后来我就长大了。事情总是这样，后来我就长大了。确切地说，是男人们伴我成长。我早就对男生不屑一顾了。我想等我到了四十岁我会重新对小男生产生好感，但是现在我不。当然，说到现在，我结婚了，有个丈夫，我对他还满意，是他平服了我，或者说把我搞定。这个人不是别人，就是王强。世界上有很多叫王强的人，他不是别的什么王强，就是那个我刚才提过的王强。我是在一个酒吧里遇见他的。当时，大家正在围观一个女孩喝酒，她像是跟什么人打了赌，她豪爽的把头仰着，握着酒瓶子的样子就像握着阴茎。舞台上正有演出，一道红色的灯光打在她的脖子上，仿佛那里被割开了一道口子。因为喝得太猛，酒不停地从嘴角流下来，顺着脖子淌下去，这使她自戕的形象更加逼真。显然，她单薄的身体里已经装了太多酒精，最后，不管她倒进去多少酒就有多少酒从她嘴里流出来。这时，我看见王强从一个角落里冲上去，夺去她手中的瓶子。

这一幕有点像梦境，我不是一个喜欢做梦的人，即使在梦中，不管是美梦，还是噩梦，我都要问自己，究竟是不是在做梦，然后强迫自己从梦中醒过来。有时是真醒了，有时又跌落到另一个梦境，为此我常常迷惑，因此我睡觉从来不拉窗帘。我找了个简单的判断方法。对我来说，星斗意味着梦，阳光意味着现实。

可能我喝了点酒，天光放亮时，我的身边躺着王强。显然最开始，他并没有认出我。已经过了多少年了啊。当时，我想起一首歌，叫《归去来兮》：归去来兮，田园将芜，是多少年来的等待，它究竟苍白了多少年，是多少年来的等待，它究竟颤抖了多少年……我觉得我跟他是那么熟悉。他的气息还是十几年前的。王强已经不再是个小混混，过早的进入社会使他钱途无量，他从摆羊肉串起家，到开小饭馆，开歌厅。现在他不让我知道他在干什么，反正他准时往家里拿钱，就好像他在某个油水很足的国营单位，按月领工资一样。当他知道了我是谁，他对我更感兴趣了。有时候，你不能否认男人和女人的相遇有着某种神秘的契机，你们管这个叫缘分，我不好意思这么说，因为如果你耐着性子从头开始看了这篇小说，你会觉得我们的缘分过于龌龊了。网上最近流行一个很恶心的DV短片，一个漂亮的女孩不断把自己吐出来的东西吃回去。片子拍得细腻逼真，你可以看见女孩把手伸进喉咙里掏啊掏的，然后从嘴里喷出一堆黄色的夹杂米饭粒青菜叶的东西，她笑着把那些喝下去，然后……如此循环往复。我给所有的朋友发了这个，然后调查他们能够忍受的时间长度。无一例外，他们从头看到尾。有个貌似粗鲁的男人专门打电话告诉我，他边看边吐，可还是坚持到了最后。为了这个，我单独跟他吃了一次饭。那顿饭是在一家布置豪华气氛高雅的西班牙餐馆吃的，侍者一直在不远处留心我们的举动，我刚要站起来，他便过来替我拉开椅子，为此我还付了小费。当然，那个粗鲁男人在这种场合总是保持着纤细，他坚持不要意大利面条，要了海鲜烩饭，因为他知道用叉子吃面条会让他斯文扫地。我们已经很久没见面了，我们坚决不谈这个，可是我们都清楚，联系我们的就是那个恶心至极的DV。我们从头到尾都在绕道而行。吃完饭，我们在餐厅门口互吻了面颊，那场面真是太他妈的动人了！我和王强的事在父母那里并没有受到多大的阻碍，岁月改变了王强的面貌，所以我不得不跟爸爸妈妈说明了王强的身份。不出我的所料，妈妈又尖叫了一次，不过，她已经是个老太婆了，她的尖叫不再具有杀伤力。爸爸还是沉默，他的一辈子都在以沉默抗争，这种沉默就像阴森的百慕大，如果飞机或者船只的驾驶员稍有疏忽，便会在那里全军覆没。但我没有，爸爸的沉默对我来说就是默认，我坚持那么认为，所以他对我无能为力。爸爸的人生有过一次严重的挫折，他和邵阿姨的事被传得沸沸扬扬，那时候，这种事是要以流氓罪论处的，妈妈又一次撤了诉。为了我们父女两个，妈妈真是操碎了心，她的尖叫在岁月的磨砺下沙哑下去；而爸爸为了不使自己沉没，他改而沉默。我们的婚礼请了很多人。我早已远离了童年时的是非之地，结交了无数新朋友，我想把婚礼搞得新式一点，把以前所有的男朋友都请了来，也要求王强把搞过的女人都请来。我给他们精心安排了座位，必然是一男一女相邻而坐。这是经过了认真思考后决定的。我想，我的一切机缘都是叫上帝的那个老头儿给的，我真是对他无以回报。因此我能不能试着做一些力所能及的事呢？于是，这个念头就产生了。王强没有听我说完欣然同意。我做什么他都支持。他是个温柔体贴的男人，一辈子只强奸过一个女人，为此我感激他。我还有一点其他的想法，我犹豫着是不是告诉王强，因为犹豫我错过了机会。结婚前一星期，我和王强开始分居，我们希望一种假戏真作的气氛。婚礼那天真是热闹极了。从早上五点我便开始化妆，为了不把妆破坏掉，我早早穿上了单薄的婚纱。王强来接我的车子晚了，姐妹们堵在门口不让他们进来。为了见到我，王强把兜里的红包都掏了出来。伴郎趁人不注意去我家厨房偷了五只玻璃杯，这是后来伴娘告诉我的。王强一幅规矩模样，和我父母坐在一起，用汤匙舀着红枣桂圆汤，说了些信誓旦旦要对我负责到底的话。爸爸妈妈都故意不看他，他也不在乎。我摩挲着王强的脑袋，反复强调这是我的丈夫，我的亲人。爸爸妈妈生来就是我的爸爸妈妈，也是我的亲人。你们是我在这个世界上最爱的三个人。在我反复的咏叹下，妈妈的眼角渗出了泪花，爸爸低头不语。我又这么说了三遍，这三个人竟然全都哭起来。我只好一一安慰他们。泪水可以抹杀一切，经历了一场面对面的哭泣后，他们渐渐亲近了。又哭了一阵后，大家竟然欢天喜地起来，妈妈捧着王强的手，说我们家袁园可交给你啦。王强一个劲儿地点头，说我绝对不会辜负袁园，她对我这么好，我，我真是没法报答。我绝不会做对不起她的事。如果我做了对不起她的事，就……还没说，爸爸妈妈拦住了他。好歹他现在是我的丈夫，如果他有个三长两短，我不也……爸爸妈妈理解我的心情，绝不会让他说出诅咒。在洋溢着亲情的气氛下，王强一把抱起我。那种感觉真的很好。我无数次在电影里见过这种场面。我亲昵地搂着王强的脖子，是他怀里纯洁娇羞的新嫁娘。虽然没有黑花岗石地面纯金扶手的楼梯，虽然水泥白墙的楼道简陋，但我完全可以闭上眼睛。闭上眼睛，一切就全有了。王强抱着我下了五层楼梯。他喘得比做爱还要厉害，是的，如今，我们是合法夫妻了，配得上用做爱这两个字。因为成了合法夫妻，强奸也成了通奸。而通奸在这个时代算不上什么，没通奸过才算老土。王强把我抱进加长的卡迪拉克，他小心翼翼的样子像是把一个病人放在救护车上。当然，我不是病人。一到车里，我就重新活跃起来，我举起带着白纱手套的手，朝围观的群众频频挥舞。真是太给劲了，天气好得不能再好，好得几乎接近我的心情。一路上我们遇到三拨结婚的。伴郎罗放一看见婚车过来就扔出一个玻璃杯，玻璃杯在柏油路面上粉身碎骨。比它粉身碎骨的样子更好看的，是它躺在柏油路面上的样子，一地碎片，在阳光下晶莹剔透，简直比钻石还亮。我不知道摔杯子是从哪儿泊来的规矩。但规矩总是好的，它存在有存在的必要，我赞成。并且这样做，确实为婚礼增添了喜庆的气氛。在王强家的小区门口，车速放缓，我们遇到了敲锣打鼓的秧歌队，这是王强父母的旨意，也算是王强给我的惊喜。披红挂绿的秧歌队员们一边手脚不停地忙活，一边探头朝车窗里看，他们脸上敷了过多的脂粉，以至分不清男女。我就和王强一路猜测过去。王强突然想起了什么似的，问司机这车有没有天窗。听他这么一说，我马上笑了，如果我们从天窗里探出身体，向沿街的群众致意，那是什么派头。不过，还没等到我们实施这项计划，汽车已经停在了王强父母的楼门口。我的腿裹在婚纱里趔趄地下了卡迪拉克，人群中腾起了一片“啧啧”声，“啧……真漂亮！”“啧啧……你说她是不是有点鸡胸？”“啧啧帻……腿有问题吧？”“……新娘子真漂亮呀，我以后也要做新娘。”是个小女孩在说话。“啧啧……啧啧……郎才女貌啊……”我知道王强长得还行，但他们怎么就知道他有才呢。肯定是找不到更合适的词了。伴娘周影过来帮我托起孔雀尾巴一样长的裙摆。我才走得从容了些。王强刚才抱我下五层累得不行，手现在还哆嗦，所以这回只好我自己走上去了。王强的姐姐为我们打开房门，公公婆婆并排坐在正对门口的客厅沙发上，双手放在膝头。从衣服的新旧和膝肘部位的褶皱程度看，可能已经坐了两个小时了。公公穿了中山装，风纪扣很严；婆婆一身织锦缎行头，显然是从箱子底翻出来的。我跟他们请了安，王强示意我坐下，他自己坚持不坐，立在一旁，像警察在监视犯人和来探监的亲人聊天。这是我突发奇想的一个比喻，可能并不准确。公公婆婆乐得合不拢嘴，他们可能没想到历史上有污点的王强这么快就骗上个傻女人。婆婆不明就里地说，我老觉得袁园眼熟，总好像见过。有缘分哪。公公在一旁点头赞同，当然他不好意思这么说，婆婆的意思就是他的意思，我明白。把双方父母拉齐了，终于可以直接奔赴婚宴。我父母跟王强父母还一次没见过，所以这次是历史性的第一次会面。在这之前，我父母挽拒了王强父母的数次邀请，他们说孩子的事让他们自己去决定，做父母的在婚宴上碰头可能更合理一些。搞得王强父母摸不着头脑。但他们一向迷信知识分子，而我父母正好是知识分子，于是事情就这样了。其实现在，我父母真正怨恨的不是王强，而是王强的父母。既然他们的女儿愿意跟王强结婚，那王强本身一定没什么问题，如果王强有问题，那一定是他父母的问题。这个我并不关心，我铁了心要跟王强结婚，对这点小挫折根本不放在心上。王强是怎么对我说的呢。当他知道了和他一夜情的女人是我。他怕极了。我一个劲儿地安慰他。我说，我一见他，就爱上了他。请原谅我用“爱”这么一个肉麻的词，说实话，在王强之前我还从来没用过，我下意识里觉得这个词是我的杀手锏，所以我一直避免用它。好钢用在刀刃上嘛。我一说和王强一见钟情，王强立刻就不行了。我相信他这辈子还没有几次这样的经历，或者一次也没有，他马上表现出委曲求全的姿态。后来在一次高潮迭起的做爱之后，王强跟我坦白，他这半生的机会都是我给的，如果不是我，他早就完了。我不是没想过王强会用花言巧语来麻痹我，然后一走了之。在他醒过来之前，我就藏起了他的身份证和驾驶证，事情过去还不到20年，我照样可以报案，如果我想的话，我就是这样对王强说的。王强说，你真是个疯狂的女人。我不在乎别人怎么说我。我只要过自己的生活。并不是胡说，王强是个不赖的男人。婚宴就是那么回事，乌烟瘴气，晃动着无数人头和笑脸。男的我基本都认识，女的王强基本都认识。我们给了他们这么一个美好的机会，他们应该感谢我们，我们一边敬酒一边介绍，这位是蔡明明小姐，温柔贤惠，在业余歌手大奖赛上得过鼓励奖，会做一手好菜；那位是王刚先生，年轻有为，有私企，车房兼备。他们互相点头致意，就不再理睬我们，如果他们互相不烦，那么这个世界上又会多出一段千古佳话。王强迅速喝多了。他分不清东南西北，也搞不清究竟哪个女的是他的老婆。他拉起一个穿得最暴露的女人跟他一起给众人敬酒。我终于有空来到门口的一张桌前，两个男人郁闷地坐着抽烟，对着一桌子菜和两个塑料名牌。桌上没有一个女人，这是我安排的。胖警察更胖了些，瘦警察更瘦了些，他们仍然是一对最佳拍档。我笑盈盈地上去给他们敬酒，他们也笑，把疑惑和不耐烦在年轻女人面前收敛了起来--他们已经是两个老男人了，辛苦了一辈子，也没捞到多少实惠--他们粗声粗气地说，这儿谁结婚啊？非让我们来，来了一个都不认识。操，再不来我们就走了。我呀。不认识啦？他们面面相觑，显然想不起什么时候有幸结识我这样一个女人。袁园呀。我小时候你们来过我家的。他们还是费解。他们见过的人实在太多啦。我就是那个被强奸的小女孩呀。我相信自己笑得好极了。哦--。他们摸着头，恍然大悟，然后马上露出痛苦和商榷的表情，那个案子我们没有接着办下去。也不知道--他们察言观色地说，也不知道凶手是否最终被逮捕归案？

没有啦。我懒洋洋的。我端起酒杯朝王强的方向晃了一下，瞧，他是我丈夫。我怕他们没听清楚，说，他不是什么凶手，他是我丈夫。我还怕他们听不清楚，就是他，你们说的那个，现在他是我丈夫。他们张大了嘴巴，这下他们一定听清楚了。我看得出他们有很多意见要表达，他们在贫乏的脑袋里不断寻找着合适的措辞，过了五分钟，他们打上结的舌头终于弹性如初了，听听他们说了什么话，可那时你还是幼女啊。他们说。我说，可是现在不是了。现在我不是幼女了。

2002-11-2


网刊

[他们网刊第三号 • 小说]

花神庙

吴晨骏

    她家客厅的墙上，挂了一幅裸体女人画。那画面上的女人，我怀疑就是她。我坐在沙发上，喝茶，和她聊天。我以前就认识她，只知道她是一个画画的。这夜我第一次来她家，她约我来的，电话中她说，她写了一篇东西，想请我看看。我曾经也碰到过类似的事情，一个画画的说他写了一篇东西，让我去看。画画的人为什么总要热衷于写作，对此我一直困惑不解。大概在3年前，我和她相识，那时我居无定所，在金城里漂泊，有天晚上，她出现在我临时租用的城东的小屋里，向我借了几本书，我记得其中好像有福克纳的《喧哗与骚动》。一个女人看这样的书，我感到委实太过分了。一个月后，她把书还给我，那本《喧哗与骚动》中有几十处书页的折痕，让我联想到她在深夜掀开此书阅读的情景。 在这夜之前，我只和她见过那两次面，一次借书，一次还书。她还书后不久，我就搬离了城东那个小屋，在城南、城西（我从不在城北租房子）各住了一年以上，终于在城东买了一套房子，安顿下来。我的新家，离我原先租用过的小屋不远。我有天在家闲得无聊，就骑车去找那小屋，可那小屋已不存在了，小屋所在的位置，现在是一条宽敞的马路。我的心头略微惊了一下，我站在路中央，恍惚觉得我以前是在这空荡荡的大马路上住了将近半年的时间。我这人不容易记住别人，如果这天下午她没给我来电话，我压根就不会想起我和她曾有过短暂的交往。我确实已把她忘了。可她到底从谁那儿得知我的新家的电话？我没问她，也不想去问。我接到她的电话后，就开始忙碌起来。这天是周末，我家只有我一个人，妻子回娘家看望寄养在那儿的孩子了。为了晚上的约会，我得在5点左右将晚饭做好，5点半吃完饭，6点洗完澡，6点半从家出发，7点到她指定的地点━━某座小山脚下的一爿小店门前。我6点半从我家门前坐上一辆残疾人车（机动三轮车），经过“普天”电缆厂的草坪（这草坪，我在天气晴朗的下午常来走走，阳光中的紫外线覆盖我全身，而草坪上的绿草则向上蒸发出生机盎然的湿气，立交桥上的汽车往来穿梭，就连前方的坟山也从它装满死人骨头的胸腔里迸发出阵阵近乎笑声的声响），向右拐上大路。她家也在城东，直线距离很近，只是必须绕着坟山转个大圈。即使如此，即使我坐的是那种行速缓慢、轰轰狂叫的残疾人车，整个行程也花不了20分钟。我6点45分就到达小店门前。在小店的灯光中，我和一株半人高的矮灌木并排站在一起。7点整我在见到她后，吹嘘说我是乘出租车来的，她问我车钱多少，（我真恨自己的虚荣心），我翻了翻白眼胡编说15元。我向她隐瞒了真相：我只花了5元。

    她家在小山的顶端。这座小山几百年前可能长满了植物，但现在它上面长的是成排成排摞着的楼房。我们沿黑黢黢的小路往山上走，一些来历不明的光线照着她微胖的身躯。她穿了一件宽松的毛线外套、一条白纱裙，粗硬的头发披在肩上，模样和3年前没有太大的变化，说话的腔调还是那样大大咧咧的。一路上，她和我大谈特谈“欺骗”，她说如果一个人说谎而不想被人识破，他本人就必须把他的谎言当成真话，绝不能在潜意识中认为自己说的是谎言。我暗暗猜测她是不是有所指，是不是察觉到我在所乘交通工具上的不诚实。我想，照她的见解，我今晚（包括今后）无论如何要忘记那辆带我来的残疾人车，并在潜意识中认为自己乘的是一辆出租车。我要用出租车的影像彻底抹去我头脑中的那辆残疾人车。我想，我是乘舒适的出租车来到小店门前的。车钱15元，不，是14元6角，司机收了15元。她家在3楼，我进去后，她安排我坐在一幅裸体女人画下面的沙发上。我歪过头，端详了画面好一会，问她这是否她的作品。她摇头说不是她画的。她端过来一只茶盘，放在沙发前的方凳上，给我倒了一杯红茶。接着她给自己也倒了一杯，然后她拉起裙子的下摆，将身子沉沉地坐在沙发的另一端。在她坐下时，沙发的弹簧咯吱响了一声。客厅的日光灯下，她的容貌更准确地呈现在我面前，比起3年前她的确没有变，但━━我也说不清，她的某种变化的确又是那么真切地让我感觉到了。毕竟我们分别已有3年了，时光对人的腐蚀无时无刻不在进行。要说在这3年中一个人一点没变，那是不可能的。何况她还是个女人。她向我笑了笑，厚厚的嘴唇里露出白色的牙齿。就在这一刻，我做好了下一步的打算。3年前，我一定有过同样的想法，可没有实现。我现在要实现的其实是3年前就产生的那个想法。这也说明，时光并不能改变所有的一切。3年前的某个夜晚，当我面对这同一个女人时，我的想法是：我真该和她睡一觉。我现在想的是，我怎么才能在今夜留下？她会同意我留下吗？唉，虽说我和她是熟人了，我还是很不了解她。我这人对女人缺乏了解，真不知道她们都是怎么想的。她笑过之后，就把请我来的意图详细说给我听。她说，自从去年4月到现在，她一直在写一篇东西，已写了将近5万字了，她想拿给我看，征求我的意见。我问她写的是什么，她站起身，走进房间，出来时手捧一只大信封。她递给我信封说，这里面是她的全部手稿。

    我打开信封，抽出一叠每页400字的方格稿纸，摊在膝盖上，一本正经地看起来。这份手稿的内容似乎是写“我”对一个人的回忆。随着我的手往后翻，我看到“我”所回忆的那个人是个已经死去的人。再往后看，我发现那死去的人是一个50多岁的老头。而“我”……则是那已经死去的老头活着时的情人。我抬起目光，问她，这份东西是不是小说。她说，应该是吧，是小说。我接着往下看，这小说描写了“我”和那老头从相识（老头是“我”的大学老师）到发生性关系、到共同生活、到共同生活时遇上麻烦（麻烦来自“我”的家人、老头的妻子以及“我”的几个短期男友）、到老头查出患了癌症、到“我”给予老头临终照顾的全过程。小说中，“我”对那老头怀着深深的、既是情人又是女儿的感情，小说中出现频率最高的一个字是：爱。我一口气读完了小说，把最后一页稿纸丢在沙发上，那稿纸飘了两下，平稳地盖住了整篇小说。我夸奖了她的小说（虽然我认为其叙述上有点累赘，感情抒发得过于没有节制、用词有时也不很准确），并着重提了几个细节，比如有这样一个细节就很打动我：老头癌症晚期，躺在病床上动弹不了，“我”守在床边安慰他，突然他不知从哪里来的力量，伸出皮包骨头的胳膊抱住“我”，把“我”拉到他的身上。他像年轻人一样粗暴地扯下“我”的内裤要和“我”做爱。“我”一边落泪一边配合他的动作。可老头的阳具根本就硬不起来（此时他离死只有一个月了，他明知硬不了却还要做爱，据“我”分析，是因为他的生命欲望在起作用，他想以此证明他还没有死，他还是一个活人，他还能像活人一样内心有做爱的要求，尽管他的肉体已失去了做爱的功能），老头将软软的阳具塞进“我”的体内，放在那里面，他大口大口地喘着临死的人特有的臭气（像做爱那样喘气）。我在复述小说中的这个细节时，她听得很难过，眼睛红红的，哽咽着念叨，太惨了，唉，太惨了。她难过的样子，让我看得心都软了。我说，小说还要在结构上作一番调整，使情节完整一些。她没答话，掏出手帕擦眼睛。这时，我又转过头看了看沙发背后的那张裸体女人画。在画的右下角，有一个署名，从笔划上推敲，那名字正是小说中老头的名字。而署名下的日期是，去年1月20日。我给自己和她的茶杯都斟了水，看着她，说，今晚太迟了，我想住在她家。她性感的嘴唇再次张开了，露出满口白牙，一双还红着的眼睛死死盯住我。她说，住？怎么住呢？

    她看了一下墙上的挂钟，说，既然我执意要住她家，而她家只有一张床，我就只好和她分两个被窝，睡在同一张床上了。但这样睡的条件是我必须呆在我的被窝里，不许乱动，尤其不许碰她。等我答应了她的条件，她才扔给我一条新毛巾，叫我去洗脸。洗完脸，我走进她卧室柔和的灯光中。卧室三分之一的空间被床占去，床边是矮柜和一排大衣橱。在南面的窗前，一只画架和散落在地面的画笔、颜料、调色板，使我想起她画家的身份。画架上还架有一幅油画。我站在油画前，眯起眼，打量着画面。画上爬满蝌蚪一样的拖着长尾巴、圆头圆脑的东西。是一幅抽象画，我想。在浏览卧室的布局时，我发现在矮柜上、墙上、画架边，都有她的照片，有的是她的单人照，有的是她和一个老头的合影，有的是老头的单人照。这些照片形成卧室里除床和画架之外相当主要的景观。老头挺有精神的，总在不停地笑，虽然鹤发，却是童颜。在所有这些照片里，都洒有一种异常沉郁的阳光━━下午3、4点钟的阳光，带有浓浓的红色。这阳光涂在照片中人的腮上、眼角和嘴边，使他们看上去像蜡像一样，浑身反射出蜡的光泽。我钻进被窝（她安排我睡左边的被窝），头枕床背，平视我对面墙上的一幅大照片。那照片上，沐浴在阳光里的老头和她并排站着（或坐着），老头的一只手臂搭住她的肩膀，眼睛笑成一条缝，注视着前方（现在他的前方，就是我）。而她在老头的臂弯里，显出很幸福的样子。我心里不由起了一丝嫉妒。我不是嫉妒那老头，我是嫉妒他们身上洋溢的幸福。我在想，为什么有的人会那么幸福？我当然觉得所有人都有权去幸福，我只是不理解他们的幸福从何而来。面对老头那双被阳光晒得透明的棕色眼球，我感到那老头似乎想和我说些什么。她在客厅换了一套睡衣，香气扑鼻地闯进来，迅速爬上床，用被子裹住她胖胖的身躯，只剩头露在外面。睡吧，她说。我应了一声。她随即伸出白皙的胳膊，啪地灭了灯。老头从我眼前隐入黑暗之中，虽然他还在墙上，还在笑。我问枕边的她，照片里的老头是不是她小说中的老头。她说是的，这些年她一直和老头在一起，将近10年了。她说，认识老头时，她才20岁，是个小女孩，什么也不懂，是老头给了她最初的以及现在的一切，老头使她成为了女人，她很感激他。她睡在我身边，背对着我，说，她是为了纪念老头、纪念她和老头共同生活的10年，才写了那篇小说。她接着说，睡吧。

    很快她那边传来轻微的鼾声。我睁着眼睛，看着黑暗，怎么也睡不着。在这个陌生的房间，与她陌生的身体（近在咫尺，却不属于我）躺在一张床上，我感到自己像是一个刚挨父母打了一顿的孩子。我想得到她的身体，或者把我的身体交给她。我的手……伸出被窝，悄悄地向她靠近，搭在她柔软的腰部。她还在打鼾。我的手，继续谨慎地在她被子上滑行。她浑身一惊，把身子向远离我的方向挪了挪，让开我的那只黑手，嘟囔着，睡吧，天都要亮了。可我心里在想，不，我不能就这样不明不白地睡去。我在黑暗中耐心等待，等待她再次发出鼾声。她果然抵挡不住睡意，不久又落入了梦中。我的手，开始了它的又一次冒险。它这一次是把她的臀部作为登陆地点，它刚刚落地，就遭到了反抗。她打了我的手一巴掌，并且用力把我的手扔向我的被子（像扔一只抹布一样）。失望和渴望竞相撕咬着我的心，我快变成一个失眠的疯子了。事实上，我已经发疯了。我要和这黑夜较量，和她的身体较量。她那边静静的，很长时间不再有鼾声传来。她到底在想什么？在思量着如何提防我吗？还是在想那个死了的老头？她为什么还不入睡？我也一声不吭地躺着，嗅着从她那边散发出来的香水味。不能再耽搁了，我想。我的手肆无忌惮地向她袭去，从被缝滑进她的被窝，碰到紧裹她身体的睡衣━━麻纱的质地让我的手一阵兴奋。当然，我再次被她无情地推开了。我没有气馁，仅仅停了数秒钟，就又把手伸入她的被窝，去迎接那被推开的厄运。我和她反复做着那一套动作，直到窗户映上了一层灰白色。终于，我对这游戏厌倦了。我使出我本人所能有的最大的力气，将手伸进她的被窝，伸到她的腹部，然后向下扯起她的睡衣，伸到她的内裤边，按在她的皮肤上。她嘴里咕噜着，扭动腰肢，抓住我的手，想扳开它。我的手纹丝不动地贴在她的肚皮上，此刻室内已有朦胧的光在穿梭了，对面墙上的老头也渐渐浮现出来，再过一会我就能清晰地看到他的笑容了。我下了狠心，将手一下子放入她的内裤。在这一瞬间，她像是彻底从睡梦中醒来，身体的反抗也中止了，她坐起身对我说，该起床了，是早晨了。我缩回手（那手麻木得失去知觉，仿佛不是我的），从被窝里钻出，故意向明晃晃的窗户看了一眼，披上昨夜脱在床边的衣服。我和她，几乎同时下了床。折腾一夜的代价，是我站在床边两腿都有点打飘。她用异样的眼神凝视我，对我说，她对我产生了那么一点……爱。她问我爱不爱她。我系着裤带随口说，爱。可我并不知道我是否爱她。我只是感到有那么一丝害羞，就像我小时候和漂亮女孩说话时常有的那种害羞。

    从她家客厅的书架上，我取出达利自传和莫迪利阿尼画册，看了整整一个白天。我沉浸在达利的狂妄自大和莫迪利阿尼的忧郁里。达利给我勇气，而莫迪利阿尼则是我的兄弟。我的情感更倾向于后者。我对凡高、兰波、郁达夫、太宰治、爱伦?坡、列农这些死于非命的艺术家怀有本能的亲近。在莫迪利阿尼的画作里，我看到了死的影子━━那种令人感动的蓝色。某一刻，当我看画册时，她走出房间，站在我身边，说画册是那老头买的。她说那老头也喜欢莫迪利阿尼。我想，如果老头活着，我一定会和他谈谈莫迪利阿尼。因为喜欢莫迪利阿尼的人，我想也一定会相互喜欢的。她指着沙发背后的裸体女人画，说是老头病重时画的，她问我有没有注意到，作为裸体女人背景的是一只魔鬼面具。我仔细研究那幅油画，果然在女人饱满的肉体后面，藏着一只丑陋的面具。老头的才能，体现在这幅画中，是把死亡想象成一种面具，一种和裸体女人对立的东西。老头绘画的技法很拙劣，带有强烈的自虐、自恋或功利的成份，缺少莫迪利阿尼对艺术的热爱。不过，这一手用以骗取她的同情，是足够了。我转而又想，也许我对老头的要求过于苛刻，老头大不了是一个毫无创造力、而又对年轻女人着迷的人罢了。白天过后，夜晚又到来了，我和她早早上了床，我们的两个肉体已不像昨夜那样生分了，我们使劲地做爱，她总是在问我爱不爱她，我总是说，爱。大概半夜12点左右，床边矮柜上的电话铃响了。她放开我，伸出胳膊去接电话。没声音，她说，电话里没声音。我们又继续做爱。10分钟后，电话第二次响铃，我隐隐感到不妙，那电话可能是我妻子打来的。又没声音，她说。她问我，我妻子是不是知道她家的电话号码。我无法回答她。我妻子从哪儿弄到电话号码并不重要，重要的是我妻子怎么会知道我此刻正在另一个女人的床上。她在电话第三遍响铃时，气愤地掐断了电话线。她和我做了一夜的爱，到早晨我们起床后，她才把电话线接好。可不一会儿，电话又响了。她说，这肯定是我妻子的电话，她要整整我妻子。她提起话筒，也不和电话那边的人打招呼，就大声喊道，如果我妻子不立刻停止对她的骚扰，她就要去报警了。她大叫说，她根本就不认识我妻子的男人，她说我妻子是个废物，连自己的男人都管不住。她把话筒摔在电话底座上，气势汹汹地从房间里冲出来，去做早饭。她这一连串蛮横的举动，弄得我很别扭，我楞在她家的客厅里，半天缓不过神来。

    吃早饭时，她和我谈到老头的妻子。她说，在老头住院期间，她每天都给老头送饭，而老头的妻子却对老头不闻不问。在老头临死前的一天，她早上照例拎着饭去病房，发现老头的妻子也来了。老头的妻子正在朝老头发火，埋怨老头把存款转移到了别处。老头的妻子一看到她，就对她破口大骂，言辞很恶毒。她实在忍无可忍，狠狠地抽了老头的妻子一个耳光，然后转身跑出病房。她说，耳光抽得真痛快，她的手心都抽疼了，老头的妻子脸上一定留下了鲜明的手印。她说，她等这一天已经很多年了，正好老头的妻子给了她这个机会，她就只好不客气了。我听到这儿，问她老头当时的态度。她说，老头当然站在她一边，他气得在床上直抖。我尽量掩饰住自己的情绪，听她继续数落老头的妻子。她说，老头的妻子是那种干瘦的老太婆，脑子里只有钱，老头的妻子容忍老头和她的暧昧关系，也是由于老头把每月的工资都给了家里。即便这样，老头的妻子还是怀疑老头有私房钱，这才造成了老头临死时他妻子去医院向他要钱。她继而得意地说，她天生就是老太婆们的克星，而所有的老头对她都会想入非非。我想，也许老头的妻子确实是她说的那种糟老太婆，但她打老头的妻子，却不见得有道理。她年轻，她对青春不再的老头具有吸引力，她无论在老头还是老头的妻子面前都有肉体上的优越感，她给了老头她的青春，可老头给予她的却是除了青春之外的一切。和她相好的那老头，表面上心甘情愿放弃他的自尊，可谁又知道老头的心里对自己的妻子受辱到底是怎么想的呢？我并不打算为老头的妻子辩护，我只是觉得她打老头的妻子这件事本身有点不妥。我问她，现在老头的妻子是不是还来找她麻烦。她说，那老太婆逢人就讲她的坏话，像祥林嫂似的。我在她家吃过早饭，就和她道别。我想，我要赶快离开她家，而且我要斩断和她的往来，她对于我，只是一个陷井。我和她一样年轻，我不需要她的青春，而她从我这里也得不到她想要的优越感。刚才她在电话中对我妻子大喊大叫，采用她对待老头的妻子的那种居高临下的姿态，我感到自己几乎快成那个已死的老头了。我的活力在丧失，这使我恐惧。在我出门时，她搂住我，问我爱不爱她。我的目光在她丰腴的脸上游弋，我说，爱。说完，我就迈出她家，下了楼梯，匆匆走过她家楼下遍布阳光的空地。

    回到家我和妻子吵了一架，我妻子问我这两天去哪儿了。我妻子说她从娘家赶回来后，把我电话本上的号码全都打遍了也没找到我（那可恶的电话本，前天晚上我出门时忘了带，放在我的电脑前）。我告诉妻子，我一直在马路上逛。我一般在外面久了，回家就对妻子说我在马路上逛。我每次逛的路线几乎都一样：从新街口，到中山门，再到玄武门，再到中央门，再回到新街口。这次我离开家将近两天，我沿着那条路线逛了三遍。我妻子知道我在说谎（白痴也知道我在说谎），但无论我妻子怎么盘问，我总是一口咬定，我是在马路上逛。我妻子报出了一个女人的名字，问我是不是和她在一起。我说根本就没有那回事，我是一个人在马路上逛。我甚至责备妻子不关心我，我说我在外面逛得很累，我要休息，不想吵架。我劝妻子尽到做妻子的本分。吵到后来，我自己也糊涂了，我想，我可能真是在马路上独自逛了两天。在接下来的几天里，我老老实实呆在家，写我的小说。我希望我妻子尽快忘了我前几天出去的事。某一天晚上，我确信妻子已对我不再戒备，我对看电视的妻子说，我在家闷得难受，想出去透透气。我在得到妻子的许可后，出了家门。我的脚把我带到了“普天”电缆厂的草坪上。朗朗的月色下，草坪上吹拂着阵阵凉风，我的肺部被风灌得鼓鼓的。草坪边上，靠坟山那一侧，有一排凉亭，我远远望去，那凉亭里似乎坐着无数个人影。自从搬到城东的这个新家，草坪成了我写作的闲暇里放松的好去处，我会成小时地在草坪上走，或者坐在草上，或者坐在凉亭里，或者眼望那郁郁葱葱的坟山发呆。有时，当然是在白天，我还会闯进那坟山里，瞧瞧那些东倒西歪的墓碑。好笑的是，墓碑居然还有木头制成的，雨水和地气把那木头墓碑腐蚀得辨不清上面的字，也不知立那块无用的木碑的人这样做是出于什么意图。此时，草坪上，只有我一个人。我踩着脚下软得像地毯的草往前走，径直穿过草坪，在马路边跃上了一辆过路的空残疾人车。那残疾人车的车主卖乖说，他正欲回家，不想遇上我这个客人，要不是我去的地方和他回家的方向一致，他才不会带我呢。残疾人车一路狂吼，把我带到一座小山下。我沿山脚的小路爬上去，来到山顶的一座楼房前，走入门洞，上了3楼。

    我敲开门，走进亮灯的屋里，她正在洗碗，给我开门时手上还湿漉漉的。她对我的突然来访并没有表示出过多的惊讶，好像她早料到我会来似的。我们紧紧搂在一起，亲了很久，她手上的水把我背后衣服上都弄潮了。她问我，这些天想不想她。我说，想。我真恨我自己，那天离开的时候我曾发誓不再来她家了，可今夜我却在某种力量的驱使下，鬼使神差般地来了。坐在沙发上，我喝着她泡的红茶，看着客厅里的陈设。我对墙上的裸体女人画、挂钟、墙角的小书橱、客厅中间的餐桌，以及我身下的沙发，都相当熟悉了。我仿佛在这间房子里生活了很多年，而她（洗碗之后，她坐在我身边）则像是与我朝夕相处的女人。我不是来她家作客来的，而仿佛是回到自己的家。我们聊了一会，就上了床，躺在一条薄薄的被子下面做爱。可我怎么也挺不起来，我的手指在她富有弹性的肉体上左冲右突，希望我能将自己的欲望唤醒，同时也唤醒她的热情。可我就是不行。我的阳具软软的，像一团长在我身上的烂棉花。这时，我几乎不敢相信，这团烂棉花，居然是我做爱的器官。我想，这是为什么？以往我从未出现过这种情况。我的脊背在被子里一动，被子里就冒出一股煤气的气味。我依稀记起第一次和她做爱时就闻到过这股被她脸上的香水味掩盖的气味，当时我一心想占有她的肉体，根本没在意这气味的来由。但今天……这气味太浓了，熏得我直皱眉头。我从她的身子上一路闻下去，气味是从她身体里发出的。我的生理欲望一定是被这气味打扰了，以致我变成这副德性。我从她身上滚下来，僵硬地躺着，眼皮在黑暗中眨巴。她问我是否不舒服。我说，我很好。在她的催促下，我捂紧被角，不让气味跑出来，准备再次进入她的身子。我摆好了架式，胡乱挣扎片刻，又失望地滚下。在她面前表现得如此无能，我的心情糟透了，尽管我的无能是由于我不习惯她的气味（但愿这不是我的借口）。在这过程中，她也在撩拨我，问我爱不爱她，或者说她有多么爱我。她越是温柔体贴，我体内的火星就越是激发不了。我快支持不住了，退意在我心中萌生，与其这样不尴不尬地硬撑下去，我不如趁早体面地退却，免得最后伤了彼此的和气。我隔着黑暗的空间，看向前方我看不见的墙壁和挂在那里的老头照片，我想象着她描述过的老头临死前和她做爱的模样。我的身体在这一瞬间莫名其妙地振奋起来，耳边像有几十面锣在敲着尖利的声音，我一下子刺入她等得有点不耐烦的身体，她哇地大叫一声，被窝里的煤气味汹涌地向外翻腾，像从打开盖子的窨井里喷出的臭气一样难闻。我顾不上这许多了，边和她做爱，边让她高声喊那老头的名字。我让她在我身下给我讲述老头每次都是怎么和她做爱的。她和我谈到了认识老头以后的10年间，老头在树林里、在画室里、在她家、在无人的教室里，在所有能与她独处的场合，是如何怀着一种急迫的心情和她做爱。她说，老头的能力是很强的，只是到他生病了才渐渐不行。她笑着说，老头的妻子常对外人说老头是死在和她做爱上面。我胸中的燥热，在她讲到这儿时，一股脑儿全部射向了她。

    深夜，我起了床，穿上衣服，走出她家。在她家楼下的空地上，我想，如果我妻子盘问我这几个小时去哪儿了，我就老调重弹，说我一直在马路上瞎逛。从山顶，我沿小路大踏步奔下山，小路旁耸立的、外墙被银灰色的月光在地面勾画出一条条黑白分明的阴影的那些楼房，寂静无声，像是一些无人居住的空房子。我经过它们的侧面，每走一步，它们就向上升去一点，当我走到山脚时，那些楼房就成了高踞我头顶的物件。它们和小山混合成一个庞大的整体，挡在我身后。我站在山脚小店门外那株矮灌木边，看向马路━━马路远处，只有黑暗。左右两个方向都没有出租车开来。深夜乘客少，马路上的出租车自然也比白天少，司机们赚不到钱为何还要出车呢？但据我所知，一个城市里总有那么几个司机，他们出车并不单纯为了赚钱，他们开着车在深夜空旷的马路上溜哒，也许只为了好玩。我不急着回家，慢慢等就是了。在我站的地方，对面就是绵延的坟山。此刻坟山那边传来风吹树叶的瑟瑟声。我想，我何时才能乘上车呢？我刚这样想的时候，马路的左边被灯光照亮，一辆出租车呜呜地驶过来。我赶紧往前跨了两步，使劲地招手，像一个流放海岛的犯人见到海面上飘过来的船只时常常会做的那样。出租车里的人也看到我了。车子放慢速度停在我身边。我拉开车门，坐在后排的座位上。我告诉司机我家的地点，我说不远，沿坟山拐个弯就到了。车子刷地一下向前方没头没脑地冲去。我感到有点疲劳（肯定是刚才在她家，我过多地消耗了体力），就半眯着眼睛，进入迷迷糊糊的状态，打起了盹。一阵剧烈的颠簸把我弄醒了，我睁开眼，发现车子还在疾驰。车窗外黑黑的，偶尔闪过几盏微弱的灯光。我不知这一觉我睡了多久。大概快到家了吧，我想。可渐渐地，我察觉到情况不对，我回家的马路是围着坟山旁边绕一圈，车子左边应该是那漫山遍野纠结着枯藤杂树的坟山，我怎么可能透过左边的车窗看到那一盏盏闪烁的灯光？从我上车的地方到我家，10多分钟就开到了，而我打盹的时间估计早就不止10分钟了，司机怎么不叫醒我？难道他刚干出租车这一行，对路线还不熟悉？我敲了敲司机座椅的靠背，问司机车子行驶的方向是否有错。司机哼了一声，只管开车，并不回答我。我又问了一遍。司机在我话音刚落，突然将车减速，停在路边。他打开车厢里的照明灯说，掏钱吧。我实在不明白这司机在搞什么鬼，我对他说，他还没有把我载到目的地，凭什么向我要钱。司机冷笑道，既然我上了车，哪怕车子只开出一米，我也要付给他起步价7元钱，何况现在他已经把我带到了远远超出起步价的路程之外了。他说，既然━━我对他的服务不尽满意，就请下车去打举报电话，可我必须先付了钱，他才让我下车。我不想把事情闹僵，恳求司机先送我回家，我会如数付给他车钱的。司机坚决予以拒绝，他的理由是：他不愿意和一个不信任他的人做买卖。他让我立刻掏钱走人。遇上这样的疯子，我毫无办法，忍痛付了26元钱（按计价器的显示），下车站到马路上。我刚站稳，车子就唰地冲入茫茫夜色，消失得无影无踪。

    马路的两侧，是平坦、辽阔、黝黑、散布着各种虫叫的田野。远处农舍模样的房子里，冒出星星点点的灯光。两排高大的树立在路边，在淡淡月光中摇动着树冠。从26元的出租车钱来看，这里应该属于郊县农村的地界了。在这地方要等到一辆路过的出租车是很困难的，我只好硬着头皮随便选了一个方向走去，我明知这样走下去没有意义还是得走。我暗暗企盼马路上出现一个和我一样的夜行者，我就可以获救了，至少我可以和他相伴着一起走，消磨这深夜的时光。走了一段，我发现前方有一块钉在树桩上的木牌，便凑上前，就着月光，辨认出木牌上的字，共有三个字，是用深颜色的油漆写成的，它们是━━花、神、庙。木牌的形状像一个箭头，指向田野。我低下头，这才看到脚下有一条窄窄的田埂，插入田地中。我想，那木牌没准是个路标，一方面告诉别人这个村子叫“花神庙”，另一方面指示田埂是进入村子的通道。我犹豫着，要不要走到那亮灯的叫“花神庙”的村落去。在这夜深人静的时刻，我贸然闯入一个农家，那些农民不把我当成强盗才怪呢。可离天亮尚早，我与其傻乎乎地在马路上走一夜，不如到村子里碰碰运气。或许我能找到一个允许我歇脚的人家，呆到早晨再赶回去。主意拿定，我就一脚踏进田埂，往那新犁过的水田深处走。我都走累了，还没走到村子。我站在马路上时，明明看到远处有多处灯光，而进了田地，那些灯光却都不见了。这甚至使我认为那些灯光只是我的错觉。我现在离开马路已好几里地了，返回似乎不太现实，而村子（那个该死的花神庙）又不知何时才能到达，我再次陷入沮丧中。我前后左右都是一模一样的田地，田里翻开的土块上油晃晃的冷光，像是在嘲笑我。走吧，我想，村子就在前面，说不定再走两步就到了。我忘记我是怎么挣扎着最终走出田野的，那个窄窄的、坑坑洼洼的田埂，真让我受罪。我忘记我是怎么进入那个叫花神庙的村子的，（是从村前的那棵银杏树旁呢，还是跳过村后那条映着月亮倒影的水渠）。我忘记了我进村子后都干了些什么。这一切，对我都不重要。这一切都只是我平庸的谎言背后的平庸的事实，我必须像她说过的那样忘记它们，忘记那些作为事实的部分，忘得一干二净，而只记住谎言。天亮后我回到家，对妻子说，我在马路上又逛了一夜。我从新街口，逛到中山门，逛到玄武门，逛到中央门，再逛到新街口。


网刊

[他们网刊第三号 • 小说]

杀鸭记

崔蔓莉

走出我的大门，就有一小片池塘，池塘周围种着一些树，它们都长得挺高，树干也挺粗，大约已经长了十几年吧。这个村子和附近的村子相比，是离城市最远的一个，而这片池塘又在村子里最偏的角落，每天中午我醒来后，习惯地推开窗，坐在床上或者桌边，透过那堵破败的院墙就能看见小池塘的景色，这使我心情愉快，乡村的田园风光并不重要，重要的是它因为偏远而带来了宁静，这宁静使我常有一个愉快的对比，显得活泼、骚动是多么珍贵的事情，当我从中午看到下午，再从下午看到晚上，天渐渐黑了，一切又要从头开始。但是现在，我的宁静已被打破一个月零三天了，那一群不请自来的鸭子，进入了我的池塘，开始我以为是鹅，后来我去请教邻居，他们告诉我这是鸭子，却又不告诉我这是谁家的鸭子，这一队像白鹅一样的鸭子，从清晨到日暮，都在我的池塘里戏嘻觅食，它们在水里扑进扑出，站在岸边弯着脖子，用长扁嘴整理着羽毛，当然，它们都很可爱，它们又白又肥又小，点缀着池塘里的景色。

我又穿过池塘前的小树林到邻居家去，这大约要走七八百米，这个房子就是这家人卖给我的，很便宜，三间青石瓦房，连门外约定俗成的池塘和树，加起来才一万块。当初卖房子的时候我的邻居说，你看，三间好瓦房，你一个人，一间烧饭、一间做堂屋、一间睡觉，多好! 你也可以把地上铺铺，墙上贴贴什么的，反正你们城里人会弄。 但是我什么也没有动，基本上它保持了当年的模样，甚至还不如当年，我只把房间的安排作了点变动，一间作厨房、一间作卧室、一间作写作间。在我搬到这儿的四年当中，只有我母亲来过一次，那还是我刚搬来的时候，以后我就再也不让她来了，我没有接待过一个朋友，起初是我没打一个招呼就从他们身边自动消失的，后来，我想，他们大概慢慢地就忘记了我。

在这里我显得与众不同，异类的好处就是宁静，邻居们很少打扰我，都是有了事情我去找他们，我穿得干净，讲话也文明，也许是我长年闭门不出，他们总觉得我有些可怕。我走进邻居的小院，男主人坐在一块空地上，看见我，他站起来，姿势有些不自然，他问我吃了没有，我回答吃了，他又问过得怎样？我说不错，然后他就不说话了，抽着烟，等我开口。我问那到底谁家的鸭子，他迟疑了一下，眼睛看着别处，说不知道是谁家的，鸭子就会到处乱跑。我说是吗，在说这话的时候我微微笑着，我说：“我不想它们在我的池塘里，你看看是谁家的鸭子，请他把鸭子领走。”他看着我，又迟疑了一下，就答了一声好。我也就表达了我的谢意，告辞出来。

但是这群鸭子还是每天都来，就这样又过了半个月，期间我也劝说自己要原谅它们或者它们的主人，它们毕竟是可爱的鸭子。每天清晨，池塘边的树、草、野花都在阳光里显了出来，鸭子们就排好了队伍，雪白的一路，朝着池塘摇摇摆摆地走来，它们摇动着肥大的屁股，左扭右扭，看上去既滑稽又有趣，而且，它们还有一只大白鸭作领队，小鸭子们似乎也得到了某种关照，从拟人化的角度说，它们活得还挺高级，但这恰恰引发的我的厌恶，使我不能克制地想赶走它们，还有什么比动物更惹人讨厌呢？比如人或者其他。以往我坐着，窗前只有静止的池塘、树或者一些花草，它们彼此互不相关，漠不相连，当然在生物书上我们知道植物之间也依靠生物链相互依存，但在日常生活中，我们的眼睛是不会提醒我们这些的。终于有一天，我实在忍不住了，我迫使我自己站起来，走到了院中，把堆在墙边的旧篱笆举起来 ，拣了几块大的，挡在了鸭子们第天必经的小路上。

不知道是我笨还是它们笨，第二天，它们顺利地绕过了那几块篱笆，又跳进了我的池塘。这样，我就须问问我自己：是否和一群鸭子和平共处，变化成新的生活方式呢？好在我不喜欢为难自己，这是一个容易的选择。

我第三次到邻居家去，这下连女主人也出来迎接我了，这是四年中我去他们家频率最高的两个月，我的来意和我的说明一样简单，我说，请你们通知鸭子的主人，把它们领走。其实还有一些话，我只是没有说，对于说话，我也习惯如此，我希望人们的自觉，如果他们不自觉，那有些话说了也没有用，如果他们自觉，那有些话就可以不必说了。我的邻居显然没有体会到我下一句话的存在。我也没有再去找他，我写信给我的母亲，问她如何杀死一只鸭子。

我母亲回信了，她是个佛教徒，也吃些肉，但是基本上不杀生，她没有回答我的问题，却说快入秋了，吃点鸭肉好的，要自己照顾好自己，最后，她说，鸭子还是让卖的人杀吧。我又给她写信，我说我的鸭子不是集市上买的，是邻居送的，所以要知道怎么杀。她回信说，让你的邻居帮你杀一下吧，杀鸭子很麻烦的，你得有刀，要学会抓住它，找到它的血管和气管，杀死了以后还要拔无数的鸭毛，她说真的很麻烦，你不如把鸭子还给邻居吧。我想了一下，按照她的方法，我得找一把快刀，还得要放血和放气……，这果然很烦。我是个不喜欢见到疼痛的人，不管是人还是动物的，我以前在城里买菜，也尽量避免买现杀的动物，比如活鱼活鸡什么的，它们死前挣扎的样子总是让我不舒服，现在，我要杀鸭子，如何杀得何轻松自如，又看不到疼痛呢？

我一直在心里盘算着这件事，我想总会有办法的，比如杀人，也分活埋、枪毙、投毒、放血、不给吃渴------，办法多得是。枪毙肯定是不现实的，我没有枪；投毒容易污染环境，而且鸭子死的时候肯定又跳又叫的；活活饿死或者渴死是根本不可能的，它们都在自食其力。活埋倒是一个好办法，首先挖一坑很容易，只要想办法把它们扔进去，把土一填，它们如何难受如何挣扎，我也看不见了，而且，它只有一个环节需要解决，那就是抓住它们。长这么大，我还没有抓过鸭子，好象连看也没看过，怎么办呢？去请教邻居，那等于打草惊蛇，问我母亲，算了，她长篇大论说半天，没准什么也说不上来。我忽然想起以前的一个朋友，他曾在农村插过队，而且就在湖边。我打开抽屉，幸好当时一念之差，没有把电话本扔掉，我打开本子，找到了那个朋友的电话，不知道他搬家了没有，我决定去试一试。

正好下午我要到镇上的邮局取一笔稿费，我把电话本放进口袋，出了门，朝着镇上走，鸭子们对我几乎熟视无睹，只快活地在池塘里玩耍与觅食。我从小村走到镇上大约需要半个多小时，我先到邮局取了钱，然后，就到邮局旁的小卖部打电话，电话响了几声，有人接了，我一下就听出了那个声音，没错儿，是这个朋友。

他居然也一下听出了我的声音，他说是你啊，你好你好。

我说你好，有件事想请教你。他问我什么事，我说鸭子应该怎么抓。

“什么？”他一愣。

“抓鸭子。”

“你这个问题怎么这么怪？”他说：“抓鸭子又不是一门职业。”

我有些明白了，他又补充道：“随便你怎么抓都行。”

我说：“哦，明白了，谢谢你。”

他说：“你一脚踢翻了也行。”

“行，谢谢你，再见。”

“再见。”

我掏钱给小卖部的老板娘，她一面找钱一面打量我，似乎有话要对我说，我问她有事儿吗？

她笑了笑，说：“要抓翅膀，不然会乱扇的。”

我愣了一下，问：“先抓翅膀吗。”

“随便! 反正要抓翅膀。”她狐疑地看着我：“你没见过别人抓鸭子吗？”

我点点头，想了想，又问她：“如果是一群鸭子呢？”

“找根绳子，把腿捆起来。”

什么？还得要一些绳子，真是麻烦。我告别了老板娘，朝着镇上的百货商店走，心里开始很烦乱，公路上不时有机动车开过，除了农用车和货车，竟然还有一两辆高级轿车，我看着它们，觉得它们在此的出现比我还要奇怪，这个时候，我突然想，如果用篱笆围一个死圆圈，只留一个豁口，然后在豁口处挖一个深坑，然后把鸭子赶进去不就行了吗，我一阵激动，又冷静下来仔细地想了想，不错，这是的确一个好办法。

我立即往回走，这件的事情烦人程度已经在促使我速战速决了。我赶回家，已是下午三点，我把院子里堆放的篱笆全部拖出来，放在池塘边上，然后绕着池塘围包围圈，幸亏池塘不大，只费了一些功夫，我就在池塘边上围好一个完整的圆圈，在最西头我留了一个豁口，我拿着铁锹，走到豁口处，开始挖坑。

鸭子们对我完全没有防备之心，它们认为我是一个友好的邻居，它们在池塘里悠然自得的觅着食，有一两只还试图靠近我，看着我忙碌。

我一锹一锹地岸边的泥土，泥土底下一些蚯蚓和其他的小生物被我翻了上来，这使得鸭子们兴奋起来，它们三三两两的，围在不停堆高的泥土边上，用宽宽地扁嘴在土里翻啄着，然后昂起细长的脖子，把食物吞下去。

塘边的泥土并不很坚硬，为了挖得更深更大一些，以防止它们逃脱，我跳进坑里，把土一锹一锹往外铲，坑里的泥土很潮湿，挖了一会儿，又好像有水从底下渗出来，渐渐地，水就浸湿了我的鞋袜，我只管埋头挖着，偶尔一个抬头，我看见坑的四周全是高高的泥土，忽然间我有了某种幻觉，好像我停不下来了，我不住手地挖下去，坑越来越大，越来越深，最后，我不得不陷入我自己挖得坑中，而那些鸭子，站在高高的坑边上，嘎嘎地大声笑着。我这样想着，脊背一阵发冷，我陡然地住了手，真是个又大又好的深坑啊，四壁铲出的印记又光滑又粗大，天空变小了，树上的叶子也那么遥远，我没来由地一阵胆寒，把锹紧紧地握在手心里，我决定不再挖了。这个决定非常即时，因为我朝上爬的时候差一点摔下来，如果有人在上面挡我一下，并且把土填下来，那么被活埋的人肯定是我，而不是那些鸭子了。

我气喘吁吁地站在坑边上，望着那个巨大的深坑，我对我的工作非常满意，天色已经晚了，越快动手越好，正好有几只就在我的身边觅食，我拿锹一挥，顿时把两只鸭子挥了进去，它们嘎嘎大叫起来，扑扇着翅膀，小绒毛在傍晚的日暮中飞舞上来，我又去挥另外的几只，却被它们逃脱了，但是它们还没有完全的警觉，只是跑开了几步远，又继续吃了起来。我放下铁锹，拿起准备好的长竹竿，绕到坑的对面，池塘的另一边。鸭子们有的在水里，有的在岸边，它们似乎听不见同伴的叫声，只会吃食或者梳理羽毛，我举起了竹竿，它几乎有池塘的半个直径那么长，我顺手一挥，鸭子们立即慌乱起来，它们朝着四面八方乱跑，有的从岸边冲进水里，有的从水里冲上岸，这使我发现我居然很有赶鸭子的天赋，我不慌不忙、循序渐进地把它们朝着坑里赶，池塘不大，那个角落就更小了，有几只在挣扎与跑动中就落了下去，有几只躲过了竹竿，沿岸大叫着奔跑，还有几只立即扎进了河里，在水里乱窜，这一通忙乱后，鸭子们完全惊骇了，由着我的竹竿左指右挥，把它们打得落花流水、溃不成军。这样挥了一阵后，我又总结了新的经验，我把目标盯住一只，而且还不能赶得太急，要好像那个坑是它的新家一样，轻柔的、努力的，带着某种关怀的去赶，鸭子就也会狐疑起来，这样的方式也许它们以前就碰到过，它们的主人也许就是这样做的，有几只意志薄弱的乖乖地听了竹竿的话，被“邀请”到了坑边，还有几只也顺着走，但是走得不坚定，我也不急，等快靠近坑边的时候我就狠狠地一挥，至少也能挥进去一个……。坑里鸭子们嘎声大作，配合着坑外的斗争，我擦着头上的汗水，心想真该用摄像机拍下来的，如果有合适的灯光与角度，它肯定比很多电影都精彩。最后的结局

总是如此，我们会看到一个英雄，一个聪明人，一个先知先觉，那只大白鸭，它始终躲避着我的竹竿，既不太远也不太近，巧妙地保持着距离，我追逐着它，我想为了公平，我也应该把它赶下去。它在水里和岸上与我捉迷藏，地方虽然不大，但也足够一只鸭子显示它的智慧了，它顺着我的竹竿前进后退，就是不朝着那个坑的方向跑，而且，它的耐力也很好，这样较劲中，它似乎比我还能坚持，我突然地把竹竿朝地下一扔，席地坐了下来，从口袋里摸出一只香烟，点了火，抽着，天已经半黑了，它浮在池塘中间的水面上，一动不动，静静地朝着我，也许它也累了吧，我们这样彼此对视着，其实光线弱得快要什么都看不清了。

我现在觉得它有点像我的哥们，我把烟头扔进塘里，决定不再管它，我径直走到了坑边，里面只能看见白乎乎的一大团，相互挤压在一起，还有白白的一团一团在朝上蹦，乱七八糟的小羽毛白朦朦地在半空中盘旋，我朝手上唾了一口唾沫，把锹从地上拾起来，开始朝坑里填土，我填的又快又用力，这显然比挖坑要容易多了，我用锹迅速地拔着，胳膊累酸了就用脚踢，脚踢累了再用锹填，这样填着填着，我突然发现那只漏网之鸭就在旁边吃蚯蚓，我似乎什么也没想，直接走上前，上去就是一脚，它立即被我踹翻了，嘎地一声倒在地上，我俯下身，揪住它的翅膀，这是我第一次抓住了鸭子，白白的羽毛抓在手里，既温暖又柔和，柔软地让我手指微微一松，差点就把它丢到了地上，鸭子，果然抓它是件很容易的事，它一动不动，也许被我踢伤了，我把它朝着那个半埋好了的坑扔了下去，它没有发出任何声音，身子底下是白色与灰色的混和物体，我继续埋着，逐渐地，一种体力劳动即将完成时的愉悦代替了一切，我觉得轻松即将来临，我享受着它，并且，我喜欢它。

所有的声音都被泥土遮掩了，或许，它们已经在泥土里安静了，我全身上下又酸又痛，到处是泥水和汗水，这是我四年来强度最大的一次劳动，在极度的疲劳中我渴望休息，我朝家里走，跨过那个已经填实了的深坑，在走的途中，那不过十几步远吧，我忽然想应该把这一切都记录下来，为了加深印象，我回过头，池塘被夜幕笼罩着，乡村的景色平淡无奇，远处与近处同样宁静着，我转过身，我想我应该好好地睡一觉，这样想着，我继续朝前，我的眼泪突然涌了出来，它们涌得又快又有力，我没有办法阻挡，它们就这样来了。


网刊

[他们网刊第三号 • 小说]

命犯桃花

乱

事情是这样的，我的沈阳的两个朋友打电话过来说，要我找个农村有雪有热火炕的地方喝酒。我说，那好啊，问题的没有。我也正想这么整呢 。然后事情就这么定下了。那是星期五的晚上，当时外面好象真的已经开始在下雪。

从星期六的早晨开始，我手机的信息就一直不停。先是“轮胎出了毛病，先到修理厂检查轮胎，稍后出发”，后又是“相机里忘了装胶卷，回单位取，请稍后。”

其实从沈阳到我这个城市坐大巴也就一个小时的路程，但打电话却是长途，所以阿远总是发信息给我，他说这样省银子不说，遇上个难开口的话也显得委婉不是。

怕我着急，为了安抚我，他们在若干条通报情况的信息之中还夹杂了两条黄色短信，当然我也都欣喜若狂的笑纳了。由这两条黄色短信带来的喜悦冲淡了我对阿远和老皮的种种怨愤。我不得不说，对女人，男人总是有办法的。就象老皮，他就总能把女人逗笑。凭我的经验，能把女人逗笑的男人，一般在女人那里都可以为所欲为。

那个上午最后一个信息是老皮发给我的：“我们已经起程，现在已经过了收费口，你现在完全可以开始化装涂口红了。特别提示：别忘了带假牙。”看完信息我在心里骂了一句：“兔崽子真你奶奶的能闹。”然后我就开始给我的一个女伴儿打电话，联系她一起去。

那之前，我一上午都在健身房练瑜珈。每周才练这么一次，我是非常认真的，但今天不行了，我总是走神儿。我的电话一会儿一个信息，我总是蹑手蹑脚的穿梭在更衣间和练功房之间，闹的有几个练瑜珈的人都微睁了眼睛看我。没办法。我害羞的红了脸，更加小心翼翼的穿过她们，坐到我自己的垫子上，冥想那神秘音乐带给我的一切。

但说实话，现在，就此刻，我根本进入不了状态，老皮昔日那些猛料笑话，一次一次的浮现在我的脑海，想着想着，我差点笑出声来。

我和阿远是好朋友。老皮是阿远的朋友，这样，我们就偶尔在阿远那遇见。就是偶尔这几次遇见，老皮就让我记住了他。

我记得第一次跟老皮喝酒，老皮隔着阿远将酒杯送过来，指着阿远他对我说：“你小哥儿不够哥们儿，真的，说死也不让我见你。你小哥太护食儿了。其实能怎么的啊，我不就是爱勾搭妞儿么，但你放心，你是阿远的朋友，我也是阿远的朋友，咱俩就是叔伯朋友，是事儿没有！来来，整一个。”没等我回话，老皮就地干了一个。阿远一甩手将他推回到自己的座位上，佯装生气地毁他：“你不能不超过我啊！超过我你能死呀！”哈哈哈哈！一通哄笑。有老皮和阿远的局儿，总是能让人感到高潮。“是，我总能给大家带来高潮！”老皮还总是习惯这么一本正经的总结上一句，那就更有意思了，我是说那喝酒的气氛。

后来老皮就经常的背着阿远发信息给我。说真的，那些新鲜的黄段子总能令我神清气爽。但有那么一个晚上，老皮的信息从黄段子一下子转到了柏拉图，还谈到了精神和肉体，甚至他还说，我和他的距离刚好适合谈一场情爱什么的。看他那意思不象是开玩笑啊，这样我就不知道说什么好了。我记得那天晚上我给老皮的最后一个信息是这样的：皮哥哥，我弄不动你了，我先跪安歇了，你老人家独自往深邃里整吧。

玩笑归玩笑，从最后一个信息开始，我不得不承认，我还是有些喜欢老皮了。但我这个女人是这样的，我喜欢一个男人必须要经常的看见他，如果他不主动出现，一般情况下我会把他忘得一干二净。

快到中午的时候，阿远和老皮过来了，我和我的女伴儿下楼的时候，我从镜子里随意看了一下，这一看不要紧，我发现我的女伴儿今天有点光彩照人的意思。她是什么时候把自己倒撤的这么的整齐的呢？一点也看不出来体重，只感觉颇丰，而且还是那种雍容的丰。而我就差劲了，素白的一张脸，就那栗色长发还算过得去，现在它们在下午的光线中呈现了一种迷乱的栗色，象一段岁月，隐秘其间。

这是阿远。这是老皮。这是我女朋友斤子。我是梁小猫儿，今天我不上幼儿园我跟小哥儿们出去溜溜。

见面就开闹，不闹不热闹。没办法，大家都习惯了，谁也不挑谁。就是有新朋友斤子在，大家也无法拘束起来，因为斤子也挺能闹的。我刚给双方介绍完，斤子就用自己的两只手分别握住了阿远和老皮，狠劲握着，不松手，回头冲我埋怨：“这帅哥今儿才让见着，你不够义气呀，我都什么情况了，你还不体谅体谅我！”

现在再来说说斤子。斤子属于那种丰乳肥臀的女人。她自己也说：“我他妈的整个的就一团欲望！”两年前离了婚，现在她独自做生意。那天见了面，我招呼她问她怎么样最近，她说，不好不好，饥一顿饱一顿的。说这话的时候还冲我笑着挤了挤眼睛。

上路的时候，我和斤子坐到了后面。阿远坐在老皮的右侧。从后面看老皮象个大款。从右侧看就象个伙夫。我的女伴儿斤子还是对老皮表示了足够的兴趣，因为老皮手握方向盘也不时的回过头来冲她唱：穿过你的黑发的我的黑手。斤子当时就说，多少年了，就愣是没人穿过我和我的黑发了。

眉来眼去的事儿我就不在这里细说了。你知道男女搭配的比例要是非常合理的话，象这样阴阳调和的状况是不难发生的。

往东，一直往东，就是新县和青园了。青园有当地农民用包谷自酿的老酒。那老酒入口绵软，但内力强劲，放倒几个是常事儿。我第一次喝这种老酒是一年以前，从那次之后，阿远一逢酒局儿就爱跟旁人叨叨我的喝过那酒以后的一个乐子。有什么呀，不就是那天晚上，喝了酒之后，我跪在小镇的马路中央，非要把那道白线卷起来不可么。这有什么呀！戚！

青园当地的几个朋友加上我们几个，也就十来个人。酒是从下午四点开始喝起来的。那酒还是先前那样的浓烈，但这次我不太敢喝了。但哥儿几个热情豪爽，由不得你啊。等我再回头看斤子时，她早已经粉了脸，软成一团了。刚才还听她用筷子敲碗，破了嗓儿地唱苏三起解，这会她正眼波乱飞浪的不行。

老皮挣扎着站在炕里头，向我们全体敬礼。他一本正经地敬礼，身体还跌跌撞撞徒劳的想保持平衡，他口齿不清的还在说着什么，我只看到老皮右额上的青筋在灯光底下，突突乱跳。

事实上阿远也高了。他始终坐在老皮的左侧。现在他不抬头却还是固执地想抓住老皮那只不停晃动在他脸前的那只手。那两只手就象两只蝴蝶，交错的起落，总难碰到一处。后来，我隔着桌子站起来，将阿远的右手交到老皮的左手里，就在交握的那一瞬间，它们又蓦的分开了，然后又开始在半空里不停地寻找对方。

我说阿远，你老要抓老皮的手干嘛呀？有什么话你就说嘛！我吗？我有吗？我有去抓老皮的手吗？你是说我抓的是老皮的那老手？阿远故作夸张的问我。我冲他眯眯的笑，一脸怂恿地问他：你以为你抓的是哪个啊？大家一时间好象也都被我俩的对话吸引过来了，都在表情各异的看着我和阿远说话。这个时候屋子里才静了那么一下，就在这一下里我听到炉膛里的火，劈啪作响。

阿远用双手捂住自己发热的两颊，闷声说，我以为我抓的是阿霞的手呢。唉！阿远叹息了一声之后，空气里好象凝了一下。过了好静的一会儿，不知哪个老哥端起酒杯说，来来来来，不提那些个旧事，咱喝酒喝酒。众人也跟着附合，意思是劝阿远别再伤心了。我偷眼望了阿远一眼，此时这家伙故作悲伤的神情里掩藏了万般的狡黠。我立刻会意，马上配合他问

过去：远哥哥，你那阿霞是哪个嘛？这下阿远顿时来神儿了，他腾的扭过脸，双手抓过老皮的手，用了哭腔儿说：我的阿霞呀，我的阿霞就是你青霞?林阿姨呀！难道这么简单点事儿还非要我明说不可吗？哎呀！就你这智商啊！啧啧！

一通哄笑里头还夹杂着尖利的口哨，那口哨正出自斤子之口，由于激动，斤子回过身来一把抓住我的肩膀，来回摇晃，她兴奋地对我说：为什么不早把这俩坯子让我见见，多有闹啊他们！你说说！

快到午夜的时候，大家显然都喝多了。一些人还是感觉不尽兴，就提出要出去唱歌。

小镇的夜，虽不象城里那样灯火辉煌的，但声色犬马还是一应具全的。我们就开始穿衣服，一些人扶着另一些人渐渐往外走，还有几个人搂肩搭背的在墙角里兄弟哥们儿的说些生死之类的义气话。斤子一脸狐气的偎在墙角，说什么也不跟我们走，她抬手指着此时早已经喝趴下睡在炕的另一端的老皮说：你们都走吧，我来照顾他。说了这话之后，斤子把屋里的人挨个的都看了一眼，都点了一下头，惟独掠过了我，我是说那种掠过的掠，你知道吗？她的眼光和微笑在我这里就象遇到了空气一样，一忽而过。我当时心里就想，完了，我皮哥哥是难逃这一劫了。我是最后一个出来的，临迈门槛的瞬间，我看到炉膛里的火，烧的正旺。

象所有的练歌房一样，进去，就多了一层午夜的暧昧。

中年们先是坐在桌子的一角，保持了足够的矜持。年轻的人开始唱：白天不懂夜的黑有多少爱可以重来爱是一种信仰。青年们唱的起兴，开始在昏暗的空地前扭个不停。身段和表情都到了炉火纯青的段位。当然你也可以把那一幕想象成群魔乱舞。依着当时的情形，我觉得你想到什么都不为过啊。

当声音和细节都夸张到极致时，他们摔了麦克风，乱成一团。

后来，年轻的都撤了，才看到中年。中年从地上拣起麦克风，先是噗噗噗的试了试音，然后才开始用浑厚的嗓音朗诵：我是你熏黑的矿灯照你在历史的隧洞中蜗行摸索我是淤滩上的驳船是新刷出的雪白的起跑线……

有另一个中年甚至眼眶里还含了泪水开始唱三套车。唱莫斯科郊外的晚上。唱万水千山总是情。

我被一大口啤酒呛了，咳咳咳咳的咳着，一会儿鼻子里呛出了啤酒沫儿。我有些兴奋，我陷在黑暗里，打开手机盖子，看到绿莹莹的夜光表：1 ：45分。我想，此时那两个东西肯定在狂办呢。我呵呵呵呵笑了两声，笑过之后，又觉得没什么可笑的。

我就那么微沁着头，守着那啤酒从我的鼻子里一滴一滴的滴干净。不知道谁在唱：放一把火烧掉你送我的礼物，也浇不息我胸口灼热的愤怒。忽闪的光亮让我看到自己鼻尖上的细汗。水面上泡沫短暂的光亮，那是我的一生。这是我最喜欢的罗大佑。

我坐在那种特别高的凳子上，闭了眼睛唱一首老歌：曾经以为我会是你浪漫的爱情故事唯一不变的永远，是我自己愿意承受这样的输赢结果依然无怨无悔，期待你的出现，天色已黄昏……

我他妈的唱的就跟忆莲原版似的。献花以及拥抱完全迷住了我，我就坐在那个高高的凳子上晃荡着我的两条秀腿，唱起来没完。

酒在我的胃里，一阵阵的向上涌。我奔向厕所，一顿狂吐。

厕所的墙壁上墙皮剥落，露出水渍的石灰。我的手扶在那上面，有些扎还有些湿凉。反过身来，我用后背抵住墙壁，把头靠在那硬而冷的墙上。我稍微的歇一小会儿，因为刚才的吐，我的确有些头晕。音乐声断断续续的传过来。妹妹坐船头哥哥在岸上走呢这会儿。

我掏出手机看表：2：50。拨了老皮的电话，此用户已关机。又拨了斤子的，此用户已关机。我甚至看到老皮和斤子象斗累的两头狮子，靠在笼子边上，大声喘息，等待下一轮的你死我活。

我低头，下意识的笑了。厕所上方的水滴，滴答滴答的落下来，零星儿的水溅到我的脖子里，凉沁沁的。

我是怎么独自回到招待所的呢？是我独自穿过了午夜那条铺满煤屑的小操场，一个人回去的吗？天上有弯月树梢象剪影。可是我是怕黑的呀，一直。

我躺下后，听到阿远也回来了。他敲我的门，我说睡了。他就开隔壁的门，然后我听到床的吱嘎声，一会儿，世界又重新陷入了寂静。

还是睡不着。可我哈欠连天的怎么会睡不着了呢？就打阿远的电话。我说阿远，我们临走的时候，炉膛里的火忘了熄，老皮和斤子可别煤烟中毒啊。要不你叫谁去喊他们一下吧。阿远嘿嘿嘿嘿的笑着，然后说，没事没事，你就睡吧你，甭管那么多。

我试着睡了，可是我睡不着啊。我先是想那烟怎么悄无声息的在空气里偷偷的乱窜，然后不知不觉的深入到老皮和斤子的呼吸里。那两个人太累了，他们是那么的累。他们一定不会感觉到这种危险的。后来我就想到后来以及更加后来的事情。我越想越害怕，我手脚冰凉，我在被子里急的都要哭了，我跑去敲阿远的门。没办法，阿远说，你先回到床上去吧，看你冷的直哆嗦，等我穿了衣服去喊他们行了吧。我刚刚躺在床上，就听到有上楼的声音。我在黑暗里竖了耳朵听，好象有很多人走过来，凌乱的脚步是非常急促的。后来我听到斤子在走廊里喊我的名字，然后我听到咚咚咚咚沉闷的擂门声，老皮一边狠劲的擂门一边大声喊我的名字，有些声嘶力竭的意思。

我光了脚去开门，老皮身后是斤子。我喊了一声太冷了就反身往床边跑。老皮一把扭住了我。当时我就一个趔趄，正好撞到他的里怀。老皮什么也不顾，把头深埋在我看不见的身后，半天不说话，那一瞬间，掠过老皮的肩头，我看到的斤子和阿远，都有些摇晃。

我掀起老皮的头，竟然看到这家伙眼眶里有隐约的泪光。真吓人。老皮怎么就哭了呢？我默默的笑着，拍拍老皮的脸问他：哥哥，你爽歪了吧？

2003，1，12


网刊

[他们网刊第三号 • 小说]

近代史上的战争

李红旗

一九三七年九月二十三日，农历八月初九，酉时，晴，月色明亮，空中有少量不明飘浮物。

我爷爷拜访完他的恩师王夫之先生，回到官邸。张妈为我爷爷开了门。我奶奶听到动静，赶忙从卧室出来迎接他。随后，在我奶奶的协助下，我爷爷脱掉他的长衫，又非常仔细地洗去了途中沾染在脸上的尘垢。

我爷爷一边用温水浸过的毛巾揩脸，一边问我奶奶：

“夫人，现在几点了？”

“已经九点一刻了。”我奶奶说。

“哦。”

这本是我爷爷奶奶就寝的时间。可是那天晚上我爷爷忽然冒出一个奇怪的想法：去找孙财主的小妾与她欢娱一番。

一年来，每当要与我奶奶同榻之前几分钟，我爷爷总会冒出类似的念头。不过往常也只是想想而已，你们知道，这种事情做起来有诸多不便之处，并不是随时随地都可以付诸行动的。

但那天晚上，我爷爷对孙财主的小妾表现出了异乎寻常的兴趣，他在太师椅上坐了足有五分钟，想打消这个不切实际的想法。但是不知怎的，那个念头就仿佛在他心里面扎了根似的，任我爷爷百般安抚，仍无济于事。

最后我爷爷决定服从内心的召唤（我爷爷念过许多书，是个知书达理的人）。

“夫人，我忽觉甚是头痛，想再出去散会儿心。”

我奶奶觉得没有任何理由拒绝他这个小小的要求。

有一个天亮后将传遍全城的消息此时正在县城的山口悄悄发生。

一队来自东瀛的官兵带着阴郁的面容策划一个令人发指的阴谋。领头的是一名名叫小本川太郎的青年军官。他的朋友们习惯称呼他为小本君，可是他的部下与他交谈的时候都叫他少佐。比如，假若士兵甲发现有什么值得向他报告的情况，他就会走到小本川太郎的身边，先是毕恭毕敬地行个军礼，然后对他说，报告少佐，前方似乎有敌人的踪迹；或者，报告少佐，前方似乎没有敌人的踪迹，等等。当小本川太郎将他的意见对某一士兵传达之后，那个士兵所做的第一个反应便是用僵硬的身体鞠躬致敬，接着还会用同样僵硬的声音和口气说：嗨！

这些规矩，在东瀛的军队中十分流行。

与朋友们在一起时，小本川太郎便随意得多。他与他们互相以某某君相称，谈天说地，交流彼此在生活中的心得，有时候，甚至会开一些使人心情愉悦的玩笑。

小本君已经很久没有机会那样做了。此次他肩负着整个民族的使命，率领这支受过良好训练的军队万里迢迢、远渡重洋来到了这个古老的小城。他的任务是颠覆这里的一切。他的部下都是百里挑一的精英。

小本君在异乡的夜晚感到有些需的孤独涌上心头，同时他也觉得心里面充满了骄傲和自豪。

一想到即将在这儿胡作非为，小本君就有些按捺不住。

他是一个喜欢洁净的人。在家乡的时候习惯每天晚上洗澡，这是他幼年时在父亲的强迫下养成的好习惯。虽然他曾经有许多年对父亲粗暴的教育手段怀恨在心，但是成年后，他觉得从中受益匪浅。

一旦有了妻子，他便要求自己的妻子也要每天沐浴。

“等有了孩子，我也要像我父亲教育我那样教育他们，虽然他们可能很长时间都不能理解我。但总有一天他们会明白我用心之良苦的。”小本川太郎曾经这么打算。

但是，他的国家决定发动一场战争。他的父亲从小就教育他，一个真正的男子汉应该以国家为重。所以小本川太郎决定将生孩子并对他们实施严格教育的计划先放一放，日后再说。

自从行军以来，他很少有机会洗澡。小本君越来越讨厌自己身上散发出来的味道。另外，近来小本君还隐隐觉得有两只虱子在他的躯干一带活动。这使他的心情变得甚是糟糕。

所以，那天晚上在山头俯瞰的小本川太郎心情是极端复杂的。

小本君窥视着眼下这个陌生的城镇，身下是特意从故乡带来的心爱的坐骑“丰田秀子”（小本川太郎不仅在父亲的教导下具备了严谨的生活态度，还十分爱护动物，特别是与自己关系密切的动物。他很爱跨下的这匹母马。否则他就不会为它取这样一个动听的名字了）。

小本君觉得在这儿将大有可为。他挥了挥手中的军刀，又轻轻拍动“丰田秀子”的屁股，嗒嗒、嗒嗒地往山下走去。

“丰田秀子”的后面渐渐响起了一片嗒嗒嗒嗒的声音。

暂时将小本君和“丰田秀子”放一放，我们去看看我爷爷已经走到哪儿了。

一九三七年我爷爷正好二十七周岁，虚岁是二十八。我爷爷是个年轻有为的好青年，二十六岁便当上了伪县长。他在这个位子上干得不错，老百姓对他有口皆碑。他们都在私下里暗自猜测，我爷爷不久就会再往上升的。我爷爷那么年轻，前程简直不可估量。每当老百姓们想像我爷爷上升的样子时，就会觉得头晕目眩的。说实话，他们根本想像不出我爷爷到底要升到多高才是个头。

我爷爷之所以有如今这样的本事，多亏了他幼年的老师--王夫之老先生。每当我爷爷提起他，表情就跟平时不一样了。怎么个不一样法，我没有见过。

王夫之先生对我爷爷也是赞不绝口。因为他觉得我爷爷是他的弟子里面最有出息的一个。我爷爷当上伪县长以后，去拜访王夫之先生的次数更多了。他们经常在一起用轻松的语气互相恭维。这使他们俩都感到了莫大的快乐。

那天晚上，我爷爷一边往孙财主家走，一边想着刚刚结束的与恩师王夫之先生进行的那场令人愉快的谈话，不禁独自笑了起来。

我爷爷其实很爱我奶奶。他们从小青梅竹马，一起度过了许许多多令人难忘的时光。但是正因为如此，我爷爷近年来才经常做些出轨的事情。他跟我奶奶彼此都没有新鲜感了。有一次，我爷爷对我奶奶说，摸着我奶奶的大腿就像摸自己的大腿一样，心里说不出什么滋味。

我爷爷这么说，我奶奶就只是笑。她是一个很容易害羞的人。

我爷爷其实也不想总是做那些对不起我奶奶的事情，每做一次，他都觉得心里像背上了一个包袱似的，沉甸甸的。但是总有一些莫名其妙的人对我爷爷示爱。每次遇到这种情况，我爷爷总会在心里告诉自己：士诺（我爷爷叫李士诺），你一定要自重啊。可他总是管不住自己。我爷爷心里面背的包袱越来越重。他常常为此苦恼。

谁让我爷爷相貌英俊，还是个才华横溢的年轻人呢？

离孙财主家越来越近了，每次总要出现的包袱又负载在我爷爷的心坎上，让他的脚步变得犹豫不决。他低下头，踟蹰而行，做着激烈的思想斗争。

这时候，他听到不远处传来一大堆嗒嗒嗒嗒的马蹄声。

我爷爷毫不犹豫地断定这无疑是一件奇怪的事情。

为什么这么说呢？因为我爷爷很清楚，城里根本没有那么多马。我爷爷先以为那是一队土匪，但他马上就否决了。附近的土匪都很穷，别说马，就是吃饭都是个问题，即便搞到一头半头的牲口，他们要做的也是尽快找个地方将它们宰割、烧烤，绝不可能骑着它们在街上兜风。他们都是一些很朴实的人。我爷爷接着又想，难道是一些从外地到这儿推销马的生意人？

正这么想着，小本川太郎已经带着他的队伍来到了我爷爷的近前。

我爷爷好奇地凑上前去跟他们打招呼。

“嗨，我说，你们这是打哪儿来呀？”

小本川太郎不知道我爷爷在说些什么。他跨在“本田秀子”肥沃的脊背上，挺直了腰杆察看眼前这个英俊的中国青年。

他有点喜欢我爷爷，但是毫无根据的民族优越感不允许他对一个在这块即将被践踏的土地上生活着的居民露出和善的表情。就算对方是一个英俊的年轻人也不行。

他极其粗暴地对我爷爷呜哩哇啦乱讲了一通，搞得我爷爷心里很不痛快。

我爷爷看着这个穿着古怪、说话古怪、脾气古怪的陌生人，一改方才温文尔雅的态度。他要求这个贸然闯入他领地的陌生人从马上下来接受他的盘问。我爷爷是个自尊心很强的人，他不喜欢欺负别人，但是也决不会允许有人无缘无故对他指手画脚。

“我看你是想在我这儿耍威风是吧？”我爷爷指着小本川太郎的鼻子质问道。

小本川太郎虽然听不懂我爷爷在说些什么，但是却被我爷爷的态度激怒了。他挥起军刀砍在了我爷爷的肩膀上。

我爷爷见来人居然如此蛮横，便脱下被鲜血染红的长衫，决定与他进行一场残酷的肉搏。


网刊

[他们网刊第三号 • 小说]

《长东西》 节选

杨黎

第一章：开头

0

我说我好怕啊。

我一边说一边往屋外面退。她还张着她的嘴巴，雪白的牙齿在昏暗的灯光下显得特别的雪白。我一边退，一边拉上裤子。快退到门口时，我的头把吊在屋子里的那盏昏暗的灯还碰了一下。它顿时摇晃起来。它的摇晃，使这间屋子变得不真实，更使那张张口的嘴巴和它雪白的牙齿恐怖万分。我几乎是倒栽出去的。一出了这间屋子，我就沿着黑乎乎的巷子，没头没脑的往前跑。我跑了好久，比我跟着她进巷子时久多了。虽然，我们进来的时候走得还比较慢，但我还是觉得比我飞跑出去要快多了。直到我看见很多的人，以及很多的灯光，我才停下来。

1

那年，我已经13岁了。是一个小操哥。有没有14岁？应该没有。反正我记得，我的小鸡鸡正在长大，有几根绒毛已经在它的旁边冒了出来。就几根。而且好像是一夜之间冒出来的。我记得，那天一放学，我就直接去了王贵家。我反手关上他们家的家门，迅速的将自己的裤子脱掉。那时夏天刚过，正在晒秋老虎。我穿了一条蓝色的短裤。所以，我一脱掉裤子，就露出了自己光溜溜的小鸡鸡。对于这个鸡鸡，王贵是熟悉的。我们在一起玩耍它，已经有许多年了。王贵，他要比我小一岁，也没有一岁，就9个月。是跟着我操的。他当时正站在他们家的灶台边上，手里拿着一根泡豇豆在吃。看见我像风一样的进去，又急匆匆的关门、转身、脱掉裤子，整个人一下就呆住了。你干啥？王贵问我。他拿着泡豇豆的手高高的举着，停在张大的嘴边。你看。我把身体朝他一耸，还用空下的一只手指了指刚刚脱掉裤子的地方。我的另一只手捞着我的衣服，并一直把衣服捞到胸口上面。

原来是这样。王贵觉得就是这件事，所以他可以吃他手里的泡豇豆了。他把那根很长很长的泡豇豆，一下就塞进嘴里。然后，他一边嚼着，一边走到我的身边，弯下腰去。看啥子？他问我。他的嘴里正嚼着那根长长的泡豇豆，使他问我的声音含混不清。但是，我知道他是在问我什么。我说：长毛了。我说着，还用手把我的鸡鸡往下拉了拉，让那几根绒毛特别的突出出来。哇。那是王贵的赞叹。他的脸基本上挨近了我，光溜溜的小肚子那块，已经感觉得到他的一呼一吸。是有几根了。他说，并用手在那几根绒毛上摸了摸，就是他刚才拿过泡豇豆的手。这使我的小鸡鸡上面，好几天后都还闻得到泡豇豆的味道。这一点，是王贵的妹妹王凤告诉我的。王贵并不知道他的妹妹王凤在里面的屋子里，我更不会知道。而王凤呢，她的哥哥王贵进屋之前，她就已经在里屋了。她躲在里面，通过窗户看见王贵偷吃泡豇豆。当时，她正准备叫，我就冲了进去。我一冲进去，她已经到喉咙的那句话，又活生生的被吞回了肚子里。其实，在那一瞬间，她也有声音发出。仅仅是因为我的动作太大，又太突然，搞得王贵和我都没有注意到旁边的反应。王凤后来说，她看见我脱掉裤子后，赶紧把眼睛闭上，还赶紧用双手把闭上的眼睛遮住。过了好一会儿，她说，我才慢慢的放下手来，慢慢睁开眼睛。那你看见没有？我问她。看见啥子？她反问。我想了想，接着问：那几根毛？事实证明我当时就是13岁，而且刚满没有多久。

2

晚上，当天是星期六，我和王贵王凤去无机校看露天电影。一般情况下，我是不会和王贵王凤兄妹去的。在我们的院子里，王贵兄妹应该算是最小的男女。我是说我们这一批。如果有更小的，那就和我们没有关系了。在那个时候，我在学校和社会上的地位，还有我的身体和我的脑子，都愿意和那些比我更大的操哥在一起耍。而那天晚上，我之所以同意和王贵王凤兄妹一起去看露天电影，是因为王凤说，她帮我约了小玉。我承认，小玉是我整个少年时代的梦中情人。当然，仅仅是我们院子里的梦中情人。在我的少年时代，我一共经历了小学、中学和高中三个学校。至少有三个不同的同班同学成为我在学校时默默爱恋的对象。而小玉，我们同了小学和中学两个学校，但我们从来没有同过一个班。这使我们在更多的时间里离得有点远。

我们的院子其实并不是严格意义上的院子，它由三栋平房组成：其中一栋是横起的，另外两栋是竖起的；竖起的两栋之间，面对面有20米左右的空地；而横起的那一东，有一大半正好对着这20米的空地。根据大家的生活习惯，这三栋（准确说是两栋半），形成了一个院子的感觉。上个世纪50年代初，刚刚成立的人民政府，在成都西郊修建了73栋这样的平房，暂时安置居住在金河旁边的平民百姓。我们家住的是横起那一栋，叫69栋。王贵他们家住的是竖起的61栋，小玉他们家住的是竖起的62栋。我们家是69栋3号，正好对着王贵和小玉他们两栋之间的空地。

我出门的时候，特别看了一眼小玉家。我装着系鞋带的样子，弯下腰。我穿了一双蓝色的运动鞋，在我们的院子里它显得很洋盘。我在小玉家门前蹲下，装着系鞋带，一方面是为了看看小玉，另一方面也是为了展现我蓝色的运动鞋。我这双鞋是三天前才买的。三天前，我们学校开运动会，我爸专门为我买了一套蓝色的运动衫和一双同样是蓝色的运动鞋。小玉看见过我的这一身打扮，并且还借我的运动服穿过。当时她跑60米决赛。本来我还想把运动鞋一起借给她，可是她穿了不合脚。

小玉穿我的运动服仅仅穿了半天。她还我后，我意外的发现运动服的胸前被她留下了两个圆鼓鼓的圈圈。我把这两个圈圈给王贵看，他说，好大啊。王凤也跑过来，她也要看。我又得意的把它举在王凤的眼前。在我们院子里，甚至在我们学校里，我们那一批的女同学中，像小玉这样大的，还没有几个。我说，我好想摸一摸。我是说给王贵听的，当然，王凤也在场。她就说：我去给小玉说。

3

我装着系鞋带的样子，其实我是在偷看小玉。小玉他们家是两间并排着的房子，房子前自己修有一个小院子：院子的一边是封闭的，他们家用着厨房；院子的另一边就是纯粹的院子，开着门。而我这时就蹲在他们院子的门前。王贵和王凤站在我的旁边。

走嘛。王贵说。

但我久久不愿站起来，那是因为我在生气。小玉，我蹲下身时，她根本没有看见我。她坐在他们家院子里，端着一个大碗正在吃面。她吃面，我并不生气。我生气的是她的张叔叔站在她的身后。那个中年男人，双手搭在她的肩上，脑袋弯下，嘴巴已经贴到她的儿朵上了。他好像在给她说什么话，所以，我非常生气。

说到底，那样的一段时间里，我经常生这样的气。气一开始，是直接冲着小玉的张叔叔而去。这个中年男人住在小玉家旁边，是一个光棍。他和小玉的妈妈关系非同一般。小玉说，他们是结拜的姐弟。其实我们都知道，他们之间不只是姐弟这么简单。张叔叔，小玉这样叫他，我们也都这样叫他，在小玉三岁的时候搬来的。他一搬来，就和小玉的妈妈很熟。我们那里的大人说，他搬来前就认识小玉的妈妈。

现在，小玉本来想笑，但看见我正蹲在她家门前，就没有笑出来。她的笑容似乎已经到了嘴边，又被她重新收了回去。而且，她的脸色还突然变得非常难看。她摆了摆肩膀，迅速的站起来，离她的张叔叔远了几步。我记得，前几天我对小玉说过，我不喜欢她的张叔叔。小玉说，又不是你们张叔叔，你不喜欢算了。说完后，她转身就走了。当时在旁边的，还有王贵。所以，我的气就不仅仅是生给她张叔叔的了。

走嘛。王凤又说。

我不得不站起来。我的鞋带已经系了三遍。小玉看见了我，小玉的张叔叔也看见了我。我如果再蹲在那里，就有点说不过去了。当然，这只是我那时的想法。后来我想，就算我永远蹲在那里，也无人可以管我。

我们走了。一路上我一句话都没有说。仅仅是快到无机校时，我才问王凤：你说好了没有？王凤问：啥子？我说：小玉。王凤说：我说了。真的？我又问。

王凤说：向毛主席保证。

4

我知道，小玉是喜欢我的。

我们家门前有一盏路灯，这盏路灯就是我们这个院子的中心。夏天的夜里，无论是大人还是小孩，都自然的聚集在这盏路灯下，三三两两，慢慢的向黑暗处散开。小玉，是我们院子里我们那一批女生的中心人物。就算比她大一点的，也愿意围绕在她的身边。而我，肯定是我们院子里我们那一批男生的大哥。虽然我们院子里，我们这样大小的男生，就只有两、三个。除了王贵，我一般都不喜欢和他们玩耍。

我喜欢和小玉她们在一起。其实，我主要是喜欢和小玉在一起。小玉身边的其他几个女生，我也不怎么喜欢。我觉得，她们太小了。事实上，她们也并不比我小。她们甚至也不比小玉小。我只是认为她们比小玉小。或者说，在那个时间里，她们长得比小玉小。她们纯粹是小女孩，完全没有小玉看着像一个女人。

小玉坐在我的旁边，我坐在王贵的旁边。院子里七、八个小朋友，全部围坐在吴大爷的身边，听吴大爷给我们讲鬼的故事。事实上，现在我才知道，当时吴大爷讲的，就是《聊斋》里面的那些东西。我很怕鬼的，但是我并不怕听吴大爷讲鬼的故事。因为，更多的时候，我并没有听见吴大爷讲的什么。我所专心的是，坐在我旁边的小玉。她穿着花裙子，坐在我的旁边。我不是说，我知道小玉是喜欢我吗？就是因为她坐在我旁边，而我的手却悄悄的伸进她的花裙子里面，她也没有说。那个儿骗你。开始的时候，我并不是有意的。我只是无意中伸了进去，就像伸进我自己的裤子里一样。那一瞬间，我赶紧把我的手拿出来。而小玉，她装着没有事情一样。但她的腿，却有意的往我这边靠了一点点。她把她的身体，也往前倾了倾。对于她的这个动作，我的理解是，她想更多的挡住别人的眼光。

后来，后来我试探过几次。我的手从她的花裙子下面伸进去，轻轻的放在她的大腿上。吴大爷说，读书人正坐在桌前读书，风就吹开了他的窗子。他站起来，去把窗子关上。等他把窗子关好，转身回到桌前时，一个年轻的女子也站在他的桌前。吴大爷讲到这里时，我的手想动一下，但我并不敢。我并不是怕吴大爷的故事，而是不知道怕什么。小玉？小玉更不可能。对我这样自己吓自己，我非常后悔。

毕竟，那年我才13岁，只是一个小操哥而已。

这一次我想大胆一点。我的手已经开始动起来，它顺着小玉的大腿的内侧，逐渐向上爬行。小玉肯定是知道我的手，她的两腿也慢慢的张开。其中靠我这边的那一条腿，基本上靠在了我的身上。可是，就在这时，居委会的杨大妈过来了。她站在吴大爷的身后，冲着吴大爷喊了起来。她说，吴兴发，你又在给下一代灌输封资修的东西。吴大爷就是吴兴发，听杨大妈一喊，他赶紧站起身来。他说，我不敢，我不敢。吴大爷最怕杨大妈，因为吴大爷喜欢杨大妈。杨大妈矮胖矮胖的，而吴大爷瘦高瘦高的。他们俩像极了《半夜鸡叫》里的地主周拔皮和地主婆。我们那一转的人都知道他们俩相好，也都愿意他们俩相好。惟一不愿意的，就只有杨大妈的孙儿。杨大妈的孙儿觉得，我们希望他奶奶和吴大爷好，就是觉得他们俩像周拔皮。所以，杨大妈的孙儿，打死也不同意。

你哦，杨大妈做出要打吴大爷的样子，要是早几年，一定把你拿来批斗。

关键是我的第一次冒险就这样完了。两个老人，一胖一瘦、一高一矮，在那里打打骂骂的。而我的好戏，就这样被他们破坏了。那一刻，我看着他们真的就是黑心的地主和地主婆。唔晤晤，我忍不住轻轻的叫了一声。

小朋友们纷纷站起来，一个个的散去。小玉也站起来，她回头看了我一眼，依依不舍的往旁边走了。我一人还坐在那里，双手撑着下巴，一脸呆兮兮的样子。那一年，我坐在那里，路灯下，坐了好久。我不知道我在想什么。直至多年以后，我认为，那时，我要摸小玉是非常容易的事情。我不仅有很多的机会，关键是小玉也愿意。当然，这是我多年以后这样想。而在那一年，我13岁，下面刚刚长了几根绒毛，我却不敢这样认为。

5

我们来到无机校时，操场上正把银幕挂好。挂银幕的大人，把挂银幕的两根杆子摇了摇，拍了拍手，满意的走了。我们，我和王贵王凤，就在银幕下坐了下来。我问王凤：你给小玉说的是哪？王凤说：就是银幕下。

看电影的人越来越多，天也渐渐的黑了。我坐在银幕下，仰望着银幕发呆。我已经坐了好久。从我一坐下，我就这样在发呆。王贵坐在我的右边，看见我没有说话，他也不敢说话。王凤坐在我的左边，她虽然也不敢说话，却不时的站起来，往后面看。人越来越多，天渐渐黑了。王凤再次坐下后，电影就开始了。

看露天电影是我们那时候最愉快的一件事情。特别是我们，我是说操哥操妹。我们散布在电影银幕的四周，跑去跑来。有时候跑得更远点，有时候就只是在看电影的人群里面。当然，如果电影好看的话，我们还是会老老实实的坐着看。只不过，那时没有什么好看的电影。除了《列宁在一九一八》，就是《列宁在十月》。

列宁又在说面包会有的，虽然那时我还没有吃过面包，但是我对列宁同志的这句话却是十分的熟悉。我站起来，拍拍屁股，就离开了王贵和王凤。由于小玉没有来，使王贵和王凤都不敢和我说话。我站起来走了，他们更不敢问我到哪去。我看得出，虽然他们很想问。特别是王贵，他可能早就想跟着我走了。

我走了，但我并没有离开露天电影场。

6

所以，那天的事情就这样发生了。

离开王贵兄妹后，我一个人往外面走球。像演这样的电影，坐在中间老老实实看的人，基本上是那些大爷和大妈。他们呆呆的坐在那里，带着他们听话的孙儿和孙女。而像我们这些操哥，一般都四散在这个中心的周围。因为，那些操妹也四散在周围。她们三五一群，四五一堆，一边互相说着话，一边用眼睛瞟着从他们身边走过的操哥。我没有看见小玉。事实上小玉那天压根就没有来。她说，我根本就不知道你约了我。一脸无辜的样子，一脸后悔的样子。在河边上，我们并排坐着时，她对我说。当然，这是后话，我们一会再摆。现在，我还是接着摆那天发生的事情。我没有看见小玉，我从银幕下走出来，也并不是想看见小玉。对于一个操哥，露天电影操场上，有的是操妹。

这句话并不是吹的。就是在上周，稀金厂演露天电影的时候，我还亲眼看见小七就带走了一个操妹，而且就是稀金厂的子弟，上海人。小七是我的同班同学，但是比我大三岁。他是我们班里、也是我们年级里、甚至是我们学校里最大的操哥。这除了他本身长得高大外，还因为他家里有六个姐姐。特别是他们五姐，基本上是我们那一转最有名的操妹。说起唐五妹，他们家姓唐，我们那一转没有人不卖她的帐。我在学校的地位，也是因为我和唐五妹的关系。我叫她五姐，我们结拜为姐弟。我们在王爷庙结拜的，王爷庙在河边上。当时，小七也在旁边。小七说，除了我，你就是最腿的了。腿，就是大的意思，也就是现在说的牛的意思。那个时候，我们都这样说。

还是说那天晚上的事好了。由于我的小鸡鸡上突然冒出的几根绒毛，使我兴奋得不得了。我本来想把它给小玉看的，但是小玉又没有来。我想，早知道她没有来，我不如把我们班上的红卫叫到。红卫是我们班上最漂亮的一个，也是最喜欢我的一个。我也喜欢她，但并不像喜欢小玉那样喜欢她。因为我觉得，她和我们年级的其他女生一样，没有小玉大。在我那个年纪，13岁，总是喜欢长得比我大的女人。

其实红卫比小玉好看多了。仅仅是几年以后，红卫就比小玉好看多了。在当时，红卫之所以比不上小玉，也只是红卫的奶奶没有小玉的大。而且，小玉在当时之所以成为我的梦中情人，也就是她的奶奶比我身边其他女生的奶奶大多了。在大家都还很小的时候，小玉，她的奶奶就脱颖而出、像松柏顶天立地。

小玉的大奶奶是我的梦想，也是她张叔叔的梦想。这一点，我从她张叔叔看她的眼睛里，就完全知道了。他看她的眼睛，就像我看她的眼睛。仅仅是比我更饿得多。而其他小瓜娃子，比如小玉他们班上的那些小男生，他们是不是喜欢小玉的大奶奶呢？他们在放学的路上，追着小玉喊。他们喊，大奶奶，大奶奶。他们追着小玉喊。有时候小玉都跑回家了，他们还追到小玉的家门前喊。小玉的妈妈，就拿一根竹杆从家里冲出来，把这些小瓜娃子赶跑。小玉的妈妈一边赶，口里还一边大叫着：你妈的奶奶不大啊，龟儿子些。下午，炊烟袅袅，在我们院子的上空，小玉的妈和小玉的同学的声音，都很滑稽。

我几乎是瞎逛。在这黑麻麻的广场，我一个人，就这样瞎逛了几圈。没有一个操妹注意到我，更没有一个操妹知道我的小鸡鸡已经长了几根绒毛。有一次，我看见两个操妹站在一株树下，我还试着走过去，但她们根本就没有理我。我说，耍一下嘛。她们同时偏头看了我一眼，她们偏头的同时，还微微向下低了一点。她们都比我高。所以，她们转身就走了。我只好朝她们的背影比了一个中指。

事实上，我并不仅仅是比一个中指就完了。我还想把我的裤子脱了，冲着她们的背影耸几耸。我的小鸡鸡已经直立起来。我最终没有这样做，是因为她过来了。

7

到现在，我也不知道她是谁。我甚至没有怎么看清楚她的样子。或者说，我甚至还不能准确的知道她是女人还是男人。当时不知道，现在也不知道。我和她虽然已有一含之缘，但是我并没有摸过她。我不知道她的胸脯上是不是长着我没有的东西，更不知道她的下面是不是没有我有的东西。我能够知道，对于一个13岁的小操哥而言，就是她比我大，个子比我高半个脑袋，还戴个眼镜。而这个眼睛，在几天之后，让我害怕得不行。

她过来的时候，我正准备脱裤子。一看见她，我的动作就停了下来。但她并没有停下，她其实还在走。只是，当她已经走过我身边后，才停了下来。我亲眼看见她停下的，然后慢慢转过身。也就是在这时，我知道她是个眼镜。她的镜片还有点反光，直直的对着我。我的双手正抓着我的裤子，所以她的镜片是对着我的下面。

我们这样僵持了一分钟，至少快一分钟。

最后还是她先动。我虽然没有看见，因为无法看见，但我还是感觉得到，她的面部出现了一种友善的笑意。随着这种笑意的扩大，她已经站在了我的面前。我说她是女人，或者我愿意把她当女人看，就是她过来后，我闻到了她身上雪花膏的香味。在我们那个时代，这是女人特有的味道，也是时髦的味道。我耸了耸我的鼻子。

想耍？她问我。

啊。我回答。

耍得起不哦？她上下打量了我一遍，问。

笑话，我说。都已经长毛了。

8

关于鸡鸡要烂掉的事情，是小七告诉我的。那已经是在几天以后了。究竟是几天，我完全记不清楚。并不是因为时间过去了很久的原因才记不清楚，而是因为那几天我本来就是恍恍忽忽的。一从那间屋子里逃出来，我就开始恍惚。不，不是这样。应该是一进那间屋子，我就开始恍惚。我恍惚中觉得，我应该赶快逃走，赶快逃。

这件事没有对任何人说过。其中包括王贵。虽然我很多事都要对王贵说，但是这件事我还是没有说出口。我曾经试过几次。我说：你知道那天吗？王贵问：哪天？我说：就是看电影那天。王贵说：啥子事？我说：好鸡巴吓人。我仅仅说到这里，后面的事情我就再也没说。虽然王贵追到追到的问了我好几次，我还是没有说。

那天，我从那间屋子跑出来后，就直接跑回了家。我的确是跑回家的。我跑回家后，我外婆还以为我又和别人打架了。我外婆问我：又给别人打架了？我说：没有。那天晚上，我一回家就躲到了床上去。脚也没有洗，脸也没有洗。我外婆喊了我几次，我都没有理她。我用被子把我的头严严的捂住。虽然天很热。

小七说：那个人是人妖。这是我一生中第一次听见人妖这个词。我问小七：人妖是什么意思？小七说：人妖就是不男不女。当时，我们班的几个同学坐在学校的操场上，刚下了体育课。在上课之前，我们就已经听说了，派出所今天抓了一个怪物。小七对我们说：这个怪物就是人妖。我当时还没有把这件事和我自己联系起来，因为我当时还没有真正知道小七的人妖是什么意思。我只是觉得，小七，他懂得太多了。

人妖要吃人的鸡鸡。这句话，肯定不是小七说的。但是，这句话究竟是谁说的，我没有听清楚。因为，我听见这句话的同时，突然想起了那天晚上在那间屋子里的事。那个人，我已经不敢说是那个女人，把我的裤子脱了，就俯身下去，用嘴含着我的鸡鸡。他（她）含了两下，又仰起头来看我。我的害怕就是从这个时候开始的。我看见他（她）嘻嘻一笑，露出一排雪白的牙齿。白得像假的。

如果只是含了一下呢？我问小七。当时好多人，七、八个吧，大家围坐在河边上，轮流抽着三只烟。是三只飞燕，二毛四一包，是我前天买的。现在已经抽得剩最后三只了。大家轮流着，正在把这最后三只抽完。

其实我还有一包红芙蓉，放在书包里了，没有拿出来。我并不是有意没有拿出来，当然也没有想到要拿出来。就是拿出来了，也不会给他们那些人抽。明天五姐约了我，我们要到火车北站去。我给小七说，红芙蓉我们明天再抽。

最后小七告诉我，如果仅仅是含一下，就没有问题。如果含的时候沾上了口水，小七说：那就要烂掉。小七说得像真的一样，我不得不目瞪口呆。想起那天在那个屋子里，那个人趴在我的下面，含着我的鸡鸡。我说，既然都含着了，又咋没有口水？当然，这句话我并没有说出口。这句话再和小七说，已经没有意思了。

我好怕啊。

9

人妖的事情到处都在说。只不过，一般人说的不是人妖，而是怪物。直接说人妖的，我就单单听见小七一个人。就此，我问过他。我问他，人妖这个词你是在哪听到的？他说，在他们三姐那里。小七的三姐，比他五姐还好看，在云南支边。如果小七的三姐不是在云南支边，而是像小七的五姐一样在家里当社青，那么，操得最亮的操妹就应该是三姐，而不是五姐。我结拜的姐姐，也应该是三姐，而不是五姐。当然，我不该这样说。甚至想都不该这样想。我这样想，简直就辜负了五姐对我的好。

我专门跑到派出所去看过那个怪物，只不过我没有看见。那个怪物被逮着时，嘴里正在含一个小操哥的鸡鸡。我后来听说，那个小操哥是北巷子的，北巷子离我们哪没有多远。离无机校也没有多远。那个怪物，就主要在这一转活动。

小操哥也是13岁，和我一样大。我想，就是他的鸡鸡和我的鸡鸡也是一样大。只不过，那个小操哥的鸡鸡长到这么大后，就再了不会长了。因为，派出所的人冲进去时，那怪物一口就把小操哥的鸡鸡咬了下来。好多血哦，那个小操哥叫都没有叫，就昏死过去了。

派出所的人先把那个怪物抓出来，然后才把那个小操哥抬出来。那个小操哥被抬出来时，已经围了好多看热闹的人。杨大妈也在那里。她对张户籍说，也就是小玉的张叔叔，快叫他把那个东西吐出来。小玉的张叔叔，一脸傻乎乎的样子。他问杨大妈，吐什么？杨大妈指着躺在地上的小操哥说，人家的小鸡鸡。小玉的张叔叔一听，才飞了过去，一把卡着那个怪物的脖子，一边大喊，吐出来，吐出来。

最后，小玉的张叔叔还是把那个小操哥的鸡鸡从那个怪物的嘴里抢了出来。因为口中夺鸡的英雄行为，小玉，她这个瓜娃子叔叔，还被他们派出所发了一个奖状。但是，这又有什么鸡巴用呢？当时，杨大妈从张户籍手里拿过那个被咬断的鸡鸡，她把它举在自己矮胖的头上，一节已经只有两寸长的肉虫子，在阳光下。

可怜的东西。杨大妈说，并且哭了。

我的鸡鸡就是从那个时候开始痛的。先是一点痛，接着就很痛。有时候痛得不行，走路都要弯起腰。我外婆问我，我不敢给她说。就是小七问我，我也不好意思告诉他。每每这样痛，我都说是肚子在痛。好在这样痛的时间，并不是好长。一般情况下，仅仅是比一点痛多一点的痛。在这样的痛里，我成了一个忧伤的少年。

下午放学，我把王贵叫上。我对他说，你陪我去一个地方。王贵问，去哪嘛。我说，你跟着走就行了。我说过，王贵是跟我操的，我说一他绝对不敢二。所以，我叫他跟着走就行了，他就只能跟着我走。他不敢再问。

他和我保持着两步的距离。我在前面走，他跟在我的后面。我一停下，他也马上停下。有时我回转身去，他也跟着回转身去。但是，我回转身去是在找感觉，就是那天晚上我跟着那个人去的感觉，他王贵又在找什么呢？我就问他，你他妈看啥子？

慢慢的我觉得有点像了。那天晚上，我们从无机校出来，好像就是从这个巷子进去的。我记得，进了巷子几步，就看见一口井。现在，这口井又出现在我的眼睛里。这口井给我的印象非常的深。我曾经站在井边，不想再继续往前走。是她转过身来，拉起我的手。应该是她，因为那手是柔软的，也是小巧的。就是和我13岁的手握在一起，也不显得大。当时，她对我说，走嘛，就在前面。

我几乎是被她拖着走的。离开了井边，越往巷子里走，巷子就越小，也越暗。直到后来，巷子两边基本上都已经挨在一起了。我现在才看见，巷子快挨着的地方，一边是一面墙壁，而另一边才是住房。我顺着墙壁往里面走，走得很慢，眼睛在那几间房子之间找去找来。究竟是哪一间呢？当时很黑，我完全没有记住是哪一间。

她只用手一推，门呀的一声就开了。

10

我最后把这件事情告诉了小玉。

我背靠着我们家门前的路灯灯杆，仰着头，尽量的往上面看。天色已晚，但是还没有晚到路灯亮的时刻。我刚吃完晚饭，吃的是回锅肉。我外婆的回锅肉炒得非常的好，每次吃回锅肉时，我都要吃三大碗饭。这一次，我还是吃了三大碗饭。吃完饭后，我突然悲伤起来。我想，这么好吃的回锅肉，我还能吃几次呢？因为我已决定，如果鸡鸡真正的烂掉了，我那就死了算球。这是一件非常丢人的事情。一个没有鸡鸡的操哥，他还怎么操呢？

小玉来到路灯前，她在离我有两三步的地方站着。她看我仰着头看上面，也仰起自己的头往上面看。看了一会，什么也没有看见，就问我：你看啥啊？我慢慢的埋下头来，直视着她。她的脸红彤彤的，她的眼睛大大的，眼睛上的眉毛

又浓又黑。当然，她最让我喜欢的，是她那一对丰满的奶奶。和我们那一批的女生相比，她的奶奶比她们都大。她甚至比好多大人的还大。我们的老师曾经说，她的思想有问题。

我们的老师是一个飞机场。当然，飞机场这三个字当时我们还没有这样用。对于那些飞机场，当时，我们是怎样说的呢？

不管当时是怎么说的，反正我们的老师就是飞机场。我说的是我们的班主任老师，她已经三十多岁了，但还没有结婚。她就住在学校里面。我们班上的几个小操哥，经常被她留下来。中午，她叫我们站在她的门前，自己却在屋里睡午

觉。她睡午觉的样子非常难看，穿着一件男人的背心，胸脯还没有我们体育老师的大。更不要说和小玉比了。

其实她仅仅是我们的老师，她和小玉完全没有关系。她压根不知道小玉的思想究竟有没有问题，如果有，又应该是什么问题。她就觉得，小玉的奶奶太大了。一个小女娃子，她这样说，长这么大对奶奶，难道会没有问题？没有问题，那才怪了。

现在，我和小玉站在路灯下。我们之间的距离有两三步远。实际上，我和她的距离，就只有她的奶奶那么远。我只要身体微微前倾，我的胸脯说不定就可以挨着她的胸脯。

但是，我没有这样。

我没有这样，并不是我不想这样，而是我不敢这样。我是说以前。以前，我和小玉，我们有好多这样的机会，但我从来就没有敢再往前挨近一下。我们常常就保持着这一乳之远，久久不能跨越。当然，那天晚上不同了。那天晚上，想起我就要烂掉的鸡鸡，我还有什么好怕的呢？我对小玉说：我们去河边上。

我先把我的身体前倾，让我的胸脯和她的胸脯挨在一起。天色已晚，但是路灯尚未亮起来，这使站在路灯下的我们模模糊糊。我们彼此看得见，离我们远一些的人就看不见我们。至少是看不清楚我们。我把嘴巴贴近她的耳朵，对她说：我们去河边上。

11

河边上是操哥操妹们耍朋友的地方。当然，一般不是我们这些小操哥和小操妹，而是大操哥和大操妹。至少也是小七那么大的。而我们小操哥和小操妹，最多也就只能在看露天电影时耍一下。五姐说，你们那是蚂蚁耍苍蝇。

五姐最喜欢到河边上去，所以，我也喜欢到河边上去。五姐去河边上是去耍朋友，而我去河边上，是去偷看那些耍朋友的人。我借着那些竹林、树苗和土坡坡的掩护，偷看那些在竹林背后、树苗丛里和土坡下面耍朋友的操哥操妹。夜色浓浓，这浓浓的夜色，让我什么都看不见。我只是能够听，听那些操妹嘴里发出的咿咿呀呀声音。我喜欢听这样的声音。特别是五姐的这种声音。有一次我听见了，它使我更喜欢我的五姐。从我们家出来，往后面走，走不了多久就是王爷庙。王爷庙的前面，有一片树苗林。树苗林把王爷庙前的马路和它背后的河流隔开了。我们所说的河边上，就是指这一片树庙林。这片树庙林，比河岸要高出二十多米。

那天我和小玉去了河边上。可是，它和我想象的结果完全不一样。它在我这之后的回忆中，变成了一件非常遗憾的事情。我，一个13岁的操哥，的确是小了一点。

我和小玉并排坐在河边上。我们的身后是一排排小树，一排排很多很多的小树。这些小树，把外面的马路和里面的河流隔开。我们就坐在靠近河流的这一边。我们的脚下，就是那条已经开始干枯的河流。

这样说吧，我把我的事情讲给小玉听后，小玉呵呵呵呵的笑了起来。她笑得前仰后颠的，一边笑还一边说，简直要笑死我了。我侧头看她，月光下她的那对大奶奶一抖一抖，非常诱人。我实在忍不住了，就一把把它抓住。

我和小玉并排坐着，她坐在我的右边，我坐在她的左边。她笑得前仰后颠的，我半侧着身子在看她。月光下，她的大奶奶随着她狂笑的身体，抖动得非常迷人。我实在忍不住了，就伸出我的左手，一把把她左边的奶子抓在手中。她的笑声突然停止，身体的摆动也突然的停止。而我抓着她奶奶的手，也就那样抓着，动都没有动。

你们搞了？

过了一会，她才问我。她问我的声音和她刚才的笑声相比，显得特别的小。就是在那样安静的河边，我们俩挨得那样的近，我听起来，都非常的吃力。

我没有。我赶紧说。

我的话一说出口，就把抓着她左边奶子的手缩了回来。我的手缩回来后，她的眼睛看了自己的胸前一眼，就只是一眼，我刚才抓的地方，然后随着我缩回的手看向我。我说，我没有。我的头埋得很低，双手交叉在地上。我的眼睛看着我的双手。

主要是怪小玉，她不应该马上告诉我鸡鸡不会烂掉这件事。她说，她们张叔叔说的，人家派出所抓的是一个老头。我问她，为什么抓老头呢？她说，那个老头是鸡奸犯。坦率的说，那个时候我还不知道什么是鸡奸犯。所以，我就问她：什么是鸡奸犯？我问她这个问题时，才抬起了我的眼睛。我的眼睛一抬起来，就看见她的眼睛。她的眼睛好亮了，正直端端的看着我。可是，我当时并不知道这是什么意思。

好冷哦。小玉说。

那我们走嘛。后来，我一直后悔的就是这句话。当我知道我的鸡鸡不会烂掉之后，我就突然失去了勇气。开始时，我是这样想的，我要把小玉搞了。我刚刚长了几根绒毛的小鸡鸡，在它拦掉之前，一定要见见女人的那个东西。而小玉

，她是我少年时梦想的对象。关于这一点，五姐还骂过我。五姐说，你过瓜宝。她说，你以为只有小玉才有东西嗦？当然，这是后话。后话我在后面再说。

后来我们就离开了河边上。我们并排走着，走得很慢，而且一句话也没有说。当我学会沉默两个字的时候，我知道这就叫沉默。快到院子了，小玉突然停下。她说，你先走嘛。我看了看她，说，好嘛。我就先走了。

回到家里，我又吃了一大碗饭。我觉得回锅肉特别的好吃，特别是那天的回锅肉。那天的回锅肉，基本上还有一小半碗，我把剩下的饭，全部舀在回锅肉的碗里，再往里面加了些开水，就吃了起来。我爸说，那么能吃。我外婆赶紧说，人家长身体啊。

吃完饭后，我洗了脸，也洗了脚，然后上床睡觉。睡着后，我梦见了小玉。其实在那个时候，我是很少梦见小玉的。那个时候，我究竟爱梦见谁，我已记不得了。不是已经记不得了，而是压根就没有记起过。除了那天。

那天我的梦非常清楚。我先梦见我和小玉在河边上并排坐着，坐了一会，小玉就提议我们去洗澡。我听说洗澡，一下就冲了下去。我连衣服都没有脱，就冲下了河里。小玉说，你咋穿着衣服。这时，我才看见，小玉赤身裸体的，站在我的面前。月光把她的身体照得很白很亮，而她的那对大奶奶，比起她身体的其他部分，就显得更白更亮。我呆呆的看着她，一步步的向她走过去。向毛主席保证，这是我第一次真正的看见女人的身体。在梦中。她和我后来看见的真实的女人的身体，一模一样。后来我醒了。

我的小鸡鸡高高的举起。我用手摸着它。我开始是用左手在摸，后来又用右手去摸。最后，我两只手都用上了。我发现，它比昨天又大了一点。所以我想，明天，明天我一定要把小玉重新约到河边上去。我要和她日一盘。


网刊

[他们网刊第三号 • 小说]

《狗男女》 节选

李师江

1

    其实陈朵朵长得不错，李师江以前忽略了。赵芳是宁静型的，而陈朵朵是活泼型的，或者说前者是传统型，后者是现代型，怎么说都可以。李师江只注意到赵芳，是为自己的审美趣味所迷惑，以为只有文静的才叫女孩。与赵芳相比，陈朵朵皮肤白，还有酒窝，胸脯也要饱满。这是李师江对赵芳愤怒时的想法。更要命的是，和陈朵朵在六层楼顶搞了一次后，李师江就像被打开一道闸门，一发不可收拾，李师江相信，陈朵朵打开了自己积郁了二十年来的欲望。

    后来李师江又爬到数学楼的顶层，去看看自己的处男作。李师江是处男，陈朵朵也许不是处女，但李师江已经无暇辨别了，他激动得要命，而且慌张，匆匆忙忙搞几下就完了，根本就不知道是不是真正的作爱，当然更不知道她是不是处女。李师江后来去检查过，想看看有没有血迹之类的，以表明自己的成就。这个成就感没有实现，屋顶上一点也看不出是做爱过的地方，这让李师江有点郁闷。

    那个晚上一共干了五次。在屋顶干了两次后，两人相当疲倦了，热量随着精液排出，风吹过，鸡皮疙瘩都出来了，两人瑟瑟发抖地搂在一起。李师江记得最清楚，陈朵朵的屁股上都是鸡皮疙瘩，而且很大，摸起来手感很好，他觉得那些鸡皮疙瘩特别性感，特别能激发他的性欲。若干年后，即使分手了，能给他带来快乐回忆的，肯定是她屁股上勃起的鸡皮疙瘩。由于性爱发生得太突然，两人在兴奋过后有点惭愧，抱在一起谁也不看对方，谁也没有说话。大概到了下半夜，风开始吹到骨头去了，两人爬了下来，大楼和学生宿舍都关门了，要回去肯定也回不成。两人找了一间没锁门的教室，拼了两张桌子睡觉。教室里没有风，还比较温暖，李师江睡了五分钟后又缓过劲儿，一有劲儿就没有了羞愧，翻身爬了上去。陈朵朵没有拒绝，好像什么样的强度她都能承受。做了两次后，陈朵朵沉沉睡去，李师江水分消耗过多，嗓子冒火，跑到洗手间喝了一通自来水。经过另一间教室的时候，突然听到轻微的声音，可以肯定不是自然的声音，不是人就是鬼搞的，李师江吓得毛骨悚然，整个人几乎要瘫痪了。蹑手蹑脚地跑回来跟陈朵朵说，陈朵朵一听，更吓坏了，双手紧紧抱着李师江。两人战战兢兢地跑到一楼，打开一间教室，从窗户里跳了出来。后来在校园里逛了一个晚上，天亮的时候，在沾满露水的长椅上干完最后一炮，昏昏沉沉地跑回去睡觉。

2

    “五?四”文学社是中文系的社团，纠集校园文学青年的场所，李师江是其中的积极分子。重新选举文学社领导时，李师江表现更积极了。他有个隐秘的想法，如果选上文学报的主编，就有一个小办公室，在西南楼，是从团委里腾出来办报纸用的。里面有张床，给值班的人休息的。和陈朵朵搞上后，李师江一直找不到幽会的好场所而发愁，如果能把那个房间的钥匙搞过来，就好办多了。

    现在的文学报主编叫张总，他老爹给他取名字的时候没想到这是一个头衔。张总比李师江高一届，据说他一进大学时已经是河南省作协会员，笔名叫东川，发表过很多作品，已出版过一本书，再出版一本就可以加入中国作协了。因此文学报主编的位子非他莫属。反正诗人作家们都喜欢取笔名东川西川南村北村的，所以一听张总笔名叫东川，大家都觉得似曾相识，也可以放在著名人物的位子上。东川不在校报上发表文学作品，他认为这是培养文学青年的地方，自己不该占这个茅坑，大家无法看到他的作品。但见过他写的招收学员启事什么的，文理不通，语无伦次，也许写诗的人都这样，写不好应用文。但东川在作文课上就露馅儿了，他写的作文很老套很庸俗的，没有一篇被老师当范文的，这与报社主编身份不相符。后来大家知道东川的父亲是当地的官僚，很容易给东川搞个什么头衔，包括保送的名额，都是这么搞来的。

    李师江和东川的关系不好，大多源于对东川写作能力的鄙视。但现在这个鄙视带来了不便，一般来说，下一任的主编总是又这一任的主编说了算，小团体嘛，不搞什么民主选举，也没有人来选举。换句话说，东川愿意把钥匙交给谁就交给谁。按照常规，东川肯定不会把钥匙交给李师江，场面上他们并没有什么矛盾，其实矛盾是骨子里的，只有内心比较丰富的人才有这种矛盾。平时不怎么言语，现在要套近乎还真有难度。

    周末他们一起编完报纸后李师江主动请东川吃饭，这个举动让东川措手不及，太出乎意料了，像两只平时打得不可开交的狗凑在一起品味一根骨头。东川露出疑惑的神色，这个疑惑让李师江也显得尴尬。但没有关系，因为吃饭是最高规格的邀请，东川很快就答应了。为了表示诚意，李师江还让东川带上一个女友。之所以叫一个女友，因为不能确定东川的女朋友是谁。这一点也是东川比较得意的地方，他的女朋友多得让人不能确定，确实牛逼。最早泡的是外语系的细长脸女孩，虽然不是很漂亮，但有着狐狸般的妩媚，颇为引人注目，算是东川的日常女友。文学社的常洁跟他有一腿，因为有人见过她们在报社办公室睡觉过，是地下情人，对此东川不置可否，只在嘴角露出一丝得意的微笑。真正让东川比较得意的是中财的那个女友，据说是搞文学联谊活动中搞到的，最漂亮，每个周末过来和东川吃饭。最令人叫绝的是东川把时间安排得井井有条，绝对不撞车。东川在恋爱上的才华远胜于文学，这一点是他受到鄙视的原因，也是他充满自信的原因。

    其实好多人都请东川吃过饭，比如说想在文学报上发表作品，想叫东川介绍女孩的（东川手里有好多资源），所以东川吃饭还比较挑剔，要到校外的“醒醉轩”。说说东川这个人的样子，大概是由于饭局多，生活水平高一个档次，肚子微凸，经常用手抚摩，显得非常珍惜。一副小官僚的样子深得家传，奇怪的是这个样子居然有好多女孩喜欢。难道追逐长得像蛤蟆一样的男人是时尚？

    一到饭桌上，东川就更官僚了，点菜跟课堂点名一样熟悉，还要喝燕京精装啤酒，绝对是腐败高手。而且，东川有两颗牙齿已经发黑，不知道被什么腐蚀的，反正使嘴巴深不可测。李师江以为没有跟他这么近距离接触，不知道此人气味腐朽，现在总算领教了。东川叫来蹭饭的女朋友是常洁，常洁是文学社的，跟李师江也熟悉。她跟东川的关系是半公开的，反正对李师江也不是秘密。李师江就不明白，她怎么会甘心当东川的名不正言不顺的女朋友。听说东川还有个恶习，就是会吹牛，把自己的小官僚家庭吹得天花乱坠，据说答应给好多女孩子找工作什么的，常洁贪图的可能是这个。李师江看过东川的简历，其实他老爹只不过是省信访办的一个官，级别是挺大的，但毫无用处。还不如李师江他爹呢，虽然是市级干部，但每年手里批过的项目以亿来计，比信访办那个衙门实惠多了。

    东川和常洁坐在李师江对面，东川先是把手搭在常洁腰上，酒过几杯之后，他把手伸进常洁胸部，像一只老鼠在里边乱窜。显然故意给李师江看的，由于彼此熟悉，李师江显得尴尬，同时又很羡慕东川的那只手。怎么说呢，常洁的胸本来平淡无奇，被东川摸过之后，李师江觉得有魅力了。跟便宜货被托儿一哄抢价值倍增一个道理。常洁似乎很愿意被这么搞，从她的眼神来看，似乎很愿意被全世界的男人这么搞。哦，她有可能是个天生的烂货，虽然她写的文章非常理想化非常纯情。李师江很想也把手伸进去，看看常洁是不是愿意，但这个想法一直藏在心里，没有动口也没有动手。

    “醒醉轩”客人不多，有利于东川跟常洁调情。常洁也不是不顾李师江，偶尔她会给李师江一个歉意的媚笑。为了避开电灯泡的角色，李师江只好拼命地上洗手间，在厕所里突然想偷偷溜走，让东川留在那儿傻瞪眼，算是对他目中无人的报复。所以他从洗手间出来后，直接钻进伙房，从伙房的小门出去。但溜了一圈后，只好又从正门进去，他想到今天是来拿那把钥匙，不是跟东川较劲的。

3

    实际上东川根本不知道李师江为什么请他吃饭，吃完了也不懂。因为李师江根本没有表露过这个意思。而李师江认为既然东川已经吃过饭了，而且吃得很高兴，又调情又吹牛皮，就该明白这个意思了。这说明工作环节上有失误。当然，即使没有失误，李师江也未必能争取到报社总编的位子，因为这个位子让常洁给占了。东川没有透露任何消息，就把常洁的名字印在报纸上主编位子上。这完全是独裁，但这种独裁很有好处，每个主编都可以找到自己的理想接班人。由于这只是个小文学圈子的事，太小了，老师不管，学生更不管，所以除了李师江等有点看法之外，基本上没有什么民主的力量在抗议。

    整个入秋时节，李师江一直处于亢奋状态。学校的草皮、墙脚、树干、长椅和课桌上都留下他的精斑。有一阵子他怀疑自己有病，欲望那么强烈，绝对有什么亢奋症。陈朵朵不认为他有病，但还是陪他去检查。校医院不敢去，去积水潭医院泌尿科，中年医生摸了摸他的东西，除了包皮过长以外，并没有什么任何不妥。但还是告诫他性事要节制，现在年轻挥霍无度，年纪大一点就麻烦了。李师江谦逊地点头，生怕露出一点骄傲引起医生的不满。可是一回来，他就忘了医生的叮嘱了。天气冷了，风也大，做爱越来越不方便，那么大的风，性欲被吹没了。等回到房间里被暖气一哄，才重新涌了上来，李师江就想起常洁手里掌握的那把钥匙。真要命，也许现在那个房间里东川和常洁正睡着呢。这么想着，李师江就睡不着了，宿舍的同学都睡着了，一个在咬牙，还有两个打酣，李师江越听脑袋就越清醒。看看电子表，1点多了，他偷偷起来给陈朵朵的宿舍打电话，响了大概一分钟才有人接，是一个睡眼朦胧的女生接的，他只好装作陈朵朵家里挂来的电话。磨蹭了半天，那个女生不情愿地叫醒陈朵朵，李师江压低声音叫出来，快点出来。陈朵朵说，又那事呀，晚上不是刚做过吗？李师江说，不是，有急事，你快出来。陈朵朵打了声呵欠，说，又要找借口了。

    男女生宿舍本来可以互相串门的，那时李师江还没有女朋友，男生楼里进进出出好多花枝招展的女生。有一回李师江逃课回来，发现刘标和她的女朋友正在宿舍偷腥，这是男女生关系的黄金时期。有一阵子学校发生的风化事件特别多，有女生留宿在男生宿舍的，更甚的是有个男生宿舍集体叫小姐。前者通报批评，后者是内部处罚，只有小道消息才了解内情。学校领导意识到形势严峻，下令男女宿舍不准互相往来。于是，战场向户外转移，李师江的爱情就发生在这个时期。

    李师江穿上衣服，没有惊醒一个人，爬上二楼与一楼之间楼梯拐角的窗上，一只手扒在窗沿上，一只手攀住外边的刚管，把身子放了下去，脚离地面的距离就不到一米了。稳定之后，一跳，悄无声息就到了地上。本来叫值班的老头也可以开门，但每个开门都要编一些借口，比如说赶火车啦，接亲属啦，而且还要罗嗦老半天，李师江觉得还是偷爬下来比较利索。深夜的校园比坟场还安静，只有烧锅炉的工人不时用铁铲抄煤渣，才发出刺耳的金属声。李师江来到女生楼外，为了避免被保安看见，他躲在槐树干边。不到片刻，女生楼的铁门就开了，陈朵朵边向老头子说道谢之词边走出来。女生楼本来也可以翻后门出来，但陈朵朵不冒这个险，她哄老头比较容易。

    李师江搂着陈朵朵，并迅速把一只手探进她的胸部。风鬼叫鬼叫的，把性欲把吹没了，事实上矛盾就在这里，找到了女人就找不到性欲，找到了性欲又找不到女人。现在最要紧的是找一个可以避风的地方，把性欲重新培养起来。校园是很大，可要找一个暖和的地方真不容易。两人从宿舍楼转到操场，还是没能确定在哪里搞。陈朵朵抱怨道，你老发颠干什么呀，咱们不是在教室里搞了一次吗，你怎么又想搞。李师江反驳道，那怎么叫搞，那叫热身，我一回宿舍，状态才来。陈朵朵责怪到，你真是一只怪物。

    李师江指的热身，其实是迫不得已的性爱方式。两个人在教室里自习，坐在最后一排暖气片边上，互相用手搞。因为前排有学生做功课，两人不能发出声音，虽然也有高潮，但那是一种压抑的快乐，痛苦的快乐。从严格意义上来说，确实不能算是做爱。

    由于冷，陈朵朵用羽绒服把头都蒙住了，李师江拥着她，像在劫持一个人质。两人躲进教师宿舍楼洞，就坐在台阶上，风倒是没什么风，而且暖气管通过，温度比外边要高很多，但坐着还是冷，陈朵朵还瑟瑟发抖。陈朵朵埋怨道，这种事也只有你能做得出来，遭罪受！李师江说，有罪受总比没罪受好，没罪受还睡不着。陈朵朵说，以后我不想出来了，要出来你就到外边开房间。李师江说，那多贵呀，不值得！陈朵朵说道，屁话，你爸不是那么多钱吗，你都拿哪里去了。李师江说，有钱也不能那么花呀，没事住宾馆，那也太奢侈了。

    确实，李德国每个月给李师江1000块，但李师江基本上花300块，剩下的就不知道该怎么花了，他还没有学会高消费。李德国一直怪他不会花钱，不会花钱就不会赚钱，这是李德国的观点。

    两人正在唧唧歪歪，突然听到楼下一阵车子熄火的声音，然后就有一个人蹬着皮鞋上来了。李师江迟疑了一下，把陈朵朵从自己大腿上放下来，两人蹑手蹑脚继续往楼顶跑，想避开那个人。可是那个人脚步没有停止，一直跟到顶层，明显他已经感觉到有两个人在楼上了。双方对峙了片刻，楼下那人发话了，是一个男人的声音，说，是谁，干什么的，快出来。再躲已经没有意义了，李师江走下来想跟他解释，但来人非常警惕，手里拿着一截棍子，叫道，别过来，把说清楚干什么的。李师江语无伦次解释了老半天，来人又要看他们的学生证，李师江没带学生证，只好掏出图书阅览证给他。来人警惕地接过去，同时看着他们惊慌的表情，才放过一马。

    这么一折腾，使李师江感到绝望。世界之大，居然找不到一个可以好好做爱的地方。

4

    常洁不是个坏女孩，不但不坏，而且性格开朗。唯一让李师江不明白的是，她怎么会跟东川保持那种偷情的关系。难道有女人天生喜欢当二奶？李师江跟常洁不怎么交往，完全因为她和东川的关系，他觉得东川脏，然后也觉得她脏，所谓恨乌及乌。东川把文学报主编交给常洁后，觉得功成名就，一心一意去搞男女关系了，在毕业的时候搞出最大的坏名声。因此，东川和常洁的关系也淡了。

    常洁没有男朋友也许貌不惊人的缘故，不难看，也不好看，放在女人堆里一眨眼就淹没的那种。她就笑起来的时候最好看，眼睛到嘴唇的轮廓都呈弧形，像花的形状，这样姿色就出来了。常洁也深知这一点，也许在镜中演练过N遍，经常保持微笑。所以当李师江说想在值班室驻扎下来写长篇小说时，她还是保持微笑，不置可否。也许他看穿李师江醉翁之意不在酒，也许是正在考虑这个建议。值班室是个工作室，当初团委批下来是明确规定，不准在这里干私事。电脑是办报纸用的，床是值班的人睡的，开水是给干活的人喝的，不能以权谋私。常洁在微笑之后就阐明了道理，让李师江无话可说。

    但常洁确实是个有文学情结的女青年。她对李师江想占领值班室不感兴趣，但对李师江的长篇还是非常有兴趣，一直打听有没有办法出版等事宜。李师江肯定地回答，说跟一个出版社特熟，那个出版社很喜欢发掘年轻人的作品，只要你有才气，很有可能扬名立腕。一阵吹嘘后，常洁非常神往，她自信也有能力写出长篇，只是没有出版渠道，李师江的关系对她的很有蛊惑力。李师江也从常洁的话里看出希望，两人一合计，决定合著一部长篇。有了这个想法，两人的关系推进了一步。

    从常洁手里接过钥匙，李师江一阵心跳，这种感觉很像接到大学录取通知书，也像从街上捡个大钱包，反正一生中这种心跳不会很多。现在李师江坐在值班室，确切地说是坐在电脑前，但不是面对显示器，而是面对床。这是一张单人床，由于值班室也是会议室，床沿也被当成椅子，不知道有多少人坐过，床沿的床单上有一层发亮的油。当然，这不是问题，问题是这个值班室不断有来来往往的人，不管认识不认识，都会在床上落座。宿舍熄灯后，还有学生来敲门，借光看书。学校的每个角落都具有隐蔽性，可惜没有床，而这里有床，隐蔽性却太差，所以表面看上去是个很好的做爱场所，其实不然。这很像一道哲学悖论，让李师江头疼。是的，世界上有很多头疼的事，但这件事是头疼下半身也疼，干着急呀！

    整个晚上他就坐在电脑面前写小说，从7点写到10点写了20个字，期间有人进进出出，但不是文学社的人，所以可以将他们赶走。10点后，李师江索性把门关上，熄灯，房间里很幽暗，很好，只要常洁不来敲门，谁也不知道房间里有没有人。有了主意之后，他到西南楼值班室打了个公用电话，但陈朵朵不在宿舍。李师江在校园里转悠一圈，最后在图书馆大厅的沙发上找到正在喝饮料的陈朵朵。他们有感应，像狼和狈一样熟悉彼此的行踪。他掏出钥匙对陈朵朵炫耀道，你看，钥匙！陈朵朵没明白过来，以为是小车的钥匙，听说是文学社的办公室钥匙后，不免有点失望。不过失望归失望，有个地方安稳地做爱总比到处打野战好。由于西南楼是男生楼，没有特殊情况女生不能进去，陈朵朵进楼颇费了些周折。老头子一再解释关门的时间快到了，有公事也应该明天进去。那个时候学校抓男女关系特别紧，老头子警惕性高，又敬业，把这座楼的风化问题当成事业成败的标志。但陈朵朵对付老头很有一套，伶牙利齿，什么铁规矩都能说破，说着说着就进来了。两人一进房间就把灯关了，如愿以偿地爬上脏兮兮的床。

    半个小时后有人来敲门，两人停止了动作，连呼吸了停止了。很庆幸敲了几声后，来人边走了，一阵虚惊后，冒出一身冷汗，两人定了定神，继续干下去，并准备无休止地干下去。但第二次敲门就不一样了，有几个人的脚步声。敲了几声听见没有反应后，有人叫道，快开门，我们是保卫科的。

    这是学校里无数次风化案件里的一次，而且不算特别严重，但对李师江和陈朵朵来说，是第一次。人生中的第一次总是相当深刻。


网刊

[他们网刊第三号 • 小说]

未名长篇节选

《殷虹去办公室》

金海曙

殷虹早晨起来时头疼极了，她到厨房去倒了一杯凉水，一气喝完。李若晖还在睡，此人睡眠从来不出问题，一起生活了那么多年，即使他在最烦恼的时候，他也能够躺倒就睡，随之便发出纤细的微鼾声。当然，他们已经分睡很久了，但她仍然能够想像得出他的睡姿，堪称平静安祥。阳光不错，从阳台的大玻璃直射进来，把厨房照得干净明亮，她端着杯子看了一会儿，转身进洗手间收拾了一下，出来时殷虹几乎换了一个人，如果不仔细看，就看不出她的两眼还略带浮肿。昨晚恶梦连连，在睡眠中，某种情绪一直牵引着她，让她忽而紧张，忽而松弛，仿佛人生被浓缩成了一杯袋装咖啡，一次性就令人感受完了它的高潮和低潮，由此而来的疲劳让她觉得身上肉的松紧程度很不均衡，脖颈处有点酸疼。出门前她留了一张便条，告诉李若晖冰箱里还有什么可吃的，冷冻柜里的鱼在下午几点应取出解冻之类的，这是他们多年来的习惯。

今天礼拜天，到办公室并没有什么事，她只是想一个人呆着。生活平淡乏味，没有什么新鲜的事情，人的感情说到底一钱不值，这让她想到人要活一辈子实在是太漫长了。给家里打了个电话，母亲接的，这正如她所愿，一切均好，父亲的肺结核已经钙化，每天早晨父母出门锻炼，也就是散步，大概走两里地，等等。挂电话前，母亲说父亲在边上，要不要说几句，她说不用了，没什么要紧事。她不想跟她父亲说什么，这个父亲对她来说形同虚设，不仅他们之间难以沟通，而且听到他的声音，她就觉得不洁和伪善。

父亲在大学里当教授，教古典诗词的，据说在课堂上引入了某种西方现代理论对古典诗词进行剖析，很受学生欢迎。他的满头白发也令人肃然起敬，外貌上看是那种活得很有味道，很有心得的人，这构成了对年轻女性的魅力。在她还少不更事的年龄，读小学两年级，她父亲还是一个风度翩翩的中年，一天她逃课回家，听到卧室里发出一种陌生奇怪的声音，她小心翼翼把房门推开了一条缝，看见父亲正把头埋在陌生女人赤裸的两条腿之间蠕动，看不到女人的脸，但声音叫得甚是欢畅，她几乎能想像得到一个女人一脸欢笑的表情。当然，现在想起来，当时那种想像极不地道，女人做爽时表情并非如此。这个记忆使她一生拒绝扣交，虽然她从理智上完全明白这是可接受的性爱方式的一种。

她回到自己的房间，关上门，坐着，等那个陌生女人走。过了不知多久，客厅里传来两人分手的声音，女的话很多，很骚，说要再抱一抱什么的，有点像她见过的一个女研究生，父亲的声音却很冷静，很酷的样子，她听着女研究生在门口悉悉嗦嗦地穿鞋，然后嘭地一声，安静了下来。再过了一会儿，父亲推门进来了，在她身边坐下，把手搭在她的肩膀上。她浑身一颤，但坚持住没动。都看见了？父亲问她。她毫无表情，她记得自己当时应该是毫无表情。

“你大了就会懂啦。”父亲说。

她没吱声。

“那个阿姨人挺好的。”父亲见她没有反应，就把手从她肩上收了回去。

“她常来吗？”

这个问题看来有点出乎父亲的意外，他沉默了一会儿。

“也不常来。”

“你喜欢她吗？”

“不是太喜欢吧。”

“妈妈知道吗？”

父亲又沉默了一会儿。“认识，但不知道这件事。”

“你不要跟妈妈说这件事，好吗？”

“我不会说的。”殷虹说。事后想想，她当时会这样回答真奇怪，她不知道自己为什么要答应父亲这件事，如果不答应的话，她对父亲就会有一张好牌了，虽然当时她才两年级，她也知道这是一张好牌，虽然她不知道这张好牌要来有什么用，但好东西握在手上是不应该轻易放弃的。

过了一会儿，父亲说：“下个月就是你生日了，你想要什么好东西，跟爸爸说。”

她一下子感到了极端厌恶，父亲是个没出息的人，男人那么轻易地投降和赤裸裸的交换让她突然哭了起来。

再后来，父亲的行为检点了一些，谨慎了一些，但此类事情没有断过。她凭直觉就知道这种事情在重复发生着，父亲的目光告诉她类似的场面仍在另外的时间和地点里上演着。而且，更糟的是，她姐姐殷岚也知道类似的事情了，她们没有交流过感想。如果是现在，她想她是会跟姐姐交流一下的。

桌面上有点乱，两封会议邀请函，一封同学从美国来的信，还有一叠报纸和卷宗，没有一样她想看的东西。李若晖这时应该已经起来了，他是一个有规律的人，成功的人都很有规律，而且对自己的有规律甚为自得，原来她以为李若晖是一个跟她父亲完全相反的人，做生意，对艺术不感兴趣，个子矮壮，木讷，因此给人以坚定感，但骨子里，他们是一类人，就是那种庸俗不堪的人，太懂得交易，太有手段，缓慢的微笑以及自以为是的得意，那种魅力是他们刻意营造出来的。

殷岚生前就不喜欢李若晖，但那时，她们已经隔阂很深了。

姐姐高中毕业后，就没再上大学，走上了一条带有抗议性质的叛逆道路，来往的朋友都是搞艺术的，不是画画，就是写诗，不是光头，就是长头发，在殷虹看来那是另一种的矫揉造作，跟她的性情格格不入，因为他们是她姐姐的朋友，她对他们保持了足够的尊重。姐姐从家里搬出去后，过得并不好，租了一套平房，收拾得很干净，却不可避免地简陋。父亲断绝了和她的任何经济往来，他不能原谅她的反叛，那种生活用她们父亲的话来说就是烂掉了。殷岚可能跟每一个来往的男人性交，还吸毒，这些都是殷虹猜测的，她不知道殷岚从什么地方搞到钱并生活下去，她能嗅到殷岚生活中淫乱到奋不顾身的气味，她能理解殷岚，实话说，她能理解，每一个人都在自己的一生中不断自我拯救，但却没有一种方式能够拯救。

殷岚死于煤气中毒。每个人都有一死，但这种死法让她觉得寒心，她看到姐姐尸体的时候最深刻的感觉就是太简陋了。殷虹想过得好一点，善待自己，首先让自己肉体上舒服，其次让自己精神上不感到孤独，她向这个方向努力着，这一价值取向让殷岚有敌意。殷虹并不介意，她常去看望她，而且不是带着怜悯心或作为妹妹的责任心，她爱殷岚，并且崇拜她，自己在生活中根本无法做到那么彻底。她希望过好日子，这没什么错，但并不影响她从内心深处希望自己是一个彻底的人。

和李若晖的婚姻深陷困境，被姐姐不幸言中。

电话铃响了，李若晖打来的。

“今天去骑马，你不要等我晚饭了。”

“嗯。”

“在干吗呢？”

“哦，有点事情。“

“你干事吧。对了，有个姓张的人刚才给你打电话，要你有空回一个。“

“好的，我一会儿回。“

“他是不是你上次说得那个什么情人啊？“

“不是，一个客户。“

“哦。没什么事，我大概晚上九点到家。“

“嗯。“

李若晖把电话挂了。天知道他是不是去骑马，也可能是骑马，不过那匹马是个女人，殷虹想，她无所谓。殷虹见过一个李若晖的情人，叫向茹的，她们相处得还不错，她对向茹印象尚可，有时她想李若晖本事还不错，因为殷虹从向茹脸上看得出，李若晖把她搞得挺爽的。一开始李若晖跟自己也是这样，堪称生猛，但所谓远路无轻担，天长日久，性就从他们的生活中越退越远，她几乎想不起李若晖做爱时的样子了。一想到这一点，她不禁微笑起来，那个女人平胸，但那种书卷气是会让李若晖疯一阵的。今天她不想见任何熟人，不想做任何事，但这一天仍然必须渡过，她想了想，拨通了向茹的电话，约她出来小聚。如果李若晖今天也刚好约的是她，那就有点意思了。向茹在电话里有点发木，她心中暗笑，情人的妻子给她打电话，确实是一件让人有点为难的事情。

这样的事情她挺喜欢的。


网刊

[他们网刊第三号 • 小说]

未名长篇节选：第七章

盛可以

夏天来临的时候，许竹球球的胸前鼓了起来，屁股也变得饱满圆实。最先发现这些的，当然是许竹球球自己。她从没在意它们怎么长，长成什么样。它们总是潜藏，并在她的忽视中，或者它们瘦小得不足以关注。但是这一次，当她脱下春天的薄毛衣，她碰到了它们，它们把她的衣服拱起来，像是塞进了两个小皮球。她忽地害怕了，胸膛里的抽风箱就呼啦啦地响。她以为得了什么病，它们肿成那样。她分别摸了摸它们，不疼，原来的硬块好像没有了，变得结实柔软，像屁股上的肉那么富有弹性。它们很对称，像对孪生姐妹一般，看不出半点差别。许竹球球躺在沙发床上摸了很久，感觉异样。首先是乳房觉得舒服，其次是她自己觉得快慰，她忘记它们的病和肿，反复地揉摸，于是，手也感觉很是美妙。接下来，她自己也不知道，她的手干了什么。最后她惶恐了，她不知道刚才的举动，是不是会加剧病情，使它们肿得更厉害，甚至膨胀，爆炸。因而更进一步想到，她死了，像花母猪那样闭上了眼睛，被扔到山沟里，长了蛆虫，发出臭鱼的腐烂味道。她怕了，并立即感到孤单。她觉得有必要问一下老板娘，于是又坐了半晌，思考着怎么开口和老板娘谈这件事。

白天干活时，许竹球球一刻也没有忘记它们，它们也一刻不停地压迫着她。她垂下眼帘就看见它们，她端碗时也碰到它们，她躲着它们，它们却追着她。但是，她听到了几个熟人夸她，说竹妹子身材真的好。许竹球球很奇怪，她们也好像才认识她。事情于是又添了些怪异。日头正照街心时，许竹球球感觉热了，便卷起袖子，露出白净的手臂和粉色的胎记。当县长在街心的太阳底下唱“九九那个艳阳天”时，她也才想起，好些天没看见县长，是她把县长给忘了。因此许竹球球有些歉疚，寻思着晚上再给她一碗白粒丸，和她说说话。

县长在白粒丸店前站定了。还是两条短促的猪屎辫，凌乱的散发蓬蓬松松，像杂草淹没小径那样，覆盖了分开头发的线条。县长上身穿件旧军装，袖口和下摆处都有些破烂，领子已经立不起来，软塌塌地堆在脖子上，扣子错了位，两片衣襟长短不齐。下身穿条很大的条纹短裤，风吹过来，裤裆一晃一荡，使她的两条腿显得格外细瘦。县长神情肃穆，站在街心，面朝白粒丸店，双后背在背后，一动不动。县长就这么站着。行人从她的身前身后经过，想知道是什么吸引县长，都免不了要顺着她的眼光看过去。当然，除了白粒丸店的许竹球球和食客，那是每天都一样的场景，人们什么也没看到。于是又回过头看县长，笑骂一声“癫子”，一步三回头地走了。

许竹球球也不知道县长在看什么。她想有两种可能，一是县长饿了，想吃白粒丸；二是县长找她，县长孤独了，想听她说话。但是，这会正忙，许竹球球抽不开身，也不可能给她端碗白粒丸过去，首先老板娘会不高兴，其次是客人见肮脏的疯子用过白粒丸店的碗，也会不高兴。因而许竹球球也只是和县长对望了一阵，她也不知道和县长的眼光碰到一块没有，县长是不是领会了她的意思。总之许竹球球没功夫答理县长，只顾忙碌，偶尔往街心瞥一眼。

但是，县长慢慢地走过来了。县长眼睛直直的，僵直着身体，向白粒丸店走过来了。白粒丸店热气腾腾，人的身影和面孔忽隐忽现，碗和勺子的撞击声清脆悦耳，县长在悦耳的碰撞声中走过来了。有人看见了，有人没看见。有的认识县长，有的不认识。县长谁也不看，只盯着许竹球球，嘴巴打开一点，好像立即要开口说话，却一直没说，只是保持那种即将开口说话的神情。县长一副傻样，立在店门正中间，煞有其事地东看西看，像在搜寻什么蛛丝马迹。她还抬起脚踢了踢木门槛，解放军鞋已经露出了脚趾头。县长好像在对许竹球球发出抗议。许竹球球不知怎么办才好。和县长说话，怕被人笑话，不和县长说话，又怕县长不愉快。幸亏老板娘出来，给了县长一碗白粒丸，并把县长引到一边去了，许竹球球才松了口气。

这一天，许竹球球都没找到机会和老板娘说它们的事情。有几次短暂的时间，许竹球球正犹豫着怎么开口，老板娘就被别的事情缠住了。于是，许竹球球过了惶惶不安的一天。到晚上，许竹球球记着三件事。一是送白粒丸给县长，二是说说她的它们，有兴趣的话，再谈谈那个神奇的算命老太太。但是，天黑得很慢，装上十六块木板，凭借窗户里透进来的亮光，还不用点灯。许竹球球磨了一会米粉，就听得有人擂门，是拳头捶的，只响了一下，然后就听见脚步跑动的声音。这已经不是第一次了，许竹球球猜测一定是曹卫兵本人，或者曹卫兵指使别人这样干的。有时在夜深，她还会听到有人围着她住的地方，扮鬼扮疯子，嗷嗷怪叫着吓唬她。开始许竹球球是很害怕，但她无意间听到了他们的窃笑，也就明白了怎么回事。所以现在她也懒得去看，说不定他们在门框上搭上一截灰绳，或者一条真蛇，要把她吓个半死。现在压在许竹球球心头的，只有它们这件最重要的事情。今天白天，她无意间发现，它们还有点疼。许竹球球有点困了，只想趴在磨盘上迷糊一下，没想到睡着了，并且立即开始做梦。她梦见算命的老太太，并不是她想象的那么老，那么丑，她是个像程小蝶一样漂亮的女人。她的指夹很长，腥红的，手腕上戴着两个银镯子。银镯子碰得叮当作响，许竹球球发现，竟然和她手上的一模一样。许竹球球还看见算命女人的手腕上的胎记，粉红的，像一瓣桃花贴在皮肤上。当算命女人捏住许竹球球的手，掰开她的指头时，女人的手忽然变成了一条蛇，吐着细长的红信，冰凉地滑动，在她的手心舔来舔去，使她全身肌肉发紧。再一忽儿，算命女人变成了县长，正咧着嘴露出白森森的牙齿，朝她傻乎乎地笑。然后那片白牙齿变成了茫茫的雪地，荒无人烟，她前后张望，依稀感觉雪底下埋藏着她家的房子。她想到了雪底下的花母猪，房子里肥胖的母亲，都没有了，霎时间，被彻底抛却的孤独感包围了她，她放声大哭。醒来后，眼前却是漆黑一片。额头磕在磨盘上的疼痛使她清醒，她知道那是梦。她有些恍惚，最近，总是被这样稀奇古怪的梦缠绕。她拧开了灯，昏黄的光亮中，看见自己和自己的影子，她不动，影子贴在褐色的墙板上，死了。公鸡在笼子里弹跳，嘴里发出水开的声音。她过去看它，公鸡警觉地立起头，眼圈放得极大，硕大的鸡冠一抖一抖。你饿了吧。她说。然后往笼子里洒了一小把米。公鸡头也不低一下，依然警觉地圆睁双眼。你怕什么呢？她嘟囔一句。转身的时候，她碰到了自己的胸，又想到了它们的事情，还有县长。也不知是夜里几点了。她端出一碗白粒丸，轻轻带上门，发现这个夜晚比任何一个夜晚都要黑，没有一颗星星，没有一扇亮着的窗户。因为对周围环境极为熟悉的缘故，她没有特别害怕。她走出胡同，刚要往左拐，就听见一声并不清脆的撕裂，是撕裂那种近乎腐烂的布料的声音，只是撕扯的力度比较大，因而似佛只是一拉，就“咝”地结束了。这时，她的眼睛已经适应了外面的黑暗，她看见梧桐树下有个身影立起来，双手在腰部迅速地动作，像是解裤带，而地下那个影子手舞足蹈，嘴里发出听不清楚的声音。但她听出来了，那是县长在自说自话。县长说的速度很快，像和尚念经，像开水壶里冒着滚烫的泡，像急骤而密集的雨点击打乌篷船的竹篾棚顶。她听出了县长的焦虑，县长的紧张，县长的恐惧。但县长立刻被立着的身影扑倒了，她还听见县长脑袋撞到树上的声音，紧接着她看见地下一团黑影起伏不断。

猪日的，叉开腿！是一个男人的声音，还有响亮的一巴掌，也不知拍在哪里。她慌忙努力睁大眼睛，希望看清这个男人在干什么，但是，她只看见有一片白色，一会儿被黑影吞没，一会儿露出一点。县长仍在念经，只是不再流畅，好像被人推搡，声音一挫一顿。她忽地想起那一次，在老板娘家的窗户里看到的景象，一只黑屁股紧紧地压着一只白屁股，只不过老板娘发出的声音，和县长的不一样。老板娘的喉咙里有颤动的音节，像戏子头冠上的珠子，老半天平息不下来。她呆住了，把一碗白粒丸紧紧地抱在胸前，全然不觉汤水已经浸湿了胸前的衣服。她想退回去，腿却粘滞不动；她想跑上前，腿还是粘滞不动。她依然不知道具体发生了什么，黑屁股为什么压在白屁股上。那个黑影，像掀泥巴的母猪，一下接一下地拱。县长嘴里仍在念，被推搡得更为厉害。许竹球球大气不敢吐，只觉得浑身发热，胸口憋闷。但是很快，母猪停止了拱动，她看见黑影重新立了起来，两秒钟后，迅速地消失了。

许竹球球才发现胸前的衣服被汤水浸透了。天气是温和的，她的两条腿却哆嗦起来。她犹豫着过不过去，像作了贼一样慌里慌张。最后她飞快地跑到县长身边，放下白粒丸，再飞快地逃回了店里。躺下来后，许竹球球双腿的哆嗦扩展到全身，迷迷糊糊地睡过去，忽觉浑身发冷，又变成瑟瑟地发抖。她找出被子盖上，一忽儿又满头大汗。我是不是生病了？它们肿了，肿得像球，我就知道是病了，我为什么不告诉老板娘？为什么不壮起胆子说出来。我要死了吗？她忽冷忽热，满怀恐惧地胡思乱想。接下来她听到了胸腔里那个风箱开始搅动，哐当哐当，像台破风扇。破风扇的声音从她的嗓子里传出来，被过滤了一样，变成另一种声音，有时像刀片划过玻璃，有时像母猪鼻子里发出的喘息，有时又像母亲用火钳在灶里捅拨。她觉得鼻子呼吸不够用了，不得不张大了嘴，这时响声更大了，那些声音，像得到释放般的马匹，从马厩里奔涌而出。这种声音让她感觉害怕，她企图停止，于是闭上了嘴，结果把脸憋得通红，不得不重新张嘴，更为大口地喘气。黑暗中出现很多蚂蚁，蛆虫一样堆积，像蜂窝里的蜂，进进出出，忙忙碌碌。拱动。像小猪们拱花母猪的奶。她昏睡过去，看见了县长洁白的牙齿。她以为她在唱歌。但是，她听见了，县长在喊救命。县长是朝她喊的，县长喊救命的声音，像唱“九九那个艳阳天”。于是她又醒过来，汗湿透了衣服，粘在身上，被子里一股浑浊的气味。她掀掉被子，汗还没干，人又瑟瑟地抖动起来。

这一天早上公鸡没有打鸣。许竹球球是被一阵擂门声吵醒的。睁开眼，小窗一片亮白，她立即慌了，急速翻身起床，只觉天旋地转，她重重地摔在地上，爬起来，走两步便扑倒在门边。怎么回事？啊呀，烫死人啦！老板娘虽满心不悦，但还是惊呀地喊了一声。她碰到许竹球球的手，滚烫，然后摸了摸她的额头。许妹子,你病了呀！老板娘手一探，确信她在发烧。是的，昨天我就想跟你说。你看，这里肿得厉害。许竹球球指了指自己的胸。你八成是夜里着凉了，刚刚暖和呢，你就穿那么少，没关系，我给你煮碗姜糖，喝完蒙头睡一觉，包见效。老板娘很有经验。不是，你摸这里，忽然像球一样肿。许竹球球见老板娘没明白她的意思，忙又说了一遍。你这傻妹子，你都十六岁了，这里能不肿么？有时会有一点点胀痛，这不是病，是你长大了，长成大姑娘了。我们家的白粒丸特效，把它们催发了呢！老板娘打了一个哈哈，并开始切生姜片。老板娘边弄边唠叨自己初潮的时候，看见莫名其妙的血，也着实吓了回。女人家都要遇到这些事的，就是比男人们麻烦。老板娘说得许竹球球心宽了，明白了一些，再摸它们时，觉得它们和身体挺谐调的，并没有什么不适。只是晚上眼睛看见的和梦里梦到的，还重重地压在心头，心有余悸。因而在老板娘温情的话语中，就不能自制地全说了出来。

啊呀，哪个畜生，干这么丧尽天良的事情！听许竹球球说完白屁股和黑屁股，老板娘扔了手中的活喊了起来，似乎遇到平生最让她惊讶与痛恨的事。许竹球球不懂，为什么老板娘会骂别人丧尽天良，她原也是被黑屁股压过的。连癫子都不放过，真是畜生，那么脏，多恶心呐！老板娘又说一句。许竹球球就有些明白了。因为老板娘不是癫子，所以被黑屁股压得合乎人情，黑屁股也不算丧尽天良。看见这种事，要背时的！怎么能不做噩梦！还有，你半夜三更到外面做什么！老板娘严肃的神情把许竹球球吓了一跳。她心里有疑问，为什么在老板娘家看到白屁股与黑屁股以后，没有做噩梦呢？她没敢问。她不能告诉老板娘，她是给县送白粒丸去的，因此不得不向老板娘撒谎，说我起来撒尿。心里不知会怎么样背时，于是追问老板娘。噩梦连连，生病发烧，这还不背时么？再厉害些的，怕你承受不了呢！老板娘已经煮好姜汤，并叮嘱她趁热喝了。姜汤放了不少红糖，颜色深酱，甜，许竹球球喝完，心里那种很妈妈的温情又升起来了，和姜汤一块，把她的胸窝里填得热乎乎的。她甚至为那一次撞见林海洋不规矩的手所产生的“不光彩”的想法内疚，还有那些沮丧和失落，都是不该有的。

喝完姜汤，按照老板娘的意思，许竹球球在里面的夹间蒙头大睡。老板娘在外头招呼吃客，客气说许竹球球病了，一个人忙不过来，稍微等一等，等一等哟。见外面一团和气，许竹球球也就踏实地睡了过去。许竹球球病的急，好得也快，蒙头一觉，无梦无忧，到中午时分，便觉神志清爽，通体舒畅，果然好了。你们年轻人，就是恢复得快！我儿子傅明上回感冒，和你一样，喝完就见效。老板娘颇为得意，夸了夸许竹球球，夸了夸儿子，顺便也夸了夸自己。傅明？傅……明？许竹球球听这名字耳熟，一时想不起来，自顾自地念叨了两遍，希望唤起某个角落里的记忆。是呀，傅明，人聪明，前程光明，就是我的儿子啦！老板娘笑眯了眼，毫不介意地夸赞起来。噢，是程小蝶和罗中国的同学！许竹球球终于想起那天晚上，罗中国和程小蝶的对话。是的呢，妹子，快放暑假了，那时你会看见他的。老板娘眉目舒展，完了立即拧紧眉头又说，程小蝶？你和程小蝶一块玩什么？就她那样，没爹没娘没管教，上初中就勾引我儿子，要不是我发现及时，傅明现在还不是像她这样，成天在大街上晃荡来，晃荡去了？！老板娘又数落出一件自己得意的事情。喔？她爸妈，死了？许竹球球大吃一惊。谁知道瞎婆婆从哪里捡回来的野种，长得倒是蛮好看。老板娘似乎是万分不情愿地夸奖程小蝶。啊！哪个爹妈这么狠心，我要是程小蝶，就一辈子不认他们！许竹球球有些气愤。她从小就怕母亲扔下她，想起旧木桥下深深的溪水沟壑就怕。你胡说八道，人家程小蝶想找还找不到呢！瞎婆婆都那么老了，万一哪天算不了命，脚一蹬就去了，程小蝶就真的无亲无故了,唉，也是个可怜的妹子！老板娘说到此处，动了慈母心肠。许竹球球想了想，不太明白，老板娘说的似乎也有点道理，心底里对程小蝶又亲近了一些。不过，她还是想起“傅明”这个符号，觉得有意思，就有点想看看，他是个什么样的人。

知道程小蝶的情况以后，许竹球球萌生了去看程小蝶的想法。有可能的话，再找老太太把婚姻之命算完。老太太已经把她的婚姻变成了一个悬念故事，她也急于想知道结局。不过，她又觉得在某种意义上，已经知道有了安排，心想问不问，都一样。就好像那是一件东西，她暂时存在老太太那里，必要的时候，去取回来就行了。因此，去程小蝶家，主要是想看程小蝶。程小蝶并不像老板娘说的那样，成天在大街上晃荡，老板娘说的只是她的生活状态，待业青年都是无业游民。程小蝶的行踪其实是有些神秘的，她奶奶算命的钱，远不够她穿那些时髦的衣服，她成天不干活，不赚钱，手上却总不缺钱。在小镇上，没有谁为难程小蝶，是由于程小蝶的美貌，还是别的什么原因？许竹球球搞不清楚。隐约听说，程小蝶在县城里有人。“有人”，在许竹球球听起来，仍然是黑话，她不太明白。她认为程小蝶的背景和她没有关系，她和程小蝶好，纯粹是喜欢程小蝶，因为她漂亮，因为她也是一个孤单的女孩子，孤单的人有必要和孤单的人在一起。

许竹球球是单独去找程小蝶的。天黑没多久，她就走在路上了。小镇就那么几条大街，胡同她也数得过来，她也依稀记得那天晚上走过的路，尽管罗中国带着她七弯八拐，她还是确信，她能找得到。她从百合街走到玫瑰街，右拐，经过左侧的菜市场时，在发腐的臭味里，她张大了鼻孔。她喜欢这样。臭味越不想闻越臭，索性敞开呼吸，臭味便浅淡了。有时候还觉得是一种馨香。她记得哪个人说过，香水里面的香精，其实是臭的，不过是按一定的比例称释了，鼻子闻起来，便成了香味。她觉得这很有趣，香和臭，原本是一回事。她微笑着，鼻翼一耸一耸，闻着市场里各种东西的混合气味，她觉得她把舌头伸进了河里。

穿过市场，许竹球球才发现，她对这边环境并不熟悉。或者说，这里忽然间变了样。她记得出了市场，就有一条稍宽的麻石街道，这条道通往郊区的一个皮革厂。顺着这条道，大约走五十米，左侧有一个胡同，就离程小蝶的家不远了。但是，眼前出现三条道路，向三个不同的方向延伸，似乎每一条道路都能通向程小蝶的家。她站着不动，仔细地回想那天晚上，她不得不搬出罗中国的背影，因为他的背影引领着她。于是，她在想象中，让那个背影分别在三条道路上行走，然后慢慢地跟随，寻找相识的感觉。跟着想象的背影在左侧的街道行走，才走几步，她就觉得错了，她记得左侧没有那个裁缝铺。她重新退回来，把背影赶往右侧的街道，边走边看，开始觉得没错，越往下走，越觉得不对，因为走了快一百米了，左侧还没有出现胡同口。现在，只剩中间那条路了。于是她加快了脚步，对此路深信不疑。胡同口在期望当中出现，她长吁一口气，侧身拐进胡同。胡同里的黑暗立刻加重了，扑面一股阴凉的风，使她身上刚刚冒出的汗水变得冰冷。好在偶尔会有一个亮着昏灯的窗户，减少了心里的恐惧。她没想到胡同这么长，也不知拐了几道弯，越走越幽深，越清寂，越阴冷。最后，两边的房子变成两堵泥墙，黑糊糊的，墙那边好像是高大的树木，因为风把它们弄得沙沙作响。她像一块石头在狭长的槽子里滚动。她把脚步踱得很响，给自己壮胆。但后来她连自己的脚步声都怕了，它们似乎产生了回音，因而以为有谁跟在身后，调头看了好几次。这时候，她已是气喘吁吁。她听见胸腔里风箱抽动的声音，很嘹亮，像北风削过林梢，心跳得擂鼓，片刻间耳朵听不到任何其它的声音。她双腿发软，好像走了几十里山路，依然绝望地看不到尽头。她忍不住大声地骂道，猪日的！累死了！这是什么地方！骂完就呜呜地哭。擦把眼泪后，她看见眼前出现一片银色，走近了看，原来是一片河面。河面还停泊着几只乌篷船，黑漆漆的一片。她猛然清醒，自己走到了通往胭脂河的码头。她悻悻地往回走，不一会儿就出了胡同口，走到了麻石街上。她在街心站了一阵，回望胡同,感觉很是诧异。

菜市场除了疯子和乞丐在黑暗里蠕动，已经没有别的人影。

她加紧脚步穿过这片肮脏的地方。

小蝶，真的就这些了，白粒丸店是块肥肉，但是和傅明同学一场，多少得讲点情面。许竹球球忽然听到有人说话，好像是曹卫兵的声音。情面？那婆娘哪里又给过老子情面呢？一丁点破事，害得老子在学校声败名裂。告诉你，傅明是傅明，她是她，照收不误。程小蝶说的斩钉截铁。许竹球球慌忙蹲了下来，她不知道曹卫兵和程小蝶在谈什么。我真的下不了手，你和傅明的事都过去了嘛。许竹球球明白了，曹卫兵说的是程小蝶曾经勾引傅明，被老板娘发现了这件事情。曹卫兵，你是盯上白粒丸店的许竹球球了吧？你少给她惹麻烦！不要欺负弱者！程小蝶压低声音，一字一句格外沉重。许竹球球听得清清楚楚，心里一阵感动，心想，喜欢程小蝶，没有错。小蝶，我没有惹她。她是你什么人？曹卫兵否认。许竹球球咬牙切齿，恨不得跳出来指责他在说谎。她仔细辨认了一下两个人的位置，才发现他们站在卖猪肉的案板上。高一点影子的应该是程小蝶，她两腿撇开，双手插在屁股后面的裤兜里。曹卫兵站得很直，像根木棍。见程小蝶把曹卫兵治得服服帖帖，许竹球球有些快慰。忽听得“啪啪”两声响，程小蝶扇了曹卫兵两巴掌，说，我们是同命人！老子最讨厌别人骗我！别以为老子不知道！程小蝶会打人，而且打的是男的，许竹球球吃惊不小，印象中，程小蝶是个柔弱的女孩儿。程小蝶还说和她是同命人，许竹球球更是困惑不已。许竹球球正担心曹卫兵还手，但是曹卫兵低下头，嘟嘟囔囔地说，只扔过一只死老鼠。死老鼠真是这个家伙干的，这家伙承认了。许竹球球觉得委屈，心里直想哭。按我说的办，到期数目不够，你自己垫！程小蝶扔下最后一句，跳下案板，头也不回地离开了。猪日的，呸，不就是个婊子么！哪天被人踹了，你还神气个鳖！曹卫兵狠唾了一口，一个人在案板抑郁地呆了一会，才拖着鞋子一哒一哒地走了。

许竹球球因为一路高度紧张，回到店里，浑身散了架似的，酥软无力，以为自己又生病了。她惶惶不安，怕自己因为体弱多病，拖累了店里的生意，被老板娘解雇，不得不从旧木桥上走回去；又因为自己听了程小蝶和曹卫兵的谈话，不知道他们要下什么手，犹豫着要不要告诉老板娘，叫她引起注意。但是，怎么和老板娘说？她肯定不能提到程小蝶，因为老板娘和程小蝶已是水火不容，她更不会把程小蝶的话和盘托出，那是出卖朋友。更何况,程小蝶说过和她是“同命人”，她和她早已是心有灵犀的了。许竹球球只会把程小蝶藏得更深些。但是老板娘平时待自己不薄，如果不跟老板娘讲，免不了于心有愧。许竹球球一时间觉得很不好办，想不出两全其美的办法，心里就有些急躁。自那晚撞见梧桐树下的“背时”事以后，许竹球球好几天没见到县长，晚上也没有到树下找过她，这时候想起了来，也就想去看看她怎么样了。但是她忽觉头重脚轻，扑倒在沙发床上，很快睡过去了。清晨的时候，公鸡鸣得很凶，拼足了力气，声音生硬，完全不像往时那样自然与平和。鸡叫第三遍的时候，许竹球球起来了。她先是到鸡笼里看了一下，看它有什么变化。结果公鸡还是公鸡，伸直了脖子，眼圈放得很大，盯着来者，很莫名其妙的样子。讨厌的家伙！许竹球球骂了一句，然后整理床铺，开始梳头。梳头时她闻到了头发的汗臭味，昨夜里她汗湿了几回，她不觉得，这会儿头发全粘一块儿了。不过，她喜欢闻这种味，就像小时候习惯闻脓疮及一切肉上的腐烂味道。她闻着熟悉，觉得那很香，某些食品里夹杂这样的香味，只不过其他人的鼻子没有闻出来而已。时间还早，她有足够的时间梳头。镜子不过巴掌大，她慢慢地挪动，才看到自己的整张脸，或者把它挂在墙上，移动自己的脸，也就慢慢地看到了自己的样子。好像真如老板娘所说，她长大了，白粒丸催发了它们，也把她的脸催起来了。她发现凹下去的腮部，不知什么时候平整了，脸饱满了许多。眼睛更黑，遗憾的是，牙齿没有变化，还是参差不齐。傅明，长得什么样子呢？她非常突兀地想到了这个即将出现的人。不知道在这个长长的暑假里，她能不能和他成为朋友，两个人能不能有更亲密些的关系。接下来她嘲弄了自己的想法，自己把自己弄得满脸通红。于是她离开了镜子，带着关于牙齿的遣憾开始扫地，抹桌子，摆凳子，心情出奇地好起来。


网刊

[他们网刊第三号 • 小说]

《怎么搞的》节选第四章

巫昂

耗子次日一大早就给阿红打电话，阿红正在睡梦里吃糖果，迷迷糊糊接起了电话，问：“找死呀，这么早吵死人了。”

“我想去看看你，隔了一个晚上都记不清你长什么模样了。”

“神经病，找你妈比较好。”阿红摔了电话，注意，不是挂了，电话那边耗子还在枕头边哇哇乱叫，估计是在进一步表白心迹，那个电话就这么一直开着，耗子也一直说个不停，他不知道在哪里搞到了一个免费电话似的，他说到没话说的时候，开始点唱自己喜欢的歌曲，甚至大段大段地背起了古代的现代的诗，他有很好记忆力，这个通常在跟姑娘求爱的时候才会派上用场。

阿红撑到当天下午三四点钟，终于屈服了，她动摸摸西摸摸，待洗完一圈东西后，终于答应屈驾跟耗子去海滨公园钓一回虾。钓虾是今天夏天，整个城里的时髦人物最时兴的新娱乐，海滨公园外常年停靠着一艘旧游船，叫“太平号”，有一年刮台风，船来不及进港被损伤不小，只好报废，但船主十分精明，把它重新刷得死白死白的，用作它用，在改名为“海上明月”的游船和岸之间，架起了一些塑料做的假竹棚，上边还扎了些带脉络的竹子叶，在白白的船身和黑蓝的海水映衬下，格外翠绿。

虾是事先放到底下的海水里的，整个下边都被一张大网兜兜住，在食客的座位旁边，开了一个小孩掉不进去的小口子，可以看到水光荡漾，店里分给大家一根长线，下边连着饵料，饿极了的基围虾争着上钩，所以食客们每每得手。耗子看着兴奋得活蹦乱跳的阿红，心里美滋滋的。

钓上来的虾每斤算十十八块，市场价只是十块左右，店家说这是卖乐趣，哪里能买到亲手钓上来又亲手烹调的海鲜呢？阿红叫嚷着要吃生虾，耗子就要服务员给她一杯滚烫的白酒，让她在里边沾一下，再吃，虾尾巴已经进了阿红涂着水晶璀璨口红的嘴，尾巴还在跳。耗子看得十分过瘾，连喝很多冰啤，一边又要了一些螃蟹和海贝过来。慢慢天黑了，远处是浪屿风景区码头的船只，人声越发鼎沸，只见一些海鲜贩子提着空篮子回到岛内，又有若干游客心满意足地下了船，耗子已经跟阿红到达了无话不谈的地步，他们指着一个胸脯跟屁股一样大的外国女游客，大声叫她“奶牛、奶牛。”

阿红笑倒在耗子怀里，他们十足是一对般配的情侣。周围的另一些情侣忍不住模仿他们吃起生虾，以为里边藏了什么能让人恩爱的秘方呢。阿红在人堆里出尽了风头，因为耗子当着大家的面，把卖花的小姑娘叫过来，拿五十块钱买断了她手里的一大把红玫瑰，阿红兴奋得眼珠子都绿了。

当晚，两个人就一起回阿红家去了，他们的初夜，除却巫山不是云，因为耗子禁欲良久，他没有玩洗头店店小妹的资本，头一回跟阿红上了床，连呼过瘾，阿红在床上的表现无疑也是让人满意的，通常换一个性伴侣都容易让人满意一阵子，有研究表明，十个月换一下最有利于身体健康，但人类由于自己制定了严格的婚姻制度，只好若干年不能换一回，渐渐性器官都变的短小精悍，因为没什么新宠可供玩弄。

第二天，他们睡得异常地堰，阿红从被窝里露出脑袋的时候，看起来就像《乱世佳人》里新婚洞房夜次日的思嘉丽，她乱蓬蓬的头发跟糊上了鸡蛋清一样，耗子也醒了过来，伏在她的肩膀附近，沉醉得一塌糊涂。

他问阿红：“还好吗？”

阿红倾着睡眼道：“能好到哪里去？”

耗子并不生气，嬉嬉笑了一下：“我知道你不好意思说真话，我来替你说吧，你没碰过比我好的吧？”

“乱讲，你以为你是超人？”

“我不是超人，我是超神，你猜猜我一口气能做几个俯卧撑？”

“一百个？”

“吓死你，五百个。”

“哇，你是在弹簧上做的吧？”

“怎么说？”

“你这么老了练什么弹性呀？”阿红猛地一阵乱笑，耗子赶紧起床，到一面小镜子前，挨块儿查看自己的肌肉，他的裸体，倒也匀称，虽然骨头不大，肉都非常忠实地附在骨架子上呢。这儿一条那儿一屡，充分体现了自小练武之人的优势。

耗子叫起一辆金龙小皮卡，擦擦擦回到自己原来的住处拉行李搬家，耗子的房东住在对面，探头出来问，耗子说自己不住了，要结婚了。房东连忙恭喜，要讨喜糖吃，但是耗子一溜烟就不见了，房东回来心中暗喜，因为耗子提前一个月搬走了，他可以白挣到两百块钱租金。

这边阿红居然也并不反对耗子过来同居，这样的话，耗子得帮她出一半的房租，外加水电煤气电话自然是耗子去交，阿红那种务实的态度，深得耗子的欣赏，自从来到本市，他从头到脚都形而下了，从形而上一骨碌掉到形而下的滋味，非常美妙，因为他也曾不俗过，如果谁要拿俗不俗的跟他计较，他还有一堆高级地让人脚丫子发颤的简历，可以搬弄出来论论是非呢。

当然，他们两个异常恩爱，同居生活在最初的一个月，通称“蜜月”，老外喜欢用跟甜有关的词汇形容自己的爱人儿，比如蜜糖呀甜心呀小酥饼冰淇淋呀。这些耗子都学得很溜，他一口一个BABY，让阿红深得洋爱情的三昧，就是简单与无聊地重复若干个无意义呢称。

阿红素来是崇洋媚外的，（现在你在中国，已经找不到喜欢国瘁跟喜欢肯德鸡一样的小姑娘跟小伙子了）因此，自然是著名的探索频道的忠实观众，她跟性生活稳定后总喜欢拿自己鸡巴说事儿的耗子说：“海里最大的鲸鱼光是那个东西就有半吨重，三米长，你的有它重有它长吗？”

“那么重那么长我找你干什么？直接当鸭或者拍毛片去得了。”

阿红吃吃地笑：“那也不一定，你不一定要当鸭呀，你可以到熊猫馆隔壁租个玻璃房子，收门票度日嘛，准能发大财。”

耗子和阿红整天在阿红租来的小房子里，练习“修身治国平天下”三件事中的头一件，外加斗嘴吵架偶尔也动手拉拉扯扯，阿红喜欢看各色时尚杂志，耗子就把书店里收来的捆成捆拧回来给她茶余饭后慢慢看，有一天，她指着薄薄的一本杂志跟耗子说：“过来看，过来看。”耗子凑了过去，原来是一条小咨讯，说是好消息：美国科学家发现两个西瓜等于一颗伟哥，耗子乐得不行：“西瓜一斤才多少钱哪，以后我要使劲吃。”

“我让你看的是这个。”阿红那边已经笑趴了，原来那个关于西瓜促进性事的消息旁边，附了一张图片，上边是满满当当几个漂亮的南瓜。

阿红一边笑一边说：“要这样的话，有人心里想着西瓜，却买南瓜来吃，吃出不孕症来怎么办？”

“那才好呢。”耗子缩回去，拍了拍枕头：“过来，让你看看咱从小吃南瓜的功夫。”他们还在屋里看了若干艺术片和若干毛片，前者如《春光乍泻》、《阮玲玉》、《戏梦人生》后者如《裸女风波》、《新新金瓶梅（时装版）》、《野兽是怎样炼成的》等等，他们对艺术片的鉴赏力不能超过台港两地，如果是欧洲的，那简直会要了他们的命，而毛片则没这么多讲究，如果是讲人兽交的，因为墙壁太薄，他们就得把声音调低到最低点，两个人把脸和耳朵一起贴在电视屏幕上，大气也不敢出地观赏，因为看的太近，那些猴屁股人屁股人鸡巴猴洞洞，都夸张得不得了，耗子啧啧称奇，这才知道动物里边的性解放运动做得比人好多了，比如吧，发情期的母猴子就会成天都露着阴部等着被操，耗子对猴子是有感情的，到本市后，他一般每个月要去一趟动物园，那个动物园到处都是老动物的尿骚味儿跟粪便气息，现在的儿童已经越来越不喜欢观赏动物了，动物园看起来好象成了专搞婚外恋的约会场所，经常能看到一两对情深深意绵绵、衣服跟发型都很规范的中年男女，在动物们的自得其乐或郁郁寡欢中，互相隔着发皱的嘴唇，偷偷地对个吕字儿。

耗子通常是自己到动物园的，他有时候甚至不愿意跟阿红一起去，阿红去了动物园看的还是人尤其是上述的婚外恋人，一边指指点点地猜测人家是在怎样艰难困苦的条件下偶尔走到一起的。

耗子独自到了动物园，花一块钱买张门票，通常直奔猴山，去看望自己在嵩山上的好朋友们，他通常还要带去一些自己都舍不得吃的点心水果，犒赏他们，他经常在猴山跟前一呆就是一整天，发呆沉思微笑，考虑一些平时忙忙碌碌想不到的问题。

在独处的时候，他难免对自己在这个城市唯一免费性伴侣阿红，有那么点失望。他总觉得阿红是自己借来的，他对这个人什么时候会突然被人讨回去，一点把握都没有。他在那么仓促的条件底下认识的阿红，对她的了解主要在同居之后，他们之间产生的到底是什么东西，是化学反应呢还是物理的，也许最多是数学的，偶尔加点语文那样的调料，最后扑次一下，跟个气球似的被刺破了，想到这里，耗子居然浑身上下都很舒畅，他感到自己已经超离了俗气，他爱上阿红的，不是她的灵魂，而是她的青春活力，他要吸取她的先进经验，补充自己的不足，然后再逐渐把她甩掉，道理倒是讲得通的，但他还是他妈挺伤感的，偶尔还有一两滴眼泪，沿着鼻沟，流淌下来。

阿红完全可以跟两个到三个男人同时好，她毕竟是1980年生人，对爱情和感觉没有那么多传统束缚，想到一情多用，她就热血沸腾的，所以这天下午，天气闷闷热，小巷子外唯一一棵树上的知了泣泣泣泣叫个不停，阿红又洗过一遍澡，正在无聊透顶，不知道该继续看杂志还是出去买个西瓜镇在冰箱里吃。正在这个迷茫时刻，她的手机唱着《约定》就响了。她接到的是昔日客户秦老板的电话，电话那头那个事业有成如期发福的男人，他说的话从热情洋溢到微带猥亵最终春情四射。她在这边默默听着，一边偷眼看耗子的表情，耗子正在修一架旧风扇，满手机油，表面上看，他挺专注的。

她关上手机，立马跟耗子说，有一个叫阿香的好姐妹从香港那边回来了，要她去她在大唐世家新买的房子里好好叙叙旧，大唐在去机场的路上，很远的，坐车都要半个多小时，没准今晚就回不来了，

她还絮絮叨叨跟耗子说，阿香很惨的，她去香港以后，把在香港打苦命工挣的钱在中山路上的花生商厦买了个“旺铺”，这个地段不错的旺铺每个月要她六千块钱港币的按揭，港内付款本市转帐，谁知道那花生商厦的开发商没多久就破产了，那楼盘被宣布为“腐败房”，由市政府出面拍卖，象阿香这样的业主由高尚人士转眼屁都不是，还要老老实实地付给银行钱，银行是乌龟它后代开底，人称“龟儿子”……

阿兰一边说这这个悲惨故事一边又抹粉又擦口红，忙得不亦乐乎。口红不过是RED EARTH牌的，但擦在她生命不休贫血不止的大嘴巴上很是靓丽，定妆后，往掖下、胸口和耳后各喷了几下香水，这才裹上一条低胸包臀小连衣裙出门了。

忘记交代了，那个香水是HUGO牌的，最适合有品位好面子的风骚女子使用。

这个秦老板是阿红的客户，阿红最差可以给他当个外室，但是阴差阳错，被阿红的另一个姐妹草花九给抢了先，草花九长的不及阿红美妙多姿，（但话说回来，秦老板也不过是一个相貌平平、风骚与肥硕兼具的生意人），却比阿红厉害七八十分，她拿自己的苦肉计抵抗阿红的美人计，比如扬言肚子里有了个秦家的种，要她做掉不如把她杀掉，她每日里以泪洗面，还絮叨说孕妇要是这种情绪持续下去，只会生下来一个弱智或白痴，没准还会跟陈宝莲一样落下个产后抑郁，跳楼自杀身亡。

秦老板跟这些正经女孩交往，都是以当人家“契父”的名义，他非常得意的是，自己从不在鸡身上浪费金钱和宝贵的感情，何况，本市的鸡都是些体型高大四肢发达的“北婆”，秦老板说跟她们太难沟通，她们一粘上身除了要性交后所需的小费，并没有其他念头，更别提感情了。

草花九把秦老板不是吓坏了而是吓疯了，有一段时间，他每天一点过后拖着疲惫臃肿的身体上床，都要梦到一个血淋淋的傻儿子，坐在马路边上，一把鼻涕一把泪地哭着喊着叫他“爸爸”，只好就范，阿红这边看已经没戏，才彻底在情场失意的情况下，离开公司，考虑开个店移情，并因此投身耗子温暖的怀抱，耗子身上，有外来人口特有的沧桑与宽容。

秦老板呢，已经彻底被草花九控制，她在飞飞庄园买了个带露台的二居，附加一辆樱红色的夏利2000，她还很不满意，在跟亲姐妹上妇幼保健院做了半天剖腹引产手术后（这其中必然有诈，因为五六个月还不至于要剖腹，草花九估计正好要割盲肠），一味地说要开个服装店之类的添动静，否则以翻出伤口示人相要挟，秦老板火了，给了她一张签过名的支票，让她自己去银行取，草花九选了风和日丽的天气，到中山路上的建设银行去把该支票转到自己名下的户头上，两个穿着白衬衫打着领带的银行职员收到后，互相贴着唧唧了一小会儿，对她说：“小姐，请自重，以后类似的支票，还是不要上门来才好，主人三天前已经挂失了。”

店面开不成，又被秦老板当猴子耍了一回，再度假装怀孕看来更不可能了，草花九实在无奈，只好另外找比秦老板年轻的当精神寄托，滑稽的是，找来找去，都是秦老板的熟人，要么是人家面线亲要么是人家的结拜兄弟或者小马仔，这边草花九刚跟人说了三句半亲热挑逗的话，那边就有人打电话找秦老板告密，两人在电话里哈哈哈笑草花九爱钱又找骚。既然如此，草花九无情秦老板也可以无义，他这次一从日本回本市，就给阿红打电话，那边跟草花九说自己得过一两天才能回，回了也得回正室那边去，教亲儿子秦国做暑假作业。

秦老板俗称“猪头老板”，这不是说他长得像猪，而是说他做的生意，他是专门把日本的猪头进口到国内，那些猪头精细挑食的日本人从来不吃，只是砍下以后，快速送到冰库冷冻，然后以每个猪头五毛钱的价格卖给秦老板，秦老板虽然偏远于一寓，但却垄断了中日猪头生意，他跟日本全国的屠宰场、屠宰公司、屠宰集团公司的老板，都是经常在一起喝酒吃料理到红灯区玩女人的哥们，这样的猪头，装在集装箱里送到个各大南方城市的码头时，开箱检查的场景简直太壮观了，你看到那些满脸不高兴、脸上还结着霜花的猪头咕噜噜地滚出来，以为发生一场莫大的疫情，导致猪得了口蹄疫外的另一绝症--摇头症。

话说回来，日本酱猪头风味真是独特极了，尤其是谯了日本原装芥末酱，吃过一回的人，肯定不会瞧不起秦老板，尽管每个猪头他至少在里边挣了五块多钱。当然，没了头的猪，日本人也不全吃，秦先生跟阿红说：“下水卖给北京人，腿除了蹄尖尖外，卖给广东人，大排卖给上海人，小排卖给宁波人，整块胸脯肉，因为连着乳腺和乳头，只能卖给一个不便透露地名的XX人，那里人酷爱吃的一道菜就是‘烤猪乳’，很多日本太太旅行团、先生旅行团，都专程包机到那里品尝，好笑的是，他们居然吃不出那是故乡的猪乳。”

阿红很好奇，问：“那日本人到底吃哪个部位呢？”

“吃臀部，也就是屁股上的一小块补丁大小的肉。” 说到这里，秦先生哼哼一笑，满脸民族情绪。

他还跟阿红说，有人真的喂过家里养的宠物猪“摇头丸”，它吃下有不出五分钟，开始疯狂大摇头，摇了三四个钟头后，它居然把头给摇短了，（这其实也不是秦老板听来的，是晚报上说的）所以他总结说：“惟宠物与草花九为难养也”，阿红听毕，伏在秦老板开在皇都假日饭店的房内，铺了皇帝色的双人床上开心大笑。

不笑倒好，这一笑，笑得秦老板一时兴起，忍不住又办了她一回，阿红主动卸了随便披在身上的一件秦老板的男式衬衫（这招是从好莱坞电影里学来的），还是一边做宁弯不折状一边高兴得吱哇乱叫，好象真有那么舒服似的，其实，她跟耗子干的时候，肯定比这舒服多了，因为两人都年轻，外加耗子虚心好学，肯研究邪门歪道时尚新款之类的方法，光是油，他就试过十几种，阿红六月一日生日那天，他们甚至试了生日蛋糕上的奶油。

这边耗子夜来突然想念阿红，想慰问她一下，拨了她的手机，手机却在自己屋子里响了起来，原来阿红走得匆忙，把手机丢在家里了，他想了想，不知道那个阿香家怎么联络，只好作罢。

说来说去，只不过耗子好歹要比秦老板穷得多，穷人要那么多性快感干什么，又不能当饭吃。而耗子阿红两个，从本质上，是由赵教授养活的，他们越来越依赖小丰书屋的进货渠道和畅销书目，越上榜的畅销书，他们偷得越多，他们偷多了，渐渐出现一种幻觉，觉得小丰是自己的仓库，而看管自家仓库的赵家小姐赵媚媚，目前正跟自己的侄儿拐棍儿处于黏糊期，两人一天不见面都不行，拐棍儿常年穿着绘有白森森骷颅头的黑色宽T恤，肥肥的多兜裤，头发毛染成直楞楞的黄白颜色，脸色象是在水里泡过一夜地白，赵家小姐根本招不住他整天拿QQPP之类的话题勾她，她转眼也染上了紫色的头发，以赵教授的儒善可欺，他根本架不住人家双份青春期的情动意萌。


网刊

[他们网刊第三号 • 小说]

《鸟人》节选

吴又

1、

陈吉在房间里的时候，一直有点发抖。

有一阵子他已经发抖得说不出话来了。对面坐着他的学生，他是个生物老师。

“这不是他妈的紧张。”他告诉自己。

他的学生是个15岁的小丫头，但发育得不错，真的，她的乳房不会比教物理的方老师小。虽说方老师已经30多了，还离过一次婚。

陈吉把椅子挪到了他学生的对面，这样看上去也许更好一点。他想和她谈谈文学，他听说她的爱好是文学，曾经在“南河作文大赛”中获得过一等奖，还得了他妈的5块钱的奖金。

“除了这样的比赛才会给这么低的奖金。”陈吉说“要是我，我就不会写。”

说了这句话之后，他的学生脸都红了。陈吉看到她的脸红了，就从烟盒里抽出了一根烟，点上了，还吸了一口。

他告诉那个紧张得满脸通红的小姑娘，“我正打算写一个长篇小说，15万字，15天写完，我不想写得太多，像那些变态的作家，一搞就搞出一百万字，的确有很多人在看他们的东西，实际上没有一个人喜欢，一百万字的东西肯定没有15万字的好，这一点我一定要告诉你。”

他的学生没有说话，对了，后来说了一句很没劲的话，问陈吉小说的名字是什么？

这句话让陈吉感到恼火，但他也可以理解。

“小说不需要名字”陈吉站了起来，对他的学生说，“你对小说还没入门。”

他抽了一口烟，又把烟掐熄了，然后又把它点上，这样反复很多次。他已经不发抖了。他想到这一点的时候马上又忘记了这一点。突然他转了一个身，把那个女同学吓了一大跳。他又开始喋喋不休的说起了他的小说。

“我想我应该随便可以以‘棉花’，‘花生’等等这些无关紧要的词语来给我的小说命名，因为作为小说，应该抛弃一切束缚，包括它的名字，根本毫不重要。”

“当然，这样的名字会引起读者的误会，他们不喜欢这样的名字，他们总是通过名字来决定自己应该去买哪一本书。”

“实际上他们买到哪一本书都是无所谓的，他们根本就不知道什么是好的，什么是不好的。”

“他们懒得去想这些东西，他们只是看别人在看什么。”

“他们即使去想，也想不清楚，他们什么也不明白。”

“因为他们都是白痴。”

“他们的阅读习惯就是那样简单而弱智的，他们宁愿喜欢‘南河’里的作文，也不会喜欢我的小说。他们不喜欢随便一个名字的小说，我的小说名字让他们产生了误会。”

“不过，我要坚持这样的误会，我要写一篇叫‘飞机’的小说，15万字，是我现在想好的，一秒钟之前。”

“这很简单。”

“你喜欢这样的小说么？”陈吉说了很多，他已经忘了自己想说点什么。他得随便问问这个女同学。

陈吉是一个生物老师。

这个女同学是他的学生。在这个中学的三年级就读。

陈吉刚调到这个学校，他在以前的学校教地理，在更以前的学校教数学，现在他教生物。他不会教语文，永远也不会教。

“那是最弱智的一门功课，教语文的老师比教体育的老师还要弱智。”

“我…我得走了，今天晚上还有一堂自习课。”女同学有点紧张，她有点害怕自己的生物老师，她一点也不了解他，今天是她第一次和自己的生物老师单独在一起，她还以为是因为生物的问题呢。她像是有点不知所措，或者那把椅子让她很不舒服，那把椅子上有一个小钉子冒出来了一点点，很可能顶住了她的屁股，反正她说了要走，但是没有动，她似乎是在等待陈吉的许可。

陈吉看着她，看了一会儿，没有说话，好象那姑娘根本就没说要走似的。

那姑娘没动。又过了一些时间，陈吉才动了动身子。

“自习课有什么好上的，这个鬼学校。”陈吉把烟又掐熄了，站了起来，接着又坐在了椅子上，说“去吧，去吧。明天我再找你。”

女同学拉开门快速的跑开了。陈吉站在窗户口，看着她一上一下的屁股，突然忍不住“哈哈”的大笑了起来。

良好的发育。

窗户外面出现了一个人影，停在了窗户下，陈吉还在笑，正对着窗户外面的人影。后来他才看清楚这个人，是他们的校长。两个人贴着窗户对视了一阵子，陈吉没笑了，他们相互瞪大眼睛看着对方，后来校长离开了。

“哈哈，这个木瓜。”陈吉又笑了起来，快笑死了。他每天早晨看到这个校长去吃早餐，他们坐在一张桌子的两边，相互对视，但也没有今天这么近。他们从来不说一句话。包括今天。不过校长现在走进来了，就站在陈吉的后面。陈吉没有注意到这一点。

校长仍然站在他后面，直到陈吉注意到他。其实这段时间，也很短。陈吉一转身，就发现校长已经站在他屋子里了。

陈吉找不到任何话和他说。还有，这说明陈吉刚才的那句话已经被校长听到了。

陈吉递给“这个木瓜”一支烟，但校长不要，于是陈吉把这支烟放到了自己的嘴巴里，然后迅速的用火机点燃了。他看着校长，校长站得比他要直，校长总是那么直，就像一棵松树。校长嘛。校长需要站得直点，那样才像校长。但陈吉觉得这样很累，他看得都累。

“我想和你谈谈教学的事情。”校长对陈吉说。校长的表情很严肃，这很正常，他站的那么直，只适合说很严肃的话，陈吉可以理解。

“哦，我教得很愉快。”陈吉回答着校长的话。他再一次的把烟掐熄了。

“咳！咳！”和大多数校长一样，这个校长也习惯于在说话的时候干咳几声，不知道是为了加重语气，还是真正的患上了支气管炎。“我想说的不是你的感受，我想说的是有人反应你的教学不太严肃。”

“哦，是么？”陈吉又把烟点上了，抽了一口之后，他问校长“那是谁呢？”

“这个我不能说，但的确有人这么说，而且我相信，他是不会乱说的。”

“是学生么？”

“不是，是我们的老师。”

“我从来没有给老师们上过生物课，除了在办公室里，我给他们讲过婚姻保健。”陈吉用右手的大拇指弹了一下食指，他没有把头抬起来，但也没有完全低下去。他开始讨厌这个校长。他也许从很早以前就开始讨厌他了。从见到他的那一刻开始。实际上，还没见到他的时候，我就已经开始讨厌他了，只是那时候我们还不认识，不是么。陈吉想。

陈吉抽出一支烟，递给校长，校长没要。他抽出第一根烟的时候校长就没有要。这次仍然也没要。陈吉把烟放到了自己的嘴里。和第一次一样点燃，然后掐熄。

“他永远也不会要。”“而我永远在抽。”

2、

中午的时候，陈吉一直坐在屋子里，他要看体育新闻。

12点钟的体育新闻，由一个呆头呆脑的播音员主持，陈吉的印象是播音很烂，但很及时。不知道从什么时候开始，他就喜欢上了关心体育，他喜欢关心足球。

他还爱踢足球，但他不爱跑，他喜欢做一个动作，比如说鱼跃冲顶的动作，他喜欢。

有时候一整场比赛下来，他只允许自己用鱼跃冲顶的方式去射门。

即使面对空门，他也懒得射，他把球传给别人，或者干脆浪费掉。

他觉得自己又不是职业球员，干嘛要那么计较进球多少。

他喜欢鱼跃冲顶，所以他就不喜欢以别的方式进球。

他不是喜欢进球，他只是喜欢以鱼跃冲顶的方式进球。

他喜欢鱼跃冲顶之后就从来没有以别的方式进过球，他后来的进球全部都是鱼跃冲顶。

他后来只进过两个球，鱼跃冲顶是很难的。

他总是不进球，他总是被换下场。

换下场他就走了，也不管比赛是不是还在继续。

他的队友们从来不用鱼跃冲顶的方式进球。

他们完成不了那样的动作，他们也觉得没必要。他们和陈吉的理由一样，“又不是职业球员。”他们认为那没必要。

后来陈吉就很少踢球了，他逐渐了忘记了关于足球场上的一些事情，也逐渐的失去了兴趣。

其实，他也进过不少球，他的好朋友许甲说，他进过很多凌空抽射的球，那时候他爱好的是凌空抽射，所以他进了很多凌空抽射的球，他是一个足球天才。

陈吉不这么看，他说他不喜欢凌空抽射，他也没进过什么凌空抽射的球，或许他忘了，但他觉得自己的确没进过什么凌空抽射的球，他只进过两个球，都是鱼跃冲顶打进的。他记得这两个球，很精彩。

而且，陈吉说：许甲不是他的什么好朋友。他甚至不认识许甲。许甲是谁？谁认识许甲？陈吉认为这和他没什么关系。他认识他的校长，这已经很不幸了，但幸运的是他不认识的人更多，包括许甲，包括其他一切很讨厌的人。

他总是在抽烟，点燃了然后又把它们掐熄，掐熄了又把它们点燃，这很浪费烟，也很浪费火机里面的汽油，不过这是他的习惯。他改不了，怎么也改不了。

他根本就没想过去改。

他根本就没有想过这一点有什么。

现在他在等着看体育新闻，体育新闻是12点开始。他11点20就开始等了。他不想提前打开电视，电视里面的节目很烂，他不想看体育新闻之外的一切节目。体育新闻也很烂，但他喜欢看。或者他觉得有必要看。他喜欢抽烟，所以他一直在抽。他并不怎么喜欢吃饭，但他也一直在吃。体育新闻和吃饭更加相似一些。

他抬头看钟的时候已经12点37了，体育新闻已经过去了7分钟。体育新闻是30分钟，他错过了。

他总是错过。

他总是想看然后又总是错过。

很多年来都是这样，从他决定每天看体育新闻以来，就一直是这样。

这太让他觉得沮丧了。

他总是白白错过了一些东西。

他盯着钟，“这个死钟”，他把身体向后倾了一些，椅子翘了起来，他用力把烟头砸到了钟上面，烟头刚好夹在了里面，真巧，钟挂在三米高的地方，他扔的真准。

“真他妈的准。”

他抬头看着这个钟，现在已经12点39了，再过一分钟就12点40。

时间过的真慢。

但体育新闻还是错过了。

不知道刚才他在想些什么。11点20，他决定等体育新闻的时候开始，一直到12点37，他错过了体育新闻。不知道这段时间他在想什么。至少有一部分时间里，他在想那个女学生。当然也不可能全部在想这件事情，他甚至莫名其妙的想到了拉屎，今天他拉出来的大便颜色很不正常，他低头朝茅坑里看的时候，发现那是红色的，像晚霞一样，像火烧云一样。他因此还想到了火烧云。火烧云意味着一场大雨，好多天没下雨了，他想到了大雨，他刚来这所学校的那天，雨下的很大，那是夏天，雨突然从天上降了下午，恣意汪洋，无法阻挡。他就是在大雨里看到那个女学生的，她的裙子被大雨淋透了，身体的曲线被雨水清晰的刻画出来，然后从陈吉的旁边跑过。陈吉转身，又看到她的臀部，约微上翘的臀部，被雨水打得“啪啪”直响。当然，这种声音只能想象，除非你把自己的耳朵贴在她的屁股上才可以听到。他喜欢那个女学生。他一进这个学校就喜欢上了那个姑娘，就像他一进这个学校就讨厌上了那个校长一样。但今天没什么让他满意，他对那个女学生很失望，她本来应该像一只小鸟那样让人感到愉快，但结果呢，大煞风景。和那个校长一样。

“这个烂学校。”

他又抬头看了看那钟。12点42分，真慢。天呐，那钟他妈的冒烟了！他妈的！这该死的钟，它总是不叫，就像一只得了鸡瘟的公鸡一样，一无是处。

他把椅子放到钟下，自己跳了上去，但够不着钟。谁他妈的把钟挂这么高，如果那个挂钟的人不比他高20公分的话，那肯定是个白痴。“这肯定是那个老逼样干的”。他指的是校长，“他爬了15级梯子把钟挂这么高，就是为了防止老师们把它偷走。”陈吉在椅子上面跳了几下，想把钟抓下来。刚才那个烟头没灭，烟越来越大，味道真难闻。一阵胶臭味。陈吉在椅子上跳了一阵，还从上面摔倒了一次，膝盖嗑在椅子缘上，磕破了一块皮。还好没流血。只是青了，青了一大块。后来他把椅子提了起来，朝那个钟砸了过去，钟落在了地上，比椅子还先着地。陈吉过去用脚狠狠的在钟上面蹬了几脚，直到把它轧成了一堆碎片。火也灭了，因为他把一泡尿射到了上面。还有椅子，椅子的一只腿摔断了，屋子里只有两把椅子，那一把更烂，但现在轮到这一把了，它还剩下三只腿。他把它扔到了门外，一口气扔到了10几米开外，有几个学生从那里走过，差点扔到了他们的身上。他们躲开了，没有一个人哼一声。陈吉把门关上了。下午，整个下午那个门都没有开。它紧紧的闭着，像是在拒绝着什么。但没有人去注意这扇门。谁会去注意呢。每个人都有自己的事情，有谁会去注意这么一扇不新不旧的木门呢。这扇就这么关着，和昨天一样，和前天一样，在一个下午，在别人没有注意到它的时候，它静静的关着。

操场上有一些人在上体育课，很多学生在踢球，有一个皮球从操场上飞了过来，划过一道弧线，重重的砸到了这扇门上，但门仍然紧紧的关闭着，纹丝不动。踢球的学生紧张的把球捡了回去，但门始终没有打开，那些学生才又更加热火朝天的投入到了运动之中。

门真安静，这样一扇紧紧关闭的门，和天空中缓缓飞过的鸟一样安静。

这是一个下午。连接着中午的下午。陈吉在自己的屋子里，门关着。没有人知道他在干什么，不可能知道，因为门关着。门始终没有打开。

这一天是1984年秋天里的某一天，这是一个秋天的下午，秋天的下午，天有点凉。凉得让人和人之间感到都相距很远。陈吉的门关着，关了一个下午。


网刊

[他们网刊第三号 • 小说]

小莹在长安（节选自B篇）

李樯

请代书人写好给一龙的信，小莹心里就像吃了颗蜜桃，甜润而丰实。大大总算答应了她和一龙的婚事，答应让一龙来长安。这于少女小莹来说，她所憧憬的幸福生活着实落下了一个起笔，这一起笔就是从代书人写下信的开头的称谓开始的。给代书人讲信的内容时，小莹面色娇羞，芳心惊跳，一项口齿伶俐的她那会儿却有些口吃和口齿不清了，以致于不是忘了这句话，就是忘了那句话，不断要求代书人添加。小莹的话东一榔头西一棒的，弄得代书人已经重写了十几张纸，仍然被小莹又要添加的话弄得一团糟。代书人气得把笔一扔，你这小姑娘，刚刚问你是不是没别的话要说了，你一个劲地点头，现在又要俺重写，你到底要说啥子呢。小莹一个劲地陪笑，大伯您别生气，作废的纸俺也会付钱的，一张纸一个铜板，怎么样。小莹说着伸出一根指头，睁大眼睛笑盈盈地看着代书人。大概是看在钱和小莹那双美目的份上，代书人没再发作，撅着小山羊胡子重新提起笔说，就这一回了，再不成，俺说什么也不做这笔生意了。

这封信一共两页纸，花了小莹二十个铜板，花了她和代书人半天时间。大大气吼吼地说写封信花那么长时间，有多少要说的，在信里有什么好扯淡的。小莹根本无心理会大大，蹦蹦跳跳地去邮局了。这一回小莹总算把要说的都说到位了，心里踏实了许多，也长长舒了口气。小莹没忘记强调，让一龙三月初二那天动身：俺请人算过了，三月初二是吉日，宜远行；等你初四晚上到长安，俺也请人算过了，说那是个喜庆、团圆的日子。你初二来，初四就能到，真好。俺要亲手和面，擀一大碗你最爱吃的手工面，准备一大桌子酒菜，准备三双筷子。以后咱家就都是三口人吃饭了，再过一些年头，咱家可能有五口、六口、甚至七八口子人吃饭呢。俺要给你生四个娃，两个男娃，两个女娃。一龙，你就来长安吧，一想到你来长安，俺就心慌慌的哩。

信寄了出去，小莹就掐着指头算一龙收到信的日期，掰算距离一龙出发的日子还有多久，距他到达长安的日子又有多久。他能想到一龙看信时开心地大喊大叫的样子，想到他初二一早离开单城，在前来长安的官道上打驴飞奔的欢快场景。一想到这些，小莹就忍不住掩嘴偷笑，有时能咯咯笑出声来，惹得大大很是光火。他用烟锅子敲着磨豆腐的石磨说，俺说你傻笑啥子哩，豆浆都流到地上了。小莹这才惊醒。大大看着女儿入迷地样子，也不禁笑了，问小莹是否叮嘱一龙为他多带些烟叶来了，俺还是喜欢抽单城的烟叶，那味道醇正。小莹一边换盛豆浆的桶一边说，放心吧，少不了你的，要是忘了，俺就不让他进咱家门，行了吧。

晚上，小莹做了个梦，她梦见自己的信掉在了半路。牛皮纸信封异常醒目地躺在路中间，像大冬天捂在胸口上的一块生锈的铁板，烙得小莹的心阵阵打战。小莹还梦见那封信不是经风吹，就是遭雨打，信封破了，信瓤露了出来，脏破的纸面上字迹一片模糊。忽然一阵狂风，什么都不见了。小莹大哭着在旷野里奔跑，到处找那封发往单城的信。

第二天起来，小莹看上去无精打采的，眼圈有些发红，大概是哭过了。大大让她端一盆豆腐渣去后院喂猪，小莹呆坐在板凳上，两眼发呆，直勾勾地盯着地面，好像没听见大大的吩咐。猪饿了，就在后院扯着喉咙嚎叫，嗷嗷的叫声也没能将痴呆的小莹惊动。大大走过来，看见那盆豆腐渣还在，就气起来，你这死丫头，想什么花花肠子呢，咱家的猪都快要饿死了。小莹抬眼看了看大大，一付委屈的表情，突然掉下泪来，哭哭啼啼地给大大讲了自己的梦。大大嗔怪说，看你神经的，你不是说寄的是加急信吗，不会丢的，不会丢的；就是丢，也是一龙那小狗日的心丢了，接到信也不来。小莹气得跺脚，端起豆腐渣去了后院，不再答理大大。

接下来的几天里，小莹的心口时不时地会惊跳几下子，乱麻似的，她想理清，理顺溜些，可总是越理越乱，越理越紧，堵得胸口不舒服。这样挨过一些日子，终于熬到初二，熬到一龙该从单城出发的日子了。

这天一大早，小莹把豆腐摊子交给大大，一个人跑到菜市买回一只鸡，二斤牛肉，一袋平时不舍得买的白面粉。把东西撂进厨房，小莹就躲进自己的屋里，从上到下精心打扮了一番，腮帮子上搽了些从来没搽过的胭脂，还换了身漂亮的花格子衣服。从屋里走出来的时候，小莹的大大吓了一跳，呵，打扮得像个妖精似的，发哪门子骚啊你。小莹羞涩地一笑，不理大大，又钻进厨房，在锅里舔上水，点着炭火烧了起来。大大跟进来，诧异地问小莹你到底在干什么，豆腐摊子上忙得要死，你在这瞎折腾什么呢。小莹没好气地说你咋呼啥呀，一龙今天就来了，俺要杀鸡呢。大大气得翻起白眼，你这死妮子真是昏头了，今天是初二，一龙起码初四才能到哩，我看你是真昏头了。

初四那天，小莹的时间过得就像在不生火的壁炉里烤烧饼，从黎明烤到暮色降临，那块烧饼也没能出炉。街上的店铺都打佯了，各家各户都关上门窗，天黑了，黑得只能看见星星，仍然不见一龙的影子。小莹抓着胸前的辫子，从客厅到门口，从门口到客厅来回跺着，不知道走了多少趟。大大就着油灯，看着桌上已经热了两遍的饭菜，肚子直叫，就对院子里的小莹说，你这样走来走去的，我看你走的路都有单城到长安那么远了；我就说嘛，一龙那小狗日的，心可能早就丢了，让狗吃了。小莹冲进屋里，瞪大眼睛盯着大大，快闭上你这张臭嘴吧，你要是饿疯了，就先吃呀，又没人捆住你的手，封上你的嘴。得到这样的许可，大大忙不迭地抓起筷子，搛起两大块凉拌牛肉捅进嘴里，一边大口咀嚼一边为自己倒上一盅酒，一扬脖子，“吱”地一声。

夜越来越静，星星越来越亮，亮得让人不安。小莹心里像爬了一群蚂蚁，她焦躁地想了许多，比如一龙是否收到了信，是否走错了路，是否遭遇抢劫。听说路上挺乱的，小莹很不放心。她时刻支棱着耳朵，听着院外街上的动静，哪怕一丝风声，都会让她一阵躁动。他总是期待突然从远处的街上传来一阵急促的蹄声，如果有蹄声，那一定是一龙到了，不是一龙还能是谁呢。大大早已睡了，从里屋发出均匀的鼾声。小莹莫名地怨恨起大大来，她那么焦急，他却能安然入睡，简直就是一头猪。更夫挑着灯笼从院外的街上经过，敲打着梆子，一更天，二更天，时间将小莹逼进哀怨郁闷地死胡同，把她摁在一个死角里，动弹不得。来回跺了那么多趟，小莹没觉得腿酸，倒是耳根子胀痛得快要麻木了，却依然听不到忽从天降的蹄声。过了三更，小莹只好洗了脚，合衣而卧。她不敢睡实，怕听不到驴蹄声，怕听不到一龙叫门的声音。她也无法睡实。她炖了锅温水，擀好的面条就放在灶台上，只要一龙到了，她就会腾地从床上跳起来，烧起火就能煮面条了。大大半夜起来撒尿，弄出的声响果真使小莹腾地跳下床，冲了出来。大大吓得一哆嗦，死妮子，吓我一跳，天都快亮了，怎么还不睡觉。小莹没好气地说，你睡你的是了，我还要等一龙呢。大大伸手摸了模闺女的额头，小莹一把推开说，你干啥子呀。大大说，干啥子，你说俺干啥子，俺看你是不是发高烧烧糊涂了，天一黑就关城门，如果一龙在天黑前进了城，现在怎么也该到了；如果没进来，那就得到明早才能进城，你在这儿憨着个头瞎等啥子呀。

听了大大话，小莹焦灼的神经和紧张的身体才缓松下来，一下跌坐在椅子里。她这才觉得疲倦，她吃力地撑起自己，摇晃了两下才算站稳。重新躺到床上，小莹不禁笑话起自己来，怎么这几天俺老是干傻事的呢。第二天一大早，小莹就顺着南城墙根往东走，经过太平门、建国门，走到东城墙根，顺着墙内的大路一直向北，直到长乐门。一路上小莹不敢眨巴一下眼睛，生怕漏掉一龙可能出现的蛛丝马迹。出了长乐门，向东是一条宽敞的官道，官道上人来人往，有的骑马从远处赶过来，有的三三两两结队骑着毛驴，就是不见一个单独骑着毛驴的人。小莹站在城门外的路边，从早站到中午，从中午站到傍晚，直到要关城门了，她只好失望地，一步三回头地折回城里。他多么希望回到豆腐坊时看见一龙正坐在桌子边喝茶，但那怎么可能。

第三天，一龙仍然没有出现，小莹照例站到长乐门外的官道边等了一整天。

小莹在长乐门外站了一个月，最后腿都肿了，再也无法挪动。大大心疼得大骂一龙，这个小狗日的，别说不来，来了俺也要打断他的狗腿。

眼看着桃花已经落尽了，小莹日渐憔悴，面色越来越黄。她时常拖着空壳一般的身体在门前打扫落下来的桃花，看着地上的挑花，小莹两眼痴呆，不时会又有滴泪水砸在惨白的桃花上，把其中的一两朵砸得一阵惊跳。她抬起疲倦的眼睑，透过额前有些凌乱的发梢向街上张望。街上的景象总是让她失望，让她落下更多的泪水。街上的行人都能看到那双眼睛里复杂的内容，哀伤、失望，还有一丝跃动着的、微弱但却永远不愿熄灭的亮光。

下了一场雨，又下了一场雨。长安的雨水很少见的，两场雨之间已经隔了很长时间。第二场雨后，大大心疼不过女儿，亲自回了趟单城，带回来的消息是，一龙的确是三月初二离开单城的，但他现在人在哪里，是死是活，就无从知晓

了。

小莹从菜场买回来的那两斤上等牛肉，早被大大切巴切巴，用葱白和酱油拌后作了下酒菜。那只鸡一直没舍得吃，小莹早就把它忘了。大大从单城回来，发现它已活活饿死，开始发臭了。

小莹的眼泪已经流干，只有眼里微弱的希冀的火苗还在闪动。眼看桃树的叶子越来越浓密，叶丛中青涩的桃子越长越大，小莹的日子仍然一如既往地淹留在煎熬中。

城里的气氛也紧张起来，街上戒备森严，到处是兵，到处是运兵的卡车，乱糟糟的。老百姓被赶回家里，上街的越来越少了。豆腐坊的生意冷清下来，大大的腰椎病似乎越来越重，再也无力和小莹一起推磨。小莹麻木地支撑着这一切，除了抓药煎药，照料卧在床上的大大，她已经没有力量将豆腐坊的生意维持下去了。大大卧在床上，咳嗽着告诉小莹说，磨豆腐的活太苦了，我看咱们每天就磨两桶豆腐涝，改做豆腐花的生意吧。这正和小莹的想法不谋而合，她已经没有先前那么大的干劲了，除非哪天一龙居然出现在下马陵丙七号，出现在她的眼前，重新点起她熄灭了的热情。小莹取下临街铺子前挂着的木头招牌，请人重新做了一幅黄油布底子的方形旗子，上面用红油漆竖着刷了五个字：长安豆腐花。

跟大大做了那么多年豆腐，对豆腐的种种吃法，小莹依然烂熟于心。只所以改做豆腐花的生意，也是早些年小莹自己捣鼓出来的一种吃法，她吃着好吃，就拿给大大吃，大大也连声说好吃，真好吃，哪天咱改卖你做的这种豆腐花，一定也会有生意的。当时大大只是信口说说，没曾想现在真的做起豆腐花的生意。经过一番调理，小莹配制出一套专门的调料，豆腐花的味道更加爽口，生意居然大有气色。现在长安大街小巷里出售的豆腐花，据说都是从小莹豆腐花承袭下来的，口味均难出其左右。

出了伏天，大大的腰椎病见好，已能下床帮小莹搭搭手，收拾收拾摊子了。小莹还是默不作声的小莹，一个夏天的操劳和消耗，使她消瘦了许多，也黑了许多。大大常常心疼地看着女儿，没话找话地逗小莹张口说话。大大说，你怎么老是不说话，你以前不是这样的哩，该吃啥吃啥，该说啥说啥，你的日子还长着哩。小莹总是忙忙碌碌的，他抬起胳膊抹了一下额头的汗珠，微微笑着，只是不吱声。

大大看得出来，小莹的眼泪都是往回咽，咽回肚子里了。大大也看得出来，这些日子小莹忽然长大了，长成了个大姑娘。她总是在闲暇的空挡儿拿把扫帚，在门前的桃树下扫着，有时候地上什么也没有，已经非常干净了，她还是在那儿来回扫着；有时她会在一个地方反反复复地扫，把那一小块巴掌大的地皮扫得锃亮。她做这些的时候，眼睛根本没瞅在地上，也没瞅扫帚，好像哪里也没瞅。她会不自觉地，或者说习惯性地往远处的街面上瞅两眼。每抬起一次眼睑，她眼睛深处的那束微弱的火苗便会跳跃一下，紧接着就又微弱下去，隐隐闪动。有时她的眼圈里会突然蓄起一层泪光，只要轻轻一碰，那道泪膜好像就会破裂，泪膜后的眼泪就会像开了闸的洪水一样涌出来，将大街淹没，将长安城淹没。


网刊一号自由文字

[他们网刊第三号 • 自由文字]

谢德庆访谈

萧元

那个在笼子里自闭一年、每小时打卡一年、自我流浪一年并和一个女人捆绑生活一年，以自己的奇特行为震惊了世界的矮个子谢德庆于1950年12月31日出生于台湾的屏东南洲，他那第一次的天才行为显现也是在台湾而不是像人们所言的在美国纽约。

谢德庆诞生时他的父母在屏东农村有所面积四五百平米的大房子，那是一栋西式的楼房，周围有围墙围绕，院子里有三块晒谷场，谢家在郊外拥有良田共十五亩，种满了水稻、香蕉、番石榴，总之谢家是个殷实家庭。父亲是从澎湖岛迁到台湾讨生活的，像所有远离家园外出求生的人一样，他立志白手起家振兴家族。先在高雄，一直从工人干到货运公司董事长，后来因为一些不为后人所知的原因父亲在乡下定居，并变成家里的土皇帝。在谢家，一般是男人和上学的孩子先吃饭，妇女和其他佣人后吃，父亲是不和大家一起吃饭的，他单独有一个自己的饭桌，而且他的食物明显要精致过大家，有时候遇到他心情好会叫一个他喜欢的孩子过去一块吃，并进行一番教导。小时候的谢德庆最喜欢和弟妹们一起抢吃父亲的剩饭剩菜。父亲一生前后结婚五次，留下十五个兄弟姐妹，谢德庆排行十二。

谢德庆的母亲比父亲小了整整二十三岁，是个虔诚的基督教徒，父亲是坚定的无神论者。谢德庆在长大之后受母亲的影响经常出入教堂，但是也许因为父亲的关系，他并没有接受洗礼，而且因为他本人对教堂没什么好印象很快也就不再前往。母亲充满博爱精神，将一大家子管理得井井有条，深得家人和周围乡邻的尊重。谢德庆是母亲所生的最大儿子，难免得到一些溺爱，因此小时侯表现得如同小魔王，并由此在和母亲的交往中形成了一种反叛与较量，为了得到母亲持久的关注，儿子会故意做一些让母亲失望的事情，只要让母亲失望就能一直得到母亲的关注。 

谢德庆很早就对绘画产生了兴趣，早年父亲给他专门请了个乡村画家教习静物写生，并购置了在他那个年龄应该算是很先进的三脚架和水彩颜料。但是因为当时的学校教育还是那种升学教育，视绘画等为副业，一到紧要考核期间相关学时也就自动停止。不久，谢德庆就放弃了绘画转而对无线电机械制造产生浓厚兴趣，在小学期间就自己动手做过一台简单的收音机。绘画的爱好在高中时因得遇一开通导师而重新被唤醒，并在十七岁的时候休学一年前往台北专门学习绘画。

刚到台北的时候，谢德庆住在姐姐家里。一天，谢德庆在一家美术材料店闲逛，偶然发现商店门口有一张画家席德进的招生广告，他就按照广告上的电话打过去报名，成为席德进的一名学生。在席德进那里，谢德庆还得以认识了程伟光。后来又去服兵役谢德庆的处境有了很大的变化，他在台北举办了两次个人画展，但是画展并没有产生什么更大反响。

1974年，谢德庆在参加船员训练之前，创作了“跳楼”，摔伤了两条腿，一直到参加海员训练的时候腿伤都没有完全康复。谢德庆之所以参加海员训练，就是为了日后能够跳船到达美国，当时的台湾要通过正式的途径前往美国是非常不容易的，对于像谢德庆这样的没有留学生身份的年轻人没有正当的理由基本上不可能去美国。

美国。美国。只有美国的纽约才是现代艺术的中心。在当年的谢德庆看来，只有到达这个艺术中心才能够在艺术创作上找到自己的位置。

船员训练相当于一般的职业培训，谢德庆找到了一个油船上服务生的工作，经过了三个月的训练。当船起航的时候，谢德庆在船舱里一边擦着桌子一边看着窗外的茫茫大海。这条油船要开到中东去贩油，然后再到美国，但是谢德庆也不知道船会在美国的什么地方靠岸，就是等待着，等着靠岸。当海平线渐渐退去，大陆终于出现的时候，美国就到了。随着一声汽笛长鸣，船终于靠岸了，谢德庆经过打听才知道眼下这个港口是离费城不远的一个小镇。移民局的官员上来对着花名册宣布可以下船的人名单，只有那种有过几次去美国记录的人才得以在岸口下船，像谢德庆这种人是不能下船的。但是谢德庆还是不顾一切地跳了船。这里所谓的跳船并不需要跳，只是偷偷摸摸地溜下船去，属于非法上岸。当时和谢德庆一起非法上岸的还有几个厨师，彼此都没有互相通气，但是到了偏僻处却又碰到了，大家心照不宣。几个人赶快合租了一辆出租车，离开港口，向费城飞驰而去。之后谢德庆自己又换乘了一辆出租车直接去了纽约。

这次跳船的直接后果是乡下母亲要帮助儿子给船运公司赔偿一笔款子，而谢德庆要被迫住在跟自己个性不和的姐姐家。那个姐姐在谢德庆的眼中就像是武则天，支配欲比较强，作为免费吃住的回报，他要每天帮忙照顾小外甥以及买菜做饭。而且为了不欠姐姐的人情，谢德庆到达美国十四年一直没有通过姐姐的关系申办美国公民身份，尽管刚到美国的那几年每天做噩梦都是被移民局抓住，直到1988年遇到美国大赦他才得以顺利获得身份。

爱情。还有爱情。当年轻的谢德庆初次尝到爱情的滋味的时候，这个犟头倔脑的家伙还处处显得胆怯，那次对一个同乡姑娘的爱慕后来变成了单恋。那个姑娘作为一个多才多艺的好学生最后上了一所体面的艺术大学，高中都没有毕业的。在当时完全是不务正业的谢德庆每每也只是跑到她家的窗前徘徊。等到服完兵役回台湾之后又和这个姑娘偶遇并有了很短暂的交往，但是没过多久谢德庆就跳船到了美国，这段感情也就不了了之。 

谢德庆在他上半生的几十年中绝大多数的时间过的都是单身生活。他认为这种单身对自己而言是一种幸运，如果很早就开始正常的恋爱结婚生孩子，那对自己日后的创作反而是一种更大的困难。谢德庆也并非出于减少某种困难才拒绝爱情，只是他从来没有在恋爱上成功过。



而在很多年之后，当他那四个著名的“一年行为”完成并成功之后，谢德庆于1988年和1995年先后有过两次婚姻，但都因为双方个性上的不融恰而离婚。先后两任妻子对于谢德庆的创作都不是很关心和有兴趣，当然他对此也不是很挑剔，他尽量去寻找自己喜欢的姑娘，只不过每次喜欢上的姑娘都有太强的个性，一方面非常看重他，一方面又要尽力地把他贬低。这点让谢德庆无法理解也无法接受。而让谢德庆一直非常怀念的是曾经和一个从未谋面的姑娘的神秘交往。那是在他四十一岁的时候，那年他接到一封从加洲某艺术学院寄来的信，来自一个刚刚二十岁的香港姑娘，信中充满了一个天真无邪的小姑娘对自己毫无保留的热爱。他们通信长达五个月，每天都互相写信，在最炙热的时候一天要写上三四封，期间有过几次要相见的冲动，但是姑娘最终还是觉得保持这种纯粹的精神上的交往更好，她认为这是一种美。时间一长谢德庆发现自己还是无法接受这种交往的方式。

1986年谢德庆发布消息，从1986年12月31日到1999年的12月31日，他做艺术但是不发表。当时他对这十三年还没有一个总体的表述。当这十三年快要过去的时候，谢德庆将此行为总结为“我使自己存活下来了”。1994年，谢德庆将自己早期的绘画作品拍卖，他用拍卖所得的五十多万美元，在纽约的布鲁克林盖了一栋带地下室和花园的三层房子，每年都拿出两个房间，供在全世界范围内挑选并邀请的两名艺术家前去免费居住。

ONE YEAR PERFORMANCE

1978 - 1979

（笼子）

1978年9月30日谢德庆进入到“笼子”去开始作品“ONE YEAR PERFORMANCE（笼子）”创作的时候，距离他跳船到美国已经整整五年了。在开始这次创作之前，谢德庆有过几次在他看来是要不得的不成功的创作尝试，他称在那些作品里（“跳楼”、“马粪”、“油画棒”、“半吨的石灰板”）只展现出了自己性格里破坏性的一面，而不是建设性的一面。这些作品给他留下的经验是腿骨骨折、锋利的刀刃刺破面部以及一根锁骨的断裂。

不要破坏而要建设。那一年，谢德庆二十八岁。

作品“ONE YEAR PERFORMANCE1978-1979”又被称为“笼子”，如果要用一句话对整个作品做出说明，那就是：1978年到1979年一年间，谢德庆将自己关在一个笼子里，期间不读书不看报不写作不画画不看电视不听音乐，不与人有任何语言交流。

对于当时还没有获得美国身份更没有所谓艺术机构支持的谢德庆来说，为了能够进入“笼子”，并顺利实现构想以呈现整个作品，谢德庆作了诸多的准备。这些准备更多的是物质上的。首先，他通过刷盘子打工的收入租到了一处足够大的空房子，每个月需要四百五十美元的租金。那是一家工厂的大厂房，位于纽约哈得逊街111号的二楼，面积差不多有600平米，房子非常陈旧，但是那种陈旧是谢德庆所喜欢的。几十年过去了，原先的哈得逊街现在变成了富人区，很多好莱坞明星在那里购房居住，但在当时那里不过是一片破旧的景象。谢德庆拿到这个房子之后进行了精明的装修，把那个房子分成两半，一半作为自己的工作室，另一半分隔成好几个房间租给别人，这样自己不仅免费得到了一个工作室，每月还能有一百五十美元的固定收入。这样一租一转租之间谢德庆实际上就成了一个二房东，也正是他这种二房东的身份使他的创作成为可能，与此同时，远在台湾的家里也会在经济上接济他。谢德庆估算他的每件作品需要的经费是差不多两万美元。

当一个行为作品的构想出现后，在开始实现之前还需要一个律师来对整个创作行为进行公证。谢德庆的朋友帮他介绍了一个专门做此类公证的律师，那是一个瘦瘦高高的东欧人，有几撇林肯似的胡子。1978年9月30日下午6点，就是他等谢德庆进到笼子里去了之后，亲自在门上贴上了签有他名字的封条。所有封条加在一起有二百多条，每条上都盖有印章、注有作品的名字以及律师的签名和编号。谢德庆付给这个律师一百五十美元作为酬劳。这是谢德庆第一次也是惟一一次为创作付的律师费用。那天来参加谢德庆进“笼子”仪式的大约有六七十人，他们大多是朋友和艺术家，没有临别演讲也没有新闻媒体，大家只是看着谢德庆进去，进到笼子里。很快房间里的人就都退了出去，谢德庆一人留在了笼子里，他开始了史无前例的为期一年的自我囚禁，也是史无前例的最伟大的一次艺术行为。

整个笼子是谢德庆亲自用松木制作的，三面木栅，一面是墙。在笼子里有一张床，一个脸池，一盏小灯，一个马桶。因为马桶不能自动抽水，碰到有大便，谢德庆就把大便用塑料袋装起来，然后由人拿出去。

在谢德庆的艺术生涯中，有一个人不得不提到，那就是程伟光。程伟光是谢德庆在台北学画画期间认识的，一个颓废的年轻人，成天无所事事，身上有股无所谓的劲头，最大的兴趣是听音乐，热衷于购买精良的音响。他们的认识与交往在一开始可能是出于对艺术的共同兴趣，但是很早程伟光对于艺术就没什么特别的兴趣了。在谢德庆跳船到美国几年后，程伟光的哥哥给他办移民也到了美国。在美国程伟光每天也是无所事事，生活对他而言不过是打发时间。但对于谢德庆来说，程伟光首先是朋友，还是同志，也是助手，是他促成谢德庆完成了1978年-1979年的作品。程伟光对于谢德庆的所有艺术创作没有更多的惊讶与激动，他的工作就是处理谢德庆每月的房租，每天负责送饭，拍照并张贴海报。程伟光当时能够义务替谢德庆工作，一方面是出于友谊，一方面也因为他当时的工作地点就在这个工作室附近。每天三顿：早餐是牛奶、茶，有时候有点面包；中午是牛肉三明治；晚上是专程到中国城购买的芥兰牛肉饭。每天程伟光都在同样的餐厅购买同样的食物，一年之中很少变换花样，这样单调与简单的食物虽然不属于创作上的规定，但是也只能如此吧。

在刚进“笼子”的头两三个星期，谢德庆曾经冲程伟光强烈地抗议过，因为不能说话，他抗议的方式就只能是摔碗，将吃饭的盘子饭盒狠狠地摔在地上，摔给程伟光看以表示自己对食物的不满意。摔了之后，程伟光转过头来看着谢德庆，就那么看着，显然也很不高兴。两个人就那么看着，两种不高兴。一个月之后，谢德庆也不再摔碗了，有什么就吃什么。

程伟光所做的一切基本上都是义务的，没有酬劳的性质，但是就谢德庆来说，如果有一天他的作品能够卖掉，他也很愿意将所得分一部分给程伟光，相信程伟光也不会拒绝。就是这样的一种关系，就是这样的一种人。事实上也恰好是程伟光身上那种呆板、消极的特质强调了“笼子”的某种特质，很难想象，谢德庆如果雇佣了一个充满情趣的激进助理，那样对他的作品未尝不是一种伤害？

在笼子里，几乎没有春夏秋冬四季。夏天稍微闷热一点，门口安有一把供通风用的电风扇，冬天房间里有暖气供应。要更真切了解四季，这需要通过程伟光所送换洗衣服的提醒，谢德庆定期都会拿到一些换洗的衣服，基本上都是内衣，身上那件白色外套一年都没有换过。程伟光是他了解外界的惟一线索。整个房间很黑，除了那盏小灯以外没有一点光线，对于谢德庆来说，没有白天与黑夜。他要区别的只有一天，一天开始了，一天又过去了。一方面时间对他来说完全没有了什么意义，另一方面他又非常的希望知道时间。他必须要知道这一天是不是开始了，这一天是不是结束了，然后在心里计算还剩下多少天，没有这种计算的话人可能会崩溃。谢德庆有自己计算与区别时间的办法，一方面是通过听，尽力去听周围的环境声音；另一方面就是送饭的程伟光，每送一顿饭就表示时间又过去了，吃完芥兰牛肉饭就意味着一天的结束。

每过一天，谢德庆就在笼子上划一道印。每当这个时候他的心情都非常复杂，一方面很欣喜另一方面又非常失落。欣喜是每划一下就意味着过去了一天，失落是还要过很久才能划下一道，划印成为他每天饶有兴趣的一个工作。他并不刻意要求自己在什么时候划印，比如每次吃完芥兰牛肉饭才划，或者是一起床就划，他不作规定，完全是率性而为，于是划印也成为一个调节他情绪的游戏。有时候他按捺不住很早就把印划了，心里不觉懊悔不已，觉得时间一下子长了起来，似乎一天不再是二十四小时，而是四十二小时了一样。关于这个划印，并不是在此之前就已经被谢德庆设想到了的，而是在进了笼子之后才发现它对自己的重要，需要记录。而且在一意识到这种划印记日的必要性之后，自然就产生了一种次序，每三个星期连在一起。这些记录时间的痕迹后来被他制作成版画公开出售，最高的时候每张售价2000美元。

每三个星期就会接受一次参观。参观的消息通过纽约各种艺术展览场所的海报广告发送，一到那天，从上午的11点到下午的5点，人们可以自由地来参观谢德庆和他的笼子。这种在规定时间参观而不是每天二十四小时随时参观，也许会使人怀疑谢德庆作品的真实性。对此，谢德庆一方面表示因为经济的原因不可能雇佣一个人全程地跟踪与记录整个创作过程，另一方面他也认为没有这种监控的必要，他的作品不应该靠所谓不欺骗来成立。艺术家只要能展现一个行为能力就行，作品只要真的在进行，艺术家也就不需要二十四小时都暴露在公共场合。

全年十八天的参观日中所接待的参观人数并不是个庞大的数字，那些来参观的人也不会跟谢德庆恶作剧。只有一次，一个穿着雨衣的老太婆，曾经无意中试图要和谢德庆交谈。这其实是一个无所事事的老太婆，不管哪里有活动，只要她知道都会去。在一个画廊的宣传册子里刊登有“笼子”的展示消息，老太太知道了便专程赶过来，进到工作室之后到处都找不到供展示的作品，最后就跑到笼子旁边来问里面的谢德庆画廊在哪里？她根本没想到她面前的这个男人和笼子就是作品。

谢德庆一动不动的坐在地上看着这个老太婆。

在“笼子”期间还有一个重要的客人到访，那就是谢德庆早年在台北的老师席德进。谢德庆和席德进的关系中包含了一般老师和学生之间的情谊，也包含了一般老师与学生之间的遮蔽与反遮蔽的关系。老师和学生，就是那么一种关系。首先席德进对于谢德庆是有知遇之恩的，在授画期间除前两个月按照规定收过他的学费，在这之后就不曾收所谓学费。席德进对谢德庆是非常欣赏的，在那批学生中。但是，当谢德庆在台北开始他的观念艺术创作的时候，席德进表现出极端的不理解，最后甚至是有一些不高兴。

1979年，当席德进到美国旅行的时候，正逢谢德庆创作“笼子”，他便亲自前往参观。那天应该不是一个公开的参观日，他们应该是在一个非公众日的时间见面的吧。房间还是那么的黑暗，只有一盏小灯发出微弱的光，师生两人隔笼相望，并一言不发。周围也应该是安静的，但是不时也能够清楚听到隔壁客房的动静。他们什么都没有交谈，但是什么也交谈了吧。席德进回到台湾之后，就以一种启蒙老师的骄傲将谢德庆在美国创作“笼子”的消息向新闻界发布出去，并表示这个构想是在自己的影响下产生的，一时间成为报道的焦点。对此谢德庆表示特别能够理解，也认为老师有资格用这种方式谈及自己，他只是不希望人们认为他是一个在艺术上完全没有创造性，而从老师那里窥得一点建议便迫不及待去展示成效的急功近利之徒，并且他也不希望生活在老师的阴影之下，永远当一个俯首贴耳的学生。很多年过去后，席德进五十七岁时患癌症去世，那时谢德庆还在美国，没有回台北送行，对此他一直不安，觉得自己如同一个叛徒。

在笼子里，谢德庆每天要做的就是打发时间，这点，和他在笼子外没有什么区别。而打发时间这个简单的概念也正是“笼子”的直接灵感。在“笼子”这个构想确立之前的很长一段时间，谢德庆每天的生活也就是在他的工作室里走来走去，构思自己的作品，有一天他突然发现这种构思的过程其实就是一件作品：在工作室一年，一个笼子，就能恰当地展现他要展现的一切。

谢德庆曾经一直认为自己是因为挫折感太重而无法进行创作，其实他没有想到自己就在创作之中，他一直就生活在自己的作品里，为了突现这件“作品”他要做的只是把它更明确化更具体化：打发时间，无所事事，每天只想着怎么样去创作，不交谈，不写字，不看书，这些细节就是在那一刻明确下来的。永远是打发时间，只不过在笼子里比在笼子外打发时间要来得困难些。尽管如此，谢德庆还是摸索出一些打发时间的办法。

首先在笼子里划分出一个“家”。笼子里有四个角落，谢德庆把放有床的那个角落当成自己的“家”，另外三个墙角就成为他的小公园，这样一来看起来很单一的空间似乎显得复杂了一些。每天起床之后谢德庆先是在“家”里坐坐，想想问题，然后还可以离开家外出散步，从一个角落走到另一个角落，然后再回“家”。

另外，谢德庆还通过擦笼子里的地板来打发时间，每隔两三天，他就仔仔细细地把地板擦一遍，一年后当大家来迎接他出笼子的时候，离很远就能发现笼子里的地板比外边的地板干净很多。

谢德庆打发时间的第三种办法，是在他进笼子很长一段时间之后才培养出来的，就是收集毛发，注意，在这里他收集的并不是头发，而是阴毛。人体的毛发每天都会自动脱落一些，每天谢德庆都会专注地将所有脱落的阴毛收集起，没事还会数上一遍。

谢德庆在进笼子之前，没有带笔和纸张，但是他带了一面镜子，这样一来每天观察自己也成为他打发时间的一个好办法，当然在想到要带镜子进笼子的时候，他并没有想到是为了打发时间，而是希望能通过镜子来肯定自己外貌上的变化。

而更多的时候谢德庆都是在发呆，思考，他所思考的内容无所不包，小时候的经历，所有认识的人的名字，还有下一个作品应该怎么做，以及程伟光什么时候送饭来等等。时间就是这样被打发掉的。

当然最有效的打发时间的办法莫过于睡觉了。谢德庆的睡眠一直很好，每天的睡眠在十二个小时左右，睡觉能帮助他解除一些委屈。为了让自己更疲倦更容易入睡，谢德庆每天坚持手淫。

整个“笼子”的创作期间，谢德庆很少失眠，也很少生病。除开刚进笼子的那段时间他坚持做过一些诸如俯卧撑的简单运动以外，谢德庆也很少运动。笼子里还曾经发生过一件能够证明谢德庆的身体机能的事：也是在一个公众参观日，一位长了一副陀斯妥耶夫斯基模样的俄罗斯人来到笼子旁，那人穿着一身黑长袍，表情阴郁，他双手紧紧抱着木头栏杆看着笼子里的谢德庆，一不小心将栏杆上的一个杯子碰了下去，说时迟那时快，谢德庆一个箭步冲上去一把接住了那只杯子。谢德庆对自己敏捷的身手很得意。

尽管在笼子里打发时间不是那么容易，但是谢德庆还是觉得时间过得很快。因为笼子里那一年的生活非常简单，每天就是睡觉起床，然后再睡个午觉，然后绕几个圈。这一年下来，谢德庆得出的经验是，一年要分割成一天一天来过，不能老想着一年有多长，而要想一天有多长，一天一天地过。这样一来问题就简单得多。一个人不是没有选择另外一种生活的可能，一个人也不是没有选择另外一种创作的可能，但是谢德庆选择了“笼子”。他心里当然很清楚这一切都是自我选择，但是他也知道所谓自我选择这种说法是完全相对而言的。更多时候谢德庆相信自己是不得不选择坐这个牢。并没有比这个选择更好的选择，对于谢德庆来说。



在一年即将结束的那几天，谢德庆重新陷入到一种无以名状的忙乱之中：重新回到笼子外面去，很多已经不曾面对的问题将要重新面对。一次的结束，就意味着另一次的开始。对于即将结束的笼子生活，谢德庆并没有过多的喜悦。随着这一年的创作展览，很多人已经知道了谢德庆以及他的笼子，一些杂志也对这件作品做了专门的介绍与评价，一些艺术评论家在参观日也亲自前来参观过，这就意味着在1979年9月30日的那天会有更多的人来观看谢德庆从笼子里出来这一场面。为了在那一天不发生什么尴尬的事情，谢德庆提前一天便停止了喝水，他不想当众小便。

1979年9月30日上午11点，谢德庆还在睡梦之中，人们便已经来到工作室迎接他出笼子。与此同时在隔壁的一个房间里还在进行谢德庆早期作品的展览。当谢德庆从床上站起来的时候，人们发现他面色苍白浮肿，早先的光头已经长发及肩，整个房间安静极了，所有人包括谢德庆在内都显得有些紧张。谢德庆从笼子里出来之后准备接受几家媒体的访问，因为得知隔壁在展览自己的早期作品，他便想要向大家说明那些作品不是他想要的，那些不是好作品。但是一张嘴要说话，谢德庆发现自己已经不能说话了，怎么努力都说不出话来，只能发出一些奇怪的声音。后来他的访问是在一个叫费明杰的艺术家的帮助下翻译完成的。

从笼子出来之后的头两三个星期，是谢德庆最难熬的一段时间。一方面他感觉到在笼中的一年对自己的伤害，不仅仅是身体方面的，更重要的是精神方面的。他变得敏感脆弱，对周围人无法接受，觉得周围人都如同野兽一般充满攻击性，缺少安全感，和外人无法进行哪怕最普通的交往。另一方面，一些媒体上也出现了负面的报道，主要是台湾方面的传媒，称他是神经病和植物人，也有说什么丑陋的中国人等等。这期间，谢德庆甚至接到过恶毒的匿名信。《村声日报》曾经有一张谢德庆做笼子的照片，那个匿名信的作者就将那张照片剪下来，并用烟头将照片上谢德庆的头烧了个窟窿，还在信里写道，这是我为你设计的下一个作品。



总之，谢德庆受到了应有的关注。当然，谢德庆并不是为了这些关注才创作的，他并不在乎美术界是不是把他纳入艺术的正轨，他很满意自己就这样自生自灭，只要还有力量他就要开始新的创作。

ONE YEAR PERFORMANCE

1980 - 1981

（打卡）

“笼子”尽管在当时引起了一些轰动，但是谢德庆并没有因此而一夜成名。在经过三个多礼拜的恢复之后，他又开始为下一个作品进行准备，首先要解决的还是资金的问题，除开家里资助的六千美元之外，剩下的大部分创作费用还是来自当“二房东”和餐厅打工所得。

“打卡”是谢德庆的第二个“一年作品”：在1980到1981一年间，谢德庆每小时都用普通打卡机自我打卡一次。在现代社会，很多工厂公司都以打卡作为对员工纪律的一种监督与约束，在这个意义上，这个行为被很多人认为是对商业社会的一种讽刺，但是谢德庆并不从这个意义上来解释自己的作品。

1980年4月11日谢德庆开始实施打卡的艺术行为，地点还是选择在原先做“笼子”的那个房间。当初“笼子”的所有装置都被挪到隔壁一个房子里收藏起来。和“笼子”一样，“打卡”也找了公证人进行公证，因为有前一次作品的成功，这次他得以选择一个有头有脸的公证人，此人是一个艺术基金会的负责人，四十岁上下的大高个。所谓公证就是在打卡所需要的全部卡片上签名，“打卡”第一天公证人就签出了三百六十六张卡片。这次公证没有收取费用，谢德庆后来送公证人一幅“笼子”的时间印痕的版画作为感谢。

整个工作室空落落的只有一个打卡机，那是谢德庆花三百六十美元购买的一台日本产AMON牌打卡机，就是一般工厂作为考勤用的普通打卡机，大小像台老式收音机，但是性能在当时属于比较先进的。谢德庆喜欢用好东西，他亲自动手安装了这个铁家伙，马上就开始了创作。“打卡”和“笼子”比较起来，资金充足了一些，除开每天有专人前来拍照，还增添了摄影的环节，谢德庆花了三百多元自己购置了一台16cm的摄影机用来拍摄记录片。

当时程伟光已经结婚，老婆也移民来到美国，本来他们一家人已经准备迁到加洲去居住，但是因为谢德庆的作品刚刚开始创作，正面对很多的压力，所以程伟光就推迟了行程，帮朋友分担一些难处，等“打卡”创作进入正轨之后才离开。每隔一小时打卡一次，在这个作品中，时间同样是非常重要的因素，那么如何提示时间也就显得尤为重要，为此程伟光特意送了谢德庆一个每隔一小时就自动报时的手表。

刚开始打卡的时候就碰到了一件很麻烦的事情，谢德庆隔壁有一个房客那一阵每天都在维修电器，为了安全，在维修的时候就要关总闸，一关闸打卡机上的打卡钟就停止走动。一开始谢德庆还不知道是什么缘故，手表提示一个小时已经到了，但是打卡机的打卡表还差五分钟，一检查发现是没电就赶快跑到隔壁去要电。好在周围的房客都知道谢德庆在创作“打卡”，都很配合。但是从那次以后，谢德庆的打卡机的时间表就慢了五分钟，因为打卡表是没办法调的。

那一年中还出过一个差错，就是有一次谢德庆和人在屋外说话没有带手表，时间到了他没有听到手表的叫声，后来因为他自己反应过来才冲进了屋子，到打卡机前一看已经迟了五分钟，然后赶紧补打。

在创作“打卡”的一年中，谢德庆过着和普通人一样的生活，每天在家附近吃饭，也和朋友见面。但是在创作过程中谢德庆没有找过女朋友，准确一点说，在前后整个四、五年的“一年作品”中他都没有试图找过女朋友。曾经也有一个姑娘给他写过信要到纽约去看他，但是谢德庆没有回复，他相信这个时候一个姑娘在自己身边只会把一切都弄得非常糟糕。如果说谢德庆一直非常理性或者冷淡对待异性那也不准确，作为有血有肉的男人，渴望一个姑娘以及渴望一种健全的感情生活这并不是什么过分的要求，但是要找到一个完全合适自己的姑娘也绝对不是一件容易的事情，甚至也不是一件可能的事情。而且谢德庆更不会愿意让自己所喜欢的姑娘做任何的牺牲，以便配合自己不时的创作行为。

从谢德庆内心来说，“笼子”是他做得最难的一个作品，创作的整个过程很苦，同时“笼子”也是他最重要的作品，他甚至认为“笼子”是自己日后所有创作的源头。如果说在笼子里的一年最难抵抗的是枯燥与乏味，像坐牢一样让人难以忍受，那时候的谢德庆整个一年大概有一半的时间都非常消沉，为了对抗这种消沉只好求助于睡眠，整个一年起码有一半的时间他都是在酣睡之中度过的。那么“打卡”的那一年却正好相反，他有自寻消遣的自由，无论干什么都可以，只要能保证每小时打卡一次就行，每次外出最远的路程也要能够在半小时内能够赶回来。一天二十四小时，一天打二十四次卡，无论是中午还是子夜，什么都可以做，但是要想好好睡一觉就难了。不过对谢德庆来说有一点比较幸运，那就是他的睡眠一直很好，而且在打卡的过程中他还练就了三十秒钟打卡，并且打完卡之后照睡不误的本领，半夜时分打卡的时候他其实根本就没有真正苏醒，连眼睛都是半闭着的。

在创作“打卡”的日子里，打卡成为谢德庆生活的一部分，像呼吸一样，如果呼吸会影响睡眠，那么打卡也会影响了谢德庆的生活。要领悟到“打卡”与自己的这种关系，谢德庆做了很多的努力。程伟光送的那只手表虽然可以自动报时，但是声音还是太小，一般白天不睡觉的时候还可以，但是到了晚上，人的困劲一上来那点声音根本就没办法把人叫醒，谢德庆就自己研制了一套闹钟系统，他把有一种电话用的吸盘用来安装在了手表上，然后花一百五十美元买了一个扩音器，每天睡觉之前将扩音器设定在吸盘上，这样在每次打卡之前，那个扩音器就会“嘟嘟”的叫起来，如果三十秒钟过去了还不醒扩音器还会叫第二次。这个闹钟系统的发现非常偶然，一经发明谢德庆欣喜若狂，算是解决了一个大难题。而在刚开始的时候，他采用的是非常粗糙的办法，花了二三十美元买了十二个闹钟，给每一个闹钟定上不同的时间，这种笨办法在时间上不准确，也不安全，让人老担心闹钟会不会出问题。

除开技术上的保障以外，要想真正达到把打卡作为生活一部分的境界，还需要把自我意识降低到最低，不去计算已经打了几次卡以及还剩下多少次没打，要做的就是把打卡尽量变成一种非常自然的事情。在谢德庆心中有一种广义的时间，那就是耗时间，他甚至把这种耗时间上升到他的一种生存哲学或者人生观的意义上了，他相信无论做什么归根结底都是耗时间。在1980年到1981年那一年的时间中，谢德庆耗时间的方式是“打卡”，他自觉自愿地消耗着自己的生命，消耗自己有限的生命，然后把这种被消耗掉的有限的生命投放到据说是无限的时间里面去。由此可以悟到，任何一种生活方式或者一种创作，到最终消耗掉的都是自己的生命。在“打卡”的创作中谢德庆时时感觉到生命与时间的这种荒谬的关系，他也认为自己的作品触及到存在的荒谬：任何生活与工作都像是打卡，有的人一生上班就像在复印，也有的是一辈子在跑步，但是就其本质而言并没有什么区别。

在刚开始的那段时间，谢德庆每天想的就是什么时候打卡，只要清醒几乎每隔几分钟就会神经质地看手表，晚上就是做梦也会梦到打卡，甚至梦到自己已经不是一个艺术家了，也不用再打卡了。人一紧张就什么事情都变得多虑，那时候谢德庆还没有获得身份，做梦的时候也会梦到自己被移民局抓住了，要被强行送往台湾，好在这种事情没有发生过。通过差不多半年的时间，谢德庆才完全适应了这种打卡生活，每天能够比较从容的过日子了，还能够静心琢磨下一个作品。

也就是在这一年中，谢德庆似乎成了这个世界上最忙的一个人，也是最守时的人，还是最辛劳的人，但是正是这个最忙最有时间观念的人却没有为自己，更没有为这个世界创造丝毫能够被人承认的具体的物质财富，比如说像一个农民那样收获粮食。对于这种来自大众的不理解与怀疑，谢德庆一直有自己坚定的信念，那就是如果一件作品能够成为绝对的无价值的话，那么也就预示着它所具备的纯粹与财富，不管这种财富是物质意义上的还是精神意义上的。一个艺术家就是需要具备这种远见，能够超乎常人，看到未来，也只有坚持这种信念才能够坚持创作下去，不然早就中途放弃了。当然就算是最后自己的作品本身并没有在艺术史上得到承认，而是被历史清除出去，那也无关紧要，因为那些都不是艺术家所能够控制的。重要的是谢德庆这么做了，他按照自己的理解消耗了自己这一年的时间。

有人在介绍“打卡”时曾经提到这个行为是受到西西弗斯的影响，对此说法谢德庆没有否认也没有承认，整个艺术界在谈及一种创作的时候总是会比较习惯从已有的文化思想中寻找渊源，以示对传统的尊重，似乎不受到文明的启示作品就不能成立。西西弗斯是希腊神话中的一个神，因为触犯了天条被罚每天搬石头上山，但是每当石头被搬到山顶上后都会无一例外的滚到山下去。西西弗斯如此日复一日地搬石头上山，在加缪的解释中，西西弗斯神话代表了人类生存的整体荒谬状态。但是谢德庆在谈到这个神话和“打卡”的联系的时候还是强调一种快乐的精神，就是说他自觉的承担了自己的命运，也乐意去接受惩罚。每一个人可能都有一块自己的石头要搬，不管你是高官贵人还是平民百姓，你都有你自己的命运，那你就应该坚持不懈地把属于自己的时间打发完。

1981年4月11日，“打卡”的最后一天，有一百多个朋友或艺术家观看了谢德庆的最后一次“打卡”。作品完成后有一些媒体对谢德庆进行了报道，在美国方面，报道非常客观，不大加肯定也不大加否定，也有科学方面的杂志对他打卡期间的睡眠问题表示了兴趣。而在台湾，谢德庆以及他的打卡一直是新闻报道的热点。“打卡”不像“笼子”那样对谢德庆身体产生了那么强烈的影响，他基本上只认真休息了一天就恢复了正常，然后就继续开始打工谋生以便继续创作。

ONE YEAR PERFORMANCE

1981 - 1982

（室外）

作品“室外”的构想，在创作“打卡”的过程中就已经产生了，对此谢德庆觉得非常庆幸，庆幸自己还能不断地做下去。于是“打卡”完成之后，谢德庆在差不多半年的时间里确定了有关“室外”创作中所需要确定的一切细节。首先是资金，和前几次一样，他的作品最大的投资者还是自己和家人，当时他在跟人做一份装修的工作，这个工作显然比刷盘子挣钱多，每天能够挣70美元。同时他还要将位于纽约哈得逊街111号二楼的房子全部租出去，包括自己的工作室，并委托一个叫pola的房客来负责处理自己的房租（中途因为此人有事离开纽约，这个工作又委托给了另一个香港艺术家）。另外，谢德庆还找到一个叫filmmaker的美国人来合作拍摄有关“室外”的记录片。

于是在1981年9月26日谢德庆离开了一切室内（包括：建筑物、地下通道、洞穴、帐篷、汽车、火车、飞机、船舱等），将自己送到了纽约赤裸的天空下，从此开始了一年特殊流浪汉的生活。

这个活动因为其特殊的流动性而无法取得专业的公证。

出发时谢德庆做了尽量周密的准备，他随身携带了一只深蓝色的睡袋，还有一个背包，背包上有一个小的标牌，上面用英文写着如下说明：“我将在室外度过一年的时间，绝对不会走进室内，我不会走进建筑物，地铁，火车，汽车，飞机，轮船，山洞和帐篷，我只用一个睡袋。”背包里装着几十份复印好的纽约市地图，红色的油笔，双节棍，摄影机，小收音机以及适当的钱。每天他要做的就是在全纽约溜达，当然他也可以不溜达，只要不进入任何遮蔽物内，他可以干他想干的任何事。吃在露天，喝在露天，拉在露天，睡在露天。

那时候谢德庆仍然没有获得身份，他居然开始公然流浪，期间所面对的局面较前面的“笼子”与“打卡”而言就更加复杂，在室外一年间发生的故事也要显得惊险刺激。当然，惊险刺激并不是谢德庆所追求的。

一年中，他没有过性交，这并不是创作的规定，只是他没有机会，他只能手淫。谢德庆自认为是有洁癖的人，相当注重个人卫生以及环境的整洁，但是那一年中他只洗过一次澡，很少换洗衣物袜子，这也不是创作的规定，只是他认为卫生并不利于那种生活，要在室外做一个彻底的流浪汉只有像野兽那般才能适应。每当一天将要结束的时候，谢德庆就在一份地图上标明自己一天中所行走的路线，同时还要标明自己一天中是在什么地方吃饭、什么地方排泄以及在什么地方睡觉，还有当天的天气如何以及一天花了多少钱。因为居无定所，所以合作后记录片的filmmaker也只能原地待命，每当谢德庆确定想要拍什么内容之后就会打电话给他的合作伙伴，通知其自己的活动范围以便接头。一年中filmmaker为谢德庆外出拍摄约四十多次，这些内容最后都被剪辑成了叫做“室外”和记录片。

因为有不进入遮蔽物这个惟一的也是绝对的限制与前提，同时又必须保持这种姿态生活在人群中，所以，无论吃喝拉撒睡任何一个环节都可能出现意想不到的情况：

吃：不是所有的餐厅都能够为一个特殊的客人到室外服务的，每次到一个新的餐厅，谢德庆都需要向服务生说明自己在做一件什么样的作品，这样才能得到理解并帮他把食物拿出室外。时间长了，谢德庆也固定了几家自己的餐厅，每次一到那里只要一敲窗口就能得到自己的食物。尽管如此，还是有很多餐厅是他无法消费的，也有很多食物是他无法享受的，能够吃到的基本上还是那些快餐三明治。谢德庆随身都带有一两百美元，这些钱基本上都用来购买食物，钱花光之后，他就回到早先租住的房间，只需要一敲门，pola就会把钱给他，有时候还会补充一些新的地图。曾经有一次，谢德庆不想那么麻烦老回家取钱，就把多余的六百多元钱藏在野外的草丛中，还做了特殊的标记以备日后来取，不过后来这笔钱被人偷走了。

睡：在纽约流浪汉很多，公园的长椅子上，水泥管子里，桥洞里都是他们的栖身之所，谢德庆和这些流浪汉还有所区别，起码他不能睡在桥洞里，他一般都睡在公园椅子上或者大街上，甚至是荒草地里。为了对付纽约的冬天，谢德庆特别选择在秋天开始流浪，因为他知道纽约的冬天非常寒冷，他需要一点一点适应这种寒冷。为了保暖，他还用锡箔纸将自己的双脚裹起来，第二天拆开锡箔纸的时候双脚还冒出一股蒸气，就像那种刚刚加热过的真空包装食物。

但是在1981年，纽约的冬天太冷了，最冷的时候达到了零下38度，一个睡袋是完全不够的，在那些最寒冷的夜晚，谢德庆几乎不能入睡，每睡一会他就要起来重新生火。漫天的雪花，微弱的篝火，谢德庆在寒冷中烘烤着自己的袜子和双手，火光将他的脸映照得通红。经过一个冬天的训练，如何在室外迅速点燃篝火，成了他的一门杰出技能。在一般的季节，纽约的警察也不会管这些流浪汉，但是每当气温降到零下的时候就会有警察来抓人，因为出于人道主义精神，在美国不允许发生冻死流浪汉的情况。这种人道主义对于谢德庆来说是很尴尬的，因为他并不需要回到室内去，而且也不能被警察抓住，万一碰到一个敬业的家伙盘问起他的身份来那就更加麻烦。好在谢德庆没有被警察抓到过，否则这个作品只好提前流产了。有一次谢德庆终于睡了一个好觉，一个流浪的老头被警察带走了，他就顺利占据了老流浪汉精心布置过的温柔乡。他觉得非常暖和。

当第一缕春风从南方吹过来，冰雪开始融化，冻土开始苏醒，谢德庆从一个睡梦中醒过来看着头顶渐渐泛白的纽约的天空，他知道自己已经度过了最困难的时期。但是春天的到来并不会让麻烦消失。那一年的春天，谢德庆还在一个厂房前酣睡。早上6点钟的时候，一个肌肉结实的中年男人前来上班，发现这个流浪汉居然还在那么塌实地睡觉，于是有产者心中猛然就升腾起一股子由厌恶、正义、歧视等混杂一起的怒火，冲着艺术家就是一脚，呵斥他马上离开。面对这种攻击，谢德庆本身具备的攻击性也被激发起来，他一翻身爬了起来，一看那人身边还有四五个帮手，艺术家马上掏出了随身携带以备防身的双节棍。好在双方都还算冷静，没有把事态弄大。

可是并不是每一次都能那么冷静的。

在美国，流浪汉尽管不少，黑人、白人都有，却惟独没有中国人，似乎流浪也是一种特权。首先，你要有合法的身份，同时你要确实能够脱离所谓文明的秩序，不去付房租，不交税，不去工作，才能够承担这种并不体面的自由。而中国人一般都只在中国城里耗着。一个黄皮肤的流浪汉，而且出于艺术的原因显得比一般的流浪汉更肮脏，浑身都是污垢和跳蚤，就更让人讨厌。普通人对待流浪汉不过是施舍几元钱，遇到这种情况谢德庆也没有拒绝，还有一次一个牧师想要救赎他，这点让艺术家颇为为难，因为他心中并没有神灵只有艺术。

还有一次，一群孩子围着谢德庆，一边骂脏话一边向他扔石头，他躲闪不及就大吼一声把小家伙们都吓跑了，一个小孩在逃跑中摔了一跤，就哭哭啼啼地把爸爸找来向谢德庆问罪。艺术家费了很大的口舌解释自己是什么身份，以及自己正在完成一项什么样的艺术作品，同时还向这个父亲保证他并没有伤害他的孩子，才算作罢。还有一次，在一个市场里，一个年轻人冲谢德庆大骂王八蛋，艺术家愤怒不已一路追杀，一直将这个小青年追进一个卖牛肉的冷冻库，因为有规定在先，他不能进去里面，就在外边守了一阵。

谢德庆虽然身材矮小干瘦，但是打架并不是他的弱项，更何况他有双节棍。

某一天谢德庆坐在一个店铺旁边的台阶上一边喝水一边晒太阳，也许店老板觉得他浑身脏兮兮的会影响生意，就叫他赶快滚蛋，但是我们的艺术家毫无自知之明，居然慢条斯理地说：“等我喝完这杯水再走。”于是有产者的自尊心受到了极大的伤害，店老板马上进到店铺里拿了一条铁片冲谢德庆杀将过来，还把他的背包从台阶上扔了下去，背包里有艺术家珍贵的摄影机。忍无可忍的谢德庆一时怒起，掏出自己的双节棍开始还击。店老板认为这个流浪汉不同一般很是危险，就报警叫来了警察。好在那时候谢德庆身上带有一份《华尔街日报》，上面有一篇对自己的报道文章，艺术家再次向警察解释了自己的身份以及正在从事的艺术创作，警察就没有将他抓起来，只是没收了双节棍了事。

无端受到这样的骚扰，谢德庆很是气愤，为了防备再次受到暴力袭击，他又去买了新的双节棍。没过多久，一个月后，也真合了那句冤家路窄的古语，艺术家又和那个店老板狭路相逢。当时谢德庆正在街上溜达，店老板和他的朋友开车经过发现了这个流浪汉，便一起围追，并且报了警。谢德庆在大街上狂奔，说来也巧，这时候居然在路口碰到了一个朋友，他就叫这个朋友马上通知filmmaker过来拍摄。

谢德庆终于被抓了起来，在被带往警察局的时候，谢德庆大声喊叫起来，严格来说，那不是喊叫而是哀号，他一直在申诉不能进入到室内，但是无人理会。他不仅被带进了室内，还要被起诉，搞不好还要被判刑。事后谢德庆也有过反省，认为自己在碰到任何问题的时候都应该要低姿态，让滚蛋就滚蛋呗，但是在和店老板的冲突中艺术家没能够做到这点，这样一来作品无意中被丰富起来。

在开始“室外”的创作之前，谢德庆是希望自己能控制这一切的，而且也尽量这样去做了，但是最终他还是发现有很多事情是自己无法控制的，也许不可控制本来就是生命中不可分割的一部分。能够控制的总是有限的，是相对的，不能控制是绝对的，也是无限的。归根结底，人只能做能够控制的，在创作的时候必须把有限的抛向无限，要使自己有限的能力达到一个极限。在监狱里被关了整整十五个小时，当时谢德庆想，这下完了，整个状况都变了，自己还是进到室内来了呀，心里觉得非常泄气。但是尽管如此，艺术家还是决定只要能够就要继续把作品完成，即便不能保持作品的完整性，他也不在乎旁人怎么说了。

事情严重到要进监狱的时候，政府为谢德庆派来了律师，这个免费的公家律师一见到艺术家就告诉他，根据他的行为可能要被告非法持械攻击，这样的罪行一般要判一年的徒刑或者三年的保释。在这种情况之下谢德庆只好花一千美元自己请了一个好点的律师。开庭审判那天，由律师出面申诉了原委，在经过法官的同意后谢德庆并没有在现场，他在室外等候最终结果。最后法官判谢德庆次序干扰，所谓次序干扰，是所有犯罪中最轻微的一种，可以不用记录在案，也就是说次序干扰罪等于没有罪，仅仅是一个名称，即便是日后申请移民也不会受到影响。《华尔街日报》对本次审讯进行了详细报道，谢德庆通过报纸得知，在审讯中法官宣称：我活了这么久，也看过很多事情和各式各样的人，并不认为住在街上的人有什么可值得惊讶的。

从“笼子”开始，然后到笼子外的“打卡”，再到“室外”，这种空间的变化自有谢德庆式的逻辑在内。从室内走到室外，能够触及到人的另外一种处境。流浪汉也是一种处境，并带有强烈的隐喻，呈现出人的赤裸状态，这种隐喻使作品和世界之间形成了一种丰富的对话能力。整整一年时间，谢德庆在纽约的大街小巷里溜达，他感觉到自己就像一个真正的纽约人一样自由，想去哪里就去哪里。尽管不能洗澡，浑身长满虱子，而且还要面对风餐露宿，冬天的严寒，夏天的酷署，但是谢德庆没有生过任何病，与前几次创作时的消沉心情较而言，他感觉到自己健康而正常。

ONE YEAR PERFORMANCE

1983 - 1984

（绳子）

“绳子”是谢德庆和女艺术家Linda Montano共同创作完成的：一年间，两人用一根8英尺长的绳子，各自绑在腰间，不论任何时间、地点，两个人都要在一起，并且不做任何身体上的接触。

时间，从1983年7月4日到1984年7月4日一年间完成，7月4日是美国独立日也就是国庆，选择这个时间，显然有一种反讽的意味在里面。

地点，就在纽约哈得逊街111号二楼谢德庆的工作室里。当时谢德庆把原先做“笼子”和“打卡”的房间打通了，改造出一间非常大的工作室，以便两人生活在一起。

Linda Montano，美国表演艺术家，女权主义倡导者和实行者，双性恋。其父亲是意大利裔，母亲是爱尔兰人，早年在意大利翡冷翠学习雕刻。1983年和谢德庆开始合作，时年42岁，已经离婚，有一个前卫作曲家的同性恋人，两人交往十年，后分手。

作品所需经费还是自行解决。

“室外”结束之后的很长一段时间，谢德庆一直在寻找“绳子”的合作者，在认识Linda之前他已经有了一个初步的人选。当时Linda通过媒体和朋友的介绍知道谢德庆所创作过的艺术作品，便有了两人合作的想法，等到他们真正见面之后，谢德庆放弃了原先的人选，决定和这个黄头发灰眼睛的美国女人一起来完成“绳子”。在正式开始工作之前，两人实验过一个星期，在那一个星期里调整了一些细节，比如，原先选定的尼龙绳太粗了，显得很僵硬影响行动，最后换成在水手海军用品商店购买的白色尼龙绳。

7月4日，“绳子”创作的第一天，大约有两百多人前来参观访问，他们几乎都是两个人的朋友，一时间甚是轰动。那天，谢德庆的一个朋友和Linda的作曲家恋人作为共同的见证人对两个艺术家做了交叉见证。所谓交叉见证就是，用Linda的见证人亲自为谢德庆绑上绳子，并在接口处封铅，而谢德庆的见证人也照样对Linda进行处理。同时两人还共同起草了一份合作的文件。

谢德庆不喜欢阅读，而Linda 非常喜欢阅读也热衷于写作；Linda 还喜欢给好朋友打电话，一打就是一两个小时；Linda 长期在乡间生活，喜欢呼吸新鲜空气，所以她很喜欢打开门窗，而谢德庆怕冷对此很反感；Linda在生活上非常节省，不舍得在吃喝上花钱，而谢德庆就不一样，他是个喜欢消费的人，而且有大吃大喝的爱好。在那一年中，他们大部分时间是在家里做饭吃，Linda的厨艺就像她的穿着打扮一样乱七八糟，而且每次她做完饭之后厨房总是一塌糊涂，这让爱好清洁的谢德庆无法忍受，所以通常都是谢德庆主厨，而Linda更多时候只是在一旁打个下手，就算是两人吵了架或者一人根本不想吃东西也只能在一旁忍受另一个人狼吞虎咽。

两人经常会起冲突，其实在合作的一开始就已经有了很强的冲突，主要原因是有关“绳子”的创作消息一发布，便有很多的人前去采访，一般采访都是经过两个人同意才会接受，不过谢德庆在这方面比较低调，认为这种事情太多了会影响两人的生活，就常常予以拒绝，这让Linda很不高兴，因为从生存考虑她更需要这种采访。作品尽管是两人共同创作的，但是采访的时候还是会有所侧重，厚此薄彼的情况也时有发生，更多时候厚的是谢德庆，于是Linda就会不高兴，她经常在看媒体报道的时候发现涉及到自己的内容太少，就会把这种不高兴表现出来，两人也容易发生冲突。

谢德庆和Linda之间还有一些矛盾来自两人作为艺术家的骄傲。Linda早在1973年就和一个观念艺术家合作了一个作品，就是两人用手铐拷在一起生活了三天，这成为Linda经常寻滋的一个由头，她不仅会摆老资格，还会认为“绳子”的想法是从“手铐”中延伸出来的。而谢德庆却不接受这种说法，他反而认为“手铐”这个作品并没有一个宏观的逻辑，这两个作品只是在形式上有一些相似之处。两人经常会吵得不可开交，双方各执一词，恶言相讥，为了不加剧这种冲突导致大打出手而破坏了作品，最后只好以互生闷气来作为了结。

不过他们有一次还是闹到了要去叫警察的地步。当时谢德庆正在洗澡，Linda大发脾气拼命往外跑，谢德庆一身肥皂泡赤裸着身体追了出去，Linda一大喊大叫，便惊动了隔壁的房客，进来一看发现两人在工作室里一人拉着绳子的一端较量，因为不能接触对方的身体他们最终也无法打起来。后来，谢德庆看见地上有一瓶漂白水就一把抓起来要向Linda泼过去，导致Linda大声呼救并要报警。最后这场冲突还是凭借双方的理智才得到控制。

好在“绳子”只需要两个人呆在一起不互相接触，还可以做些别的事情，为了让两个人相处起来不那么乏味和紧张，两位艺术家也会精心安排一些外出活动，尽管会引起旁人好奇的打量与议论，碰到一些特殊场合还需要做额外的解释，但是这样一来，这个作品也就能跟生活普遍接触因而增加它的丰富性：

他们去逛商场，他们也看电影。谢德庆非常喜欢看电影，当然，每当这个时候两个人必须要达成统一认识，不需要一方勉强陪同另一方。他们也会去外面的餐馆吃饭，当然对于生性节俭的Linda来说出去吃一顿是需要非常充足的理由的。还有就是陪狗小姐出去散步。Linda养了一只小狗，她把这只狗当作女儿来养，非常宠爱，那条狗很通人性，曾经和主人一起表演过。为了狗小姐Linda每天都要外出散步，这点也让谢德庆非常头痛。于是两人达成了一种协议，如果谢德庆要到餐厅大吃大喝，就必须同意带狗小姐外出散步，否则，谢德庆休想吃到好吃的。那是一只非常狡猾的狗，每当两个艺术家起了冲突无法陪它外出散步的时候，它就自己把门咬开一个洞钻出去，跑到隔壁房客的房间里去小便。

除此以外，谢德庆和Linda还曾经一起出去工作过，比如搞搞装修什么的。这个工作主要是谢德庆干，Linda打下手，有时候就是在一边呆着等而已，一天下来只能拿一个人的薪水，还得一人分一半。有一阵，Linda在费城教书，每周有两天，两人要在早上5点钟出发赶那边9点钟的课。还有一次，两人接受了一个叫BERLINGTON小镇的邀请，前往当地的博物馆演讲，他们是坐飞机过去的，因为两人行为怪异引起机场员工的怀疑，拒绝让他们登机，后来经过解释才给他们放行。

就算是一对真正的恋人，也不可能一天二十四小时呆在一起，更何况谢德庆和Linda的创作规定中还要求两人必须同一时间在同一个空间，尽管绳子有8英尺长，但是这8英尺不是一种后路，而只是一种方便。甚至大小便时，只要一人需要上厕所，另一个人就必须在旁边呆着。洗澡也如此，在对方面前赤身裸体也成为必须。不过对于谢德庆来说，就算是在每天亲眼看着Linda洗澡也不会产生性冲动，这点他比Linda显得理性。而有一次，Linda在观看谢德庆洗澡的时候产生了想要被爱抚的冲动，被及时制止才没有让作品半途而废。

两个人生活在一起就如同孩子一般，只是彼此之间厮杀得更残酷与恶毒，只不过到最后一刻他们还是能够凭借成年人的控制能力来保持那道底线，就是不把绳子剪断。那一年，无论是谢德庆还是Linda都没有过性生活，他们的性问题都是自行解决，他们也并不避讳把这种自我解决做给对方看。Linda是一个具有强烈的女权主义思想的女人，从某种意义上来说她更像一个孩子，比如有一次她用笔记本去接自己的月经，并把经血保存在本子里。有时候她还会非常高兴地叫谢德庆观赏她的大便，她说她的大便可真长，一边看还一边好奇地问他的大便有多长。我们相信在正常的生活中没有人会把自己的这些方面展示给别人看，也不会要刻意培养这种姿态，但是因为有“绳子”的创作情景，这一切也就变成是可以接受的事情了。



一般普通夫妻生活在一起可能还相对有所保留，像谢德庆和Linda这样生活在一起显然是毫无隐私可言，不仅没有隐私，还会互相目睹对方一些极端丑陋的方面。这种绝对的暴露对人所具有的破坏性，让谢德庆觉得自己过去所做的那些作品简直就是一文不值，原先那些作品的价值已经被“绳子”这件作品消解了，也正是这种消解培养了他宠辱不惊的心境，他不会过多的去想这个作品的意义与结果，他要做的只是把它完成，仅此而已。“绳子”的创作让一个所谓的好人变成坏人，让一个所谓的坏人变成更坏的人，这可能就是在创作“绳子”的一年之间发生的一切。

在开始创作之前谢德庆就和Linda有过性关系，但是当“绳子”刚刚结束的那一天，也就是1984年7月4日，当绳子刚刚解开，Linda便逃也似的离开了，他们两人互相都不想再看对方一眼。直到几周之后，两人才可以正常见面。

谢德庆是一年行为的创始者，在他之后，也有不少的人模仿这种一年行为。五十二个女性艺术家曾经在同一个橱窗里进行表演，每个人表演一周，在要求上也不是一天二十四小时都在橱窗里，甚至还有时间休息娱乐。Linda也去参加过橱窗表演，这让谢德庆难以理解。


网刊

[诗]

仇恨的桶一首 莫小邪四首 kurt五首 溜溜四首

咄三首 小宽两首 花枪四首 小引三首

游离四首 魔头贝贝一首 外外三首 张玉明四首

[短篇小说之雌雄五剑]

陆 离： 安乐死 吴晨骏： 花神庙

崔蔓莉： 杀鸭记 乱 ： 命犯桃花

李红旗： 近代史上的战争

[长篇敢死队]

杨 黎： 《长东西》 节选 李师江： 《狗男女》节选

盛可以： 未名长篇节选 巫 昂： 《怎么搞的》节选

吴 又： 《鸟人》节选 李 樯： 《小莹在长安》节选

金海曙： 未名长篇节选《殷虹去办公室》

[自由文字]

萧 元： 谢德庆访谈