《橡皮123》

前言 | 诗歌单元 | 小说单元 | 春节愉快


koopee.com

4

《电视机坏掉》

纽约空难事件
这个是中央台放的新闻
山东台播报天气预报的时候
电视机就坏掉
三个球迷看我
我想
这个跟我没关系
不是我干的

《一次神秘叙述》

叙述者来历不明
不知道长相
没有长胡子
没有裤子因为没有脚
没有头因此也没戴眼镜
也就没有头发
肚子也没有
什么都没有
是的这个人也没有
既然没有
我们还是不要说他了

《无敌眉间尺》

无敌眉间尺追着一只老鼠
分别用棍子、小板凳以及一只红色的猫
可是，
怎么可能有红色的猫？

《菜市场里的朋克》

星期三下午
有一个朋克去那里买了二斤肉
用有刺青的拳头打了卖白菜的人
这个朋克的名字叫张凉
赶在警察来之前
又去买了黄瓜跟西红柿
和一些鹅蛋
过了一会
另一个朋克又去了
他什么也没买
奇怪吗
难道朋克进菜市场就得买菜？

┩返回目录┡


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


阿美

《北京地图》

驸马来北京就定居小西天
小尹还住在和平里
沈浩波会一直在管庄
因为他在那里买了房
李红旗原来是他的邻居
现在已经丢了
我在霞光里安居乐业
离金海曙上班的地方很近
杨黎暂时住在西坝河
张4住的地方叫万寿路
不知道朱文是不是还在蓟门小区
巫昂是不是还在柳芳南里
竖住得最远，在东郊通县
水晶珠琏是个仙女
她的住处我一直没搞清楚

写下这张北京地图
是因为师江要搬到良乡去了
良乡虽然也是个宝地
但我一想
就觉得那儿好远，好荒凉


卜卡

《兰州下雪了》

兰州下雪了
把这个消息给朋友们
他们都在兰州生活过
现在他们不在兰州
叶青说他在银川
银川也在下雪
雪大吗
杜撰问我
这边
他指的是他上班的临夏
雪很小
我再问杜撰
24号
舌头来兰州
你来不来
他说他可能要加班

多想
我的朋友或男或女
遍布世界
在星期天我告诉他们
或者她们
兰州下雪了
然后他们
或者她们再给我回话
他或者她那里
也正在下
雪
大
或者不大
我甚至想
那时间地球
白白的
整个儿是一个雪球

《冬天平安》

到了中午大家都说
今天的阳光很暖和
我这么说
就是希望你不要
为我的不会过冬担忧
这个星期六
我就到西站去
定做一件加厚的防寒衣
浙江师傅的活做得不错，再说
这样也便宜
我要亲眼看着他把鸭毛抓起
把一窝鸭子的绒毛都塞进将属于我的棉衣里
只有这样我才放心
眼下的冬天才会过得舒坦
至于昨天下的雪
你不必再担心，那其实只是一场雨加雪
或者雪加雨
何况下的时候我还呆在一间房子里

《单身男职工宿舍》

衣柜
旧的
茶几
旧的
沙发
旧的
音响
旧的
是用三轮车从桃海旧家具市场拖回来的

蹬着三轮车我想
这些都是暂时的，反正
结婚得买新的
想到这里
心头就一阵幸福

还有桌子
椅子
架子床
是押了钱
从单位领的

往一面大镜子里看
一个胖子
摆在这些物什之间

《趴在窗台看一场雨》

哗啦啦
地上先是几个小水洼

哗啦啦
很快整个院子是水汪汪一片

哗啦啦
水面开满跳动的喇叭花

哗啦啦
手动织布机上颤动的棉线

哗啦啦 哗啦啦
要是有一只燕子飞过就好了
它是我想要的梭子

《无题》

一块空地
中间
不知是谁
种了
或者自然长出了
一棵白杨
白杨四周
一圈
撒布发卷的白杨叶子

快脱光的白杨
从枝到杆都很白

打树下经过的时候
头顶
一片叶子
正缓缓旋转
下飘

它像极了一只手

《手》

一只手
伸进来
她拉开窗帘
悄无声息
我试图
看清她
的形状
和颜色
但只是
确切地
感到她
是一只手
乘我在睡梦中
拉开窗帘
友好地
伸进来
她没有挥动
向我招呼
她使我
先是恐惧
既而平静
因为
她是平静的
所以
她是友好的
而所有
我看不清
抓不住
的手
都只令我感到
惧怕
和敌意
只有这次
她使我
感到平静
她就停在
我身后
的空气中
好象
要和我商量
什么拿不准
的心事
然而她
还是迟疑了
一会
便退了出去
拉上了窗帘

《花儿少年》

五泉山
我浪过
羊皮筏子
我坐过
这个妹子
我见过

我跟她睡过

《季节》

秋天

天那么高
那么蓝

蓝蓝的天上飘着几朵白云

《牛儿还在山坡吃草》

不是这样的
是牛儿在河边啃石头
嚼石头，最后咽下石头

放牛的孩子到哪里去了

他们光着屁股
在泥水里滑动
他们死活不明白
王二小和小八路到底谁攒劲

当我搞清楚
是孙悟空最厉害
童年
就离我
越来越远了

《科学技术是第一生产力》

书中自有黄金屋
黄金屋里躺着颜如玉

别出声，二奶
是包下的

《青海湖的蓝》

首先是
蓝
其次深
蓝
再是淡
蓝
薄厚不等的
蓝
抬高了天空

水
有点凉
波浪不大

就这些
要知道更多的
就得放开想象

《桑科草原》

众生平静
天空压得很低

天底下
牛羊若无其事低着头
与青草亲咀悠闲迈步

远处
藏民和牛羊看不清
它们是几个黑点镶在蓝色的天边

草滩里躺久了
我就害怕
要是眼前冒出言语不通的老藏
掏出明晃晃的刀子
该怎么办

《一只鸟》

一只鸟在天空划了一条弧线
一只鸟飞走了

你可以把它想象成杜鹃
你也可以把它想象成黄鹂

随便你怎么想，反正
它是飞走了
反正，它是一只鸟
还在天空划了一条弧线

最后弧线也消失了，或者
天空中就没有过弧线

但总会有一只鸟
被一些人记起
也被一些人遗忘

《好久没有收到你的信好久没人陪我谈心》

每当夜幕降临的时候
八角楼上的灯就亮了

灯是清油灯
芯是棉花芯

长发的赤匪头子
灯焰跳动了三下
那个善良的狐狸精她到底来还是不来

我已经拉掉了所有的灯
那个胆小的鬼还没有伸出她凉渗渗的手指来

《叫疼的小藏女》

在光滑的木板上
磕长头。拨佛珠
你的眼睛深黑

你不明白
身边站着的
那个汉人
为什么发呆

脸红扑扑的她
磕一个头
拨一颗佛珠
就倒吸一口细长的冷气

显然是坚硬的木板痛了膝盖上的嫩肉

《钉鞋匠在思考 》

被子
为什么
是方的

他
和我
一样
没有找到
合适的
答案

苦
思
冥想
他
说服不了
自己

钉
在一堆脚臭里
想想他
我就心慌

《水漫金山寺火烧阿房宫》

八字不合
就不要结婚

省得离婚
结了也白结

甚至
不要相恋
恋了也是婚外恋


不必

《火车》

1
向雪原行驶去的火车
经过了雪原
那些顶着雪的丛林
还有雪下暗色的枕木
一片
一片
被经过
火车
向前驶去
经过这些
并继续经过这些

2
扛着行李的人
脖子上没有头
条纹编织袋取代了
他旁边
正在经过的妇女肤色发红
她严肃,厚重的裙裾在冷风中飞起
火车
一条有透视的桔色宽线
将他们穿起
如一幅画
他们彼此
不知觉

3
树和树之间的空缺处
可以看到一截
不断变幻的车身
火车的声音
在树之后
当声音都消失后
可以看到
小站的局部
在阳光里
檐下
阴影浓厚

4
一节货车
被刷成红色
在它的油腻肮脏油罐弟兄们中间
冬天的树
没有叶子
另外
它是方的,形状象站台

5
它肯定不是开往春天的
因为我心情沉重
树影
盖住了车窗
车轴上的零件
闪闪发光

6
来
跟我说
一个铃铛
一个铃铛
安静的在车架上
"废弃的铁轨让我们想起年少的时候,微妙的平衡和对火车来临轻微的恐惧"
你想得起来吗?
我总想不起这些
想不起
无论什么
我想起的都是那些
和火车无关
的人


陈高峰

《二姐》

二姐
我也要给你写一首
我知道
和大姐一样
你不会觉得这是诗
和大姐一样
你会很高兴读它
我还准备着听你的笑声：
这就是
诗么？

《哐嘡》

匡工姓匡
汤工姓汤
合称哐嘡
王工这么叫

哐嘡哐嘡
多么顺口
我不能说
我只能听王工叫
问哐嘡去
叫哐嘡来


陈小四

《有一天》

今天是你的生日
这看起来跟我没什么关系
只不过
在这普通的一天里
与你约会了
一个小时
这看起来也不能说明什么
可是
我喜欢丁丁
而今天
是丁丁的生日

《假山路》

那些天
我总是喜欢呆在26路的车子里
花两块钱坐这样的车
可以到达更远的地方
吹着冷气
半路上还可以经过假山路
我从来没有在假山路上走过
却很是喜欢路过这里
每次和朋友说起这个
他们都说是我没有去过的缘故
那些天里
车子在那片刻停靠的时候
顶多也就是看看
我想
现在或者是以后
也许都不会去走这条路
喜欢也就是说说而已

《有时候想想自己》

这路总是会走到头的
而这生活一定是无止境的
就象你去爱一个人
或者是两个人
想起日子在跑的时候
顺便想想自己


臭

《有一张名叫一帆风顺的画》

两棵椰树两只大雁两只帆船
一只是黄色的船
一只是兰色的船
黄色的船帆是兰色的
兰色的船帆是黄色的
海或者江河没有画出来
（可也没有必要了）
这张画的名字叫一帆风顺
这张画的上边写着这张画的这个名字
这张名叫一帆风顺的画是李郎画的
李郎只画了两棵椰树两只大雁两只帆船
但是李郎说，他要表达的
不仅仅就是这些内容

《成语》

临行前
爸爸告诉我
不要在路上
刻舟求剑
也不要做画蛇添足
那样的事情


楚尘

《黑色的，白色的，今天和明天》

天没亮之前
外面
一定
发生过
很多事情
在醒来之前
我睡着了吗？
风一直在窗外
刮着
只听见呼呼呼的声音
呼呼呼的也不一定全是风
闭上眼睛想到的
暂时还没有出现

《地面上的在空中》

两个本来应该在一起的人却在同一个天空下的两个地方赶路，
现在两个人都回到了各自的家。

吃得饱的人，和没有吃饱的人到底谁比谁忙

养鸡的人，每天一定都很忙碌
他要让他的鸡每天努力生一个蛋

养猪的人，每天一定都在为猪的胃口犯愁
他担心那家伙长势缓慢

种庄稼的人，一定经常在夜里被旱涝折磨
他多么希望今秋有个好收成

年轻善良的妻子，每天一定都在盘算着下一顿的饭菜
她要用最好的营养喂饱那个和自己一起生活的男人

我是一个经常吃不饱的人，那些整天
忙忙碌碌的人，是否会想到他们已经忙成
那个样子了，还是有人吃不饱？


楚枫

《好心情》

天气晴朗
我想说说开心的事
我想好天气
每个人的心情也应该很好
所以
她走的时候
我没有去送她
我希望她能有个好心情


春宫图

《室内》

在室内
冬天变的无关紧要
之所以不能像夏天一样
裸体的穿梭在卧室和客厅
完全是心理因素

《白雪公主和七个小矮人》

故事演到第十六集
出来七个小矮人
哦 不对 一二三四五六七八九
是九个小矮人

没有白雪公主
半个也没有


春树

《翠华山》

苏卡卡向我提起翠华山
我正在上网
没有听清她说什么
只记住了这三个字
翠华山上有什么
能有什么
我没去过
以后也不一定去
只是能从翠华山
联想到阳光

《光阴的故事》

想当初
我们好得不得了
你们就是未来的科特与科妮
彼时的舍德与南希
只是结局不太妙
因故分手
又过了几年
现在我一看到他就想跑
以前的事儿变得
特别不能想象

《夏天的长安街少年杀人事件》

我没想过杀什么人
更不想死在谁手里
实验证明
最恨你的人并不是最终杀了你的人
也许我曾想过死
也是自己了断的那种
长安街是个好地方
死在那里还可以
当我和小虚走在长安街上
我可以接受他出其不意杀掉我
留住快乐的时光
那种感觉
没有一点点的不寒而栗

《当我失落的时候，我想这样……》

我住过两个地方
这是北京
它们都被我称做是我的家
一个是我的小屋
我的屋的墙上贴满了海报和从报纸上剪下来的贴画
有我最喜欢的女人
她们都抽着烟
袒胸露背
穿着黑色和金色的连衣裙
张着嘴在笑
看上去她们真快乐
床上还有我的玩具熊
我给它取名叫
“芝麻”
芝麻很内向，轻易不说话
现在我把它带到了我新家
新的屋子的木地板
当然我不是小资的女人
木地板对我来说没有什么好
我常常能光着脚走来走去
在我的小屋
我也光着脚在地下走
我非常喜欢光着脚在地上走来走去
挥动着胳膊
我的熊就躺在床上

《听THE THE的晚上》

冬天，我们在半路上找到一块空地
是居民小区的游乐场
我们就走进去了
把自行车也推了进去
呆了一小会儿
我们兴高采烈
我们还坚信
就是没找到这块空地
我们也能找到另一块空地


纯铁牙签

《寒山寺》

寒山寺
还能给我们带来什么
我们买好门票
跟他们一起进去
四处走走
听听钟声
也可以爬到塔顶
望一望河上的风景
一条货船
正缓缓驶过
这让我们想起张继当年
也许就是这样
只不过当年
人没有这么多
风景应该更好
张继他
赶在夜深人静的时候
偷偷靠岸


楚斯

《国道》

210国道边上，南来北往的长途汽车
车窗内陌生的乘客
时常探出疲倦的眼睛
望着同样陌生的我们
我想起了一个强奸犯
他也从这里经过，后来被判了死刑

《村庄》

我走过的村庄，已过去很多年
那些山坡和牛羊
散失的流言，已过去很多年
村庄里民至老死，相濡以沫
包括王二和李会茹的那段韵事
包括一些庄稼和溪流，也已经过去很多年

《旅行》

这次旅行和往常一样，上车
下车，然后找到要去的地方
这次旅行
我仍然选择了火车，我仍然
固执地等待一次艳遇
这次旅行，如果没有遇上
我会耐心地等到下一次旅行

《工地》

再走两百米就是我们的工地了，这个兄弟们战斗的地方
大碗喝酒大块吃肉的地方
也是没有女人的地方
此刻正等待着工友们的插入
我知道，我来的不是时候
人们互相吆喝，没有人注意到
我正向工地走来
从一个陌生而安安静静的方向

《你知道我在想什么》

你坐在离我五米远的地方
我们相互观望，相互从一个陌生人的角度
看出这个夜晚的秘密
我们偶尔呷几口酒，或者拿出香烟
装模作样的抽几口，我们不笑
也不说话，你肯定知道我在想什么
你有时不看我，但我一直看着你
你也不唱歌，嘴唇在动，应该在吃东西
芸豆、葵花籽、口香糖或者其他什么东西
你望着我的时候，你肯定知道我在想什么
即使你和另一个男人，相拥着
跳舞，慢慢的走出去
即使你对我视而不见
你也一定知道，我在想什么

《北京行》

1、
在决定去北京前
一切已变得十分暧昧
我在被挖得支离破碎的街道
走过来，又走过去
想象着这个无聊暑期的来龙去脉

在决定去北京后
8月10日晚11点
在鲁西南小城一家破旧的网吧
街头诗人说：北京是座又乱又脏的城市
单车单行说：北京，挺好啊
咸鱼说：北京是我们国家的首都，上车吧

2、
零点三分的列车
已显得有些安静
开着空调的车厢
依然有点凌乱
我终于找个位置坐下后
身边的女人白了我一眼
又扬着头睡了过去

3、
还是在列车上
天已经开始亮起来
人们相继睁开眼睛
看看新的一天
看看身边的人
我醒来的时候
突然发觉，这个着白色体恤的女人
长得很丰满

4、
我继续说在列车上
我们都不说话
最多彼此看几眼
我发觉我的下体慢慢地
开始大了起来
我说大，而不说
硬、勃、胀或者翘
是因为在这个时候
我正好想到了一首古诗

5、
接我的阿黄
把车开进了热闹的站台
几月不见
他明显胖了
看来北京是个
养人的城市
阿黄说：晚上带你去唱歌
我说：绅宝，瑞典皇家用车
真好，让我来开

6、
在北京城的第一个上午
我睡得很安静
起来后我们去新东安喝咖啡
我们边说话边看外面
来来往往的女人
就这样四个小时就过去了
要走的时候
我对阿黄说：
比起春熙路和解放碑
其实北京女人巨丑

7、
很多年来
久别的朋友
把酒高歌、高潮迭起
我和阿黄，还有掏耙
也要去喝酒
在一家叫“莎莎”还是什么的湘菜馆
几杯“浏阳河”下肚
掏耙把一个服务员
骂得瓜头瓜脑

8、
“今夜星光灿烂”
好烂的名字
我们三人在这里
又喝了三瓶红酒
当我摇摇晃晃进入四楼的房间
当我横冲直撞第二次进入阿珑后
才知道
这个漂亮的女人
是我相距不过三十公里的老乡
我想我他妈不远千里来操一个家乡人
是不是吃错了药

9、
长安街
八达岭
颐和园
天安门
故宫
北海公园
北京真大
大得比想象都大
我真喜欢它的大

10、
博韬，这是对你说的
你陪我转的那些形同鸡肋的景点
你陪我吃的西单的“成都小吃”
你陪我看的那场电影尽管我一坐下就睡着了
你陪我说的几年来的那些话
你陪我了解的市场和商机相信总有一天我要和你开一个公司
你陪我去图书大厦买的书
你陪我到西客站赶车的挥别和深、港游的邀约
博韬，你真好，你是我的好兄弟
如果真要把这个伟大的词分开的话
那就是：兄，和弟

11、
一个气温怡人的晚上
一座预谋已久的饭局
一场热烈持久的畅谈
一次酣畅淋漓的碰杯
一个大胡子的台湾诗人
一个音响奇臭的包厢
一个老是开怀大笑的女诗人和记者
一个俗里俗气的段子
一个不慎走光的女作者
一个“想我了吗记得加我QQ哦”的手机短信
一次深夜街头的一笑而过
这差不多构成我
离京前夜的全部活动

12、
8月14日夜8点30分
我乘坐的T107次列车
缓缓驶离北京城
我躺在干净的铺上
清理我的第一次北京之行
我带走的大概是：
《年代书丛》：杨黎、何小竹、吉木狼格、翟永明
《2000年最佳诗歌》《病隙碎笔》《北京娃娃》
一摞照片、几张车票、一身酒味
和四天零零散散的记忆
我留下的也许是：
汗水
语言
眺望
脚步
北三环路边的一泡长尿
以及一个四川女子阴道里
醉醺醺的几亿精虫

《一个欲望的人》

冬天慢慢来到了凉风垭，山坡上没有下雪
海口也不会下雪，成都、仁寿也不会下雪，我到过的一些城市
山东总是最早下雪，我问过班察巴那
你那里下雪了吗，我听到一个女人的声音
空旷而神秘，雪
应该在鲁西南平原纷纷飞落
我想起很多年前，我们说过，我们都喜欢在雪天里做一场爱

《夜晚的酒井》

酒井不喝酒，她只吃瓜籽和烤肉串，夜晚的酒井
坐在一个角落里默默听歌的酒井
一些灯光和影子穿过她的身体，照在
“乐都”二楼东侧的窗户上，我们照例唱歌喝酒学说桐梓话
耗到凌晨一点才离去，慢慢下楼的酒井
清醒的酒井
她的身体正在慢慢变硬，而我爱说
可不可以不回去了，酒井


崔蔓莉

《爱微微》

这是天赋
可以把爱用微微来控制
像一个天平　一边放着
爱　一边放着微微
在保持平衡的运动中
颤抖

《对于一些无所谓了》

对于一些无所谓了
一根兰草

香烟的味道弥漫
我怎么说的出
它很香

至于清晨被歌声唤醒
帘外薄薄的光

电线在墙上绕了一下
插头下垂

桌上的时光
剩饭与剩菜


大兵李江华

《忧伤》

现在，冬天来了，周围
有许多青烟在冒
这更增加了冬天的气氛
我在风中去海边散步
看到了荒凉的潜水中心
突然想到，王顺健和花枪
在岛上的时候，曾经想去
这个潜水中心潜水
但最终没有成行
今天，我又看到了它
已经废弃了
我听说，那个来自福建的
潜水中心老板，被认为是
台湾的间谍而抓走
我又去坐在中心的椅子上，想起
有一次，我偶然去聊天
那个老板，他说
其实，人的需要少得可怜
这是春秋笔法，微言大义
所以我记住了
那个，曾经是国家游泳队队员的
现已退役，成为
潜水中心老板的人


大草

《自杀》

她和老公出现婚变
我们是后来知道的
一开始只是觉得她
不爱说话了。那天
我们说到一个小说的情节
有人在浴缸里割腕自杀
她插话，泡在热水里
血不会凝固
容易放干净
说的时候，她的手
正扶着透明的玻璃杯子
一根勺子在杯沿搅动


大高

《和风拉面》

我走着
在雪结成冰的马路上
脚底下的温度提醒我
这是东北的某个城市
2002年11月末

为了赶赴一次约会
在长春街头
我伫立良久
找不到了
方向


弟弟的演奏

《有关走廊》

那道长长的走廊
我们曾经走过
在很久以前的一个中午
天花板上每隔几米
就有一盏灯
大嘴说
这些灯多么像蘑菇
我说更像龟头
乌龟的头
或者男人们的龟头

关于那道走廊
我只记得那些倒吊着的
龟头一样的灯


独孤九

《月光下的树林》

月光
照亮这片树林
一共有三百九十九棵树
第四百棵不见了
只留下一个坑
一些根须

现在
我就站在这些根须上
回忆
一棵不见了的树
想一个人
看月亮
照着树林


咄

《中心绿地》

和母亲一起看鸳鸯
对于鸳鸯的性别
我们同样很有心得
“看，那只艳丽的
是公鸳鸯”
我点头赞成母亲的话
很多鲤鱼在池子里游动
有红的有黄的有黑的
当然也有白的
但都是一律花点的底纹
“一个混血儿”
我向母亲低声说
她转过头来
开始努力想看清
旁边那个国际家庭的小孩
但总看不清楚
在两旁种满植物的小径
我们又一次讨论起各种灌木与乔木的名称
我的母亲
一个来自安徽农村的中年妇女
再一次展现了她良好的知识结构
但对于那些
故乡没有的树木或花草
我的判断
就会显得更为坚定

《自行车摊》

一小盆水是自行车摊上
必不可少的物品
摊主可以洗手
车的主人也可以洗手
假如是打气的话
会把一角或两角的硬币
扔进盆水里
它们落向盆底的样子
是慢悠悠的
水面上如果漂着一片树叶
那就是
夏天
摊主把车摊摆在大树的下边

《喀纳斯湖》

喀纳斯的湖
是蓝的
晚上一个人走到湖边
听到一件大东西
翻入水中的声音
如果是鱼
那该是红的
是不是像传闻中的一样
长达十七米
我在栈桥上独自点烟的时候
黑灯瞎火搞得非常紧张

《谁小时候没听过鬼故事》

你一进来
就追问
屋子里的鬼
那些故事
我象个老人
知道旧史
有一根破毛巾
可以擦脚底

我编一些故事
慢慢地讲
电视的声音调到很低
才半盆水
就吓着了你
我还可以吧

《潇潇暮雨洒》

我们打着伞
在大风里走
我们撞到一起
虽然是
雨大的日子
虽然是冬天
我们仍然看到
一盆杜鹃
在旁边的窗台上
而且是窗子的外面
你再去看看那六根柱子
我上次说的事儿
虽然细节不详
也都是真的

《本来想说说--昆明》

很多地方都有昆明湖
但昆明只有滇池
正如昆明湖
中国还有很多太平湖
但上海没有
上海只有太平桥
以前是一片棚户区
我的祖母曾在这儿长大
现在已经成为中心绿地
叫太平桥绿地
正好落在市区的中心
很多人从四面八方来这里游玩
正如那些出名的景点一样
它的中央有一个不错的人工湖
三个月前我在这里看过鲤鱼和乌龟
但今天我和母亲只看到鲤鱼
乌龟始终没有如我所说地
向投放面包的游客游来

《去爬》

男孩努力去爬栏杆
栏杆的高度大约是
两个男孩的高度
我骑车经过
我是成年人
假如也站在那里
大概会比栏杆
矮那么一点

《野兽》

谁都知道广西就在云南的旁边
但从上海到桂林
快车需要25个小时
从桂林到昆明
是19个小时
回来之后我在隔壁的药房称了体重
又轻掉整整两斤
晚上摸摸胸口与腹部
摸到很多质感的东西
假如是野兽
那就是兽骨
假如是鱼
那就是鳞吧

《高处》

从高处往下看
和从别处看
有多少不同
这一天的正午阳光强烈
从高处
顺着阳光往下看
树木枝叶茂盛
树木的影子
茂盛又凌乱
树阴底下等待公车的人们
和影子和枝叶和枝叶的影子
纠缠在一起
分不清楚
两个小时之后再从窗口站起来
往下面看
也还是那样

《鸡腿诗》

一晚上只写一首诗
和一晚上只吃一个鸡腿的差别
是不存在的
但是在没有进晚餐的晚上
谈论这样的问题
又让人的肠胃觉得不很舒服
今天晚上没有鸡腿
（当然没有熟的可以立即吃的鸡腿）
但是诗
可以再写上一首
或者两首
或者三首写不完
都算不上
很怪的结局

《皇后的云》

中午时的云
一直飘到下午
成为下午的云
黄昏的云
被西边的阳光照成
昏黄的云
一直飘啊飘啊飘啊
一直飘到晚上
上完网走出房间
才发现天已经黑了
天上的云
两片三片四片
我都没有去数

《蚊子一》

喀纳斯的形状
就是蚊香的形状
那里没有蚊子
也没有别的奇怪的虫
喀纳斯的形状
就是蚊香的形状
一环套着一环
但为什么没有猫
我也不知道

《逼上梁山》

东边日出西边雨
你有看不见风景的房间
和一张很高的桌子
结拜的男人
结拜的女人们
你又问我吃什么
当然是炒面
昨天是冷面嘛
一天一个样
把你关在房间里
看不见风景
看不见鼠疫
我们都不去看你


恶俗

《红地毯》

这会我就坐在红地毯上
当然
你可以过来
和我一起
我们躺着
说话或者做点什么
还能透过玻璃窗
看看外面的天
说实在的
我从来就没有
认真看过天

《印度香》

那时你在夜里奔
经过一些树
一些窗
那些窗
被神纸装点着

《后来》

那个人
混在一群人里
朝外看一个人
在天黑之前

一点点喝凉水
一点点变秃
跟椅子的木头说话

那人停下来
抽一根烟
看看鸟
又抽了一根

《房子里有玫瑰味》

我从街边
买来一束花
红玫瑰
白玫瑰
扎成一把
插在玻璃瓶子里
还有几瓣
落在窗台

《风已经停了》

就着栏杆坐下
摸着我的黄色火机
点一支烟
再狠狠吸上两口
看看日落
那些不知名的鸟
在低空里飞
掉过脸的时候
一个人
正站在一棵树的阴影里
低着头

《柴鱼》

不是在湖里
在我的墙上
有影子
张开鳍
不是不可以

《给丑石》

我一个人去了那
在清晨里
写一封又一封信
冬天还没有来
可我手脚冰凉

《我穿越一片牛粪》

那不是一条路
而是一片
随便朝哪个方向走
都会碰到一坨一坨
黑黑的
新鲜牛粪
我想踩上去
会是稀软的
可是牛
怎么没有一头牛


裴飞

《剪影》

楼上的灯
先后被关掉了
有的
偶尔
会再亮一下
最终整栋楼黑了下来
看到这些的时候
我的房间里没有灯
在暗灰色的天空里
只剩下
垂直的轮廓
和
在它不远处
仅有的
几颗星星

《龙福寺》

穿过王府井大街
就看到了龙福寺
那已经成为商业街
很多女人
瘦瘦高高
穿着前卫
香烟在她们细细的手指间
慢慢变短
在她们扔掉的烟屁上
印着淡淡的口红

《牧马人》

草地是一大片
上面的马瘦弱
安静
男孩在不远处踢球
看上去比马
更矫健

在七年后的今天
我又看到了这情景
草
没有长高
马
依然瘦弱

《晨》

屋子里的灯光
看上去很温暖
雨下了一夜
还没有停
也就是在这个
下着雨的早上
我打开了房间里的灯
外面的天空显得更灰暗
空荡的街上
没有一个人影
随着雨的落下
我只想看到
从远处渐渐变大的你
和
雨落到地上溅起的水花

《送一只狗去远方》

连续几天的雨
使人们看上去都潮乎乎的
笑容不在脸上
狗也潮乎乎的
不知道是不是因为雨
让它身上生了许多疮
贴在背部
孩子们似乎并不讨厌雨天
依旧玩耍
雨给了他们勇气
抄起麻袋
罩住了那只狗
扔上了
刚刚出站的火车
看着它走远
那目光与他们发现狗时的目光
一样

《大海》

不会水
大海让我望而生畏
看不到地平线
身边只有海浪声
脚印延伸到海里
而我
只站在
这行脚印的中间
面向大海
所有的这些
我都没有见过

《杨二车娜姆》

第一次知道
是在电视里
那时她已经很红了
之后就接连不断的
听到她的消息
不是她的丰功伟绩
是因为她的名字
和她所生活过的
母系氏族村落

今天
我又看到了她
被挂在一张
巨大的广告牌匾上
由于下着小雪
她的脸
变的模糊不清

《吉小利》

应该是我先看见的
告诉你
你马上高兴起来
并把它据为己有
还让我给他起个名字
吉小利
我们约定每次来这里
都要看看
在鱼缸里的它

现在
我们有目的的来到这里
隔着玻璃看吉小利
它没有变样
还是不停的啃水底的石头
我想
它永远也不会知道
我们这个
跟它有关的约定


符符

《安静地骑在马上》

赵哲宇安静地骑在马上
他太大了
马很小
没能走起来
另一个画面是
一个很小的小孩
骑在一匹大马上
马也没有走起来
小孩的脸
跟赵哲宇一样安静

《给你个球》

盘子碰到碗的声音
像不像
桌球的声音
我在洗碗

挂钟里的布谷鸟叫起来
邻居醒了
中午的大脑袋，说
真吵
但是盘子
洗得很干净

《艾玛尔》

你的两只手
投在墙上的影子
不是兔，不是羊
你手里什么也没有
轮到我
手上的甲虫刚刚
飞出去
我拍拍手
它就回来

《竹子》

他甩手的动作很快
竹子的断口
是一些新鲜的椭圆
没砍的竹子都
伸在门外
我们跟着看出去
远处的人
手里正抓着
竹子最细的那部分

《流花路》

司机也变得
小心起来
树叶好像随时
都会掉光
我以为又回到
杭州的那条街上
一转眼
又离开它

《007在阿富汗》

窗外的灯
会亮到天亮
你早早就睡了
我打算在屋里
灌满水
你做梦时听到的
哗哗声
就是传说中
鲤鱼跳龙门的声音

《夏菲》

九龙在什么地方
十八只干净的龙眼
你住香港岛
我会唱：
皇后大道东
转皇后大道西
但不会跟你
上火车
火车应该是
红火车
你冲出去喊
广州着火了

《天河顾城》

孕妇走得比我快
就要在前边
生下孩子
孕妇停下来
我就要接住
刚生下的孩子
孕妇走进天河城
我力气大
抱着一对双胞胎
还能伸手摘花

《三瓶水》

三瓶水
你和我各一瓶
老左也会来
在门口
把水给他
这样
他和他的水
我和我的
你和你的

《香蕉树》

再没什么事了
他去砍香蕉
大叶子遮太阳
大叶子扇风
雨停不下来
就把大叶子砍掉
扎成香蕉筏
小孩不会撑船
在水里打转

《甜不》

东风或者
解放牌开过
就有一场露天电影
更早以前
也许是一架拖拉机
甚至是单车
黑仔爬到树上
看见放映机被运往公社
我们拉着上衣
准备接一种
叫“甜不”的果子

《再来一杯咖啡》

你先唱了一句
像个真正的印度人
你就是印度人
我也唱了一句
像个阿拉伯人
记下一行数

《猪头尾》

我们走到阳台
阳台就重一点
我的题目说到
一架天枰
到天亮
阳光照在阳台上
你又怎么说

《行啊》

很多人
靠在门框上
其它动作
都不同
星期天下午
很多人在看
屋外
的大雨

《发展四人组》

你弹贝斯
我吹萨克斯
后来你不会弹贝斯
就来吹萨克斯

事实上是
我背着包走在
你前面
你说很累

不过我们还是
找到了
第三个乐手
接着鼓手也从
树丛里
走出来

《再见南郭》

长嘴鸟要是
飞到火车里
找你
你也看不见

它饿了
等你的火车
装了木门
它会在上面
啄个洞

《好日子》

他让她在
他手心上
画画
用圆珠笔画船
或者一些
简单的动物

他说在脚底
再画些花
但她只同意
画在脚背上

《吃泥人》

泥人张站在围墙外边
等小孩放学

孙悟空是不能吃的
吃了金箍棒
要吐出一根牙签

吃完棉花糖的小孩
想尝尝
泥人的味道
就当是吃一些
彩色的点心

《昙花》

他们在等着
看昙花开
我先去睡觉。它真的

开在天台上
天没亮又谢了
一整夜
昙花很白
有一伙人
围着它小声说话


甘肃独化

《在莲花寺听二僧侣忆丰禾寺》

它破败
它空无一人
我仿佛嗅到了我点燃的清香
我仿佛看到了花木上拂过的冷风


鬼鬼

《夜里的光》

胆小的孩子害怕夜里的光
他开灯起身把
把各处的恐龙收集起来
统统塞在布底下
其余夜光的玩具也藏起来
胆小的孩子把灯关掉躲进被子里
用眼睛瞄一遍
四面的墙上有很多夜光贴画
闪着幽幽的光
胆小的孩子害怕夜里的光
他缩进被子里面
看着眼前的黑
想着刚才的那些光

《兔子的邮件》

有个不认识的人
总给我发莫名其妙的邮件
邮件中向我讲她的近况
好象我是她的老朋友一样
可是这个人我并不认识
这么久了
我知道了一些事情
她叫涂霞
在成都上学
性格开朗活泼
绰号兔子
把朋友的邮箱记错
结果就都发到我这里了

《夜里的关门声》

关门声提前响了
砰的一声
好象是电影里不成功的配音
你知道么
你响早了
你确实响早了
我拉着门把手
不知是该重重拉上
还是轻轻放开

《又到端午》

每年这一天
姥姥妈妈还有我
坐在屋檐下
围着一锅江米包粽子
我托着一片叶子
摆弄那些米和小红枣
却无论如何不能把它们包在一起
今年没机会再包那粽子了
我可怜的姥姥正躺在病房里
拖着一条骨折的腿呻吟
最可怜的是
医生让她必须24小时平躺
可怜的姥姥驼背了20多年
还没受过这种罪

《分荔枝》

她往我手里塞了三颗荔枝
实话讲我并不喜欢荔枝味道
但是肚子确实有些饿了
我就吃了三颗

《竹筒粽子》

把那竹筒上绑着的皮筋逐个解开
用小竹板贴着筒边插进去
然后轻轻翘一下
竹筒就分开成两个U型竹板
其中一块上是粘呼呼的糯米粽子
上面散落着几颗小红枣
竹筒状的粽子
被方便筷子串着
蘸了一层白糖和黑芝麻
然后就递到我和他的手上
甜甜的
糯米味小枣味白糖味芝麻味竹子味
可能还有些别的什么味道


蝈蝈

《灰》

那么多灰
极为相像
被想像出来
很美
有些灰
常见
想的时候
跟心情有关
眼睛只是看到灰
另外一种具体
视觉显然是不够的
空气中有灰
空气不灰
或者
由于这个原因
无法接近
真正的灰

《眼睛达不到的地方》

背靠背
离的更近
周围由视野分开
故事里
夜
就如此刻
在身体以外
不远处
害怕眼睛达不到的地方

《长江不是很宽》

她趴
在我腿上
有一点
没安全感
电线杆
树
在河里
摆船的人
几个
走在田地里
有人弯腰收割
脸上
没一点
丰收的喜悦

《她的方向》

那些叶子
摆得实在过分
这样的季节
你不离开
它也不停止

《虎骨酒》

酿造虎骨酒
搞活经济
没有人会感到
工作辛苦
招待所里的招待员
谈话是
工人风格
聊起A计划
而后又
描写搞活
都说现在环境暖和
好家伙
虎骨酒后面的B计划
非导体
热接触
看来
同样需要劳动

《旧军帽》

打了这么多年仗
B的军帽上
没有一个弹孔
这得感谢
B的汉奸名分
有人认为
汉奸可是戴高帽的
哪会戴军帽呢
想想吧
在八路军里
当汉奸不戴军帽行吗
其实
八路军的汉奸
很好做的
能吃苦就行
吃草根
吃树皮
这B都能忍
B的首长说了
不能玩女人

《飞天舞》

飞天舞的一些样子
跟我想的
有些不同
在天上
有云的日子
飞天舞
就在上面
飞
从来不说话
有人问过
为什么
关于飞天舞
一切怀疑
都是多余的


果酱

《续弦》

咸丰年间
有很正的旗号
天气也要比现在
冷许多
许多家庭只需做上一盆菜
就可以好活好几天
富余的粮食供人进京赶考
有许多个小左进京赶考
他们喜欢走弯路
在路上多耗些时间
其中一个小左说
是因为溪云镇盛产一种好吃的梅子
再用酒糟熏浸过
香漂万里
小左把那些梅子据为己有
当作一比财富
他的财富不是很多
所以他视若珍肴
奉若神明
不求甚解

《小左与没落书童》

很多年以后
小左想起很多年以前
在临湖的那间红木书房里
用十几二十年的时间浸染于一块墨饼
小左想那时候的事情
和那之后的事情
大声叹息这过去过来的十几二十年
一直到有人从他身后拍他的肩膀
他才大声喊出：
退后——退后——

《鲜人掌》

我妈告诉我有人一直在看我
然后她捏我的手
疼得我直哭

《粘狐》

在我们的苛责中
小B讲他昨晚睡得很香
我放下烟卷凑过去
想问他香是种什么样的感觉
我每一次睡进梦里
都记不清楚任何事情了


韩好好

《痒》

面对面我会感到害羞
因为那痒处
是耻于说出,丑陋的部位
就象一个秘密
在没人的时候
慢慢带来
一些快感


春节快乐

                ◢█◣
              ◢◤　◥◣
            ◢◤　　　◥◣
          ◢◤　　　　　◥◣
        ◢◤　█▆▆▆█　◥◣
      ◢◤　　█▆▆▆█　　◥◣
    ◢◤　◥◣█▆▆▆█◢◤　◥◣
    ◥◣　▇▇▇▇▇▇▇▇▇　◢◤
      ◥◣　▆▆▆█▆▆▆　◢◤
        ◥◣　▆▆█▆▆　◢◤
          ◥◣　　█　　◢◤
            ◥◣　　　◢◤
              ◥◣　◢◤
                ◥█◤
              ◢◣╢
            ◢█◤║
          ◢█◤　╟◢◣
        ╭◥◤　　║◥█◣
              ◢◣╢　◥█◣
            ◢█◤║　　◥◤╮
          ◢█◤　╟◢◣
        ╭◥◤　　║◥█◣
              ◢◣╢　◥█◣
            ◢█◤║　　◥◤╮
          ◢█◤　╟◢◣
        ╭◥◤　　║◥█◣
                  ║ ◥█◣
              ◢◣║ ◥◤╮
            ◢█◤║
          ◢█◤　╟◢◣
        ╭◥◤　　║◥█◣
              ◢◣╢　◥█◣
☆　　　　　◢█◤║。‧◥◤╮★
  ＼　ｏ‘◢█◤　╟◢◣＼︵／‧
    ‘＼︵／◤　　║◥█（☆）
  。　（★）‘　＼︵／ｏ／︶＼。
      ／︶＼☆‘（※）。‧‘　“
  ‧　　／　　。／︶＼　　＼︵／
      ☆‘　★　　ｏ　。　（◎）★
‧　　　　　。　　　＼　　／︶＼‘


黑匣子

《观音巷》

这个老太太
右手拖着一只装着
煤渣的盘子
迎面走来
她抬起左手
伸出食指
对着我的脸
说一声：啪
然后笑了
象个菩萨
这巷子很长
观众很少
一个窗户里冒出了香气
我肯定那是火锅

《报酬》

小颜今天觉得
有些不舒服
回想起来
这种不舒服
让她发酸
也可以这样说
有个鸡吧人
从黑暗里跑出来
变成半个柠檬
跑进她的软肉
趴着不动


贺建飞

《与我有关》

我们这里属于长江水系
在乌江上游
听老班子们说
以前这里到处都是森林，山青水秀
现在没有了
山林被大量砍伐和开垦
成了光秃秃的山坡
水土流失严重
每当看到下游遭遇洪水
我都感到内心不安
就象那些山林是被我砍掉的
现在，我非常爱护花草树木
关心我们的植树造林
我希望大家都来关心这里的工作
只要这里多一片森林
下游就可以减少一分灾害

《照相》

认真地照一张照片
特别是在摄影棚内
对我来说，并不是一件非常容易的事
我老是和摄影师配合不好
当摄影师说，注意，看着镜头，不要眨眼睛哈
我的眼睛就开始发酸
眼皮就象被施了魔法，越来越沉重
一，二，三！咔嚓！
就在快门按下的同时，眼皮也眨了下来
很多时候，就这样，不得不再拍一张，有时甚至
要连续拍上好几张，才能拍好一张照片
所以，我不喜欢这样照相
我还是喜欢和朋友们在一起玩时
随意拍的那种
那样会更自然一些
也很少会拍成瞎子

《贺建飞是谁》

《山花》杂志社的主编何锐先生
不认识贺建飞
但他们曾经编发过贺建飞的诗歌
有一天何锐先生就问：贺建飞是谁？
副主编李寂荡回答说
贺建飞是我的一个朋友

《种花种草》

有的花草喜欢长在明处
有的花草则喜欢阴暗潮湿
起先我不明白这个道理
担心它们晒不到太阳
通通把花钵放到阳台上
结果有的花草却枯萎了
我把那些枯萎了的搬到家里来
一段时间，它们又充满了勃勃生机
花草可以美化环境，净化空气
有了它们
无论我坐在家中
还是在阳台上
都感觉很舒服

《怀念（二）》

小红长得很漂亮
小红在南方做“鸡”
这些我都曾经写过的
只因为我们是朋友
不免偶尔还会想起她
有时还会在地图上看一看
那个南方城市的名字
想象她也许该从良成家了吧
但事实上后来我一直错了
那天从一个多年前的姐妹那里得知
她已经从南方回来好几年了
仍然还过着从前一样的单身生活
我们就生活在同一个城市里
只是我不知道而已

《梦》

我梦见自己
正赶往一家发廊
那里有许多新来的漂亮小姐
路途中
经过一家新开的书店
里面有好多的新书
我进去翻呵翻（还翻到了“橡皮”的诗歌）
也不知道翻了多久，就醒来了
我对这个梦作了分析，发现
现在吸引我的
有两样东西——
一是女人，二是书（特别是“橡皮”的诗歌）

《水果刀》

超市里的水果刀架上
摆放着各式各样的水果刀
其中有一种配了刀鞘的
不锈钢的刀尖锐而锋利
朔料的柄上刻着花纹
简直就是漂亮的匕首
我拿起来看了又看
最后还是把它放回了原处
我心里想
如果哪天我要杀人
我就来买一把这样的
水果刀


何小竹

《北京的暖气》

十一月份
北京的每个房间都有暖气
脱了衣服也不觉得冷
外面寒风呼啸
室内热气腾腾
我爱北京的暖气

《光熙门北里纪事》

杨黎住十七楼
我睡杨黎家的沙发
之前，吉木狼格也睡杨黎家的沙发
吉木狼格带着自己的牙刷
吉木狼格走了
不仅带走了自己的牙刷
还带走了杨黎的一张毛巾
我没带牙刷
杨黎说，毛巾还有一张
牙刷下楼去买

我怕我出去之后
找不回来
下楼的时候
便多看了几眼
电梯司机的长相
确实，那天我拿着牙刷迷路了
全凭对电梯司机的记忆
才找回杨黎家
这样的事情我不知道
吉木狼格是否也有发生
杨黎说，吉木狼格一来
就跟开电梯的两个女孩
打得火热

《住在地下室的竖》

竖洗了头
从地下室走出来
竖笑着
从地下室走出来
竖和小虚一起
从地下室走出来
小虚戴着帽子
住这地下室的
还有张羞
据说也住过子弹
子弹改名吴又
去了郊县
张羞去了上海
竖饿着肚子
从地下室走出来
他说
小虚去了东北

《想说的话》

我在成都抽烟
夜里零点以后
想着北京房间里的暖气
以及那天早晨烟缸里的烟头
想我想说的话
无非是
嘴唇干了要多喝水
身体累了
要多睡觉
多来橡皮
看看我的诗

《一种过不去的感觉》

这个月，北京的水要结成冰
你就可以在湖面上散步了
但成都的水还是水
就算府河南河这么小的河
没有桥还是过不去
一遇到冬天
甚至一年中所有的季节
我都会有一种过不去的感觉
遇上这样的时候我就抽烟
静静的看着电脑
电脑里有我正在写的一部小说
就是在小说里
我也不能像你那样去湖面步行
我只要迈出这一步
自然会掉下去

《叮当猫》

孩子们不愿意长大
蹲在马桶上看叮当猫
我也觉得这样的现象不是很好
但是，正如我也戒不了烟一样
这样的事情
就由他们去吧

《收到一粒向日葵种子》

1
刚看见信封的时候
我就知道这是谁寄的
很佩服她在这些细微之处
打动你的心弦
这叫公共关系
（此前中秋节
她托快递公司送过一盒月饼）

2
当我当开信封
还是有点出乎意料
这次不是月饼，而是
一粒向日葵种子
同时附有一张说明卡片
说明这粒种子的播种季节
生长的温度
以及发芽、开花的时间

3
十分周到
但我仍然觉得有一点遗憾
为什么不附一张开花后的实拍照片呢
如果能够直观地看到结果
（而不是毫无把握地在那里想像）
我便可以确定
是否要花费那番工夫
将这粒种子埋到土里去


花枪

《南有乔木》

这些南方的乔木
四季都绿着
你说我们到树林里
谈恋爱吧
哼一些歌曲你感到了甜蜜
说一些情话你感到了甜蜜蜜
你说这里真安静
连飞鸟的声音也没有

《初恋》

你是我第五位情人
而我，是你第一次
你说我真走桃花运
你叫我一定要珍惜
你说：18岁才初恋的女孩子
现在已经很少了

《马车穿过白雾》

马车穿过白桦林
在一场大雾里
跑过安静的田野
马车还要翻过另一座山
把一封信送到枫林后一个村子

《一棵树的名字》

我知道它是热带植物
长着椰树的叶子
但肯定不是椰树
也不像槟榔树
一年多来
它一直生长在我窗前
我却不知道它的名字
现在我真想问：
喂，树，你叫什么名字


华秋

《眉儿》

今天早晨
我把胡子剔掉了
想象你伸手过来摸摸
然后笑笑
我照着镜子
把你摸过的地方摸摸
然后笑笑

《昨天晚上》

夜是黑的
闭上眼睛是黑的
夜黑过一次
闭上眼睛再黑一次
昨天晚上临睡前想起这些句子
没有电脑
也找不到纸和笔
就一遍一遍地念叨

《没有人问过我》

去年十月和公司同事到顺义
看见了杨树林、果园和渡假村
然后看到芦苇
老顾连忙砍了一抱回来分
一人一把
我们分了芦苇

《想一想》

想一想，不是诗
是想，在空白屏幕上
还是想，是因为那挨着黑字的空白
有长有短，只是想
它们正在把这些字照亮
作为一个仔细的橡皮读者我愉快地
看见汉字变得明亮、精致
要用比喻，就象乳房
象艾儿的乳房
让人愉快，而且会变大
我学会了照料这只乳房

《我和一个女孩在卡拉屯吃饭》

我和一个女孩在卡拉屯吃饭
没有特别的事
就把菜名都记住了
东北大拉皮
卡拉屯爽口菜
鱼羊鲜煲
羊肉串
吃完饭
她提议陪我去买一双凉鞋
我不记得我什么时候需要一双凉鞋
不过既然她提出来
我就决定去买一双凉鞋

《来了一个卡车》

来了一个卡车
七八个绿化队的人
薅草坪、打树枝
你看
一棵树
就打下这么大一堆枯枝
还有一个挂了二十多天的风筝
专门放在一边
好像有什么特别

《他们穿着桔红色衣服》

他们的桔红色衣服
是黄色加红色
他们穿着桔红色衣服
从马路上面跑过

《发在橡皮上給杨黎和竖的帖子》

或者有兄弟
或者没有
已经过激地说过了这些词
兄弟还是兄弟
煞笔地认一回真
主要还在喝酒啊

《小叶看了我好几眼》

公司搬到友谊宾馆
我和小叶留在蓟门烟树
他说：这么大个院子
就剩我们两人
他说这话时看了我好几眼
我赶紧说是啊请多关照
他说我怎么照顾得了你哦
说完就笑着走开了

《凉山州会理县》

凉山州会理县
梨子和石榴非常甜
外婆家在东街
院子可以藏起一百个小孩
中间有一口井
井上有一棵梨树
小梅家在西街
院子里也有一口井
井上也有一棵梨树
外婆家和小梅家
晚上都能听到
梨子掉在井里的咚咚声

《那个人正往桥底下看》

张三在前面
我和竖跟在后面
走到光熙门北里小区外
一个漆黑的桥底
对面过来了一个人
竖喊了他一声
以为是张三
问他为什么往回走
这人不是张三
正准备撒尿
虽然这时张三也正准备撒尿
不过肯定不是张三
他被竖这么一喊
连忙加快脚步
几乎没任何动静地
经过了我们

《在远方饭店》

在远方饭店前厅
透过四五米长的玻璃
看来往宾客上车下车
红衣红裤的服务生
喜欢将一只手背在身后
然后开门和鞠躬
在玻璃无声的这面
我们为一个女士的好胸脯
高兴一次
为两个女士的好胸脯
高兴两次
接着我们说到
童年、做爱、足球
到下午
五点过的时候
拖着长裙的女钢琴师
弹奏了一曲《红河谷》

《y》

y，穿着蓝色毛衣
和蓝色牛仔裤
焕发香气
y，这是你
昨天坐在旁边
修剪指甲
y，你抛光指甲
涂指甲油
说指甲是个裸体
y，把十个指甲的手
放入手套
然后交我握着

《月亮已经升起来好久了》

月亮已经升起好久了
楼房都熄了灯
在另外的日子你不觉得难受
玻璃还是玻璃
光芒在玻璃旁边

《随便说个日子》

随便说个日子
比如1983年
好像什么事情都没有发生
没有任何证据证明
我满了十三岁

《有些地方是房子》

有些地方是房子
遇到穿堂风
门就砰地一声

《紫竹院》

行人很快走尽
黄昏落在水里
夜里的紫竹院
很多竹子
忘了一件事
想不起来

《脚步》

脚步与空气
脚步与石头
脚步与溪水
脚步与凌晨三点的一个梦
很久很久以前
飞跑的少年
很多脚步
那么多
足以绕着龙周山跳舞
就差一个圆圈来归拢它们

《回忆起南风酒吧》

玻璃狭长
灯光微弱
在加上断续的音乐
就让那里显得
深邃而遥远

我回忆起暗影幢幢的南风酒吧
七年前
我们都还小
不象今天这样
对往事一往情深

《纳木措》

纳木措是个湖
很远地等
巴黎女人乘气球飞来
无法想象她多美
尽管她已经飞来

红气球
移动得很慢
天空有那么宽么

他们说天空是大家的
巴黎女人乘气球飞来的时候
大家都能看见

《于小韦的一个下午》

光是立在海上的
一个下午
你看见海边房子的锥形房顶
愿它是红色
看见太阳在斜下方
将更深的蓝色推出大海
你妈妈
走来叫你吃鱼
你弟弟
还在那个下午游泳
你不会让它熄灭

《十点过》

在东四北街
一群人告别散开
每个人回家的方向都很黑
好像都有单独的地方要呆

《1994年我在西安》

1994年我在西安
当一个建筑小工
挖土挖到粉红色墓穴
队长要我们保守秘密
其实没有什么东西
只是墓穴是粉红色的

《车站》

一个人坐着看报
另一个人过来
站在他后面
一个人合拢报纸

他不知道该走开还是继续站在原处
这时候
又来了一个人
夹着黑色公文包

好像一种设计
车站上
刚好有三个人

《雪顿节》

雪顿节那天
我们都在罗布林卡
还会有谁被拉下吗
就像高处的天空
都不用想起谁
谁都在罗布林卡

《白色石头铺满院子》

白色的石头铺满院子
喇嘛开始辨经
藏红色的僧袍斜披
露出胳膊、肩头、后颈
也是藏红色的
藏红色是藏红花染的颜色
有的偏红
有的偏黑


胡查

《重逢》

雨后
我漫步在树林里
看见各式各样的候鸟
在你头上
扑棱着翅膀
忧伤的眼睛充满委屈
你笑着笑着
就别过头去了
我认识其中极少数的鸟
叫得出
它们的名字

《什么地方被照耀》

什么地方被照耀，什么地方
就繁花似锦。
谁受益，谁就得付出代价。
这个地方，曾被照耀过
她在雾一般的阳光下
曾经看着我
微微带点斜视
不久以后
一场倾盆大雨落下来了
第二年春天
我告别家人，远走他乡


糊涂蛋蛋

《继续的结果》

他们首先都在车子旁边

交易的那个过程不会很快
看的那会儿会丧失一部分

那个部分不是紧要的

是白色的车子
外观有融雪后黑的灰尘

当我们交谈到有些卡壳时

我就会想起这些
灰尘和他们厚厚穿着的衣服

那辆停在路旁的车子

《关于肮脏》

它已经影响了一件衣服
和着装的整体
影响了躺在雪下面的街道
看出来是正对着我的
那些建筑物
斑点花纹杂色灰黑

《谈谈“蒸发”掉》

骑着马来
和走着路来的
都会被树木
从中间
遮去大半部分
露出来的
是上边下边

这也就是说
上边的和天空
在一起
下边的更靠近潮湿的
大地

把眼睛放在下边
很可靠

照着这样去做
就闻见了青草的
气息能够
分辨出
青草它是从变黑了的
有些腐朽的那里
出来

《新房子》

他只是张着嘴巴
或者在发完音后还
保持着
张开嘴巴的
样子

挺可怕的
我是说连一点声音
都没有

张着嘴巴没有
声音挺可怕的

有时候我在看一个
窗子和一个人看
里面什么
也没有

《事情》

从门有门的地方出来
把手举过头顶
没有头发掉下来
许多的头发
连一根都不掉 我想把这件
事情告诉迈子那个
在成都的人 告诉她之后
我想知道
她有没有其他不一样的
想法
如果知道了她
知道后的想法那么
我就知道有
一首特别诗歌诞生了


贾冬阳

《表现》

已经是秋天了
有时候雨
会下整整一个晚上
碰到这样的情况
大象会不会也感到什么
我没有把握
我的女朋友
她在洗衣服
有时候是在明亮的中午
我们穿着干净的衣服
出现在大街上

《固力果》

我想叫那个姑娘
叫她固力果
的时候
一辆红色的出租车
静悄悄
停在了我们后面
车上下来两个人
我都不认识
2002年秋天
一些事情正在结束
另一些事情却刚刚开始
在街上
我非常想拦住一个人
叫她固力果
我不会那么做
只是坐在那

《有游艇的港口》

码头里停着许多船
有大船
也有小船
大船那么大
小船
又那么小
有的船上人很多
比如我们乘的这艘
北部湾三号
很多人站在甲板上（风
从侧面吹过来）
有的呢，连个人影也看不见
还有一些船
它们在遥远的海上
远得只能隐约看见一点颜色
而近的
除了船上粗大的绳索
还能看见一个人
正在往海里倒一桶水

《果皮村》

很多年来
作为一种不出名的水果
果皮村
一直被我误认为是个村庄的名字
特别是几年前
当我在一把飞刀上
看见“果皮村”的字样后
我还有过这样的想法
在古代
作为一个军事要塞
果皮村的铁匠们
日夜打造优秀的兵器
而今天
再也见不到
有人用两根手指
从怀里捏出一把飞刀的样子
只是在马戏表演中
偶尔还会看见它们
被咚的一声
钉在木板上


晶晶

《临座》

六岁那年
在安庆
舅舅背我过森林
到姥姥家

天空飞着老鹰
树上挂着
下大雨就落地的
白鹭的家

如今我
坐在空荡荡的车厢里
一个人
听你说那些
和我父母一样的
方言

《给》

那是绿色的树阴
那是黑色的树阴
那是绿色
那是黑色
那是一种颜色
不是别的
就看见你含着泪
笑过

《致一个美人》

她太美了

让身体开花
让花香
让香喷薄

你说瞧她那
骚样

哦，请不要
对一个美人刻薄

除却看见
她的美
你还能看见什么

《霍霍芭油是什么》

每一个清晨
都有奶浆。
都有小孩子哭的声音
裹着蜜糖

好心情是怎么
顺着房子爬进来
不知不觉
象你给她的
每一个。明朗的早晨

《粉红》

可爱的脸蛋
嘴唇，还有温润的香
很久以前
我和你一样

再很久以前，我想
一切都发生在
梦里的乡间
或者天上

《珈佤的病床》

每天有一段时间
阳光会照进三号楼
507病房
一部分阳光
把2号病床包起来
白床单反射出金灿灿的光泽

她发呆或者
翻一份妇女画报
年轻的脸
看上去象个少女
还有一些阳光

在灰尘的暗示下
跃入她褐色的瞳孔
飘起来

《太平角》

那声音
长坝栏圈不住
海有海
呼啸的道理
一朵浪花
来不及更多美丽
消逝在一次又一次
汹涌的天堂里

《没有比西瓜圆的葫芦》

我要说点什么
才能表达对你的感谢和爱
我说不出来
只有在你面前发呆
来纪念我们这么久了
感情还在

《奇数与预卜》

他知道圈
怎么画。就是画不好
有时候他的圈
象鸡蛋
也有的象馒头
那种掺了鸡蛋的
粤式小馒头
也叫奶糕

《超短裙和四月》

有一种，到了三十几岁
还象女孩，怎么办呢
要不要看起来象个妇女
或母亲

《聚会》

真相是什么
什么时候没了

浓厚的脸
把表情刷黑
刷蓝，刷紫

这些年轻人
什么时候散开

在夜里转悠
一满足就空虚
一空虚就满足

他们争宠时
她慢慢吃掉一只
漂亮的脐橙

《故乡》

有过一件类似的
类似的颜色
发黑发蓝发灰

不穿时
捏在手里
灯心绒似的手感
玛丽莲似的暧昧

更多时候
它被捏在手里

只穿过一次
就被老马暴烈撕开

手心温暖
是因为她变成
一个真正的女人了

《小雪下了》

她要多轻盈
有多轻盈
他为她吹笛子
眼神舒缓
唇型诱人

整个下午
姓冯的小伙子
头都不疼

《猪：“我爱法拉利”》

急着扬眉吐气的
人。猪的内容
就是猪肉

滚到泥里洗澡
跳进粪坑拱粪

一只猪的，生活
大抵如此

一群猪的，生活
看起来
更闹更快活些

《病人》

我每天都要吃你
我的混蛋
你多么可爱多么好
多么合我胃口
在你里面
象是找到了我的药

《喀吃》

我说我想去美国
她说奇怪，
美国有什么好。
我说对，没什么好，无聊。

我说我还想去月球。
她说去月球很贵，
需要很多钱。
我说对，
所以我去不了。

《深》

用深深地深
看她，要有多深
就有多深

一个下午
一个瞬间
一个停的姿势

看到她弯下腰去
看到她哭泣
还是笑

《回忆都是美好的》

唯一一次幸福中
有一半是痛
我切掉自己的胃
现在
靠回忆吃饭

凡是经过
时间回溯的你
都有胶片的
魔力

《今天老是想你》

站在冯英女士家的
客厅里
我刚刷完半个门框
手上粘着一些绿色的油漆
房间里充满了油漆味

站在冯英女士家的
客厅里
四壁挂满
主人的相片和画

其中一幅中国山水
题为灵光一枝秀
冯英女士
很满意

我抱膝蹲下
在冯英女士家的
客厅里
红黄绿三色高低吊灯
看上去温暖阴暗


九

《音速兔子》

兔子在黑色里
兔子喜欢跑
兔子就在黑色里跑
天亮那天
兔子停下来
宽敞的房间里
桌上放了一副耳机

《海绵岛》

褥子很久没洗了
应该是去年开春买的
我一直在用它
我喜欢旧的味道
就象有本发黄的吉他谱
今天早上
我抱着褥子
推开自己的房门
阳光就那么射进屋内
你在门外等我
站了很久
手里提着几袋垃圾

《丁丁历险记》

很久以前
我和其他人在街上走
周围象夏天一样
非常热
那天星期三
有报纸说
本市最近
天气
好奇怪
我只读了读标题
报纸象是前几天的

《寻找外星人》

街上的灯都灭了
就一盏还很亮
离我们很远
好象月亮一样
那天晚上
月亮看上去
确实小
风却很大
我们几个姓王的
七零八落的
走散了

《入冬》

冬天
树林里有鸟
还有鸟吃剩下的东西
此刻阳光
正照在上面
散发着
不大好闻的气味
这让我感到
暖和
好象随便动一下
就会有虫子的
沙沙声

《来种地》

我说小土
种柿子
瓦蓝瓦蓝的天
乘地主还没回来
把草拔掉
土里又湿又凉
种柿子
我说

《一二三四屋》

谁住在隔壁
墙上有个破洞
谁点了灯
听得见雨声响
鱼还在船里
买药的还没回来
远山上烧香的人
感到有些冷
小路边
慢慢走的那个
独自淋湿了

《哪里的天空不抒情》

三月
外面下雨了
淅沥哗啦
我很想跑到阳台上去
大叫
但是我家
没有阳台

《阿拉法特真惨》

阿拉法特的床被炸了
阿拉法特当时正在工作

《马儿与花》

我在一个地方
骑着一匹大马
花开在远方

你在另一个地方
骑着一匹大马
花开在远方

《荔枝皮不算》

荔枝肉的部分
和你的大腿一样白
当然是开了灯以后我看见的大腿
如果关上灯
荔枝和我的大腿一样黑
当然和你的也一样黑
当然开了灯
荔枝和我大腿一样黑的部分
应该是荔枝核

《最近噩梦总来找我》

他们晃着明晃晃的刀子追着我跑
我找不到我的朋友了
是这一条街还是那一条街
每次换新地方
我总记不住道路
后来我被他们抓到了
再后来又发生了什么可怕的事情
我现在已经想不起来了

《卖油翁》

水浒里有个小李广
名叫花荣
据说有
百步穿杨的神功

说到这里
老头已经倒退了很多步
没有人去数
那是一百步

《只许看，不许摸》

又有两个人追小美了
其中一个男人长得很俊美
让女人心动的那种
他拉小美的手
他亲吻小美的手指
他还想摸小美的脸
可是被她挡回去了
之后小美就想到她那要好的男朋友
她想只有男朋友才可以摸她的脸
陌生男人怎么可以呢
不可以
不可以的


可可

《树叶的旗帜》

朗三,大房子的外面
不会有高过房子的树木

有高过二十七层的树木没有

即使在夏天那么好的阳光
雨水充足树冠浓密

没有树叶从二十七层上面落

也不会有几根羽毛
从上面飘下来

坐着电梯下去,朗三

可是现在是冬天
除了风树上面只有旗帜

《明月村》

徐迪明的弟弟
叫安民
安民有一个兄弟
叫务明都住
城南
叫作明月的地方
大樟树下面
是务民开的南杂店
绕过水渠
那幢新房子是
安民的
徐迪明在长沙打短工
现在我们不去他家

《节能》

我母亲发现
把藕煤
上下的孔不对齐
能够让它
经历漫长的一夜之后
继续做一顿早餐
而让水龙头的
拧口
小到通过
渗透出一些
水
水表上
将不记录下
什么


看见了

《高跟鞋》

凡去过的都知道
图书馆一般是很静很静的
甚至它的大门口也是（经过这里的司机们常说
慢点开　这地方的人都爱低着头）
老图书馆还挂了个牌子
上面写着肃静
新图书馆没有了　新图书馆里有花　有画　有地毯
有大理石地面
咔咔咔
好多人低着头
好多人希望能听到一双高跟鞋声

《捡了一首诗》

因为捡了一首诗而
写下这首诗
写这首诗的时候
又想起另有一个人
也曾在写诗
已经是去年的事情了
去年的夏天
付家庄海的沙滩上
坐着一位白种女子
十六七岁吧
戴着顶大大的遮阳帽
低着头
专心致志地写诗
我提着水镜和脚蹼
从她的前面缓缓走过
我看不懂
甚至看不见
她写了些什么
但我就是敢肯定
那个棕色的大本子上
写的是诗
就象现在我捡在手里的这张纸
上面钢笔写的汉字
肯定是诗
分三个段落
并有少许修改

《海边小旅馆》

一

看得越细越无法预料它的下一个动作
越琢磨越觉得它是那么地不可思议
这一只是
那一只是
满天空在飞的
都是海鸥
数一数
并没有超过二十只

二

海鸥在飞
在正常地飞
一如我们早晨起床
洗洗脸刷刷牙
再正常不过了
但我们必须承认
它们飞得太漂亮了
不是一般的漂亮
要是洗洗脸刷刷牙
以及我们随便
干点什么
都这么漂亮就好了

三

第三次
不对　是第四次了
我要射进她的嘴里
她不肯
她顺便洗了两个桃子回来
问我甜不甜
我没有说话
脸还红了
她倒是并没怎么样
低头吃着桃子
吃之前
还一小点一小点
剥去了桃子皮

四

我的朋友们
何不试一试
海鸥的姿势

《宽甸》

划船的当地人说
前些年　为了搞自治县
许多汉族改了满族
我瞅瞅他的五官面相
确实没有找出一点满族的样子
满族是个什么样子呢
应该多少能找出来一些吧

《山里红》

又酸又甜
吃了流口水
不吃还馋
我以为是野山楂
山里人说
不是
不是
山里红

《寻找老罕王》

跟画上画着的
一模一样
细长的三角眼
弯曲的大鼻子
因为句不相干的话
一下子涨红了
闪闪放光的大脸膛
这红颜色是画上所没有的
以及如下的动感
他骑着辆摩托
过来跟另外两个农民说件什么事儿
满眼的腼腆和不屑

《偷情的女人》

他们是昨天半夜来的
这就是说
昨天半夜 他们就来到了海边
可他们并不知道
第二天中午
听到她拉动窗帘
并且喊
海 海
哪个海
他躺在床上问

《只要世上还有刀剪》

两手抄在兜里
走街串巷
约莫着菜刀和剪子差不多钝了
你就摘下墨镜大声喊
磨剪子来呀抢菜刀啦


拉拉豆

《赌白》

鸟突然叫起来
因为突然有一阵喇叭
不得不的
我的肚子也叫了起来
突然

如果这个时候我向窗外看去
很可能就看到传说中的鱼肚白
这个时候我向窗外看去
我看到了传说中的鱼独白


Lalalalain

《红笔》

我始终记得
初中一年级的那个夏天
炎热
却流不出汗
我用红笔
写下同桌的名字
一笔一划
我写得很认真
她看见了它们
原本的微笑被恐惧代替
她愤怒地瞪着我
一把撕去
那些鲜艳
你不知道
名字被红笔写下的那个人
会在一个礼拜内死吗
她如此的害怕
别怕
现在不要紧了
你看
纸上的这些诗都是用红笔写的
你知道的
我一直不会忘记写上自己的名字


郎三

《给张叶》

你担心的
是一个包子
那么大的事情
你正着急的
是蒸一个包子
所花的时间
在你的河北老家
那些回民和蒙古人
大概不会
为一个包子着急
即使是一头羊
那么大的事
他们还是
低着头
慢慢走回家

《喝姜又》

沿江而下
当年石子里
蹦出的条条好汉
就认了这条
屁股大的水
顺流逆流罢了
出重庆 下坝
瓜头瓜脑也行
江山不变
日批的和批在变
再说起
世上无难事
只怕有心人
那是迪克牛仔
给老爸的话
说起江油
眉间尺
是小摔的事

《》

把手指看成枫叶的人
在边境往返
背着盐和大米
走不动
放下竹筐抽烟
想着没去过的海沟

《》

广州的雨
落在广州的屋顶
穿过广州的窗户
落在外省人的头顶
我擦了擦手机上的水
继续睡觉
错过一次面试
起床后
过了一会
在厨房时想穿背心
后来就穿上
那件灰色背心

《佘玉玲》

相信你是越南人
你说不是
跟你说话前
问扣扣上的不必
要不要跟你说话
她说去啊
后来我就去了
你的小腿很漂亮
这是我看到的
想对你说
还没来得及

《》

我们在港汇
看的电影
再陪着儿子
去儿童乐园
他不会玩
也不让给别人
她说到这里
笑起来了

《》

巴郎站起来
来到窗前
不理会红毛
红眼睛的兔子
摸了摸窗框
坐下来
声音响起
巴郎不希望
叫他吃饭
他想坐一会

《》

“啊”
是谁叫的
火堆旁的人
都回过头
听不见声音
的朗三
没有听见
它在另一个地方
刚推开门
看见头顶上
的夜空
这是在蔡家坡
秋天的时候
那时候家门前
种了些
葫芦和姜

《》

一个瘸的外国女人
后来又是一个外国男人
同样也是瘸的
他们一拐一拐的
从我旁边经过
他们并不知道
我以前没觉得有
腿不好使的外国人
更不会想到
在这个阳光明亮的中午
他们前后走过
我的身旁


老蜡

《果皮村》

果皮村是一个文学写作社区
几天前，乌青刚刚安装好。
为什么乌青要把它叫做“果皮村”
我不太清楚
大概是乌青特别喜欢“果皮”这词吧
也或者是乌青刚好有这样一个网络域名：
www.koopee.com
反正“果皮村”就这样安装好了
现在它的注册人数：6
我是最新加入的：老蜡
我们在一起都做些什么呢？
乌青在“致村民”的公告中是这样说的：
“大家好，这里是我们的果皮村。
我们是一群写东西的人，
写即存在。我们要写，要充满快乐的写。”

《关于齐岳山的雪》

齐岳山的雪是很大的，
至少在我所见过的里面，
绝对是最大。
我这样说，
关于齐岳山的雪，
大家能不能有点印象！

本来是有照片的，
有照片，就可以比较客观。
但冲洗后，
照片都是模糊不清的。
师傅说可能是暴光不足。


离

《我们的朋友》

你看你的灯光
从左边背后
射过来
和你的手指一样
微微发黄
我们的朋友
大白鼠
正在回家的路上
你遇见过他
并向他笑了笑
你向他笑了吗？
那么你发黄的手指一定
放在兜里
而不是像现在一样
冷
你没有向他笑
你继续走
去参加一次盛宴
有人死了父亲
打麻将顺便
陪他守夜
他死的是父亲吗？
不，是姑姑
所以你没有去守夜
来到街上
碰到了
我们的朋友大白鼠
他此刻正要去吃饭
并
递给你一支烟
和一节电池
现在
那支烟正在
你的手上
而那节电池
我们谁也不知道
它是
干什么用的

《荆轲刺秦》

我常常想起
刺客荆轲
他那
万无一失的剑
为什么没能
杀了秦王

《一件好事》

在中国网络诗典里
你会发现
有些人彼此
认识
或者仅仅是
你认识他
而他不认识你
无论如何这
会导致一种很有意思的
现象
这个人的诗里
会有那个人的名字
那个人的诗里
也会有这个人的
名字


李拜天

《成都也有雪》

在成都很少见到太阳
很少见到雪
下了一整天的雪
大地的颜色还是
原来的颜色

成都的雪
是很温柔的那种
自顾自的在那下着
但人们分明感到了冷
看到了天空飘着的雪花

《白鹿泉的菊花》

白鹿泉的假山
前面摆着几盆菊花
我路过那里
我伫足
我要站在他们中间

开封的菊花
到了这里怎么就
只剩了一朵
我强烈要求
院长搬走这几盆花


李寒

《呓语》

在白天　你会不会听到
突然有一个声音
呼唤你的名字
某某
那么一下
就消失了，而这时你正看书
或者写字
你抬头，四下无人
空空的房间中
好象有一种烧灼的气息
你知道 一个人
一个不知什么人
刚刚来过
而他
熟悉你的一切

《梦见木桦》

其实我并没有看见他
我们通的电话
我问
你搁哪疙瘩呐
他说
我搁定州呢
我问
你什么时候过来
他回答
等隧道打通了吧
然后
梦就结束了

我知道那是木桦的声音
醒了后
好像还在耳边
可是
我不知道
在现实中
他到没到过定州
他知道不知道
定州在哪里
我更搞不明白
他为什么
要打通一条
到石家庄的隧道


凌

《去沙田看跑马》

我到沙田的时候
那些马已经开始跑了
原居民是一匹马的名字
现在从很多人嘴里喊出来
他们挥舞着
拿报纸的那只手
神情激动
面色红润
使劲的喊着原居民
这匹香港前马王
的名字
到了
到了
一匹马到达终点
所有的马都到达终点
回头一笑是另一匹马的名字
五又四分之一马位
是原居民负于它的
于是
我看见很多人
垂头丧气
不再红润的
脸

《意外事故》

在这里填上你的身份证号码
这份证件就办好了
胖胖的官员面色很和蔼
K924XXXXX
我努力把
那个K字写的非常好看
你这样写K不行
要写的很工整
因为不允许修改
现在
你得从头另填一张了
我大张了嘴
怎么也想不通
为什么证件上的
K不能写的好看一点

《记得当时年纪小》

我们读书
抄黑板上的笔记
先生戴着眼镜
走过你的身边
微微笑带点严厉
拿起你的笔记
你在写谁的名字
你站起来
红了脸
先生笑着
看了我一眼


六回

《下午，我将得到第一笔稿费》

现在钱已经到何小竹那了
是《芙蓉》的稿费
我哥、离、肉他们三个人下午将去何小竹家
由于我昨晚通宵了
下午我还躺在床睡觉
他们将帮我拿到几百块钱
这是我的第一笔稿费

《离将坐飞机回家》

12月22日
离，她在下午1点左右将登上飞机
从成都双流机场
经过两个小时到达广州

说实话
我羡慕坐飞机的人
其中也包括离

《果皮村》

村里的人
我都认识
他们也都认识我
每次我从村口进去
他们有时会叫叫我
有时就看看我
不发出声音
我知道我们都认识

《小文》

酒吧里的一个服务员
我看见她每天要写日记
学几个英语单词
她的工作是打扫送菜等
她每天有说有笑
她说她害怕抓虫子

《转李白杜甫的一首诗》

他们可能这样写到
来拍照的现在就在拍照
来画画的现在就在画画
我们玩了累了
来一个饭馆休息
喝酒聊天
看看窗外的松赞林寺

《杜甫（dufu）》

他来自丹麦
他说起了成都有一个非常有名的诗人
他说杜甫为dufu
为了说清这个著名的诗人是谁
他翻译了一句杜甫的诗
他说杜甫要给很多人建房子

《去了机场》

很早以前就想看看机场
那时在成都
就想去双流机场看看
今天有机会
去香格里拉机场看看
去了
给我的感觉是
它不大 只有一架飞机停着
坐飞机的人直接从地上走上了飞机
最让我关心的是
上飞机前的手续问题
我看了他上飞机前办手续的全过程
很简单
他只花了三四分钟就好了

《号角声》

下午
我又听见号角声了
不是我做梦
是真的
它就在我的前方

在旧城旁边
那里有一个军区
每天都从那传来号角声
早上或者下午


溜溜

《小侄女》

我跟妈通电话的时候
她在一旁咕咕咕地叫着
像一只小鸽子
妈问“听见了吗”
我说
“听见了”
可我还是不能相信
我离家不过四个月
家里就多出了一个重达七斤的小家伙
并以每月一两斤的速度
往外窜
十几斤的一团
光看着就很实在
只是我看不到
我更容易相信
电话那头真有一只鸽子
在咕咕地叫

《牛马》

牛和马之间
老死不相往来
他们遇见了
也从来不打招呼
迅速交换一下眼神
便各自走开
诡秘莫测

《我在寻找两棵树》

我在寻找两棵树
两棵并排站立的树
它们不能太粗
也不能太细
它们不能离得太远
也不能挨得太近
它们根深叶茂
自个儿生长
同时又不排除
产生各种可能
我在寻找这样的两棵树
我要在它们之间
挂一个吊床
做为我的老窝

《傍晚》

傍晚从公司出来
我让围巾在脖子上
多绕了一圈
风还是很大
路边的墙脚下
一位年轻的民工
撒腿坐着
头靠在身后的墙上
他的眼睛是红的
他的神情有些忧伤
可我又觉得
这多半是我疑心的缘故
谁叫风
这么大，天色
这么暗呢


六毛

《雨山路上》

雨山上的鸟 已经
飞起来
扑喇喇的声音
正传过来

雨山湖的鸬鹚 还静静地
蹲在枝桠上
盯着水面
还没有飞起来的意思

《林子里的鸟儿没有了》

最近两天
太阳始终照在
林子里
但已经
没有鸟叫了
我昨天翻过围墙
去数了数
有三十六棵树
都是水杉
站在里面
感觉有些冷

《再见，马鞍山》

骑一匹马
翻过一座山
（而不是仅仅骑马
或翻一座山）
山坡上绿草如茵
山顶上白雪皑皑
我会在山顶上停下来
四下看一看
也许什么也看不到
然后 轻抖缰绳
让马从另一个山坡
啼嗒而下

《两个老人放风筝》

他们几乎一动不动
抬着头
也不说话
南湖上的风有时候
吹过来
老太太的裙子会向一边飘
而老先生
只有头发动一动
他们的风筝比别的都高
有人大声喝彩
两个老人齐声回答：
我们前年就在放了

《你吃过土豆鹅吗》

一些土豆
一只老鹅
还有一些作料
当然啦
花椒是不可少的

现在没有老鹅
也没有花椒
但有土豆
但有母鸡
我们就烧土豆鸡吧


刘娜

《妈妈，我愿意和你一起去运动》

一边是跪在了地板上
就要和孩子一样高的母亲
一边是双臂环住了那根脖子
正在往下拉的孩子
这个动作继续下去
孩子就如愿了
她趴在母亲的肩膀上
其中一个人困了
是那个孩子
也许，
她是真的困了
等着吧
她会一头
扎在母亲的肚子上

不知道
她的母亲，等会儿
是不是还有其它的事情

眼前，
少了一个父亲
她的父亲，会在什么时候
回来
她端坐在客厅的沙发上，
这是在她的梦里
嗨，看清楚了
她对父亲说
我不是妈妈
（她想了想，
没有喊出母亲的名字）
我的妈妈她出门了
她今天的节目是
和她的朋友去打球


刘涛

《声音飘得很高》

听那些声音
飘得很高

从空中降下一个梯子
让我爬上去

我和声音挨得这样近
声音像一堵墙
我靠着它，站了很久

一些鸟儿飞来
被声音裹住
就像我一样

在里面不知道
外面的事情

《扇子》

我想找到一把扇子
像小时候的那一把
在芭蕉树下和竹椅上
扇过的那一把
我想找到它
再扇一扇
一边扇
一边说
多么热

《七月》

这个七月没有写诗
到了八月才写
许多年的七月
我写了许多诗
七种声音
从上面落下来
落在什么地方

雪雪说
有七枝小玫瑰
我看不见
我仅仅
体会
七
这个数字

《雨》

Ted的家在海边
推开窗户
就看见海
那天，Ted用电话
让我听雨声
我快活地握住话筒
感觉他推开了窗户
雨声好大
直接进入
电话
我像在淋
又像在吃
那些雨
海边的雨

《房间》

你带着女儿来
又带着女儿离开
我们在一起
说话很少
说过的话全都忘记
你，或者坐着
或者躺下
很慵懒，也很平静
小安来了
或笑或说
手势和表情
已然消失
空气中会留下些什么呢？

《骑马》

1．

骑马上雪山
途中经过树林
骑在马上
离天空更近一些

2．

马儿走累了
就停下来歇一歇
这些搞旅游的马
已是十分的温顺

3．

我喜欢看马的眼睛
不仔细看
一旦看见
就不会忘记

4．

这匹叫小红的马
只有四岁
它的双眼
被前面的睫毛遮住了
它驮着我
慢慢地走上
雪山

《雪》

瑞典的雪
和你门前的灯
在你的文字中
被我看见

但是，你却在桥上笑
你的身后是天空
和红房子
你脚下没有雪
那是冬天来到之前
你的照片

《雪不那么白》

雪不那么白
你寄来的照片上
全是雪
房顶和花园、栅栏

在一个凹陷处
堆满了雪
厚厚的泡沫
出现一些形状

真冷啊，瑞典
不知道房间里
怎么样
一般都有壁炉
你和汉斯
坐在壁炉旁
你有时
坐在电脑旁

《帝国的灯笼》

帝国的灯笼
是我的原来的一首诗
现在你用它
给我取了个网名

帝国的灯笼
帝国的灯笼
就成了我的名字
这名字
不好听


刘脏

《梯子》

为了拥有梯子
我独自走进森林
去寻找一种坚韧而轻巧的
叫作黑榉的树木
森林里居住着豹子
野兔，和一些
善良的女人
在我和豹子一起散步
和野兔一道吃草
和女人们轻缓地做爱时
我几乎已经忘记
我需要的
仅仅是一把梯子

《等候》

一开始她站在两盏路灯的中间
怀抱着胳膊张望
（离右边的路灯稍近些）
她左右两边的平地上
各躺着一条黑色的影子
（右边的比左边的要长）

然后她逆时针转动了180度
（为什么不是顺时针？我说不清楚）
她左边的影子
就比右边的长了

接下来她转身向北踱去
她身前的影子一直在延伸
身后的却在逐渐变短

最后她依偎着北面的那盏路灯
身前的影子就长得看不见头
而身后的终于被踩在脚下了

《鸟儿正飞过我们的屋顶》

我和阿杰一边喝茶
一边谈论着琐碎的事物
在面对窗户的位置上
我看见不远处的天空中
有一群鸟儿
正朝我们的这个方向
缓慢地飞来

飞到离我们很近的时候
我就无法再从窗户里
看到它们了
抬起茶杯
我对面前的阿杰说
阿杰，你知道么
有一群鸟儿
正飞过我们的屋顶

《搬运工》

这些年来，他总是习惯
把楼道里的垃圾
用黑色的袋子装了
在每天清晨
天空刚刚发白的时候
悄悄地扛到河边
倾倒进河水里
然后，坐在石头上
看着浑浊的河水
微笑着
抽一支烟
随后把烟蒂也扔进河水
再沿着河边的小路
匆匆跑回

《记沈阳2002年的第一场雪》

不是很大
但在不到二十分钟的时间里
就覆盖了能看到的一切

远处的屋顶变成白色的
操场变成白色的
路边蘑菇形的垃圾桶
也变成了白色的

只有水房墙角下的一堆煤
从白色中探出头来

那冒着气儿的脑袋
显得真黑


黎幺

《菊花之盟》

你就是这样离开我
然后再一次的
离开了我
至少在八年前
情况可不是这样
在河边的那天
两条影子
你握着我的手
我甚至还
摸着你的肚皮
那时节
鸟兽归巢
草木皆息
二人相顾莞尔

《讲述电视流氓自己的故事》

我所知道的俄罗斯人
一种叫斯基
一种叫诺夫
还有相当的一部分
是波波娃
在东方
有人曾经
一遍又一遍地
叫着我的名字
最后还要用它
刻花一块青色的石碑

《声色犬马》

本来十六岁她并不知道
自己将十七岁即使知道
也难预料到十八岁
周末的午后她喜欢
牵着德鲁比
去散步
路过一些草坪有时候
站在里面唱歌
太阳离开东边去西边
太阳离开西边
就看不到了
现在是钓鱼时间
男人们穿着西服
带领商标游来游去
在缓慢的目光下面
十八岁的女人
让长裙
一垂到地

《毕业赠言》

阿伟我看见你
牵着筱筱的手
你们在一起散步
那是在油菜地边上
然后你们走远了
我也遇到了
我的女孩依达
她是那么漂亮
头发比你长
比筱筱短
和我的
一样黑
我们的儿子随后出世
在虚掩的门里
后来的一家三口
围着桌子吃腊八粥
接着有可怕的事情发生
天色暗下来
人们都在逃跑
而你们还没回来
阿伟我哭了
最后我一直在想你们
我想我醒来的时候
不知道你们是死是活
还能不能够
在一起

《童话》

小女孩的水桶
在井里没了踪影
她下到井底
遇见仙女
得到满桶的黄金
小女孩的后妈
是个坏女人
她把黄金藏起来
还要小女孩去打水
还不给她零花钱
可怜的小女孩
连只水桶也买不起


李异

《畏惧》

我们家附近
有一条河
每当夏日
我就和伙伴
在河里嬉戏
因为河床低
我毫不畏惧

可是那一次
瘦子小路
潜进水里后
再也不见浮出

也是那次之后
无论我怎么努力
还是学不会游泳
在水里吞吐气泡
我就看见
打捞时
瘦子小路
圆圆的屁股

《只一会儿》

最近胃口不好
饭吃到一半就不想继续
出来的时候
风很大很冷
拎的两壶水
来回来回晃
我没料到会骤变
迎面吹来的雪
只一会儿工夫
回到宿舍时
全身上下已经湿透


吉木狼格

《等到大雪封山》

你家的粮食足够了
说什么也吃不完了
你家的鸡和蛋也足够了
吃不完还可以卖一些
今年就这么过吧
等到大雪封山
等到野味朝山下移动

去年天空很蓝
雪地上有一只红狐狸
山里人嘛
怎么舍得用狐狸的皮毛
作一件衣服给自己穿

《做饭》

家家户户的炊烟
升起来
现在是做饭的时间
如果还有哪一家的屋顶
没有炊烟
那是主人还在地里
或者出门去了远方
如果他们在家里
而没有做饭
他们在干什么呢
现在是做饭的时间

《喂，孩子睡了》

喂，孩子睡了
再等一等
门关好了吗
我去看看
顺便把那个拿来
再生个儿子吧
女儿也好
你要慢一点
嗯
熄灯吧
他们不会忘了关门
他们觉得生儿生女
都一样

《善良的人》

山下的村庄
住着一个善良的人
他宁愿饿死
也要把剩下的饼
拿给比他更饿的人吃
他的善良非常简单
他不想看见
比他更饿的人
看着他的眼神
在村里善良的人
和一些不太善良的人
住在一起
我们不要为他担心
他常常认为
那些不太善良的人
比他善良

《老地方》

三个小时以后
我们到了昭觉县城
我在这里
有过三年的少年生活
对我来说
无论如何
这都是一个抒情的地方
然而除了酒和醉
还把女同学的男人
揍了一顿
我不想描写揍他的原因
太讨厌了
借着酒意
直到他再也爬不起来
我不是为了自己
而是为了眼角已经添上皱纹
在同学面前
被男人弄得十分可怜的
女同学
一些怀旧的心理
在昭觉夏天的夜晚
变得粗暴和狰狞
后来我想
这也算是一种抒情吧

《新感受》

州政府搬到西昌后
昭觉变成了一座县城
所以一直在萧条
老房子和空房子很多
新房子偶尔也立起来
下午，高原的阳光
一种白色让人空空洞洞
我不是容易受伤的人
但很敏感
在晚上看不见的四周
到处都住着人家
我就想这些山上还有动物吗
我指的是大一点的食肉动物
在更高的地方，在森林里
什么都有啊

《草原上有一条河》

1

我和几个朋友
到草原上去野餐
那里有一条河
河的对面全是草
这面也全是草
草原嘛，除了草
还有一些吃草的动物
还有一只鹰
在我们的头顶盘旋

2

下河游泳
并且游到对岸去
这个主张是一致的
问题是先游泳
还是先喝酒
你的道理和他的道理
听起来都很有道理
酒就在面前
河就在一边
听你的还是听他的
问题是谁错了谁正确

3

也许你错了他正确
也许他错了你正确
也许你也正确他也正确
大家都正确
也许你也错了他也错了
大家都错了
那么我呢、我正确吗
反正有一个错了，也许两个
或者更多。也许
错了就是正确
正确也就是错了
也许这根本就不是问题

4

我们还没有得出结论
河对岸的几个女孩
已经脱去了衣服
我们的争论戛然而止
对与错通通收了起来
我们看见河水
几乎淹没了她们的身体
只有几颗昂起的头
正朝着我们移动

运动（一组）

《户内》

很多年以来
我坐着或者躺下
各种凳子和床
构成了我的生活
不仅我这样
还有我的四川朋友
很多年以来
我们的活动在户内
在凳子和床上

《户外》

所以我提议
干脆号召吧
我的四川朋友啊
该出去了
去爬山或者游泳
反正到处都是山和水
走路也行。总之
让我们迟迟不回户内

《学习》

我不是要丢掉
我们的户内活动
这是不可能的
我们也不要老在户外
我是说在运动这点上
来个取长补短
我知道有一帮人
他们男男女女
谈笑间上山又下山
个个轻灵、饱满
还不胖
真他妈可以

《风采》

我的朋友纷纷外出了
他们到了其他地方
比如北京
依然呆在户内
在我们准备出门之前
我想对我的朋友说
运动能增加食欲
虽然你已经很能吃了
但我不能确定
运动是否会增加性欲
这不重要，性欲嘛
早已不需要增加

《上床》

失眠的人上了床
开始失眠
我以夜晚的名义发誓
对于你来说
我是一片药
就好了

对不起，打扰一下
这是茶坊小姐说的话

在雨季
我为了一些事
耽误了另一些事
还有一些事我忘了
顺便也忘了一些
激昂的言语

在雨季
只要失眠的人上了床
我的每一个细胞都在说话
听到了一句
你就会安然睡去


鲁力

《牛黄解毒丸》

树林里
该有鸟粪
山中
该有落花
大海深处
该有鱼骨
月亮上
该有桂花树
盒子内
该有一颗心
在扑扑跳动
感冒引起的炎症
该消除了
面对日出
清一清歌喉

《不管树叶变不变黄》

八点半
小杨去上班
等车的小杨
可能快要迟到了
碰见小赵的室友王勇
笑嘻嘻的
这么早哇
小赵
还在被窝里睡大觉

昨天
下雨了
天有些凉
躺在被窝里
很暖和
外面是秋天
树叶还是绿的
是秋天了
总该有些
不一样

《大理三月》

远处山的深蓝色
深山泼墨
一大片插秧的水田
抬轿子
坐火车
和骑着马的人并排着
和撑船的人并排着
在云之南
变黑的脸
眯着眼睛
天的深蓝色
白塔，湖泊
山茶花红艳艳
一个白族女子的脸
画在烟盒上
烟盒是新的
锡纸里散发着清香

《光着身子继续写作》

没有什么可以敞开的了
如果你喜欢我的隐私
我愿送给你这条内裤
它已经脏了
上面有我的汗臭味
当然你要给我买一条新的
作为一个交换
我知道那没几个钱
我心里也能过意得去


李小羊

《我穿过一件很大的衣服》

小时候我穿过哥哥的衣服
我有四个哥哥，他们
都比我大
我不记得那些衣服穿在
身上时的感觉了
也不记得它们
穿在身上的样子
在他们长大的日子里
我也在长大
每一件哥哥的衣服
都会在一些天里是
合身的

当我穿上一件过大的衣服时
我不会再长大了，也不会
变的更小
一件属于另一个
比我大的人的大衣服
在三天或者
更长的时间里
让我感到了舒适

《我想去的地方》

我想去的地方
有一株苦荞
在野地里
阳光照着

苦荞要开花
我看着它
开,苦荞要
熟了
它就会熟了

我想去的地方
只有一株苦荞
它在阳光下,我
在它旁边

《花红》

有一种叫花红的果子
它成熟时
和李子差不多大小
有着苹果成熟时
一样的颜色
这是一种我从小喜欢的水果
希望它也会长在
广州，上海和新疆

《下雨》

下雨的声音
小到刚好可以让我
想象一只脸盆
放在阳台
那些落在盆沿上的
断断续续的
是不是最初的雨

窗是关上的
毛巾还在滴水
拿毛巾的人
在屋里站着
他的影子很长
已经可以
盖住盆沿的一边
另一边是雨水
打在树叶上的声音
而毛巾滴下的
不是最初的雨水

除了大雨
和它冲刷过的街道
还有一些
想象之外的东西
和这些都无关

《中午》

坐在马桶上
他可能打了个盹
一种蒿子苦苦的
一种麻撕成线
织成土色的口袋
口袋满满的，从上面
垂下来
在他脑袋边
晃来晃去

《中午又》

单车后来停在什么地方
我忘了
我骑着它
经过这里
又经过那里
我到处经过
要找一个人
最后我停下来
一个脏小孩
向我要了一根烟
他还给我
讲了个笑话
是我听过的

《中午又，又》

那天看见的
那些玻璃门窗
也许它们
只是和所有长叶子的植物一样
轻轻动了一下

《十点半》

买来的啤酒
放在看不见的地方
扑克里的10点
我们也收好了
他们也要来了
他们会看见沙发和木椅
一只烟缸，一副
完整的扑克。没有酒

《火车北站》

等坐在对面的老郭出牌
喝完剩下的半杯水
抽烟
四川用一只脚擦地上的口水
另一只没穿鞋
踩在椅子上，用手抱住
天花板上
细长的灯管亮着，不闪动
后门房子里的高低床
会在夜里摇晃
现在是白天
关于灯管和床，我是说
只有白天在门外晃动着
让人眩晕的那种
有些像两天三夜，要么
三天两夜，火车北站
一直呆在左手边
汽车北站一直呆在右手边
而一个人要是不在远处
就只能喝掉一些水
摊开他的双手
放在桌上


魔头贝贝

《群山之间》

空气流动
一阵好风。
天热
水凉
人不敢下水。
蝴蝶喜欢杜鹃。
只要是真的
就开给你看。

早上有时候雾气很大
使对方消失。

《基础教育》

地球上每个人
都有五官。

脚比手大。
头发
比阴毛多。

脖颈以下的脊椎使他们挺起背。
如果用刀割静脉
就会流血
然后死去。

《桃花》

桃花后面我趁机攥住她的手
她恼怒地
瞪我一眼

她恼怒地瞪我一眼但没有
把手抽出

太阳暖和
风吹树叶
她不说话

《白云》

追着追着
蝴蝶不见了
只有
绿草
蓝天

当时我们还小
好象是
夏季
太阳
晒黑我们的脸
白云很白

《那时》

我脸上的雀斑据说因为吃了太多麻雀蛋
屋檐下母亲
晃动钟绳
该上课了
那时我两岁

晨雾越来越淡
外婆用竹筐背着我
去割韭菜

往学校方向
他们顺田埂
走得很直
遇到沟渠
大步一跃

《鹿泉》

蝴蝶死了
十一月风寒
不同夏天

山中他们白白活着
夜里
峰峦
使人无语

《归来》

屋子模糊
上面是星星。
他开门，拉灯。
漆黑突然明亮。

房间里任何东西
都不能使他吃惊。


莫小邪

《英雄》

1
一个国家已不复存在
你仍然选择战斗
天空已不复存在
一群还未被蒸发的人
活在没有天空的城市中
等待你打开天空
2
没人告诉你打开的位置
准备好了便去胡乱闯荡
路途遥远，突发奇想
扛着你不倒的红旗
3
任何一个位置
都有薄弱的环节
你瞬间看见
一个细小的缝隙
沙粒也不能穿过
强大的地心引力
一件不可能完成的任务
你为何坚定不移
源自于体内的英雄主义
4
半支烟的时间
你找来一只红得发紫的啄木鸟
它的尖嘴可以用来做钻头
深入细小的缝隙
开出一个更大的缝隙
5
水从天而降
城市久违的一场大雨
渴死的建筑物
纷纷拔地而起
街头巷尾挤满了人和车
忙不过来的交警急哭了
哭泣的寡妇却豁然开朗了
6
雨一直下
没有停歇
有人发现你
左手紧握一只残废的鸟
上半身裸露
犹如罗马帝国时代的角斗士
皮肤好似涂满橄榄油
油光可鉴，亮得刺眼
7
人们高分贝尖叫不已
新时代的英雄
少女的偶像，大众的情人
拯救了我们的城市
赢得了倍受宠爱的尊敬

《低等动物》

他和野兽一样天真
相信本能
嘴唇发干
亲吻你嘴唇
爱上了你的秀发
渴望了
就难自禁
留住你身体
只为他身体
震荡了灵魂的瞬间
只是瞬间
缠绵里
他比野兽更加寂寞
恋上你指尖
你余热的体温
淡忘不了的肉身
不要说他低等
毫无罪过
不曾被谁驯服过

《比赛》

这是一场
活泼生动并且
具有参与性
激情荡漾的比赛
几对情侣
比赛着接吻
主持人台上高喊
坚持到最后
就是胜利
情侣与情侣间的竞争
无比激烈
以至于
下面的观众
都蠢蠢欲动
两个小时以后
一个女的突然晕倒
主持人冷静的说
她不过是
暂时的大脑缺氧
剩下的比赛者
继续吻下去
比赛的最终胜利者
十八个小时四十分
四十四秒的成绩
记录在案
主持人兴高采烈地说
今后
要把这种比赛
发扬壮大
争取进入奥运会比赛

《妖怪的味道》

一个少年
成了我的弟弟
弟弟的名字
叫做柯特
柯特科本的那个柯特
他不听流行音乐
他爱听朋克
他和我一样
生于八十年代
闻起来像妖怪的味道
这个比喻我觉得很恰当

《我看到了鱼》

我看到了
鱼
就想哭
一些鱼
还有
一些鱼
在游泳
在饭店的大厅里
在厚厚的鱼缸里
它们游泳
灯光很亮
鱼也很亮
过会儿
厨师来抓鱼
鱼不知道
我为什么想哭
就像我不知道
鱼为什么不知道
我想哭

《星期一和烟》

谁给星期一
特殊权力
示意
星期二继续
星期一
像一支燃着的烟
抽到一半
半支烟示意
继续
直到
剩下烟头

《一些傻子》

有一些事情
每天能碰到
就象你每天都睡觉
每天做梦
想和傻子一样
迅速的生活
我脸上笑眯眯的
心总是阴沉着
象一个坏人
一些傻子
宁可相信我是坏人
议论我的琐事
嫉妒我脸上的酒窝
也不相信我读出了
一些傻子的心
谁比谁傻
没必要比
我是装傻
一些傻子是真傻


木桦

《我一直不希望这是一个梦》

那天夜里
你和你的朋友马小加
脱光了衣服
爬在我的身上
一个小时过后
马小加突然站起来
指着我的脑袋，说
我杀了你
刚才在我身体里面的马小加
很烫
烫得我浑身发软
四肢无力
后来，你站在我的上方
和我说
好了好了
我们已经死了

《咏瓶》

瓶子空了
里面没有了水
酱油或者别的

瓶子碎了
玻璃片散落在地上
用肉眼你分不清
哪块是瓶口，哪块是瓶颈

瓶子飞起来，
也只能有两种情况
一种是你向高空抛
一种是你从高空往下摔
其过程都会使瓶子
在空中滑行一段距离（一段时间）
而我们通常管它叫做飞

瓶子啊瓶子
此时你让我重新想起了
一个人光滑的身子

《深山里》

我看见一朵花
开在一个女人的身体上
花开的时候
也不知道为何
我竟然想起了一座高山
跟真事似的
当然，你也可以这样说
你看见一座高山
开在一个女人的身上

《鸭先知》

我把一只脚伸了起来
这当然不是在大街上
这时，我看见了火
当然没有燃烧起来
我只不过是在想
如果一团火把一个
叫鸭先知的人烧焦了
是不是与我那只脚
以及那条大街
有什么必然的关系

《纸和车》

躺着说
长在皮肤上面的
是羽毛
在一个很白的地方
我骑着单车
倒退着向后面
骑
在大街上
我喜欢那些跑得飞快的车
当他们经过我的面前
我总是在想
能不能抓住点什么东西呢
（至少和我说说话也好）


∷《橡皮123》诗歌单元∷

→华秋
→张3R
→什么什么

→咄
→恶俗
→符符
→蝈蝈
→九
→看见了
→李小羊
→六回
→木桦
→手指
→王小菊
→吴又
→小宽
→小摔
→小虚
→张力
→张维
→张小静
→张羞
→中秋

→4
→Lalalalain
→Nude
→阿美
→卜卡
→不必
→陈高峰
→陈小四
→臭
→楚尘
→楚枫
→楚斯
→春宫图
→春树
→纯铁牙签
→崔蔓莉
→大兵李江华
→大草
→大高
→弟弟的演奏
→独孤九
→甘肃独化
→鬼鬼
→果酱
→韩好好
→何小竹
→贺建飞
→黑匣子
→胡查
→糊涂蛋蛋
→花枪
→吉木狼格
→贾冬阳
→晶晶
→可可
→拉拉豆
→郎三
→老蜡
→离
→黎幺
→李拜天
→李寒
→李异
→凌
→溜溜
→刘娜
→刘涛
→刘脏
→六毛
→鲁力
→魔头贝贝
→莫小邪
→南北
→裴飞
→七窍生烟
→秦风
→肉
→肉肉惶惶
→三个A
→沈鱼
→石光华
→竖
→水上漂
→苏遇
→覃贤茂
→逃逃的好妹妹
→土豆
→玩二
→王敏
→王兮兮
→王子
→文康
→乌青
→吴晨骏
→五木
→勿
→小三子
→旋覆
→研磨机
→羊
→杨见
→杨黎
→叶冠
→叶明新
→叶青
→在混
→葬马
→张紧上房
→张军
→张肆
→张稀稀
→张小民
→张小小
→赵丽华
→稚赫
→朱剑
→朱庆和
→朱文
→子叶
┩首页┡


南北

《写给子叶》

一

至今只是见过照片
受了委屈偷偷哭鼻子的丫头
逃掉不喜欢的课就觉得自己坏透了
（这些我还不能看到）
更多时候
我坐在房顶上
如果有风有雨
就跑到大门洞里
黑暗中想出一个方向
不是顺着它一直望过去
我肯定不能望见什麽
但我确定
我和你是面对面的

二

城市道路两旁
摆放巨大的花盆
干净的白色
人们都喜欢看一看
警察没有走到外面
他们不能随便出来
我去他们呆的地方拿过身份证
那时候街上没有灯笼

三

灯光很暗
这是你说的
你没有说音乐很低
或者别的什麽很低
后来的你都没说
你鼻子酸酸的
动也不想动了

六

童话书里这样写到
冒烟的地方是烟囱
或者燃烧的篝火
如今还有汽车尾气
过滤嘴香烟
在湖边
你只是个小姑娘
那年你大一
湖里的鱼不在水底
烟漫过水面时
你想象不到
有一天烟会从这里消失

《雁栖湖》

大雁从天空飞
很多人看见了
告诉我那就是大雁
你看啊，他们说
一会儿排成一字
一会儿排成人字
我还知道有个大雁塔
一个诗人上去又下来
写了一首诗
似乎说
没什麽的，大雁塔
我垂下脑袋
大雁从来没和我面对面
接近过
像接近一群鸡
我不能找到一块儿水坑
邀请大雁下来
大雁落脚的地方
好事的古人
写进书里
叫做雁栖湖
后来有人唱着
那里埋了谁和谁的尸骨

《串珠》

那个串珠
有一把钥匙
桃木雕刻出来
开不了锁
我知道有些锁怎么也打不开它
而有些钥匙
总和想的不一样大

《下午》

人们错乱地跳舞
热蒸发掉他们冒出的
每一滴汗
他们在阳光里干燥

月亮升起来
人们哭出声
有水挂在身上
他们都亮晶晶的
泛着光

《做一件有意义的事》

我吃过叫做灯笼的野果
蹑手蹑脚偷走整捆麦子
天完全黑下时
点燃地头一种植物茎
放在嘴里吸
烟雾
是金黄的

那个夏天我烧小河沟的杂草
叶子滋滋响
怎麽也点不着


Nude

《颜色》

窗台上有花
姐姐坐在凳子上
描着眉
我走到姐姐跟前
伸头过去
就看到她在镜子里

窗台上有花
有雨
有头发

《Ideal Home》

在冬天的时候我穿上毛衣
一如既往，我走进公园
很多花都谢了也有很多树
立在这个早晨的空气里
好多孩子都在那些树下面
我们就是那些孩子
我走进去
就成为那中间的一个


写在“橡皮123”前面
何小竹

杨黎回成都来，拿了一个磁盘给我，说是编的“橡皮123”。然后，我今天（星期六）在电脑上打开磁盘看，看见123个人的诗（或者是123位诗人的名字），就想起关于“橡皮”的很多往事。

“橡皮文学网”开通于2001年1月23日，这也许就是这期“网刊”取名“橡皮123”的原因，有点纪念的意思。选取123位诗人，也是跟着这个意思的一点自娱式的形式游戏，我想可能是这样。但是，也许不完全是这样，游戏中也应该还包含有几分严肃，比如，为什么要分三位诗人出来，然后再分二十位，再分一百位？这样的形式划分于纪念和游戏中也就多了一层“推荐”的意思。

我认为这样的推荐是有意义的，尽管不推荐，这些诗的存在也依然如是。推荐是推荐给可能会喜爱这些诗歌的读者，不让他们因某种原因而错失它们。

“123”这个数字也很有意思。一生二，二生三，三生万物。它同时也是一个起跑的预备口令。不过，演绎这样的数字寓意，也仅仅游戏而已。我们都可能在某些时刻对某些数字有偏爱，有遐想。而一旦有了类似的偏爱和遐想，这数字自然就携带上了某种“语义”。

说到底，凡事一认真，皆逃不出这个“语义的”世界。
┩进入目录┡


秦风

《华伦天奴》

汪哥到西昌
送我一根皮带
香港产的华伦天奴
第二天我就把它套在裤子上
裤腰正合适
皮带套上去
没有多大作用
但我还是把这根皮带套在腰上
也许
汪哥怕我的裤子掉下来
他搞忘了
裤子不到时候
是不会掉下来的


覃贤茂

《今夜最后的一杯酒》

怎样才能使内心变得更为强大
夜深了
我已应该去睡
不应该还这样
一个人端着酒杯
怎样才能平静、纯粹
真正象一个
洞明练达的诗人
把一件简单的事
真正弄明白
怎样才能达到毫不怀疑的高度
在半夜警惕地侧耳
辨别窗外那些奇特的声音
而且在该睡的时候
就能去睡
怎样才能振作
在身边没有朋友的时候
使手中的这杯酒
成为今夜
最后的一杯酒

《喝酒，还是克制》

喝酒，还是克制
多么难啊
在夏日阴雨的天气
不用怀疑
这样的抒情
显得是多么的幼稚
甚至我写下的这些句子
都会无缘无故的压韵
没办法
我又醉了
我一个人就喝醉
是自虐还是自弃
醉会不会让我提升
我又在写诗
就算是写给自己
就算是胡言乱语

《忧伤》

我想说出我的忧伤
在今夜，在秋天

声音忽明忽暗地升起
夜里我仔细地听
我想找出有什么意思

我不知道怎么会这样
忧伤的肉体
它已这样肥胖，这样松弛

我伤的是酒
忧又有何干
我想其实也随便

在今夜，在秋天
酒还在杯中
就让我把它喝完

《节制地抒情》

节制地抒情
这也是虚伪
我无法做到
我口写我心
吟唱阳光
那又能怎样
乌云、雨水
闷热的天气
一样会使人
心神不宁
只有酒
黄昏时
二两，或者
三两的小酒
让我在沉睡之前
思绪是这样的清醒

《天气转凉》

天气转凉
这已是秋天
酒杯中也有时节的变换
兄弟，请多加一件衣裳

秋天的风物已不一样
那种微妙的美
总是在酒中荡漾
兄弟，这是可以把我们醉死的秋天

天气转凉
我们还是来喝酒
请让我干了这一杯
兄弟，而你可以随便

《秋天》

在秋天还要轻
那是一杯酒
在手中晃动的声音

那是小小的县城
简洁的平房和散步
街上的方言多么动听

我几次这样想起
几次都没有答应

在秋天太容易被忽略了
那是一杯酒
刚刚喝下的心情

《喝醉》

2002年5月6日
晚上9点半
我想写首诗
我已经很少写诗
就是写也很随便
我不管那么多
就想写几句
今天我赶稿子
已经写得很累
我根本不再想写
我想喝酒
我已经一个人
喝了半瓶
而且还在喝
其间我给成都的朋友
打了三个电话
也许这就是
我想写首诗的原因
我坐到电脑前
想也不想
改也不改
就写了这几句
写到这里
我不写了
上面写的那些
就算是喝醉

《天边的声音》

可以在下午的阳光中
满足于秋日的酒杯

可以醉
也可以等一等

可以在中年的机智中
抒发一种爽朗的心情

就象天边那些莫名的声音
是可以忽略的

《秋日的黄昏》

街灯将亮未亮的一刻
天黑得安静
如果你能不在意
马路上的那些声音

想一想这微凉的天气
你不用克制
喝一杯酒
此时是适宜的

如果二十年前的一件事
你还能想起
如果那种感觉
还是很清晰

如果老了
你还能不能坚持
这秋日的黄昏
酒杯中孤独的荣誉

《夏日的阳光》

那是天边
那是酒杯中纯净的颜色
那是夏日的阳光下
你能想象的一切

小男孩白皙的样子
你可以随便比喻
当呼吸激烈地燃烧
那是酒杯中第一次的错乱

那是从前
那是夏日最后的一朵玫瑰
酒杯中的影子
你又一次看见

那是突然被照亮的山林
那是一刹那间
但你还是要说
他的美不可能是别的


七窍生烟

《摇摇晃晃的人》

在火车上时
我想这次回家
要去看看一些地方
北塔 资江 船厂
沿着童年走过的路
再走一遍
睡一觉起来
脑海里
只有几声鸟鸣
是鸟把我吵醒的
我有点想念长沙了

《给抑果的诗》

我活着
我们活着
做想做的事
走在路上
脚步不慌不忙
到了这种年龄
就算遇到
一些烦恼事
也不会挂在脸上
顶多喝一杯闷酒
该做什么
做什么

《那个老人让我想起外公》

那辆三轮车
在头发花白的老人脚下
再前进20米
这辆三轮车
就会和老人分别
一大群人
就在这个路口
查扣三轮车和板车
我也混入其中
关健时刻了
我拦住头发花白的老人
他说你要做什么
你快把车子
藏到路边院子里
过半个钟头再出来
我松了一口气

《草稿》

把一截枯枝
折下来
拿在手中
断的截面上
有着浅浅的绿

《是做梦吗我不知道》

走在贝鲁特的大街上
我也不知道
要去哪里
我走着
走在我前面的那个男人
他突然掏出枪来
朝我开了一枪


肉

《比》

下午
屋里开始变热
云南的阳光能有多好
从这么嘈杂的声音里
我听了出来
下午这里的鸟叫不比上午多
嘈杂也比不过上午
这会儿它们一定正站在二楼的阳台
有一只
是蹦蹦跳跳的
我脱掉外衣
非常想去窗口看看二楼
要么就坐在这儿
听电话里云南的嘈杂
和窗外的鸟叫
下午成都的太阳与云南相似
云南的嘈杂倒比不过上午
成都的雨声

《前朝旧事两相宜》

村头的桃花谢了三回
我们的老师说
别再称我夫子
你们七十二人
是不是暂别了这个地方
回赵的回赵
回鲁的回鲁
你二人和他
留下就可以了

我们的老师与我们一路同行
山上的人来到水边
河里的鱼也摇头摆尾
舟子老迈
硬是一趟趟渡了我们过去
看着他漏水的破船
我们的老师面有窘色

我们经过齐
经过楚
一路上有人唱牛郎织女
我们歇脚的时候
有人在山下唱歌
第一首是当户织布的木兰
第二首是蓝花花的好
老师睡的很早
我们也不敢多听
也不敢再偷那家厨房的酒

又是一个村头
路边的铁匠替白马钉掌
当当当三声
看一眼我们的头发
老师肃立在树下
脚边除了蚂蚁还有蝼蛄
其实现在是黄昏
霞光映红

这些河总是拐弯
我们捡起上游的木桶
还给大妈和大婶
她们聚在老师周围
上极品好茶
老师与我们一起噙河水解渴
我们寻井
慢慢过寺庙而不进

我们随老师游历
直到热风吹过
湿润的是我们的唇
还有老师的双腿
我们围坐于地
信鸽从东边飞到这里

老师在池中说
那桃花五百年一开
五百年一果
五百年一熟
老师在池中肌肤白润
头顶无发
我们有的鼻长耳大
有的骨瘦多毛
年纪最大的他胡须落腮
铁匠那里的箍
我们各戴一个
这时白马从池中一跃而出

我们一路偷来
现在一起回鲁

《夏日午后》

有关夏日里发生的多起流氓事件
我们就不要说了
在80年代
警车常常是这样亮着灯来
又唱着歌回去
午后
三楼的阳台上有一条床单正被慢慢挂起
挂床单的女人走了
这才让我们看到了那双整整齐齐的拖鞋
有关阳台上发生的多起跳楼事件
这会儿是不是有说说的必要？
这双整整齐齐的女式拖鞋
它的主人确实是独自在家吗
它的主人此时倒在房内还是楼下
还有一双拖鞋是否能整整齐齐
待在床单的下方
做这种一排拖鞋擅长的勾当
挂床单的女人此时重上阳台
在女式拖鞋的旁边放上了另外一双
我们说一对夫妻的关系够不上流氓事件
等等看离跳楼还有多远


肉肉惶惶

《》

一直去那
自己
通常是下雨
红通通的
还下雨 外面下雨
我有点害怕 总想着我弟弟
有什么不好的事情
我弟弟的样子就还是他四岁的时候
非常的漂亮
电话打不通
雨就一直不停，我见不着我的弟弟还总是
有点想做爱
这些场景都是梦在
我们家在南土门的房子

那房子
早铲平了
修了一条溜直的大马路
可大了 大的我不认得门和窗

《》

他看起来很健康
干净
发型没变
可是不讨厌

远处的那一排水龙头
一些老头很轻盈的擦着还敲敲打打
我走到窗口的时候
很多矮小的民工钉着钉子

拿着毛巾走过去
碰了他的手臂
他的腿变的长了一些

《》

第一天
我梦见张树
做了很不对的事情

桌子上的饭 两碗
把一碗从桌子上划拉了下去
看看他
又把一碗划拉了下去
说
你就不要吃了

张树很不高兴
他说他就从来没有做过这样
对我不好的梦

《》

有个女孩
我一点也不认识她
在旁边一直哭
好象也不是 那么悲伤

张树一直都没有来
他在促销房产
在医院里我一直
走来走去
等着晕倒

《》

从我们开始
在冷风里走
到我们的家
那中间所有的街都是
我的爱就有这么这么多呢

再过去的那条街
那条街
我就不知道了
那条街我从来没有去过

《我们的新娘叫蓝柳柳》

喝酒唱歌杀两只鸡
做的还不够
我们已经在寨子外面
杵了一个下午
挑着喜礼的是你们的人
我们可不累
可是不能等
等来等去日头就偏了
身上没有光就不光鲜
脸上没有油也不像那么喜气洋洋的一回事

出来吧
我给你扶正头冠
给你撑伞
抱你么，就交给段魏拉
他有双大手
一直那么举着

我们的新娘站在树旁
我们的新娘穿着红装
我们的蓝柳柳站在树旁
我们的蓝柳柳穿着红装
蓝柳柳忍不住笑了又笑拿手心手背
遮，没遮住

《蓝柳柳我会给你写信》

我要给你写信
你回吗
你要是回了
也就像平时的姑娘们那样


三个A

《渴望的生活》

我买来两个面包
又买来两听可口可乐
但仍觉得这些东西不足以
解决我今晚的饥饿
于是我又出门去
买了两斤苹果
外加两包火腿肠
在跨过马路时
我的手机响了起来
我按下接听键
是一个女孩打来的
她说对不起，打错了
而我差点被车撞死。

《阿连》

我和一个女孩
坐在包厢里嗑瓜子
半个小时后
我们仍然嗑瓜子
我觉得这个女孩
长得挺不错的
所以我继续和她
坐在包厢里嗑瓜子
我一边嗑瓜子
一边想着VV。

《诗人和他们的儿子》

刘春告诉我们说
他老婆怀孕了
但是我没见过黄芳
这时黄芳从卧室里出来
比我想象的漂亮得多
刘长锋说是的是的
但我想她们的儿子
一定会更漂亮
离开刘春家的时候
我在心里祝福诗人全家
包括他们即将出世的儿子

《楼上的少妇》

住在楼上的少妇
她做一些生意
也做一些不是生意的事情
比如寂寞的时候
她会邀请几个朋友来打打牌
后来熟悉了
我才知道她已经结婚
但我很少看见她老公
她说她老公在外地搞工程
但我不喜欢打牌
这些她很理解
正如我很理解
她一个人的生活
不久后她怀孕了
我第一次看见她的儿子时
我就敢打赌她的儿子
将来定会成为她的牌友
而她就会用很诡秘的眼光
瞪着我
我知道那意思是叫我老实点

《隔壁有人唱歌》

隔壁有人在唱歌
那歌声美妙又动听
那不是一般的卡拉OK
那是原创作品
因此我越听越着迷
最后我情不自禁
跟着他们哼了起来
但觉得无论如何
也不比他们唱的到位。

《暗恋》

我注意她已经很久了
每天晚上她
准时下班回来
并且经过我的门口
我知道今天她也会不例外
所以我一直把门口打开


沈鱼

《发呆.COM》

所有发呆的人聚在一起
再发一次呆
圣诞夜点起蜡烛
大街上
一盏灯也没有
雨下得很大
一把伞遮不住那么
多人

《夜行人》

夜行人出去采花
采一朵夜间才开的花
可能是昙花
可能是百合
洁白的花在夜晚才更动人
睡觉的姑娘也是这样

《星期天我在家》

我一直在睡觉
天气好得让人难受
打了几个电话朋友们都不在
后来我起床了
想看电视但是没电
我很无聊
我被妈妈锁在屋子里
星期天我不想读书
又躺到床上
看着天花板
一整天没事可干

《远方饭店》

远方饭店不远
从小巷子出来
拐个弯
十字路口就是
如果冻得厉害
就到那里坐一会
大厅里有空调
圣诞树挂满小礼物
沙发总是空着
不让抽烟也行
我坐一会就走

《种什么树》

什么树也不种
空着一块地
可以坐着
可以躺下
跑来跑去也行
树已经很多
但是空地很少
到处挤满了人

《奥斯卡之夜》

他们去看电影
去一个叫“奥斯卡之夜”的电影院
我也去看电影
在一个叫“奥斯卡之夜”的录像厅
看着看着我就睡着了
整个晚上空调轰鸣
我睡得很香
错过了早上的文学课

《蝴蝶与铁轨》

很多时候是这样
蝴蝶是蝴蝶
铁轨是铁轨
都是明亮的事物
都很安静


石光华

《北京电话》

她说北京很热
很闷热，她说北京比成都还湿

她说北京太大了
大得像农村

她说出门不敢穿短袖
皮肤一晒就黑

她说身上长痱子了
晚上睡不着

她说她要去吃饭了
我说，好，我也要吃了

《消息》

姑娘们饿了
这是不是一个消息
这个消息
可不可以到处传播
大声地，或者写成诗歌
这要小声一些
你们想一想，用诗歌说
姑娘们饿了
这意味着什么

《女孩的要求》

一个女孩子说
给我写一首，好不好
你都写了四首了
我看着了，在橡皮
你写了北京、广州，还有照片
对不对？你写的谁啊
有那么多女孩吗
我想，写的谁呢
明天打个电话，问问杨黎

《姓安的女人》

我认识三个
姓安的女人
一个是朋友的老婆
现在还是
另一个曾经是
直说吧，是杨黎的
现在不是了
还有一个，我看见的时候
她的身边，已经围满了
我的朋友
其中一个从远处赶来
他说：我是不是来晚了

《第三个是安静》

我写了三个姓安的女人
吉木狼格在橡皮上问
第三个是不是安静

我没有回答，如果
他打电话问我
我会说，是的

那个抱一只大白猫
坐在酒吧门口的街沿上
看行人来来去去的女人

那个被一帮人围着
好象只会笑、不会说话的
女人，你说是谁

《小三峡》

在九月去小三峡
当然很舒服
一路上都是秋天
一路上都要穿长袖衣服
而且，还带着一个听话女孩
如果她昨天还是
别人的老婆，或者
别人的女朋友
幸好，他只带走一个

《塔公草原》

我很嫉妒一个人
他不花钱就去了塔公草原
车子给他准备好了
被窝给他准备好了
想必还有夜晚的盛宴
但是，问题不在这些
不在草原上羊子大，
或者，羊子小
也不在早晨起来
一泡尿撒的草深
另一泡撒的草浅
他在那里的诗中写到
塔公草原有一个
跑来跑去的卓玛
他说，卓玛的意思是仙女

《香港》

她电话说，国庆不回来了
她要去香港

我说，香港有黑社会
她说还有解放军

我说，香港有爱滋病
她说她不爱

我说，香港热，有台风
香港其实不怎么香

她说，台风已经过去了
香不香和她没关系

那就去吧，反正
漂亮的女孩都想去


手指

《在深秋》

在深秋
来了一群工人
他们在楼下修剪杨树
树枝和黄叶子
落在了地上

在深秋
来了一群工人
他们把土地刨开
用一根长长的竹竿
通下水道

在深秋
阳光特别明亮
有时刮风
早晨和晚上
气温偏低

《我要去哪儿》

过了这条街
就到了我说的那个
音响店
再过一条街
就到了我说的那个
书店
在半中间拐一个弯
有一个垃圾堆
你可以在那儿小便
说起来
我如此熟悉这些
就像我
去了很多次

《干掉xxx》

我已经好长时间没洗脸了
也没刷牙
没有人来看我所以
我可以光着身子
有些人需要音乐而
我不需要
有时候突然什么人
大叫一声让人感到
那么亲切

偶尔想打架
非常怕死
吃饭吃的很少
基本上不再喝酒了
到阳台晒太阳的时候
顺便看看天

想起小时候和我
一起长大的那些人
他们都到哪儿去了
再没有音讯
天黑了那时侯我们会
感到害怕
而现在对着一支烟
或者躺在床上
或者慢慢的走路
或者在很平常的瞬间
想起的
密密麻麻的

《盲人和歌声之间的距离》

钱，姑娘，回锅肉，车开过来
在一个梦里，我甚至把这些
都忘了。只是一个人和歌声之间
的距离 你知道的，那个人
是一个盲人。他正在走来
更象是正在找来

《秋天可以把许多东西弯曲成一种形状是弯曲着的东西》

我们落入俗套了，可是我们
没有变成什么其他东西，我们
仍然是以前的我们
我们变的迟钝了，可是我们
居然还是原来那些东西，我们
没有成了不是东西的东西
我们，哦，最不能忍受的是我们
和我们区别不出来了
秋天来了，我们在这个多雨的季节
梦想着，变成，一种弯曲的形状

《危险慢慢逼近》

陌生人去了南方，那儿的温柔
还有陌生人和另外一个陌生人
的相遇，这不是什么故事而是
危险慢慢逼近
你需要每天检查睡前的
床底，门后，窗帘下面
以及四个或者更多的角落这
也是一种危险，慢慢逼近。

《有些人剩下一个故事》

寂静，明亮的，带有玻璃的
屋子，打开的门，连着的
走廊，连着的楼梯，连着一阶
又一阶地走下去，连着楼梯
拐角处，半圆形的铁扶手，连着
一个人，走过的样子，连着
倒回去，再来一遍，其实是
这样的，一个人从房子里
走出来，经过楼梯，到了

《交叉走动》

遇到的问题有时候
也想忘了
遇到过的人有时候
也想忘了
灯光亮起来
我们一起交叉走动
然后他们也
交叉走动

《城堡》

城堡里没有其他人
午后的风把
一些白色的塑料袋子
吹到了小巷里
秘密一直都呆在原处
我说出这些
我其实不想这样说

《什么是快乐的》

打架受的伤已经
结了暗红色的疤
打架的那天也
过去了很久
打架的那些人有时候
遇到我
他们还是老样子

《我弟弟的哭泣》

我把窗帘拉上
我老喜欢这样开头
写什么什么的
这次写到关于你的
哭泣
我仍然是这样
我把窗帘拉上

《四方是一个地方》

他说
四方是一个地方
没想到吧
我说
四方是一个地方
没想到啊

后来天气冷起来
他从四方回来
带着一种叫做山芋
的饮料
挺好的红色

《这个下午的大街》

他骑着车子有时候
直起腰来
天气热而且闷
我坐在后座上
经过阴影的时候
突然间小腿一阵阵的疼

我说是3个人而他说是
2个一定是2个
于是又倒回去
不是3个也不是2个
人都走光了
广场上的大靠椅
一个和另外一个
静静的不动

在华拓书店
一个女人让他激动了
好久
后来他还是那样
骑着车子有时候
直起腰来

返回学校的时候
是晚上7点
他和我一人一支烟
说到去看电影
他变的固执并且蛮横
不去 真的不去

《向一只鸟致敬》

没有再听到什么人
去世的消息
这让我无所事事起来
我穿上毛衣
戴着蓝色的帽子
在大街上到处走走

认识的一个人
象我一样
后来他说我们应该
向一只鸟致敬
这主意我觉得
也还不错 是的
也还不错

《一个接一个下去》

下去了好几个人
过会回过头
他们就都不见了
车往前一直往前
终点站的时候
大家一个接一个地
下去然后又
不见了还有
一路上经过的那些

《一支烟》

我不知道为什么往外走的时候
摸了一下毛巾
它挂在床头靠墙那一端
我只是离开了一会
当我返回来 把门打开
我看见它来回摆动
一下一下的
我把门闭上
站到一个很随便的位置
看着毛巾
它不知疲倦地
摆动
落在地上的阴影
一会在这边 一会在那边
后来我跟着它
一下一下地摆动

《事实》

相对来说
潜到底要比浮出水面
更困难一些
事实上
我是死在了
往出浮的过程中

《洗完了脸我突然不想刷牙了》

躲在一间小屋子里看了
一下午的碟
先是《朋友》然后是
《教室别恋》
看《本能》的时候
他有些累了 我也是

两个人去街上走了走
看上去他要比我高
可是他很瘦
我回过头看了看地上的影子
这时候他对我说
我们正在经过一栋大楼
他一连说了三遍
然后我们就走过去了

《在图书馆外面看到一个很老的女人》

窗台上依次摆着
墨水瓶，红色的茶杯
一只坏了的电话
我走过去把那条蓝毛巾
拿在了手里
隔着窗户
我看不见
电台里说的雨加雪
更远一些的地方
有几棵高大的杨树
叶子都落了
绕过一堵墙
我坐下来想了想
绕过那堵墙后

《午饭我剩下了一半的西红柿》

电话响了好多次
中间有人开门然后关门
还听见了说话
肯定有超过五个人
在房子里
我背对他们
在床上闭着眼
后来刮起大风来
窗户摆来摆去
发出单调的“当当”声

《暖气片很烫啊》

午饭后我会到附近的村子
走一走
沿途我将看到加油站，铁路，修车厂
在一个小学校门口
两个女孩子并肩走路
左边那个留着短短的小辫
而右边那个
一边走一边回头
看了看我
她把两只手放在口袋里
一边走一边回头
看着我

《我只听过一首罗大佑的歌》

我小时候住在一个村子里
我们的村子比较干净
而另外一个村子在大概二里外
他们的胡同里
落满了鸡粪牛粪驴粪还有人粪
每天早上我都要等我的许多朋友
从那个村子走来然后
我们一起去再一个村子上学
再一个村子也在二里外
它和另一个村子在不同的两个方向
这三个村子在同一条直线上
我们的村子比较干净
这一点大家都很满意包括我

《睡觉以前先做60个俯卧撑》

到此结束吧
灯已经关了
黑暗中
我用手在墙上画了个圆
我从来没有画过
如此完美的圆
可是我不相信它
我看不到它
它在墙壁上消失了

《我的黑白生活》

在五一广场那
我看见过三个乞丐
后来在一部电影里
另外的三个乞丐
让我感到极为陌生

晚上来了
乞丐们穿上衣服
他们鲜活
并且成群地跳舞

《我的第n日》

那个人在院子里
毫无意义地走动
有几次我想下去
和他说点什么
而现在
我正在上面看他
那个人在院子里
毫无意义地走动

《有一天》

醒来的时候我看到桌子上
剩下的那半支烟
我决定在这段时间里
不说话
把那支烟抽完
其实已经有些阳光
从窗户外边照了进来

《晴转多云》

39路在山西大学那
停了会
有些人下了车
我在广场下的时候
看了看天空
听电视上讲
今天的天气是
晴转多云

《我没有什么追求》

1在山上做梦
昨天晚上做了一个梦
我在山上吃草
我知道的人
和我不做梦的时候
也没有什么区别

2失语
天气变的很热的时候
我坚持不说话
这其实和水什么的
没有关系

3王小波
有个人变成阳痿以后
他想起了王小波
他说王小波捧着本书
坐在阳光下面

那个人现在挑水
浇一些黄瓜

4走路
和一个人走路和
和两个人走路
是不一样的
我尤其害怕许多人
一起走路

5虚构
早晨 一亿个人来
叫我起床
我说 我先抽支烟吧
然后那一亿个人
等着我把那支烟抽完

6似水流年
一个人躺在水里
我想想
也就1分种左右吧

7我没有什么追求
我本来不是一只鸟
我永远都
不是一只鸟
我从人群里走出来


竖

《麻雀》

我常常会看到麻雀
我喜欢这种鸟
有时候
会盯着它们
看老半天
觉得很养眼
我对张羞说
我想写一个东西
叫麻雀
他说麻雀好啊
麻雀很舒服的
我说是的

《打仗》

我们一个个都觉得
特别不怕死
走在队伍的最后面
非常懒
但这肯定没什么的

《它叫保莱塔》

我总是记不住
一个人叫什么
有一个地方的名字
偏偏也和它差不多
忘了一个地方的名字
我甚至没办法问路
只能打电话回去
我的朋友知道
我要问的是保莱塔

《姐儿头上戴着杜鹃花》

最早看到杜鹃花
君子兰
山茶 水仙什么的
都是在自己的家里
在家里
我没有姐姐
只有弟弟
大概是我来得太急了
没等到有一个姐姐
可能
还把我弟弟的姐姐
给挤掉了
很多时候
我会想到自己的姐姐
一个从来没有出现过的人
头戴杜鹃花
站在我旁边
就好像大家说的鬼
但我一点也不怕

《穿裙子的米玛》

米玛穿裙子的样子很好
在刚收拾好的房间里
吹风扇
没有多余的动作

吃完雪糕
又能有什么别的事
我对她有一点好奇
几乎是新的

米玛很滑的手臂上
我的脸也很滑
地下丝绒的演奏
突然快起来

我临时不要快的火车
要快的飞机
而且是滑翔机
有山
还有点危险

我又怎么知道
米玛拖着降落伞
比我不怕高
我看她的裙子里面
她想蹲
但蹲不下来

米玛
我是不是
也离得太远了

《钻石海》

钻石海里有些鱼
在夏季
会去天堂
这是个传说
因为人们在夏季
见不到这些鱼
死无对证
跟真的一样
夏天一到
很多人就赶来看钻石海

《印象》

我要知道那些白颜色
其实是米色的干什么呢
臭投和小西
一离开水
一切就红彤彤的了
天先红到了这里
水离开他们
升到空中

《八月》

几个人都看见了这件衣服
画着一个圈
选的是蓝色

睡着的人
刚睡着不久
光从拉不严的窗帘一边射进来
投在他的脸上

这时候谁回来都不太合适
很少有人在下午两三点的街上
他们那么做
也是想停下来
找个地方打盹

衣服挂在窗台上
很快就能干了
一些蓝
已经变浅了
跟着风轻轻的晃

有人轻声的敲了两下门
睡着的人翻了一个身
露出背上
红色的席子印
光照在上面
渐渐的亮起来

《书》

一本书
总在屋子里
我的朋友在睡觉
书就在枕头边

薄薄的一本
很顺手
在睡觉之前我喜欢
翻翻这本书
我总能在枕头边
找到它

我已经习惯了
我的朋友
在白天睡觉

像书里的某个人
说不清楚
在什么时候
就觉得累了

我也很累
可能是没睡好
也可能是在一个地方
呆久了
我让自己坐下来
写一些东西
希望它们
完全可以被放进那本书
看上去不至于
多出了什么

《张三的兔子》

兔子在厨房里吃米
垃圾篓倒在地上
它会自己
把阳台的门推开
跑到屋里来
一蹦一跳的
去厨房

垃圾篓
常会有一些剩菜
米袋里
有不少米
兔子会吃米
很多人不知道

张三买的兔子 有着
张三一样的体形
厨房的灯关着
米袋一直在原来的地方

兔子不在阳台上 很可能
就在厨房吃米
它总是喜欢
先把垃圾篓碰翻
让剩菜撒在地上

《博斯腾湖》

海远着
湖像海一样
飞出海鸥

夜晚
在来过的沙滩上
一个月亮
也奇奇怪怪

《绳子二》

绳子垂在眼前
一直垂到地上
我看着它
静静的一根
它垂下来
人人都能沿着它
往上爬
精力好的
能爬得高一些
它从天上
一直垂下来
很奇怪
我身边没有人
我试了
沿着它往上爬
没问题

《精绝国》

那些灯
让人觉得晚了
一个小国家
随时都有外国人
因为黑
没有看到你
而吓一跳

你累了
箱子竖在中间
它应该先在一边
等你睡醒了
再把它收起来

《鲜橙多》

朋友留下的鲜橙多
一直放在桌脚
不分昼夜
没想到拿过来
喝上一口
光从南面的窗子
照进来
被合在一起看到
鲜橙多
给了我一个
小小的高潮
有很浓的
橙子的味道
原来没有什么
突然来了一堆橙子
一个个
跑跑跳跳
带着自己的重量
无上

《远方饭店》

太阳出来
雪等于下好了
一大片地方
眼看要变成桥
从远方饭店出来
到太阳宫
做一个好梦

《甲板》

甲板
一大片是黑的
灯光亮着的地方
甲板露出一点点
有很多黑暗
是关于甲板的
我走在上面
和海分开
海也是黑的

《鬼街》

鬼街是吃饭的好地方
菜做得好吃
来吃饭的女人
也漂亮

张三说
这家饭馆不好
地方小
暖气也不足
杨黎说的
和女人有关
他说我们几个里面
只有张三
会主动和女人搭讪

张三没去
大概是因为
他女朋友在
张三会去么
他是不是还在想
换一家馆子

《一亩地》

他们告诉我
一亩地
有六百多平方
在我们的一亩地上
要建一个客厅
二十三间屋子
小卖部由杨黎开
他怕我们赊帐
所以事先说好了
不能赊帐

《山》

溜溜喜欢爬山
专挑那些陡峭的山
我不知道自己
喜不喜欢爬山
好像从来没想过
我只是觉得爬山
主要是
爬那些陡峭的山
有可能被摔死

《剪指甲》

她投了好几次
直到水变清
面上没有沫
没有哪件衣服
是特别难洗的
休息天
洗完的衣服都晾在衣架上
叫人舒坦
她坐在床上
剪指甲
指甲掉在她面前

《咸水鸭腿》

右面腮帮子
一根骨头错位了
我不该打自己一拳
搞得吃饭
笑一笑
和朋友接吻
都很不方便
而且
它回到原来的位置上
也不见好
仍然有点难受
中午
我想把剩下的
那个鸭腿吃掉
一直都忍着疼

《猪跑》

猪
长一身猪肉
没什么好奇怪的
猪活着
别有一番滋味

《九纹龙史进》

九纹龙史进
是水浒传里的一个人物
夏天的傍晚
孩子们坐在板凳上
吃用麻油和盐调的粥
大人讲故事
史进露着纹身
在院子里舞棍


水上漂

《黑衣女人》

现在你可以问我了
问我是哪里人
是不是认识你，如果不认识
为什么要在这样的夜晚
来敲你家的门

其实我可以告诉你很多
譬如，我可以告诉你
我来时所乘坐的车
中午我吃过的一个菜
我喜欢的某种颜色

这样冷的夜晚
应该没多少可谈论的话题
如果你不问，我想
我也不会说起，在小区门口
我碰到的那个黑衣女人

《我看见水泥》

我看见水泥，从高处坠落
这是没办法的事
我每天要走这样一条路
汽车一定要经过这样一个路口
然后太阳升起来

早上有很多人醒着
他们站在自家的阳台上
象欣赏一曲古典音乐
其实水泥，就是这个时候
重新变成了一堆粉末

《距离的关系》

你坐上了火车，在
靠窗的座位上
看书或者
望着窗外的风景发呆

你也可能登上了飞机
腰部扎着安全带
手里拿着一本杂志
耳旁是飞机引擎的轰鸣

不管怎么样，这个夜晚
你正在一点点地离我远去
远到我一闭上眼睛
就能看到你脸上的泪水

《麦斯威尔咖啡》

晚上我冲了一杯咖啡
麦斯威尔，来自美国的香味
我穿着睡袍
坐在一只布面沙发上
在深圳一间安静的客厅里
翻看马原的小说

外面正下着细雨
我翻一页书，喝一口咖啡
喝一口咖啡翻一页书
我想如果不是你突然走了进来
我会一直这样下去
直到喝完这杯麦斯威尔咖啡

《下梅林》

我住在下梅林你是知道的
这里有一个很大的水库
一个来自法国的超市家乐福
还有一座叫不出名字的山
和一个正在开发的深圳公园

下梅林肯定不止这些
它还有一些路边的小店
餐厅酒楼以及灯光暗暗的发廊
小姐们慵懒地坐着
看着大街上来来往往的打工仔

下梅林住有很多政府官员
房子漂亮，楼下停满豪华小车
保安二十四小时巡逻。哦
我忘了告诉你，距离这里大约两公里
还有一个地方，名字就叫上梅林

《喜欢运动的女人》

第一次打电话，她告诉我
她正在爬山，从她的声音里
我能感觉到她急促的呼吸
以及山上吹过的那一阵凉风

第二次是下午，她说在打网球
汗水在她的肌肤上流淌
我想象她可能穿着白色的网球裙
象电视里的库娃一样性感

第三次是昨天夜晚，电话铃声响了很久
直到复归平静，我想象不出
在这个安静的夜晚，她还会做什么运动
她告诉过我，她习惯晚睡


什么什么

《我想下雪》

听到别处下雪的消息
我很羡慕
朋友们在别处见到了雪
我在昆明
每天晚上颜色都在黑里面
一点一点的天黑下来
我想下雪

《傍晚》

一个穿蓝色运动衣的小孩
和另一个
穿蓝色运动衣的小孩
从一辆三轮自行车货斗上
跳下来
两个挥舞着手臂的小孩
其中的一个手里什么也没拿
他做着拿着东西这样一个动作
并挥舞着
另一个小骇
他拿着一把长长的裁纸刀
生绣的裁纸刀在傍晚
没有闪着光

两个穿蓝色运动衣的小孩
挥舞着手臂
跑向另外一个小孩

《两只小狗》

两只小狗
在我的床边
两个朋友分别把它们带来
一个来得早些一个
来得晚些
以前我没有见过它们
以前它们也没有互相见过
现在
它们在水泥地上
爬来爬去
我和朋友们走来走去
逗着它们玩
直到肚子饿起来
直到我们厌烦

《井里有棵树》

昆明的12月还没有过完
我和刚刚见面的他
一起喝茶
他坐在我的对面
他杯子里的茶
有一种糯米的气味
我
又吃下了一朵菊花

干净的玻璃外面
阳光照着树
卖烧烤的人
卖着烧烤

我和他一起
用普通话交谈
说一些普通的事情
还有一些
熟悉的名字

我说起小时候的
事情
他说“你还小么”
我趴在桌子上
说着话

小时候
几个大人来我家
打井
我丢了一颗桃核
在井里
那些水那些光
那棵井里长出来的
小小桃树
在和他说话的时候
被我想起来
告诉了他

《一个人去翠湖》

我一个人去翠湖
不告诉朋友们
不让认识我的人知道
我
一个人
去了翠湖
公园的门口
那个男人还在给人画像
画的人已经换了
画得还是那么
像

我坐在翠湖边
把啤酒杯里的一块冰快
两块冰块三块冰块
扔进了湖
水里
那些水起了波纹
小小的波纹
冰块在我看不见的地方
慢慢融化

《寒冷是件好事情》

寒冷是件好事情
东西腐烂的速度变慢了
昨天晚上的菜放在橱柜里
现在热热还可以吃
而如果在夏天
东西会变馊
就算热过了吃也要拉肚子
在冬天
我要告诉你
寒冷是件好事情
而温暖啊什么的到了其他时间
我们又说

《杯子和502》

他用502胶水
把一个打破了的杯子
粘起来
那个粘起来的杯子
放在桌子上
没有人用它喝水
起先他被当做笔筒
后来又成了花瓶

《在银杏树旁》

周围是一些学生
有一个男的抽着烟
后面的篮球场上
有人打着篮球
在另一块篮球场上
有人踢着足球
前面的电线杠
在松树的后面
电线上
走过一只松鼠

本子
褐色封面的本子
里面全都是白纸

在云大外面的天桥上
有人在卖
“一百五十页，只卖
一块五
一分钱一页”
我买了两本

《操》

在林子深处
阳光
被树档住了
地上
大都是
树的影子

那个男人刮完胡子后
做
自己看书学的
第8套广播体操

他一边做一边
自己
喊着拍子

《你闭上眼睛好吗？》

你闭上眼睛好吗？
你已经闭上眼睛了吗？
真的闭上眼睛了吗？
闭好了吗？
恩，那好
现在
你再睁开眼睛
你再睁开眼睛看看

《岸桥夜》

桥
在河的上游
其实
只是在河的上面
连着岸

李睿和我
从桥上走到对岸
河水流在下面

黄昏的太阳
黄昏的水鸟
一个睡午觉的姑娘在下游
刚刚
醒过来
用手掠起长长的
头发

天黑了
太阳已经看不见了
黄昏的太阳现在是
夜里的太阳
太阳
太阳

河里的鱼
大鱼
小鱼
在河里游
从河里游到别的地方
要么藏在几棵水草
几块石头旁边
在河里的石头
它的内部还是石头
干干的石头
水
在它身上爬过去

灯
夜里的灯
在
远处亮着
在另一座桥上
我们对着河水撒尿
听水响

我们回到开始时的岸
又往上走
见到一些人，她们
在黑处
我们走着
回到我们出发的地方
天
已经很黑了

《雪》

叫做雪的女子
穿着白衣光着脚
站在梅花下

雪已停
雪未化
白白的一大片
就在脚下

女子不爱雪
抬头看天
梅花后面大好蓝天
云未来
雨未下

《郁闷》

他坐在那里
让我想起一部南斯拉夫的
电影
他一言不发
一口就喝掉大半瓶酒
他的衣服在夜里
已看不出颜色
只有在他点烟的时候
我才看得清
他的脸以及他的
嘴角

《下午》

下着雾也
吹着风
天有些冷
要来的朋友还没有来
我盖着被子
躺在床上想想以前的事情

阳光还没有
照过来
堂屋的地上有些湿
我坐着小板凳
木壳的收音机正
播着一段相声

院墙外的葡萄
还是绿的
有一些阳光
照在了云上

《青年路上》

下了山的和尚
黄色的僧袜
合脚的草鞋
人群中
他对自己说话
我看到的是
他的笑脸

《夜里》

医院里的
空气中
充满了消毒水的味道
高大的树在风中
叶子发出声响
树梢摇摆

走廊里的
灯还在
亮着

一个女人发现
那轻轻的说话声只是来自
没有关好的收音机
她粗粗的喘了一口气
用手
拍着胸口

医院的屋顶上
一大片月光
女人把头靠向
睡着了的男人
小声的
说话

《冷》

昨天夜里下了
一场小雨
起来的人看见
地上湿湿的
而太阳
已经升起

人们有一些冷
还有许许多多的人都
感到了孤独

《一天》

从城区开到
石林的车
都要路过这里

他坐在窗旁
眼睛没有看向窗外
桌子上的水杯是满的
茶已经泡得很淡

对面的楼
被阳光照着
窗外一吹起风他就
喝一口茶

红嘴鸥来了
翠湖免费开放
人们穿着毛衣在水边
把面包撕碎
丢向天空

楼下的影子
变短
又变长
越来越长
他的窗子还没有
阳光照进来
他坐在窗旁
眼睛一直在窗子之外
他不看窗外
只是坐在窗旁

他穿起一件毛衣
左手捏着两毛钱右手
提着绿色的暖瓶
到楼下打开水

窗帘又动了动
淡绿色的窗帘
桌子上的水杯冒着热气
茶叶已经换过3道

《老死的生活》

床底下是
撒尿用的痰盂
壁灯和台灯都亮着
一直亮到了
天亮

冬天
空气中水分很少了
还有些冷

桌子上摊着一本书
《哮喘病治疗》

房间里特别的
安静

《一些些》

那些绿色的
一点一点
因为颜色集成
一片
在阳光下生长着草
不会随风而去

一些小小的孩子
在上面
滚动着皮球

《到山上干点什么》

早早的起床
早早的坐上火车
在阳光照到山顶之前
我们爬上那座没什么名字的
小山

烧烤
和女孩子们双抠
在烟雾中流泪 擦去鼻涕
喝完12瓶包谷酒

回家之后
人们大都去
洗了澡
还有些准备明天
洗洗衣服

《不是一群人而是一个人》

不是一群人而是一个人
街上走着许多人
我挤在人群中
还没有决定好
要往
哪一个方向走

《带着危险在路上》

我要独自出门
去找
一个朋友
在这个下午
你一个人要
小心一点
小动这样对我说
你一个人也要
小心一点
我这么对小动说

《泡酒》

往酒里加糖
放进切片的木瓜
放上一个月
喝起来不是酒的味道

《月光》

月光照着镜子
月光照着霜
月光照着
以前的月光

《我想看到的美丽》

有一天
我在鸡蛋山找到的
菌子
都是可以吃的菌子
那些有毒的，我
没有找到
那些美丽的菌子
我没有看到

《啊拉啊拉丁》

上海人啊拉丁
会说普通话和英语
他大多数的时间
他只说上海话

《骆驼》

我撕去它柔软的壳
20支排开
10只进了一个铁盒
便于携带

怀疑骆驼
（一个我喜欢的诗人写的一手诗）
现在我用这四个字
检查我的味觉以及
对味道的回忆

撒哈喇沙漠上的3张纸牌
（也是一个我喜欢的诗人写的诗）
现在我要写的是
一只绿色的骆驼托着一驮
骆驼牌香烟
正向我走来

《诗2》

有一天我和李睿
离开了家
从公路走到了田间
又从田间岔到山路上
鞋子和裤管满是泥水

茶树有着绿绿的叶子
小叶子还嫩
大叶子已经硬了
茶树上结着茶果

风，带来了山脚的声音
村子里的狗吠
还有两个孩子在为了游戏
争吵

李睿和我
一直都低着头
小心翼翼的
生怕遇见蛇
直到到了山顶
我们才抬起头
看看我们的小城
又看看远处

山顶的风
实在是太大

《秋天，天凉了》

已经成名的和尚
未成名的道士
两个人认识了许多年
有一天两个人在酒吧里遇到
就坐下来打哑谜喝啤酒
输的人喝一杯
打嗝的就再加一杯

秋天，天凉了
和尚的头上没有头发
有些冷
而道士的头发
越留越长

《火车，火车》

坐在火车上感觉挺稳的
就是声音有些大
不过听着听着也就习惯了
也睡得着觉

火车直走时是
一根火车
火车拐弯时
是一条火车

我坐着这列慢车
遇到了
旁边铁轨上开过来的
另一列慢车
从车窗往外看
它从我眼里消逝的速度
还是挺快的


苏遇

《狼》

我看见画里
草原上
奔驰的骏马
想起了狼
我在动物园里
见过狼
一只白色的
在笼子里
走来走去的狼

《放飞》

捧起伤愈的野鸽子
向空中一举
野鸽子
张开翅膀
飞了
还有一只
伤愈的天鹅
抱着它
把它放在地上
张开翅膀，它
飞了

《月光洒进马厩》

小馋告诉我
马儿睁着眼睛睡觉
我一直等到
月光洒进马厩
看见棕色的马头
一双眼睛闭着
在月光里
我踏住了一些干草
小馋睡得很香
吻她的眼睛
她只是笑

《零点》

除了电视里响起的枪声
屋里的人默默坐着
写字台
放着一把油纸包裹的手枪
第一个离开的人
把手枪揣进裤兜
回来的时候
再把手枪
放回原处
一把油纸包裹的手枪
放在写字台上

《酒吧招待》

酒吧的门一如既往地打开
今天不营业
木匠手里的电锯吱啦作响
今天在装修
有时有一阵燥乱的鼓声
有时有一个人朗诵诗歌
有时他会说
这扇门上窄下宽
你们的手艺真是不好
有时他会说
他指的是我
一家酒吧的招待
今天酒吧里
除了木匠
就我一个人

《黄T恤》

金黄色的T恤
沿着黄海西路
往西走去
在街口
他左拐或右拐
黄T恤融入了
眼前的颜色

《正午的一小块雪糕》

蚂蚁洞口
蚂蚁们搬弄一只甲壳虫的尸体
我吐出一块雪糕
掉在一只蚂蚁面前
这样，又出现一群蚂蚁
开始吃雪糕

正午
雪糕马上化掉了
水流进洞穴
马上一大群蚂蚁
包括刚才的两群
开始用泥土和身体堵洞口

《日常生活》

四十八

我睡着了
在没有光的小屋
象千年的古墓
我醒了
摸着滴答
滴答的手表

五十一

我想有一笔钱
在乡下买一块地
和朋友们住在一起
写诗喝酒种地
收获庄稼
我讲给竖
他说他也经常有
这种不切实际的想法

五十二

你回到家
打来电话
告诉我在火车上
睁不开眼睛的你
无法入睡
听着你平淡的语气
我说
你还是不困的

五十七

咖啡扑鼻的香气
和一张散发臭气的嘴
是今晚酒吧最有意思的一幕
作为酒吧招待
我没有敢笑

六十

我把一个秘密
和一个人吐露
这时是凌晨
风轻轻吹进纱窗
蚊子在耳边飞
我不知道什么时候
把秘密说完

六十四

端午我没有荷包
现在端午过去了七天
在网吧第六号机位
我的四周
有一股香气
我知道这是端午的荷包香

六十八

在两点我要到达酒吧
一个女招待
在两点
会站在酒吧门口
等我掏出钥匙
把门打开


逃逃的好妹妹

《平静》

凌晨三点
只有手表的声音
所以听起来
手表的声音特别大
仔细听
每一秒和前一秒
还都不一样

《孤独的时候》

沿着折痕
我把一毛钱
撕成笔直的两半
为了把它用出去
我又按照原来的样子
把它们贴在了一起

《长大后妈妈就管不了我》

小时候睡觉前
我要洗脸
用香皂洗手
洗屁股
洗脚
洗脸洗手
用一个盆
屁股和脚
用另一个盆
不知什么时候开始
不洗了屁股
后来手也不洗了
只有脸和脚
这么多年
每天都在洗


土豆

《幸福时光》

在走廊
我看见一对情侣接吻
我就想起
我和鬼鬼
在西长安街
长吻半小时
那时天是黑的
长安街灯光明亮
现在是白天
但走廊里一片昏暗


玩二

《著作等身》

杨黎说
贤梦这个人
你不知道吧
著作等身
他说这话的时候
做了个手势
我才知道
一个人的个子
有多高
他写的书
堆起来
就有多高
这就是
著作等身的
意思

《猫咪》

猫咪是
非常敏感的
如果你
这个人
慌慌张张
它就会
不愿意
呆在你
身边

《书》
1
杨黎
送了我
一本书
上面写的是
玩2玩2
而不是玩二玩二
也不是玩二玩儿
也不是玩儿玩二
也不是玩儿玩儿
但是你其实
可以认为
2是二
的草书
但看起来
2和儿
却很难
沾边儿

2
现在想起来
何小竹
送我的书
上面的留言
也不错的
上面写的是
送给梅格玩二

3
南南
也送了我
一本书
上面写的是
玩二
我总觉得
没写完
似的

《其实我想见到华秋》

其实
我想见到华秋
但是
他们说
他住得很远
在望京
今天晚上
我本想问他
一个问题
我想问他
他平时
是怎么管理
网站的

《改不改名字》

杨黎夸我
说
玩二的优点是
她只到橡皮来玩儿
不去别的网站
而且她还有一个优点是
别人来橡皮玩儿的时候
他也来玩
别人不来玩儿的时候
他一个人也在那儿玩儿
我说是吗
我得意地摇摇头
心里想
要不要换个名字
不叫玩二了
叫玩一

《我想不通》

杨黎说
所有的
唐诗宋词
都统统不是
好东西
但我实在想不通
不知道
床前明月光
疑似地上霜
举头望明月
低头思故乡
这首诗有
什么毛病啊
还有就是
鹅鹅鹅，仰颈向天歌
所以我觉得
杨黎的话
有点儿极端

《扎耳根》

扎耳根
这种东西
味道有点儿怪
搞不好
有的人
会对它
过敏的

《重新开始吧-----欢迎贤梦兄来京》

1
小虚说他干过坏事
那就是嫖娼
而且是不止一次
而且还因为钱不够
被手铐拷住过的
我说那有什么关系呢
那就像你到饭店吃过饭
而且不止一次
而且还因为没钱买单
被带到公安局教训了一顿
一样的

2
最近这段时间
我不想写诗
我也不知道是为什么
或者是我知道是为什么
但我不想说出来
反正就是不想写
结果呢
有人说
你为什么不写啦
我觉得问话的人很真诚
所以我想我就写吧
但是我确实不知道怎么写
也不知道写得怎么样
所以我就只好在此
实话实说

3
今天晚上
我没抽一根烟
本来有两次
我都很想抽
但没有人敬烟
他们彼此之间也不敬
自己想抽就自己拿
但我却不好意思
回去的路上
我发现自己嘴里
甜津津的
像做爱的时候似的

4
他说我的就是我的
你的就是你的
怎么会没有区别呢
比如你的逼是你的
我想摸
但我不能摸
因为那不是我的
我说
我的就是你的
你的也就是我的
就是放在我这里
不让你摸
也是你的
你难过什么呢

5
贤梦这人跟他的文字
是一样的
竖说是儒雅
我说就是这个意思
而且他还总是
笑咪咪的
杨黎说
你还没给贤梦写过诗吧
我说是没写过
我想这首就算是
写给他的
虽然有点儿短

6
他说
你知道我上高中的时候
换过几所
学校吗
没等我猜
他说四所
当时我脑子里
一闪而过的
这孩子不会是
有病吧
但我马上又想
不对
他不喜欢那些学校
就像我不喜欢读某些诗
一样的

7
张三就
坐在我旁边
从始至终
他的话
都不多
最多
偶尔说几个字
好像是在帮腔
有的人就是这样的
不说话
也很舒服的

8
他喜欢跟我聊天
我想她是不是
就会有点不放心
我觉得
她其实没什么
好不放心的
因为我觉得
我不是个女的

《吉木来北京》

我刚起床
昨天晚上抽烟
抽晕了
我不知道抽烟也象
喝酒一样
是能抽醉的
昨天晚上
抽了很多烟
但是每抽一根
都象是抽第一根

昨天晚上跟他们一起打牌
具体是跟竖、吉木狼格
还有杨黎一起打的
基本上是我拿着一手牌
由王晓菊帮我出的
总之
昨天晚上打牌的时候
我象个老年痴呆
老年痴呆的典型表现是
智商奇低
情绪奇高
做了这么多年
精神科医生
我都不知道
患老年痴呆会这么开心

《跟大家在一起》
1
吉木他说
我这辈子两件事
喝酒、写诗
他说这两句话时的表情
我现在还记得

能吃能日的人
才能写诗
这也是他说的
所以我对他的了解
又增加了两点

2
当我想知道
才华和聪明的区别时
杨黎说
关于才华
我就是
关于聪明
是他（指吉木）
那种样子

3
很多次
看竖的诗
的时候
我都是一副
目瞪口呆的样子


王敏

《在星巴客咖啡店》

早上九点
一个白胡子老外
来到星巴客咖啡店
他要了一杯咖啡
然后又要了一杯咖啡
到了中午十二点
他一共喝了五杯咖啡
这个白胡子老外
大概有七十多岁了吧
整个上午
他都坐在星巴客咖啡店里
一边看窗外的大海
一边喝咖啡
当然，偶尔也会
微笑着
抽上一只香烟

《报告警长》

我对警长说
我想出去
晒晒太阳
当时太阳还没有出来
外面正下着小雨
一只苍蝇飞了进来
一个小小的窗口
它居然飞了进来
我要打死它
打死这只该死的苍蝇
太阳出来了
报告警长
我今年三十有七
看起来是不是
有点像
一个坏人

《拉萨的狗》

天黑的时候
一个狱友悄悄告诉我
布达拉宫里面
有很多金子
我在照片上看见过布达拉宫
说实话，我很喜欢
趴在布达拉宫门前的
那条狗
一条棕色的卷毛狗
它闭着眼睛
正在晒
下午的太阳
我想去拉萨
看看拉萨的狗
顺便也看一下
布达拉宫里面的金子

《燕莎路》

一个女孩
走了过来
那是在北京的燕莎路上
她走了过来
没有抬头看我一眼
然后又从我的身边
走了过去
就是这件事
今天晚上我还在想
燕莎路
这么美丽的名字
为什么不栽一些
法国的梧桐

《在香榭舍等一个女人》

这是我住的地方
我告诉你
北京的东边
有一座华威桥
旁边的香榭舍
你听说过吗
如果你要来
我就在家等你
记住了
十二楼
电梯的右手

《北方》

真是一个天真的男人
喝完酒，我说
望着夜空
就想起了你

已经十年没有这样看月亮了
想让你知道
这些，就是我在北方
遇到的一场
大雪，突然从天而降

我会选择夏天和你做爱
因为北方的冬天
草地全黄了
并且风也很大

《网络女人》

想知道你的样子
告诉我呀
还有你的声音
我要带着你的眼神
去看月亮
用你的声音对着天空说
这是一个柔软的身体
我开始在你名字的旁边
写一首情诗
天上的月亮
是我的月亮
我会选择站在月光里面
读给你听
让这个夜晚
对你
温柔一点

《我和你擦肩而过》

一个女人
在长安街上
她和我擦肩而过
我回头
看了看她的背影

我喜欢北京
秋天的夜晚
她穿着连衣裙
长发正随风飘起

站在长安街头
很想看看一个漂亮女人
和一个男人
是怎么擦肩而过的

《下雨啦》

想给你打电话的时候
我正靠着窗户
抽烟，无聊的样子
这个下午
没有一个女人
从楼下走过
也没有阳光
慢慢地穿过街道
我靠着窗户以前
已经开始下雨了
只是下得很小
我幻想来一场大的
火闪，还有雷鸣
让风吹响
象一群哨子一样
在天上乱飞
后来半夜十二点
接到了你的电话
才知道外面的雨
已经下得很大了

《雨又停了》

这是多么好的一首诗呀
我读着读着
就笑了
一个女人站在我的面前
你说下雨了为什么不打电话
我想微笑着搂着你的腰
如果还可以的话
就吻吻你的眼睛
这么快呀，已经停了
我说下雨呢
这是多么好的一首诗
到时我一定靠着窗户，给你
打个电话
让你听听我窗前的雨声
是不是和我写的一样
下雨啦
一会又停了

《打雷了》

北京打雷了
天一黑
我就听见了三声闷响
还有一道闪电
从高楼的背后飞了出来
我想在暴雨来临之前
把这个秋天的想法
告诉你
三声闷雷以后
又打了几个更响的
闪电开始不停地闪着
对不起
我来不及对你说了
北京的暴雨
已经落了下来
哗啦啦的
好大一片

《北京的秋天》

今天是星期六
下午我准备去颐和园
在去之前
我要先给你回封信
我告诉你，秋天的想法
就是有一个如此美丽的下午
在颐和园，我们一起
喝茶、聊天
也许还要谈论一下历史
我想，一对情人
在颐和园的废墟上
他们可以做的
也就只有这些了


王兮兮

《漫无边际的去山里的路》

写下这一篇为了
纪念一个
人在
变成鸵鸟前的日子
写下另一篇
相同的一篇
为了纪念一个
人在
变成 蜥蜴前的日子

《一场停止时间的游戏》

一场停止时间的游戏
是一篇没有
写完并遗失的稿件其中
讲述了异性恋是如何
作为一种
地下行为
散布的
这场停止时间的游戏
发生后
一些人虽死犹生

《三》

是一日
是两日
还是三日
是一人
是两人
还是三人
一种节奏进入我
是一声
是两声
还是三声


王子

《打饭》

大食堂的米饭给打的多
但大食堂的菜不好
二食堂的菜好吃
但二食堂的米饭给打的少
因此，每天一放学
我就拎着缸子
先到大食堂打米饭
再到二食堂打菜
如果烦了
我就换一种方式
先到二食堂打菜
再到大食堂打米饭

《二楼的阳台》

二楼的阳台
是这个学校最舒服的地方
天好的时候
可以晒晒太阳
还可以看看来来往往的女生
位置不是太远也不近
适合慢慢去观察和欣赏
如果有漂亮的女生走过
我就会想象我是她的男朋友

《北风吹》

北风吹起的时候
我想到了沈阳
沈阳是个好地方
除了冰天雪地什么都好
风中的刘小翔瑟瑟发抖
他会说，阿杰
你抱紧我，再紧一点
阿杰是个好女孩
她跟我讲她会照顾好小翔

《苏-27》

我喜欢苏-27
我喜欢它曼妙的身姿
每次它从我头顶飞过的时候
我都会认认真真地看
一直到它飞的很远很远
之后我就是一阵兴奋
我也不知道为什么会这样
后来我在一本网球杂志上
看到了库尔尼科娃穿着性感内衣
我想我好象找到了答案
苏-27飞过时
我以为有俄罗斯美女的身躯
从天空慢慢滑过


文康

《送牛奶的女人》

以往
不知她什么时候
把牛奶放在门口就走了
最近她接连三次
敲开我的门
她说我来结帐
她走后我想
这个女人不漂亮
不然我会叫她进屋

《秋天的太阳》

我想写秋天的太阳
是因为谁也没有料到
太阳在秋天还有这么厉害
我因此有了以下一些联想
回光返照
说的是人死之前
精神会突然好起来
黎明前的黑暗
说的是天亮前
夜会更加黑暗，如此等等

《云南朋友马烁》

我的朋友马烁
在云南当教授
他的性子特别慢
我想如果把他放在锅里
可能要煮熟
他才会感觉到痛
马烁爱开一些幽默的玩笑
每次我都会笑
不是因为他说得幽默
而是他慢慢幽默的样子

《和马林吃饭》

舞蹈家马林女士
坐在书记旁边
从书记开始
每个人都敬她一杯酒
除了吃饭
马林每时每刻
都在说舞蹈
我觉得在会东
马林把全世界的舞蹈
都说完了

《女局长》

我的女局长
曾经是舞蹈演员
她的体形和模样
跟杨丽萍差不多
我敢说
在中国
她是最漂亮的女局长
女局长
经常找我谈工作
有时她一个电话
打过来说
杨文康
你过来一下
声音非常美丽
这时我的心里总有一种
欣喜
好像巨大的幸福就要降临到
我的头上
在女局长的办公室
我总是选择一个最恰当的
位置
无比恭敬的坐着
无论女局长的话有多长
我都不会厌烦
我想说
有一位漂亮的女局长
是很重要的
给一位漂亮的女局长
当下属
是很幸福的

《河边的女人》

我遇见她的时候
谈了些什么
现在已记不清
只记得她是幼师毕业
会谈钢琴
她说
我做过半年小姐
我问她知不知道
杜十娘
她说当然知道
我说没想到能和你
谈得那么投机
这时上午的阳光
已经照在河堤上
我说我很久没有对一个人
说这么多话了
特别是一个女人
晚上回家后
我给她打了一个电话
我说我现在很激动
想提一瓶酒来找你
她说
来得太快了
而且你不了解我

《风景》

从我门口看过去
正好有一棵树
它长在河边
少说也十年了
树下有一些人站着
还有一些人
走过
远处是房屋
更远处是山
有关打炮
我常听朋友问我
想不想打炮
就像问我想不想喝酒
想想旧社会
地主黄世仁
其实就是想打炮
他犯罪是因为他没有
征得穷人喜儿同意
像现在深夜
我也想打炮
不给钱又情愿的
已经联系不上
能找到的都是要钱的
我不想买
只想要

《第二次到宜宾》

第一次到宜宾
朋友说
你一定要写一首诗
我当时以为朋友是说着玩的
第二次到宜宾
南门长江大桥已断为三截
每天有十万人乘渡船过江
朋友指着来来往往的人群说
你看
兵慌马乱的样子

《手术》

你躺在手术台上
不能动
不能说话
大夫用一把刀
把你的身体切开
那些银色的金属
不停地递到大夫的
手上
好了
大夫说
药性过后
你会有些疼痛

《给狼格写信》

我想把诗写好后
与你合印一本诗集
叫狼格近作
文康新作
顺便去拜访一些
不熟悉我的人
这是出于功利的
想法
你叫我写
等待六月
我总是写不好
如果写等待狼格
就不同了
你总说
革命只是时间问题
我看你有点右倾

《在纽约公园》

纽约公园
铺满了落叶
一个异乡的女孩
在长椅上
已经坐了一天
她一个人坐在
那么大的
纽约公园
微风吹着落叶
像她的心情
天已经黑下来
你去哪里呢
难道是去雅典娜

《走在一条像成都的街上》

这种景象
使我想起在成都
走过的一条街
风轻轻摇动着
梧桐树
没有人的街上
树枝光秃秃的

《我想吃葡萄》

小姐们像一串串
成熟的葡萄
在灯光下
长发飘飘
这么多葡萄
我都想吃
吃不到葡萄
我也不说
葡萄酸
望着葡萄
止不住我的渴

《和朋友通电话》

我那天接连跟他通了
两次电话
他问我
还写诗吗
我说一直在写
他连说了两个好
我说我一直在注意你的诗
上次在白夜酒吧
我看到你们印的诗刊
纸张很漂亮
最后他说
今后多联系
到成都来找我
过了一会
我又给他打了一个电话
我说
刚才忘了告诉你
今年《芙蓉》第一期
有我的诗
你买一本看看
时间一晃就过了半年
我已很少想起
这个朋友
我想
他肯定也一样

《十月的最后一天》

十月三十一日
是一个普通的日子
初冬的阳光下
我有一些想法
河水冒着寒气
已不象夏天
河边的那幢房子
是我想要的

《电视快棋赛》

五月四日
有一场围棋决赛
聂卫平对俞斌
离这个日子还有几天
我就想
到那天
我要洗个澡
搬一把藤椅
坐在电视机前
在这之前的半决赛
聂卫平和马晓春
坐在一起
马晓春输了三又四分之一子

《老朋友》

如今我都认不出你了
你说这些年
你离了婚
赚了钱又赔本
你现在的日子
就像今天邀我来
在这早场的舞池里叙旧
这些男女都很富有
顶着早上八九点钟的太阳
跳舞
老朋友
我叫你重振旗鼓
你说主要是
难以自拔
余下的
一言难尽

《骆驼》

无论怎么看
白色的骆驼
都像画上去的
但那些足迹证明
它正在沙漠上行走
骆驼不在沙漠上行走
就不是骆驼
跋涉者如果没有骆驼
就走不出沙漠
但这白色的骆驼
无论怎样看
都像画上去的

《下雪的早晨》

朋友打电话说
下雪了
好大的雪
我惊喜地走上街去
我听见有人说
雪下大点就好了
你想象不到
在南方
一场少见的大雪
带给人们的惊喜

《湿润》

最近我常想起
湿润这两个字
少女或少妇
迎面走来
我总是忍不住想
她们是不是
湿润
我特别想知道
长的不错的
卫慧和棉棉
在写下那么多
湿润时
是不是也很湿润

《到攀枝花》

从会东出发
经过会理
一路要爬很多山
汽车爬向山顶的时候
我觉得好象在朝天上开去
下坡的时候
汽车在山上拐来拐去
把我的头都转晕了
我在心里说
快点吧快点吧
然后就睡着了

《对阿尉说》

在我们写一个剧本时
阿尉说要我发挥写诗的优势
他还提到了灿烂这个词
我说我已经忘了形容词
也不愿意比喻
太阳出来
我就说太阳出来
决不说太阳冉冉升起
太阳落下去
我就说
太阳落了
决不说长河落日圆

《离开攀枝花》

再过几小时
我们就要到昆明去
那儿有云南朋友马烁
还有故园
（故园是一家餐馆
有很多好吃的云南菜）
在攀枝花
我已经度过了六个日夜
我们每天工作到深夜
然后借着月光
在工厂的管道和烟囱下钻来钻去
走得尘土飞扬
大约要二十分钟
才能到家
阿尉说我们好像在演美国枪战片

《在河边晒太阳》

冬天的太阳晒在身上
就像被心爱的女人
紧紧搂着
那种舒服
简直无法形容
河边有风景
有人散步
如果运气好
有时也会遇见
又漂亮又清纯的女孩
河边的太阳尽管很暖和
河里的水
仍然使人觉得冷

《在成都买房》

我叫他张先生
是因为他叫我杨先生
我想成都人真是有文化啊
见面都叫先生女士

那天他带我去看房
一进门我就闻到墨香
还看到满地的宣纸
我说张先生你是搞美术的
他说是家父
我是搞外贸的
我告诉他我是写诗的
因为艺术
张先生要价很低
他几乎都要把房子送给我了

《昆明的赖总》

那天我们拐了几个弯
爬了几层楼才找到他的公司
像是一个地下工厂
赖总说要投资给我们拍片
是今年初的事
这次我们到昆明他显得犹豫
见到我们他没有说拍片的事
他说我特别喜欢吃肉
一顿见不到肉我就不想动筷子
赖总头发减得很短
穿一双手工做的布鞋
看上去像个老干部

《在故园吃饭》

每次到昆明
马烁都是在故园
请我吃饭
他说给文康接风
吃一顿饭的工夫
马烁不停地和人打招呼
有的还会过来坐坐
如果是一个女的
（艺术学院的女生大都很漂亮）
我总是要敬她一杯酒
然后说昆明真是一个好地方

《想念小朋友》

那天我走的时候
天还没有亮
我的小朋友还在睡梦中
她那无忧无虑的样子
好象什么事也没有发生
好象连生活也忘记了
昨天我给小朋友打电话说
刚离开我又很想你了
她说她刚洗了澡回来
我说不要说了不要说了
你一说我就更想你了


勿

《一列火车和一群小孩》

谁开来了一列火车
从早上的原野上穿过
一群小孩在上学的路上
他们看到了火车
都很兴奋
谈话也有了新的话题
他们上学也没迟到

《谎言》

深夜的时候
有一艘船
驶进港口
我的弟弟从船上走下来
他竟然没有
携带任何行李

我弟弟已经十五年
没有音讯
十五年前
有人看到他乘坐的轮船
在驶出港口不久沉没

我弟弟说
纯粹是谎言
我乘坐的船
从来没有沉没过
那这十五年的时间
你都去了哪里
我弟弟说
一直在船上


吴晨骏

《袜子》

袜子是一个人的名字
当然他真名不叫袜子
他叫郑国庆
袜子也叫破袜子
在尚书屋叫破袜子
在他朋友们的口中
他叫袜子
袜子的袜子是什么颜色？
袜子的袜子是什么料子？
袜子
很遥远，在福建，在
福建

《镇子上的房子》

我来描述一下
镇子上的一处房子
这房子靠近高速公路
在镇子的边上
房子带有一所院子
后面是一小块菜田
前面是一条小河
房子里面住着我的母亲

我每年都去这房子里
看我的母亲
我站在院子里
看房子的顶上
灰色的瓦片
我奇怪这些小小的瓦片
竟能挡住雨

夜晚，我走出院子
在小河边撒尿
电线杆上的路灯
照得房子发红
空气异常地清新

白天，我去房子后面的菜田
那里有一个公厕
我蹲在公厕里大便
苍蝇乱飞
它们都是镇子上的苍蝇

如果我在镇子上
如果我在房子里
如果我白天不看电视
那我就无事可干了
我本想读些书
可房子里没有一本
比《且介亭杂文》更好的书
──不是《且介亭杂文》好
而是别的书不好

我整日手捧
《且介亭杂文》
在房子里转悠
我母亲在院子里择菜
阳光安静地、毒辣地
洒入井一样的院子

在镇子上的房子里
我想与所有的城里人
成为朋友
因为在镇子上
我没有一个朋友
可此刻我在城里
描述那个镇子、那处房子
却只想一个人呆着

《河》

我堂妹指了指
漂满白沫的河面

她刚才告诉我
这是她母亲淹死的河

我仿佛看见
一条船驶在河中央

船上站满那些
还未死去的身影

其中一个便是她的母亲
我的姑姑

这条船载着一船快死的人
驶向河对岸

在雾的掩护下
晃了晃就沉入河底

我从没见过我的姑姑
我只能从堂妹想象我的姑姑

《一张纸条》

任辉去我单位
我单位在珠江路旁边
任辉去我单位
我刚好不在
那次，任辉去
我单位
我不在
任辉留了一张纸条
任辉去我单位
没有碰到我
他留了一张
纸条，就走了
我单位在珠江路旁边
任辉去
我不在
他就走了
留了一张纸条：
我来了，
你不在，
任辉。


五木

《水》

她站在岸边，指着流水，打着手势
她好像是说，她喜欢水，又好像是说
她要在这里住下来。她为什么
不说话？曹五的心中满怀忧虑
但，最终，曹五还是忍不住对着流水吟诵起来
——注意听的话你会发现，他总是
拿一个腔调在抒情。

《我常常想念这些人》

我常常想念这些人，他们
有的高，有的矮，有的胖，有的瘦
我常常
想念他们，有时候说出来
有时候闷在心里


乌青

《古代的几个人》

古代，似乎
并没有人
街上空空荡荡
黄土飞扬
村庄里无声无息
没什么好写的
要找的那几个人
不知在何处

《果皮村》

我的朋友
你笑得如此厉害
你的头向上仰起
双手捂住肚子
在现场
你一定发出了巨大的笑声
足以使一头大象无法忍受
而跟着一起笑起来
从你的穿着来看
那是在夏天

《哑剧第一幕》

现在，四周静悄悄地
K向P做了一些手势
P向K做了一些手势
于是
K又向P做了另一些手势和动作
P又向K做手势和动作
他们相互做着各种手势和动作
神情丰富多采
哑剧在继续
四周一片寂静

《哑剧第二幕》

一点声音没有
K掏出一把匕首
捅进P的肚子
P双手捂住肚子
嘴巴张的很大
但是一点声音没有
P倒在了地上
K站在原地看着P
一动不动
这时候，W出现了
W看到这个情景
张大了嘴巴
还是一点声音没有
W向了K做了一些手势
K也向W做了一些手势
然后
P从地上站起来
K掏出一把匕首
捅进P的肚子
P双手捂住肚子
嘴巴张的很大
倒在了地上
W又向了K做了一些手势
K就跟着W走了
舞台上只剩下
P倒在地上
一点声音没有

《蛋烘糕》

蛋烘糕
这三个字进入一首诗
我感到比想象的要奇怪
吃过蛋烘糕的人们
有几个
能看到这首诗？
或者我想问，看到这首诗的人
你吃过蛋烘糕吗？

《回忆》

点上一根烟
回忆一下今天
昨天和前天
今天我起床
就点上了这根烟
昨天和女朋友
看电影《大飞》
前天，我离开了那个城市
现在还在路上

《猿翼山》

山上有很多怪兽
水里有很多怪鱼
还有很多白色的玉石
很多腹虫
很多怪蛇
很多怪树
山民说
最好不要去那座山

《金字塔里的秘密》

秘密已经揭开
钻开那扇石门
里面是另一扇石门
另一扇石门的后面
是另一个秘密

《橡皮筋有什么好玩的》

一个10岁左右的男孩
走在抚琴西路
手里玩着一根橡皮筋
由西向东垂头行走
这时候，我刚吃完午饭
从一个小饭馆里出来
在抚琴西路
由东向西回家
我正在想着我的一篇小说
如果不是各走马路的一边
我们很可能撞在一起

《洗澡吧》

洗澡吧，兄弟
我在门外等你
没有人会偷看你的生殖器
也不会有人突然关掉热水
暂时忘了你的户口问题
和爱情问题
你可以边洗边大声歌唱《我的太阳》
或者《双截棍》
当你盥洗完毕
穿上干净衣裳
我们一起上街
去提款机取出最后的钱


吴又

《他们需要去干点什么》

狗还蹲在那里
离他们三个人
大概有一棵树的阴影那么长
他们也蹲着
姿势和狗有些不一样
因为他们的手
并没有放在地上
还有别的
他们从树的阴影里走了出去
狗从阴影外
走了进来
蹲在了
他们刚才蹲过的地方

《远处的女人》

远处的女人
挺远的
和很多女人一样
穿着冬天的衣服
裤子的颜色
我想不起来了
而且
我也不太可能
第二次见到她

《转》

今天多云
西南面
有五朵云
出门的时候
我的女朋友对我说
搞不清楚方向的时候
就看看那五朵云

《我24岁》

我24岁了
和田荔一样
田荔说
明年
你就25岁了
我想了想
的确是这样的

《我女朋友24岁》

24岁的女人
很多很多
就像23岁的女人那样
从来就很多
一个24岁的女人
穿着拖鞋
在房间里擦玻璃
透过玻璃
她看着很远的地方
很远的地方
什么也没有
但是很远

《大雪》

下了一场大雪
我要去山上打柴
上山的时候
我留下脚印
下山的时候
我就沿着它们走回来
我喜欢
雪
我喜欢以那样的方式
抱着柴禾
正确地回到家中

《鼻子》

大鼻子的人
他是否讨厌这么大的
一个鼻子
而且这个鼻子
就偏偏长在
那里

《一个可能的下午》

在这个下午之前
他还从来没有发现过
香烟
它燃烧时冉冉升起
那一缕一缕的
烟，是蓝色的
和炉火的颜色那么接近
炉火上的水壶
装着满满的一壶水
他站在那里，一边
吸烟
一边等待着水的
沸腾
眼前的墙壁上
有一副彩色剧照，是F4的
她的女朋友在夏天挂了上去
而现在
贴着墙壁倾斜着
就快脱落了
只是被一个小小的图钉
钉住了
它的一个角
这样
他离画就更近了
这一次
他仍然觉得
那四个人，是如此的傻
在一个烟圈
就要被吐向这副画的时候
水开了
他把剩下的香烟放在了
一个凳子上面
提着水壶
出去了，烟圈
在他身后上升，
变大
蓝色逐渐变浅
白色的纸烟还在凳子上静静的燃烧
在另一个房间里
他小心的给自己倒了一杯
热气腾腾的水
杯口上方
有一些冬天才可以被看到的
水蒸气
也开始缓缓上升


王小菊

《万力亚舅舅》

一个男人
加上十瓶啤酒
加上脑血管硬化
加上老虎机和游戏机
最后加上二十年的个人崇拜
他就已经成了万力亚舅舅

假如契可夫象我一样
周末约会到都江堰
他就能发现一个这样的事实：
万力亚舅舅也出差到此
而且，还有一点更有趣
可能更有趣
万力亚舅舅，到底是谁的舅舅。

《总监爱尔莎》

她26岁的时候
我也26岁
我是说去年
她在瑞士获得博士证书
并成为台北一栋14层大楼里的高级会计
穿制服丝袜和皮鞋
英文名字爱尔莎
中文名字张慧芝

《想一个人》

我的身边一个人没有
因为我在想一个人
要是我的身边全都是人
我就一个人都不想

《向南敞开的窗口》

在高高的21楼
一扇窗口向着南方敞开
我们叫它1
1里面的姑娘王小菊
也可以被叫做甲
1和甲一起向南方敞开

在左边
是另一扇向南敞开的窗口2
以及一个面向南方站立的乙
也许乙比甲好看
也许要难看一些
说不定乙是一个男人

右边的情况差不多
只不过稍微晚了半个小时
3被丙推开
他们只能向南方敞开
不向南方敞开 他们
又该向哪里敞开？

4这几个月就没有关上
丁看着南方心事重重
同样的南方
他看见了什么？
又没有看见什么？
到底有多少窗口应该向南方敞开？
到底有多少人应该面向南方？

所有向南方敞开的窗口都赶快打开
所有的人都应该面向南方
那个唯一向北的窗口不久就要敞开
也许在明天
不，也许就在今天下午3点半

《一个少年》

这是个正午
阳光正烈
在三环边上一个少年向我走来
他单薄
个头也不高
眼神闪烁
但他笔直地向我走过来
“小姐，请问和平街北口是不是这么走？”
他的口音带着浓郁的湖南腔调
那是我的家乡
这时另一个少年向我包抄过来
我心里一慌
“对对，可能吧，我不知道”
我紧走几步
赶快跑开
然后警觉地看了看挎包
钱包还在
我长长吐了一口气
当我转过头去
刚才那个少年已经走远了
另一个少年和他并没有同伙关系
一直向前就能到达和平街北口
我在心里告诉他

《三天》

小杨
你失踪了整整三天
从18号的中午开始
直到现在我都没有见过你一眼
你的朋友说
你去了广州
这种事情为什么不和我商量
你把我当什么了？
为什么你总表现得象一个时刻
准备私奔的少女？
你不在的这三天
有五个电话找你
没有一个是女人
而且听起来也并不是同一个人
另外
我这三天
只玩了一个通宵的游戏
另两个通宵我都在思念你
信不信由你
最后
告诉你一个好消息
我已经完成了你布置的作业
昨天晚上十时许
一个小男孩敲开了咱家的门
请问他是不是你的私生子？

《四妇女谈佛》

我不喜欢这样的聚会
与会人员全是妇女
没有一个男人
我烦躁我不安
我唠唠叨叨
让我们一起谈佛吧
而不是爱情

这里的佛不会再回来了
你们不知道吗？
一天又一天
无数的僧人在等待那个曾经光临过的佛
但是佛不会回来了
佛已经死了
这是一座早已死掉的寺
但是无人知道这一切
他们还在等
直等到有一天他们自己成为佛

《五月》

刚刚过去的这个五月
并不是五个月
而是五月
是个不错的季节
有雨有风也有阳光
什么都有了
我回了老家
表现得象一个富足的女人
你很少喝酒
我也很少发疯
我们成天嘻嘻哈哈笑个没够
如果说还有什么缺憾
那就是为什么老赵还不跟我们打电话
他到底什么意思？

《零档案》

今天
2002年7月20日
我在想
那个十多年前写过《零档案》的胖男人
他有没有瘦点？

《那一支烟是甜的》

半个月前的一支烟
让我吸到了甜的味道
那么甜
当时我想
可能是病了
头痛，口有点苦
那支甜的烟
是我爸送的
叫白沙

《王小菊》

你妈妈来了个电话
7月份她为你算了个命
瞎子说
王小菊在走霉运
这个霉运非常霉
特别霉
总之要多霉有多霉

妈妈问你，霉吗？
挺霉的
放心放心
等你31岁就不霉了
瞎子说从31岁起王小菊就该转运

到31岁还有整整3年
这多让人泄气
亲爱的王小菊
这三年你准备怎么过？
是坐着站着还是躺着？
要不我先寄2000块钱给你
王小菊的妈妈
是个多么慷慨的女人

《看你写一首伤感的诗》

亲爱的
今天晚上你又在写一首伤感的诗
我们离得并不远
你在写诗
我在看电视
有时候我回头看看你
你仍然低着头在那里写

你总是突然就开始写诗
就像你总是突然就会饿
突然就想吃点东西
现在你在写诗
我去为你弄点方便面吧
今天晚上的方便面有点咸

不是有点咸，你说
而是非常咸

《家庭影院》

对此
我有以下建议
晚饭过后
看看家庭影院
三个电影
精心搭配
第一张适合搞笑或者打闹
第二张情深意切
最好有一点点深奥
于是
休息一下去冲个澡
不经过前两步
怎么开始第三步
第三张
要点色情
要点激情
要点上床
不管我们是多么恩爱的夫妻
亲爱的
不日上一日
又怎么能够睡得着？

《2004年》

那个叫希丁克的男人说
2004年非常遥远
好事坏事都会发生
对我而言
2004年并不遥远
好事坏事也会发生
我希望2004年到来的那一天
能和希丁克约个会
把我的坏事交给他
把他的好事交给我
那该多好玩

《马》

在一群马中
只选择一匹
然后骑上去
这是我所能想到的
我所不能想到的
是
骑上这匹马
我应该去哪里
想了好久
我只有从马上下来
直接走回家

《小雨的朋友》

我说过
想写一首诗
就叫小雨的朋友
当时我想到的是窗外的滴答声
每天晚上
窗外都是滴答声
我总是会忍不住问一句
“是不是在下雨？”

在这个夏天
滴答声有时候是雨声
有时候却是空调
今天傍晚
一道闪电之后
哗啦啦地下起了大雨
就算打开所有的窗户
也听不到滴答声
有谁知道
小雨的朋友在哪里？

《昨天没有下雨》

先是阴云密布
然后是闪电
从一开始就在哗啦啦地下
潮湿的尘土味
比风雨更早来到
直到马路上一个人都没有
直到空中没有一只飞鸟
那气味也就渐渐消失
只剩下声音
哗啦啦的响
三五个人撑着伞从树林里出来
只是今天
我才记得，昨天并没有下雨

《三个姑娘坐在沙发上》

其实
只有两个年长的坐在沙发上
那个最年幼的
她坐在扶手上
年长的姑娘们一直在轻声交谈
有时候她们也低头喝茶
年幼的姑娘一直插不上嘴
垂着头都快睡着了
墙上的钟敲了三下
右边的姑娘拿起礼帽
从客厅的中门出去了
整整一个下午
沙发上的两个姑娘都不曾交谈
她们也不是在等另一个姑娘

《去工作》

什么时候去工作
这是我们每天都要交谈的内容
要做一个什么工作
每天在饭桌前一坐下来
这个问题就要提起来
它比每一道最可口的菜都更早
来到面前

第一次谈工作
是什么时候 我已不记得了
但肯定是在一个冬天
我就是在那个冬天失去了工作
在那时候
工作显然是个敏感的问题
谈得不好
在饭桌上我们都会马上动手
现在 9个月过去了
工作成为我们之间最舒服的话题

工——作
多么完美的发音
跟工作一样完美

《啊嚯》

刷楼梯
外面正在刷楼梯
先把旧墙皮铲下来
再把新石灰涂上去
刷楼梯
两个小伙子在刷楼梯
每刷三下就啊嚯一声
一啊嚯过道上的电灯就亮起来
啊嚯
啊嚯
刷楼梯 刷楼梯
大家都来刷楼梯

《它的名字叫蝉》

这听起来有点书面
大草说，它的名字应该叫歌阳
在湖南
我的老家
它的名字叫子乌（类似的发音都行得通）
我还知道它另一个名字
知了
这个叫蝉的家伙为什么有那么多名字
请你现在就打开窗户
趁着夏天还没完全结束
隐隐地还有一只在树枝上叫唤
它是这样叫的
歌——阳——
子 ——乌——
知——了——
1974年我在湖南出生的那天
一只蝉也在湖南出生了
我们说同一种方言
大草出生是哪天
我不知道
但一定有一只蝉跟他一起出生
说一种叫歌阳的方言


小宽

《苏杩系列》

1

苏杩还会住在北京
我们已经半年没有见面
她是个好姑娘
半年来
她的减肥卓有成效
已经瘦了很多

3

养着一个叫苏杩的鸟
鸟的名字叫苏杩
它不会飞
嘴巴是红色的
像在昆明见到的红嘴鸥
那时候北方还冷
你正站在翠湖边

5

另一个苏杩
不是你
她不是出生于1981年
不是天平座的生日
不是长头发
冬天手不会很凉
不需要我总把它握在手中

6

戴好手套，现在出发
我们骑单车
你的手套是什么颜色的
我记得好象是
暗红

8

丛林里的熊睡着了
远一点是河
喝水的是一个什么东西
苏杩伸出手
就握住自己的花边裙子
她的弟弟
长的高
伸手就能摘到猴子吃剩的
果子

10

风信子是一个小人儿
一种布做的玩具
你可以把它挂在墙上
挂在宿舍的上铺
可以挂在外面的树上
等下雨的时候
再摘下来

11

这种花原产自梵蒂冈
在那里可以看见一片一片的紫花
可在我这里
你就能看见一枝
要是你想看一片一片的花
那么我们就念动魔法咒
去那个小国家
我们坐木筏去
要经过地中海
要是我们飞
肯定会路过意大利

12

苏杩回到天上
吃了些樱桃
然后穿着一件蓝衣服
回来
就染红了头发

14

最后我会认识一个人
叫莫妮卡
或者叫杜鹃
还会叫小鬼
只是不叫苏杩
苏杩是谁
是谁在不停的洗着同一个苹果

《天是怎样黑下来的》

天是一点点黑下来的
就像天亮的时候一样
一点点的
还有什么事情能够这样
一点点的进行下去
我是说
像天慢慢变黑
像天慢慢变亮
像我慢慢的就长成了
一个恍惚的男人

《两个人在海边》

两个人只是想看看海鸥，信天翁
他们就来到了海边
住在了海边的旅馆里
晚上只有淋浴，没有浴盆
一台电视可以看足球
他们自备了牙刷，还有拖鞋
白天他们起的晚
跑到海边坐会儿
一直坐到黄昏
潮退了
沙滩上露出贝壳
天边才出现了海鸥，信天翁

《把一首歌听上很多遍》

把一首歌听上很多遍
就慢慢忘了它的存在
一块玻璃
从楼上掉下来
那种破碎的声音
涌过来
我还在街边站着
听一首
听了很多遍的歌
旁边的人群中
有一个矮个儿
手里拿着苹果
吃的只剩下半个了

《古董屋》

我们靠在沙发上
窗子外面还没有下雨
天阴着，也看不见星星
我们的旧沙发
是橄榄绿的

你要想象一下更久远的东西

不要回忆，不要说话

你的小腿美丽光滑
不像我的腿毛浓密粗壮地生长

《帘子》

帘子垂下来
外面黑了
里面还亮堂堂
夜里是多么静
有火车在远处走
我听不到了
你也是
我只看见墙上挂着画
也看不见你
看见你的帘子垂下来
没有印出你的影子
看见了风
它力量不大
只能把帘子掀开
一个小角

《不看》

透过游泳池的水
看到池底的瓷砖
有一块已经开裂了
我在蓝色的水里
不可能像一条鱼游来游去
下午的太阳光不是很激烈
这时我就回到岸上
找一把白色椅子坐好
随便喝点东西
有风吹过来
我的头发短
不能飘飘荡荡的
我不看水了
也不看手里的什么


小三子

《卖西瓜的家伙》

我听见窗外
噼噼啪啪的声音
只需一会儿你就可以
看到我趴在窗口

我的窗框是黄色的那个
我脑袋的形状你已是熟悉
我的目光很快就会
落到你头上，你个躲在树阴下
卖西瓜的家伙

《卖瓜，卖瓜》

这儿很好，这儿
有符符和哞
有哲别和小羊
偶尔探头的是
六毛和果酱
平静使我听见
每一只小狗的脚步声
也让我觉得自己在
一个坡的边上
在云南，我见过两个
孩子呆在坡上，他们
不单单只有
飞行的形象，但他们
只呆在那儿，偶尔
发出一点声响
我只是个卖瓜的，我
从那个坡下走过
的时候，他们
问我西瓜
多少钱一斤，我说
六毛


小摔

《微》

我在看远处的岛
笼罩在雾气中
船帆由于风的缘故
发出哗啦的声响
耳朵生疼
另一些笑声
夹在风里
抖动着
像野草

《有一个夜晚》

她扭动腰肢
她甩头发
她用力脚踩地面
她
混在一群人中间
围着火堆跳舞
感到火苗从胃部
开始灼烧

一团团火焰
从她口中吐出来
泪水
也浇灭不了它们
它的灰烬
被第二天的大雪掩埋

这事发生在她
步入喷火女郎生涯之前

《城市里的大红马》

一

大红马
出现在黄昏空地里
微微仰着头
帮柱在一旁给她加料
此时
草原很远
不发出声音

二

大红马垂着大大的肚子
呆在南方城市里
她变得
安安静静
吃完每顿草料
没有太多的地方可以去
唯有期待她的孩子
早些可以到来

三

我想着大红马
和她的孩子
还有一些旧旧的日子
包括了秋天冬天和春天
而现在已经是夏天
闷热中
我想起这些
就会慢慢地动情

《凌霄花》

直到你指给我看
我才刚刚认识
凌霄花
她的橘黄色
在皂荚树间
时隐时现
我挽着你的手臂
在树底转来转去
为的是
把她看得更清楚
这个夏天
我二十三
个子矮你一头
和你同样地爱着她

《有一种海上升明月的心情》

我的背湿了
那条米色裙的背
也湿了
我们停在马路上
那模样 惶惶的
含着高温
共同想起一间浴室的温柔

《寻路记》

一条马路叫做
眉
沿此路蜿蜒而上
出现了峨

《川》

如果是深秋
接近冬天
我的脸上会长出春来
其实
是我常年害着相思的病
梦着
开满竹子花

《忘情枝》

阴阴的天气
她从小城离开
临走前
在花园摘下几枝桂花
今年的桂花开得晚
香气浓
但却不是迟桂花
她记得
迟桂花开在山野
连着老旧的事情和年月
跟他俩
都牵扯不上


小虚

《筋斗》

我确信有人会敲门
茶水放了一下午
早就凉了
我坐在那里
有好几次
都想一下子从椅子上跳起来

《空的》

你坐在那里
我坐在另一头
中间留下
一大片空的
多么像
我们刚开始的时候
地上没有月光
也看不见
一只小小的蚂蚁
小薇，雨都停了
这么久了
你还坐在
那里干嘛呢

《烟花》

我想到烟花
我想到的烟花
比看到过的
要美

《怀念阳台》

一个姑娘跟阳光
会有什么关系
我这么想时
顺便微微眯了一下眼睛
一些树
就在楼下
不远处的马路边
还有更远的建筑物
跟你想到的
会有一些不同
就好比现在
我正懒洋洋地坐在沙发上
怎么看也不像
你想要的那个样子

《去杨庄》

车上放着流行歌曲
现在我们要
绕过果园环岛
去杨庄
一个我从未去过的地方
张羞去过
他就坐在
我的前面
很多人都去过
去那里
跟去万寿路或者西坝河一样
我们喝酒
我们吃麻辣龙虾

《雨后》

马路上还很湿
一场雨刚刚下过
已经有人出来了
站在那里
看看天空和远处的树
像是新的
我在原地转了个圈
又回到原地
张开双臂
要是飞不起来
我就像一个散步的
走回去
途中
做一个很长很长的梦

《福兰德》

附近的超市
刚开张不久
每天都很热闹
那些进去又出来的人
手里拎着袋子
在黄昏里
赶往什么样的地方
朋友们在马路对面等我
关于
福兰德
我已经来不及多想
在每一个可以坐下来的地方
我们喝酒
吃烧烤
把它叫作福兰德

《蓝色》

把一首歌
反复听上十几遍
直到完全融入
他也没有
丝毫觉察到什么

周围是看不见的空气
人还在原地
他这么想时
觉得有点沮丧
站起来走走
又回去
接着听

《银河》

说着说着
她就飞了起来
在梦里
我张大嘴巴
看着她像只鸟一样
很快
就看不见

我忘了给她
取一个好听的名字
很多年后
我还站在这里
那座山也在
等着再过
很多年后
有很多很多的鸟儿
从四面八方
飞过来

《给子弹》

黑暗不是一个东西
真的

一个人下楼的时候
没有开灯
你同样可以
走上很久很久
在黑暗里

一脚深
一脚浅

一脚深
一脚浅

直到摔倒
直到
终于哭出了声
手抖着
划燃一根火柴
你才想起
你此时正在黑暗里
无边无际

《出海》

他乘着大伙儿都
睡着的时候
一个人
悄悄地出去了
没有人知道他去了哪里
很多年后
人们说起了他
说那个夜间出海的人
后来
再没有回来过
那艘船
还停在海边
灯塔也一直亮着

《幸好还有葡萄》

兔子在撞门
哐哐哐地
还用它尖尖的牙齿
在上面咬
我在房间里
转了一会儿
找到几颗葡萄
我把它们
剥开吃了
剩下的葡萄皮
就用来喂兔子吧

《晴朗》

我的窗台上
放着一瓶鲜橙多
里面装满了
橙黄色的液体
窗台上还有一盆花
那种花
我不知道它叫什么名字
只有一些叶子
很绿
我在房间里
一个人转
闻不到鲜橙多的味道
也闻不到花的香
只是看着它们的颜色
橙黄色，绿色
还有什么颜色
这个下午
阳光射进来的时候
我会有一种奇怪的感觉
除了明亮之外
还有什么

《平安夜》

钟声响在
很远的地方
雪停了
一大片白
有人踩过的
看不出
去了哪里
从楼下
到马路拐弯的地方
太阳现在出来
刚好合适

《屋顶》
---给贾冬阳

在很多首诗里
你说到屋顶
你说你会整整一个下午
都坐在屋顶上
为什么呢

我试图想象
一个人坐在屋顶上的样子
对面是一根很高的
烟囱，你爬上去
在天黑之前爬下来，可以
什么都不干
这也是你说的

你住的地方
我早就知道了
四平，一个更北的城市
我没去过
也没见过那里的房子
会修成什么形状
此时，我站在我家的阳台
对面的屋顶上
没有瓦，是很平的一块
我没上去过，想想
还是觉得
没什么意思

《秘密》

丁丁把那个秘密
告诉给了每一个人
后来他就睡了
但房间里的灯还开着
谁都忘了去关

《蘑菇》

出门的时候
天很暗了
一团东西慢慢升上去
又很快
扩散开来
我以为那是云
再没有多看
低头走路（风实在太大了）
直到又一次抬头
看见不远处
高高竖起的
一根烟囱

《冰河》

很大的雾里
那些灯
让人觉得是假的
走近了
你把脚步放慢
汽车从身边开过去
不用回过头
身后，一种声音响在寂静里

你向前走
雾越来越大
那些灯只剩下一团
模糊的光影
在远处
有没有什么奇怪的东西
重新出现

河面上也有雾
看样子
还结了一层薄薄的冰
找不到小石子
用一个烟头
你试了试


旋覆

《该怎样才能躲闪被马桶砸死》

该怎样才能躲闪
被马桶砸死
钻到桌子底下做爱
把桌腿弄得晃
而一个女人因为夜夜梦见
打她丈夫
才来刷马桶

她拿绿手绢
总在白墙上看见
盘成圈的蛇
然后看见
马桶比她高

一车马桶比她高
她希望骨折
把胳膊吊在脖子上
更容易地举起一把伞

《听广播是为了要个孩子》

她说她爱听性病咨询节目
在深夜有那么多
她羡慕女主持人
旁边坐着最干净的
性病专家
还能和每个打进电话的男人
讨论腰膝酸软盗汗
或疼或痒

她也听到他们的声音
并想象他们怎样
把身子背过他们的妻子
她也总背过身去
欢喜的喝上一口水

她告诉我她听广播是
为了要个孩子
她听了一年
不恶心不害怕
给每个不愿透露姓名的患者
起了名字
爱上了性病专家

《仿真衣架》

那些塑胶多么轻便
那些像女尸一样的东西
又只有半个
脖子以下
大腿以上
这一段更像大姑娘
没长丑陋的肚脐眼
而乳房却像被
突然拽出来
那样尖

而她们来的容易
一个女人仰面躺下
也更愿意仰面躺下
用她起伏的上面做模子
将塑料水抹匀了
晾干 揭起来
一个又一个
她们是空的
她们也可以摞成一堆
下面一个的乳房伸进
上面一个的乳房里

《双膝摇动的人》

扑翼样的颤动
像小鸟
在草尖上要飞了
叉开手指
就能痉挛地
把被子带起来
他们双膝摇动
用小棍划一下脚心
或叩一下骨头
或喝点水
就能动起来
那样的动
不止是鸟扑楞翅膀
鸟也学不会
谁也学不会


羊

《植物园`207`飞机》

有固定间隙地，大约每隔
四分钟或者五分钟，就有
一架飞机
从右至左
渐渐地升高，缓慢地穿越
窗户框架

《秋色》

秋天，树木还在
只是掉光了叶子
站在河道两岸
树下有钓鱼人
一个两个三个四个
五个六个七八个
秋天已经来了很久了
冬天也将来临，他们还在钓鱼
一遍一遍把鱼钩扔向河心
掉在河面上枝桠的
倒影之间

《火花》

那么多人坐在那儿说话
他们还抽烟，吃瓜子
也吃花生。坐在对面
看他们，我
掐破了下巴上
红肿了几天
今天刚透明的痘痘，想到
去年你给我买的香烟
烟盒还藏在
我的柜子里

《声音》

那些声音，分不清
是五种还是六种
从窗外传了进来
深夜两点
还有人用锤子
和凿子
凿墙
我翻了一个身又
翻了一个身又翻了一个
都有些恼了，它们还在
响，又传来了
说话声，他们还吐痰
脚尖在地上擦


杨见

《有雨的傍晚》

面对下雨的傍晚
我决定直接回家
坐公交车回去
才不会把地上的泥浆
沾在裤管和鞋底
并带回家里
这样的傍晚
只要不把家里弄脏
我是很受欢迎的

《从5步梯坎退回原处》

再向上还有两步
我一看就清楚上面还接着两步
那时你突然问我
你的前面还有几步
我随口便能说出还有两步
你可不能问下面有几步
你硬是问了
我就退下去数
原来下面有5步

《狼皮》

我买的是一块狼皮
我给看见过的人都这么说
狼皮放在椅子上的
我这个冬天就不会寒冷
我给老婆是这样说的
你看你看这天
越来越冷 越来越冷
你看是不是可以买一张狼皮
这几天街上天天都有买的

《共同生活》

我们自己解开衣扣
共同在这个夜晚
相互不用看见
就知道大家都在睡觉
大家翻身的时候
也没有醒来
半夜刮起了大风
不能避免
把衣服从大家的阳台刮下楼去
我知道明天一早
大家直接上班
并且一起下班
只不过在有红绿灯的路口
有的正停下来等待
有的直接转了右弯


杨黎

《南山树》

南方有山
名叫南山
山上有树
名叫南山树
南山树
我看见过
在风雨中和其他树一样
在阳光下
却和其他树
不一样了

《小鬼》

我养了一只小鬼
有那么大
在我需要时
喊一声
它就出来
我不需要时
就把它
放在手里
我揣着双手走在街上
别人看不见它

《穷神仙》

睡觉，睡觉
勇敢的睡觉
不做爱，不做梦
更不做失眠的人
一觉睡到天亮
睡到想起来
才起来
就像某某
没有工作
要找我借钱
我对他说
我也没有工作
所以
我也没有钱

《美人》

美人的足
整洁无暇
指甲光泽照人
那是应该赞美的
还有她的大腿
手、眼睛、肩膀和乳房
同样整洁无暇
同样光泽照人
特别是手
那是美人的手
那应该赞美

《也为中秋一歌》

我们家的月亮
比你们家的
月亮亮
肯定比
因为它是
我们家的月亮
而你们家的月亮
仅仅是
你们家的
月亮

《幸福》

光熙门北里
从上个月开始
一直很热闹
吉木狼格刚走
何小竹又来了
何小竹还没离开
果酱和咄
也赶到
这样的一个月
真是让人幸福啊
幸福得不得了

《北京的冬天基本上没有黄昏》

突然天就黑了
我抬起头
不知道对谁
说这句话
昨天也是这样
我和竖从燕丰
买了酒和肉出来
天就黑了
我说，天黑了
竖说，是啊
我们进去时
它还是亮着

《好诗和坏诗》

心地邪恶的人
他的手是冰凉的
心地纯洁的人
她的手，还是冰凉的
在寒风里
他们穿过天桥
走了好长的路后
手的冷暖
和心地的善恶
就已经没有关系了

《萝卜》

上午10点
我去燕丰商场
买了5斤萝卜
回到家里
我把萝卜切成
小块小块的
煮了一大锅
不到半个时辰
萝卜就已煮好
我连锅端上桌子
大吃起来
我吃得好快啊
只几口
就吃胀了肚皮

《晚上》

这间屋子里有电视机
还有沙发、冰箱
和男女主人
主人坐在沙发上
喝着咖啡
看着电视
一边喝咖啡
一边看电视
直至深夜
男主人起身
从冰箱里拿出
一瓶啤酒
女主人
依然喝她的咖啡
看她的电视

《想起一个下午》

有一个人在马路上走去走来
已经走了好久
而另一个人
在马路对面的七楼上
用望远镜
望了他
也有好久
这是个阴冷的下午
打一开始马路上就没有行人和车辆
只有他
背着双手
走几步又停了下来
也只有他呀
举着望远镜
一直举到什么也望不见的时候

《下流》

小七把窗台上的雪捧起
捧成一大团
然后照着窗玻璃扔去
向毛主席保证，小七说
我肯定不是想打烂玻璃
我只是想让玻璃里面的暖气
把它们融化
融化得像水那样
从窗台往下流
一直流到
窗台下面


研磨机

《晌午的时光》

前屋的王磊
（又叫磊磊
三个石头的石的那个磊）
蹦着跳着
冷不丁
侧身翻了几个筋斗
身旁的伙伴
（名字忘了以下简称忘了）
忘了
开始像一只灰兔
后来
像磊磊
翻几个筋斗
磊磊和忘了水车轱辘一样转动的时候
脏兮兮的校服褪了下来
露出了
一大半白松松的肚子

《忒脏》

忒
我猜和太字面意思差不多
就是凸现脏的面目吧
脏是脏兮兮的脏
这里叫龌龊
兮兮可能是脏的尾音吧

《一百五十圆》

钞票
一百圆那张花在楼上了
桃红色的
编号为DFxxxxxxxx
或者Rxxxxxxxxx
余下的五十圆
付给楼下了
记不得是黄绿色的一张整的
还是蓝色的五张碎的


叶冠

《白》

16岁那年
操场上足球迎面砸来
我的左眼看见了白
一面镜子
铺天盖地
从那以后
多少年过去了
我再也没见过
那白

《风筝》

春天的时候
大气是向上流的
于是风筝才飞上天
妈妈就是这样教我的
春暖了花就会开
冬天过去了
有烟从地面升起
有人拽着一条线站着
看着天空中他的风筝

其实是好多风筝
在天上飞
只有他的
只剩下一条线

望远镜是借的
从5倍到10倍
从18倍到80倍
最后是100倍
才看到他的风筝

乌云在飞
一束阳光
透过来


叶明新

《何小竹的诗》

中午
我刚吃过饭
朗诵了一首何小竹的诗
名字叫床前明月光
我问肖宁
这首诗写得怎么样
她说：这也是诗？
我说：那你认为什么是诗？
她想了想说：
何小竹没写的那部分才是诗
我要说
她的表达能力真强
把话说得很清楚

肖宁是我的老婆
但我们的诗歌观念
却没有夫唱妇随

《何小竹的签名》

我的朋友何小竹
远在成都
他寄给我的诗集
名叫6个动词，或苹果

他在扉页上的签名是
明新兄正之
何小竹2002。10
这是诗人的签名
我很喜欢

前段时间
他寄给我的小说
爱情歌谣
也有签名
给叶明新
何小竹2002。2。3
这是小说家的签名
我就更喜欢了

《从小竹的诗集想到的》

看到何小竹的诗集
我就想到了杨黎
这个天才的胖子
说过要送一本小杨和马丽给我

马策回南昌采访螃蟹节
我请他在东航大酒店吃饭
他说杨黎送了一本诗集给他
我正要问
他没有让你带一本书给我？
马策紧接着说
可惜掉在北京的某个饭馆了

于是我就没有问
我知道问也是白问
他的掉了
杨黎送我的那本
他还不要据为己有？

《为长篇小说命名》

我的长篇小说快写完了
可是名字还没有想好
我对肖宁说
请你帮我想个好名字
我的儿子
名叫坤坤
今年七岁
在南昌市育新学校读二年级
他说：爸爸，你的小说可以叫
一个女孩的经历
还可以叫
鲜花插在牛粪上

《天生没长好》

我的朋友就叫他萧三根吧
天生没长好
在公共汽车上
总是被人怀疑是贼
为了消除大家的误解
他总是用两只手吊着栏杆
如果栏杆被别人占着了
他就不停地搓着双手
嘴里说
好冷，好冷


叶青

《一个普通的下午》

外面亮些
里面暗些
这是一个普通的下午
在我面前的桌子上
有四个纸杯
两个离我近些
一个远些
另一个更远
离我近的两个
一个装满了水
满到一晃就会溢出来
一个只有一点
远的两个看不到
但静止的那种样子
应该是有水的
我还发现
绿色花纹的两个
正巧在我的左边
红色花纹的两个
在右边
这一切在这个下午发生
但却不能改变
这是一个普通的下午
而我所记录的
正是在这样一个普通的下午
有四个纸杯引起了我
短暂的注意

《愉快的旅行2》

如果仅仅是遇到一个
如此可爱的女孩
那么这次愉快的旅行
还不会愉快的象现在这样
让这次愉快的旅行
足够愉快的是
从这列由南向北的列车上
我看到窗外阳光明媚
景色怡人
当然最重要的是有一本
《小杨与马丽》
在我想看的时候
可以随时拿过来
一气读上十几首


张3R

《看图写诗之一只空碗》

一、干净、漂亮

这是一只漂亮的空碗
这也是一只干净的空碗
从古至今
都有一只这么漂亮的空碗
同时是一只这么干净的空碗
但是，漂亮在碗的外面
干净在碗的里面
有时候，由于有人在看它甚至
用它的原因
漂亮躲到碗的里面
干净出来，在碗的外面

二、碗的阴影

一只碗是空的
但是碗的阴影
却像里面有什么
有什么呢
那些碗上的花
不会跑到阴影里去
但是碗里
我相信，并且说出来
真的是有点什么

三、花

那些花
红花的花苞正在绽放
对我来说
这有点食欲，更能看出来性欲
那朵红花
开在阴霾的叶子和兰花花中间
它开得
像一团火

《二》

落叶飘零的东四北大街
冬天的大太阳没有遮拦地晒下来

亲爱的读者朋友们
我记录下了东四北大街

今天的东四北大街和夏天的不同
都是由于树的缘故

亲爱的读者朋友们，我对东四北大街非常熟悉
现在我在想，它在我心里是不是基本上和它的名字没有关系

《今天的天气》

从这里看出去
透过玻璃
天空是淡蓝色
如果不是透过玻璃
我就站在外面的马路上抬头望
天或许更蓝
而其实我想说的是
降雪之后
天气放晴
但气温又降低
大家注意保暖
不能漏过细节
否则
比如
早上我的耳朵像要冻掉一样

《雪在鞋底吱嘎吱嘎》

亲爱的你有没有听到
雪在鞋底吱嘎吱嘎
如果你听到了
我就不再轻咬牙关
向你模拟这种声音

《绘画车》

他一直是我的朋友
他二一直是我的朋友
他三一直是我的朋友

她不是我的朋友
她一也不是我的朋友
但是星期天的风雪夜
谁来陪我喝几瓶解渴的啤酒？

所以我要说的绘画车
就是把这些都画下来
在很多白的风雪夜
这些都是花花绿绿的

《赵薇啊》

赵薇啊
这些诗不能让我的女朋友看到
她是我的初恋女友
但你是我的处女朋友
为这些微弱的对抗我的心尖越来越激动
赵薇啊
这首诗就写到这里吧

《坏人坏事》

我总是幻想
在万不得已或者
被逼无奈的情况下
告诉你我心情不好

那时，
也是我身体虚弱的时候
就像我前一天喝多了酒
最可恶的是
第三瓶被我打开
但没喝上一口

《来了一个姑娘》

来了个姑娘她让我屈辱
然后她安慰了我
做得不切实际
我好像是她的风筝
忽然又是我放飞了她

一个姑娘擦肩而过
第二个姑娘却在眼前
第三个姑娘可以在我面前嬉笑怒骂了
但我决不会数到四
我想，只有那匆匆赶来的是我的唯一

来了个姑娘，来了个姑娘……

《早上抽了三支烟》

第一支烟，我是在工商银行的门口抽的
那时我刚从取款机里
取了三百块钱，我给一个朋友打电话
想过去取点东西
但他没有开机
我抽着烟
回复了一个昨天晚上收到的短信
我说，对不起，昨天晚上我睡着了

第二支烟是在厕所的马桶上抽的
我很快就大便完了
但烟过了很久才抽完

第三支烟，我从厕所里出来
坐在楼梯上面
再给先前那个朋友打电话
这次他不在服务区
第三支烟抽得我有点头晕、恶心

《有关Wisher》

这是我去年夏天买的
一件T恤衫啊
有关Wisher
穿在我的身上
我却看不见Wisher下面
的文字是什么
别人能看见
但又不会注意到
那是什么呢
哥特字体
表达的是一个
人要充满希望

《儿子》

如果我有一个儿子在远方
被别人知道了
尽弄些煽情的事情
传出来
哦，乖
大人给你取的什么名字？

《指月亮》

我现在对于小的时候
大人叫我不要指月亮的回忆
仅限于脑海里反复出现
我指着月亮
食指直戳向月亮
我为此灌了耳芯
医生称之为中耳炎
我多么无辜啊
难道月亮真的不能让人指的吗？
长大了之后有一天
我躺着
两滴泪水从脸的两侧流进耳朵
我一下感受到灌耳芯的感觉
马上就真的哭了出来

《8月10日》

早上醒来
看到两件东西
似乎让我的心
不断地往下沉
能够感受更多
但这不能形成为诗
这让我感到呼吸局促：
枕头旁边
一个插线板亮着红色指示灯
另一侧
一双鞋近在眼前

《秋风沉醉的早晨》

9月2号，也就是今天
太阳早早的升起来
金黄耀眼
天上一缕一缕的云
像在水里游的
背是青色的鱼

“火星星歌”

《五条张》

说起我的五条
我就充满激情
仿佛我的人生理想
得到了实现

所以欢迎大家去五条转转
公交车的那一站
叫“钱粮胡同”

甚至欢迎你们
无意中去五条转转
去五条
转了转

《乌迪?埃冷是谁》

首先，他是一个老头
其次，他是别人的偶像
再次，是我不知道他是谁。
最后，我再也不想知道乌迪?埃冷是谁啦。

《张三阿也有1986》

1986年春节，我和爸爸去重庆大姨家拜年
我们是坐汽车去的
盘山公路把我的头都绕晕了
也可能是我在车上打瞌睡

大姨家好像是在一个叫黄桷坪的地方
他们家在一楼
我从窗户望出去
面前却是另一栋楼的楼顶

后来我和爸爸站在江边上
具体是那条江也不知道
江水断流了
一条黑黢黢的船在剩下的水里转来转去地鸣汽笛
大概是挖砂的吧
因为江底有很多卡车
哦，对了，从江边上看下去
那条江是那么的深

回来的时候坐的火车
我还记得车票是11块钱
对了，我们是从成都去的
拜完年就坐火车回了成都

《12小时》
——总有一种感觉像过了一万年

昨晚我从8点多就开始睡
那时外面是湿漉漉的一片
世界，在雨中
我在梦里，经历了
一代又一代人的恋爱
那些，陆续来到我的小屋里的爱恋
都带着冒雨的奋不顾身
和湿漉漉的肌肤
那上面，湿的都是雨水

中间我醒了一次
到厕所去放掉身体里的雨水
不过10点多钟，路灯照耀的小巷湿漉漉
连撒尿都抒情了
我的门前有一棵大树像一个筛子
风吹树动
我的小屋再经历一次扑簌簌的大雨
夜里有好像猫头鹰的叫声

早晨起来雨细如牛毛
我把脸洗干净，我把牙刷干净
穿过积着浅水的南板桥胡同和月牙儿胡同
那里的姑娘都如此年轻
就快要比我小10岁

《虚荣》

有时候或许我是对的
我不把自己当个什么东西
然后我会和单位的同事
一起去过新年联欢
卡拉OK我刚学会唱不久
但是有些女同事你看多么讨厌
她们把我点的歌排在了
第三十多首后面
妈的我能说什么呢
我能想什么呢
在这种喧嚣的场合
我只能想起另一些女人
我想她们多喜欢我
我在她们面前多么可爱

《12月31号》

早上可真冷啊
前天晚上刚剪的头发
出了门我就把风雪帽兜上
在巷子里的汽车旁边
一个女初中生站在哪里
我还看了她一眼
觉得她是初中生，不是高中生
刚一出巷口
在平安大街上
一个很漂亮的女人和一个男人走过来
她应该是一个大学生吧
又走到段祺瑞府的时候
终于看到了一个高中生
但她其实挺矮的
妈的，我不是出了门就到处找女人看
主要是今天我想了一个问题
我对美女的兴趣到哪里为止

《：）》

说实话我今天觉得自己还不错
尽管前天我剪了一个头很难看很伤心
但早上我过路口的时候
完全把那里当成了一个T型台

《眼影》

说到眼影
这是在写女人
什么样的女人
她只是女人中的一类
她必须瘦，至少脸瘦
必须不安
看上去沉静冷酷
看到我
便投来小猫般乖巧的一瞥
她的眼影放着光辉
甚至人中也涂上了什么
放着同样的光辉
也不知道她画了多长时间的妆
反正我自家的女人从不化妆
而且我女人不瘦，不刻薄
最重要的
我女人是我最好的朋友
我怎么能喜欢她画上眼影呢

《关于我的小说《给林佳打电话》》

在这个小说里
我还没有来得及
告诉林佳，这个世界上的欢乐
本来应该是什么样子
林佳就已经认定
我要把我的欢乐
建立在她被欢乐的基础上
而这个被欢乐
她并没有把握
却把它当作恐怖的东西
后来我们谈到这个小说
都说林佳自作聪明

《出了事都会冷酷一点》

有事儿的诗于我
都是不好写的
而我不需要倾述
那就只好隐讳一点

早晨我慢吞吞的去上班
明亮的太阳，明亮的天空真是喜人
那就记录吧
耳朵里挥之不去的是一首《星空》
在唱“我的姑娘我的姑娘……”
只有厌烦的情绪能代替这种声音
厌烦的诗
厌烦的心
出了事都会慢一点
在维持平衡？还是这冷酷
它太有了而不是无

《枕边禁书》

不要挑灯夜读
以免睡眠不足
不要太有洁癖
你老婆比你厉害
不要早早关灯
她还没有回来
不要把套子的包装当作垃圾
总之它就不是垃圾

暖气不足可以盖两床被子
她从半夜回来可以更美丽

《对一堆钱的热爱》

我的爱,因为一堆实实在在的钱
而成为实实在在的爱
这是细腻而不粗俗的爱
仿佛那一张张钱就在我多汗的指肚间打滑
而我每次,只是从那箍紧的
橡皮筋间抽出不多的几张
多么有助于培养勤劳节俭的美德
我用力地伸展双手的十指
尽量把所有的钱都捏在双手之间
我要让那些不热爱钱的人都来热爱这些纸币
还要他们为纸币也就是钱感动
我要紧紧的抓住这些钱
把它们捏出水来
因为这些
我宁愿两眼睁圆,玩物丧志

《在火车站》

我回忆起当时眼前的那个广场
就是河北省保定市火车站的站前广场
空气和人群中像隐含着什么危险
因为人群中没有人打架
空气里没有打架的气氛
而在石家庄
保定隐藏的危险在那里变得暴露无遗
我们看见人来人往的街上有人打架
其中一个半边脸血淋淋的
而和其余的脸都不一样

《一种姑娘的装束》

从开阔的广场上远远走来一个姑娘
短裙比较厚,露出大腿
小腿上,严严实实的
是毛茸茸的袜子,并且是金黄色,很鲜艳
请问,这种姑娘的装束
应该怎么称呼
我很喜欢

《闭眼》

我想描写一下现在的黑暗
这不是睁开眼所看到的黑暗
而是闭上眼什么也没有看到的黑暗
眼睛的作用消失了
感官却并没有死
在我前面的不是死寂的黑暗
黑暗中有类似于闪电的掠动的线条
那可能就是布满我眼珠的血丝
黑暗中音乐通过耳机传进我的耳朵
那些掠动的线条、光圈、光晕
都在随着节奏变幻，消失，再突然出现
我用双手挤压我的眼睛
眼球开始生疼
一些更大的，像爆炸一样的东西
在我前面的宇宙中变成混沌一片
这么快，闭上眼睛
我就离宇宙这么近
对混沌有这么深的体会
当我突然挣开眼睛
眼前一间普通的办公室
就如同世界爆炸后的废墟

《今天就像是一个星期天》

今天就像是一个星期天
昨晚的聚会就像是一个周末聚会
经过一个晚上
我的衣服上还带着烟酒的味道
我感觉我像是又被酒洗了一次
星期天的天气多好啊
星期天的我多么疲乏
上午十点为了借一个录音笔我给朋友们打电话
发现男性朋友都在睡觉
女性朋友都已经出门了
这比较符合我的想法：
我们都热爱星期天


在混

《时代的晚上》

下了班就该回家了
一个人 两个人或者一家人
吃顿晚饭 啃半个西瓜 还有一瓶
燕京啤酒 总之得吃饱
然后看电视 和一群人一起无知的笑或哭
偶尔 也做一两次爱
合上眼 就是明天

如果你是一个人 你可能
在大街上孤单的行走 寻找目标
你看见很多人在趁凉 无比幸福
你做的决定与他们不无关系
你决定回家去
一个人睡觉

《仿真》

前面就是外白渡桥
这也是个连着不知名桥梁的十字路口
路面一如上海所有的街道不是很宽
但道路两侧的植被很丰富

天色晦暗
这个时候行人来往车辆也不多
有一辆自行车停在左手拐角处的道路路面上
当然还有它的主人她此刻正坐在自行车的后座上仰着头往上
自行车车头向道路内侧 歪着
姿态很放松就像它的主人一样侧身坐在自行车后座上 仰着头
让人感觉到一种悠闲的味道

上海的风很大
路侧的植被都被吹得不成样子翻出了叶底的淡色
苏州河水泛黄没有什么漂浮物在河道的制约下只能涌向外滩的方向
外白渡桥在这个时候并不算繁忙
要是再往桥上看就会看见那些这座明信片城市的标志性建筑

那个女人还是那样的姿势坐在车后座上
仰着脸风将她的头发从脑后吹到额前
她的目光始终跟随那片在风中飘舞的风筝
黑色
似鹰似燕
她的表情依然平淡

《我的同学和她的妈妈走在街上》

我的同学和她的妈妈走在街上
街上的人不多也不少
她们互相很少说话
大部分时间
她们都在看看这个看看那个
或者在想想这个想想那个
只有看东西的时候才交谈两句
有时候遇到熟人
她们也会和那个人打一声招呼
这时候能发现
她们的姿态、表情是那么得相像

《一个老头在马路对面》

一个老头在马路对面
伸出头
从一扇二层的窗户
老头似乎在看马路上的车
看一会又缩进去一会
一会又会伸出头来看

那座房子连着道路
估计就要拆迁
二层窗户下面垂着晾晒的衣服
被太阳照着
可以判断出褪掉的颜色
阳光很强
这样就衬出窗户后面是又黑又大的空洞

老头的脸也被照得很亮
在马路这边的车站看
根本看不清楚他到底多老
在这辆车开过来之前
他还在窗口看
这辆车过去了
他的头又缩了回去

《想起夏天》

整整一个夏天
我和我的朋友们
将喝空的
啤酒瓶子整齐的码放在阳台上
像工厂里那样
躺着 瓶口一行冲外一行冲里

直到我们离开那套房子
我是说我们有时候
也会想起那些空瓶子
在我现在的房子
在我的朋友们现在的房子
想起新房客的表情
想起拾荒者一个一个的拆除掉
那面空啤酒瓶子墙
并且
从兜里掏出皱巴巴的角票

《一袋龙井》

这种简装龙井
其实
也很漂亮
墨绿色
袋子正面
有个茶园
还有
几个采茶姑娘
100克
就是2两
她们采
或许
还有一座
临河的桥
青石街道
布满
晒茶的筛子


葬马

《小丽》

有一阵子
你趴在窗口
喊对面宿舍的女孩
小丽，小丽
你今天怎么没有去上课

过了一会，又回到床上
抽了一根烟
看书
政治经济学，和
色欲狂魔

有一阵子
你走到我的床前说
喂
西村寿行
是个不错的作家
他完全可以写一点
别的什么东西

《可可西里的昆虫二》

查查在走廊里敲门
这时候是下午三点
桑布躺在床上
抽烟
带着耳机听音乐
对于门外发生的事情
他一无所知

《橱窗里的钟》

橱窗里的钟
只有一部分在走着
其实
有这一切，就已经够了
我们谁也没必要
再去多说些什么

《小丑》

那是在遥远的欧洲大陆
那还是在十八世纪的时候
有一个小丑
跟随马戏团四处演出
他很著名
他让很多人笑的眼泪都流出来
捂着肚子笑
休息的时候
他就坐在帐篷外面
吃面包
喝水壶里的水
向过往的人们
微笑着打招呼


张紧上房

《名信片上的留言》

（一）to男士朋友

希望你能
因为这张卡片，辩认出
这些笔迹；或者，
由于另一面的那个女的
你记住了这张名信片
干脆爱上这个女人吧
我的笔迹无法掩饰她的性感

（二）to女士朋友

看这个男的：
上身的T恤是多么的白净
下面的皮裤又是多么的性感
告诉我，你认不认识他
你喜不喜欢他
别担心，
之前我问过他同样的问题
只是要注意左下角的字母
他的名字--
基努，里维斯

（三）to myself

蹲在墙角的那个女的
你笑一下，
你笑一下嘛
现在我都能够叫出你的名字，我还
看见了你黑色的丝网袜呢
你蹲在那里
身后的景物模糊
脸上的皱纹同样模糊
可是你不再年轻了
我甚至看过你葬礼的照片
但我更喜欢手上这张
而且我可以在上面写字
你也要看一看我写的字
但是你看过以后，不要笑
不要让别人发现这些
字里面的秘密


张军

《房间》

她从床上，微微
欠了一下她的
身子，移动一下
她的身子
然后她就起来了
去了卫生间
从我的卧室到
我的卫生间
要经过客厅和厨房
阳台
与客厅之间
的那扇门
开着

《茶楼》

我看见
一个穿
风衣的
女人，从
随身，携带的包里
摸出一个
火机。嗒
没有打燃
嗒，还是没有
打燃

《片头》

先是女主角拨号码
与此同时
男配角的电话
就发出了声音
女的说 喂
你现在还好吗
男配角没有说好
也没有说不好
男配角的嘴上
确实叼了一支香烟

《年终总结》

一年有三百六十五天
为什么
会有三百六十五天
没想过
也想不出来
但我知道一年
就只有这么多天
多一天或少一天
那就不叫一年
那叫一年零一天
或者差一天
就快一年了

《谜语》

麻屋子
红帐子
里面住着一个白胖子
谜底是花生
瓜子不是胖子
所以谜底不是瓜子
而核桃的可能性
几乎不存在

《卫星湖》

我的家
离重庆野生动物园
大概只有八公里
再往前走四公里
就是渝西学院
和卫星湖

一条很长的人工湖
湖面不宽

《一个下午》

下午，一点零五分
我和两个女的
还有一个男的
在其中一个女的
家里打麻将

《雨下的很大》

晚饭以后
我就一直在担心
雨水
会不会
从窗户的缝隙中
流进来


张力

《苹果熟了》

秋天
数不清
的苹果
又大
又圆
高高地
挂在树上
够不着
也吃不到
风吹也不动
从长出来
一直挂到烂掉

《去浮士德酒吧》

中午泡面的时候
接到一个电话
里面那个人
是一个女人
她要找一位姓谢的先生
我很有礼貌地说对不起
我不姓谢
等到面快熟的时候
又有电话进来
又是那个女人
这回她要找的人和我同姓
于是傍晚时分
我们约好了去浮士德酒吧

《你好，早安》

早晨在过道相遇，说你好
早安、早安、早安
说未亡人的名字
并把她挂到嘴边

去桥下
摸一袋火苗，某某你好
某某你脸色稍差
某某，我昨晚穿过
一条阴冷的街
见你焚香杀猫
还挖走一株桃花

《大水》

我的朋友何冰
去年刚在太湖边买了房子
在电话里
她常要我们几个去玩
说这几天
太湖正发大水呢
后来我们如约前往
不但欣赏了
正发着大水的太湖
还吃了她亲手做的太湖三白
期间还有个浪头打来
一粒水鸟屎掉进了我酒杯

《尤其是孟浩然》

春眠不觉晓，
处处闻啼鸟。
夜来风雨声，
花落知多少。
——这首诗
是孟浩然写的
但凡读过此诗的
感受各有不同
李小兵就一直觉得
这首诗很黄
有次去川沙
他向我表达了这个看法
他先是很感慨地
跟我说起了唐朝
他说你看看你看看
那些个唐人
真是骚到了骨子里
也黄到了骨子里
尤其是孟浩然
接着他放慢了语速
完整地读了一遍
这首名曰春晓的黄诗

《自然主义者之死》

自然主义者奥尔于曼
在巴黎城郊的一个偏僻院子里
轻舒猿臂
攀上了一株高高的白杨
在此之前，他去一座大桥上拿大顶
把双腿分开，让塞纳河水
从他腿间流过
但很多人视而不见

自然主义者奥尔于曼
在我们面前
已说得太多了
太多太多，比如他说到了
死。他就在白杨顶上喊
用浓重的巴黎郊区的口音

《他们其实都是有福的》

好久都没停电
现在突然停下来
真让人措手不及
你说电这东西是不是像鬼
从没人见过它
富兰克林见到的
也只是一道光
然后手就有些麻
再厉害一点，比如那些被电死的
他们其实都是有福的

《庶人》

她把脸涂抹得煞白
长袍拖地，折扇上面绘着梅花
梅花是
黑色的
这让所有的红都分外夺目

真是善变啊
今年这个冬天
早上起来
已是漫天的风雪
她在晨钟里唱
——只有这份爱永存

《火大》

我毫不怀疑一件已被我确定的事
比方说，我一点也不怀疑杨胖的诗是好诗
和他喝酒一定会很带劲
再比方说，什么什么是圆的
什么什么又是方的
什么什么早上起来，傍晚才落下
这些都是好事
不舒服的也有
就像今早在办公室，火一上来
就骂人
可直到我现在写下来才觉得
这似乎也并不是在骂人
倒像是拔高了嗓门
在确定一个众所周知的事实

《少女》

在白茆镇
朋友跟我说，少女
就是这些
在白茆人民文化广场
载歌载舞的
女子

而对于我来说
少女
就是我的
全部的
女朋友
她们都和我女儿
一般大
在一个细雨纷飞的季节
停止了生长

《邻居小杨之一》

谁也不清楚
小杨去那么高的地方干吗
一大早起来
我就在仰着脸看他
现在他爬得
越来越高了
高到在任何人眼里
都是一个小小的黑点
并且最后
连这个黑点也快
看不见了
就在我家不远
绕过一个花坛和
几株月季
他年迈的母亲
已把饭做好
把汤热了又热
坐在饭桌边等他

《什么鸟》

我喜欢
电线杆子
也喜欢静悄悄地爬在一根
电线杆子上的人
比如说小杨
从早上起来到现在
我就一直在看他
我想写一首
关于这两者的诗
里面有一根
这样的电线杆
还有
这样的一个人
可我为什么还要去写
什么鸟呢
鸟站在上面
或者雪落在上面，有多轻、多厚

《小杨有一次喝高了》

小杨有一次喝高了，就跟我说
要是我去
那么老高的地方
一定得记住
那儿风会很大
如果你撒手
保不准就会落到
地球的另一边
这的确是一次省钱
又省力的环球旅行
我明白他的意思
就是说到了那边
你要是玩腻了
可以再爬上一根
和这差不多高的电线杆
一撒手
就又能回来
我问他撒手了没
他说没，尿倒撒了几泡

《七年之痒》

这么大的一块玻璃
还有这么小的
几只小虫子

小茗看的时候
喉咙又开始
痒了

这是块很大的草坪
远远有人
从浴室出来，唱着歌

风没遮没拦刮过去
大玻璃
就放在上面
倒映出天空

《小陈在长安的生活》

来了很久了
小陈已忘了当初
是怎么到了长安城的
他是南方人
如今他住在
这个城市的西北角
一个
靠近一片小树林的地方

白天，他总是去城里
找一个叫金小仙的女人
晚饭前回来
洗好了碗筷
在
一盏煤油灯下
听树林子里传来
哒哒的马蹄声

《蝴蝶鱼之一》

我所知道的一条蝴蝶鱼
是我多年以前的女友
93年夏末
天不冷不热搁着
她常穿一件
白连衣裙
戴无框眼镜
立秋过后
她把店
安到我家隔壁

去年大年三十
也是一样
从傍晚开始，气温就骤升
她从喜洋洋洗头房出来
穿着睡裤，赤脚
将一盆水
倒在了马路上
当时我正在雨中抽烟
经过她
她并没有
认出我来

《一群荷兰鼠》

一直都不清楚
她长啥样，多胖
或者多高
九六年的冬天
一场罕见的大雪
笼罩了大半个欧洲
在荷兰南部，一个
农户人家的
院子里
她除去手套，推开
石台上的积雪

其实我这样写的目的
只是想告诉你
在九六年的冬天
（当时，大半个欧洲都在下雪）
有一张毕业照
从荷兰，寄到了中国
照片上有一群荷兰鼠
并且我没有见过
那个寄我照片的人

《在青藤茶馆》

在青藤茶馆
一扇打开的天窗下面
我们早早坐下
要上好的龙井，点烟
拿出刚买的报纸

说说吧说说吧
有整整一天的
闲暇的时光
这么多年
太多的亮话
都烂在了肚子里

时间过得飞快
中午十点半
嘴里早已
淡出了鸟来
其中一个叫小姐过来
给自己换了壶
加了珍珠的奶茶

《环形操场之一》

记不清是86还是
87年了
两个正在上
语文课的男孩
抑制不住内心兴奋
偷偷从教室的后门
爬出来

现在，其中一个正走在
回家路上
正在起风
恍忽的阳光让他想起
多年前那些
空气里满是腥甜味道的下午

《梅艳芳》

梅艳芳
是我现在还喜欢着的
一个香港女人
梅艳芳在小学里的时候
就梳羊角辫，坐我边上
初中里也一样
不过不同的是
从初二那年起
她坐我前面
同年夏天
她开始戴一只黑色胸罩上课

《大森林里的大飞机》

很久以前
在大森林深处
有一架
亮闪闪的大飞机
打一开始
就安安静静地
呆在树荫下
没人想知道
它会在那儿
呆上多久

《你有没有闻到过期香水的味道》

车窗外
起风了
从里面望去
天色在暗淡下来
快下雨了
树枝开始舞动
象是要挣脱什么
不过也说不准
她肯定也
意识到了这点
就在刚才
她的眼神
飞快地朝窗外一闪
对面的老头也一样
低头喝水的时候
还和她
对望了两眼
关于这点
我始终无法确定
反正雨
就是那个时候
下起来的
一泡尿的工夫
已很大很大

《和志斌一块儿喝酒》

我说你到底信
还是不信
就在我起身去撒尿的工夫
我把那话
跟志斌说了
当时我们在喝酒
而我告诉他的
是一件路人皆知的事
另外还有件事
我现在还不能确定
当时说了没有
其实这事
也有很多人知道了
喝酒的时候
他们只要一说起
就无比兴奋


张肆

《理由》

我们说
你笑得花枝乱颤
是指：你笑的时候肚子和胸都在颤抖
如果你是花枝
那么这就是花枝乱颤
可是你不承认你是在乱颤
你觉得
这些颤
都有天大的理由

《到农大去》

到农大去
亲爱的，到农大去
农大有刚弄好的
柿子林
夏天可以吃柿子
冬天可以吃树枝
亲爱的，
树枝虽然不好吃
但是到农大去
一切都好吃
农大有体育场
体育场后有果园
亲爱的
果园不比柿子林
果园密
柿子林疏
到最密的果园里去
吃掉最好的果子
在冬天
吃掉最好的树枝
到农大去
你想吃什么就吃什么
亲爱的，东北菜管够
东北菜管够
到农大去
座104路汽车
那5毛钱的车票你还掏得起
那寒冷的天气
对你也不算什么
亲爱的，即使
路上撞死了人
也和你没关系
不要伤心难过
到农大去
一切就都好
农大有酸奶
有酸奶一样的女孩
有奶酪一样的男孩
亲爱的
上次我吐了
都没吐死
就因为农大的夜晚
很凉
凉气在后院的
大树林里吹来
有毛毛虫的味道
让你吐不死
吐了还想吐
吐了还想吐

《其实没有》

坐在这里写下几个字
感到很舒服
对着电扇笑笑
不自然但是还说得过去
继续写些字
从毫无生机到希望他们
生机盎然
或者情趣，来点情趣
总想提那三条铁轨
横在我的窗外
或者三辆火车
同时开过冒着黑烟
他们开过的时候
我从来没看过
单单听声音也就这样
随便说说
感情生活，性生活
什么的
就有一辆火车开过去
跟约好了似的
其实没有

《我爬楼》

我爬楼
渐渐的感到气息难平
渐渐的放慢我爬的速度
由一开始的快
到现在的慢
由一开始的两阶
到现在的一阶
由被追杀的逃
到现在逃也逃不掉

《热》

热来自内心来自
冰雪世界的一阵小感冒
来自地下阿
来自地下室
的一小群人
出来的气体
热啊，来自我的大衣
去年的大衣
今年的热

《室内》

室内有烟，可以肯定刚刚炒过菜
不巧，人们正在吃，可以证明刚刚的推断
其中有三男一女，难以推断
这饭菜是谁做的，不过
最南边的一个人埋着头
一副难以琢磨的样子
可以肯定这个人有心事
那个女人有点坐立不安
可以肯定他不是这家的女人
可以排除她做饭的可能
其他的事情，电视的事情，冰箱的事情
作为推断的理由不充分
对此可以不予理会

《梦》

昨天我梦到了你
我梦见你和我
一起被人追赶着
我总作这样的梦
从一个胡同向另一个胡同跑
没完没了的跑
一会儿鞋掉了
一会儿跑的想要死

《我遇见这个人》

我遇见这个人
它朝着南走
我也朝南走
朝南再走一会儿就到我家了
朝南
过了我家再往南
还有三条铁轨
我提了不止一次
甚至还提到铁轨上的火车
每天都是那几辆
9月28号，也就是今天
我遇见这个人
先是过了第一条
然后过了第二条
然后过了第三条
他总是在第三条铁轨那边吃几根油条
然后往回走
在第二条铁轨那边走向第一条铁轨
在第一条铁轨那里看看
他住的楼房
一栋黄色的房子

《一个人》

1
现在我一个人了
一个人有多好
有多不好
总之人不多
屋子里也不闷
缺的那些氧气
可以绕路从厨房进来
带着一些葱花味
中午是煎带鱼
早晨是阳光
把我叫起来
我不饿
饿有多好，有多不好
总之很麻烦
叫一个人过来
是件简单的事情
和一个人说话
和什么人说话呢
和什么人一起吃掉
昨天买的桃子
上个礼拜的桃子
已经开始发皱了
我不吃
它也会被什么东西
一点一点的吃掉

2
火车经过这里
声音都很响
她站在镜子前面梳头
习惯的动作
新木梳
新头发掉在地上
火车震得玻璃乱颤
我反正还是不动
转一下头
能看见双人凉席的一角
一角，已经掉在地上
另外的角在床上
也都偏离了位置

3
幻想着一个女人
可以和我一起去山海关
半年以后或者
就明天
一起在一个便宜的地方住下
风景也不错
风景真不错
幻想着就在那里
开始一段临时的感情
或者叫事业
或者叫混
幻想着不混
但不可能
早晨一样不吃饭
脑袋里回忆第一次见她
可能就在小白羊
吃午饭的地方
我扶着一辆自行车
用余光大量走过来的女人
短发
或者头发不长
胖或者比我胖
就这样可以抒情到中午
如果我不喝酒
可以抒情到晚上


张维

《烟火》

睡下床的小新
不喜欢抽烟
更不喜欢
烟的味道
而我总是在上床
抽完一支烟
随手将烟头仍到地上
坠到地上的烟头
还在不断冒烟
这让小新恼火
他告戒我
要把烟头弄灭
每次我都会笑笑表示抱歉
接着又点燃一支烟
在黑暗中
我使劲地弹着烟灰
看那些落下的红光
迅速地消逝

《》

和人面鱼从余地家出来
雨已停了多时
路还湿着
我们走过去的时候
一跳一跳的
走到街口
85路车刚好走掉
我们站着等下一趟85路车
这段时间里
我们谈到了昨天晚上的事情
什么什么喝高了
说了很多话
现在，我们要走了
他还在睡

《我也想种一棵树》
＿＿给Ｙ.Ｗ

种树的人没有想到
一些年后
树会长这么高
会长这么多的叶子
它挡住了
二楼的一扇窗户
那些密密麻麻的叶子
之间，只有少些的阳光
透进来，于是就有了
这样的下午
妻子在厨房切土豆
刚好面对着
这扇窗子
透进来的光
照在妻子的脸上，被他
看到

《下雪》

第二天，果然就下起了雪
在这样一个
气候温暖的南方小镇
下雪
是件不容易的事
白花花的雪从天上落下来
象电视里的一样好看
雪很大
很快就下了一地
我捧了一大把
做了个大大的雪球
用两只手捧着
把手冻的红通通的

《乘车》

我们一起乘车回家
两小时的路程
找不到那么多的话说
你逐渐睡着
靠到了我的肩上
窗外
树木一晃而过
一棵接着一棵
每一次
都是一棵接着一棵
你睡着了
未能看见这些
直到车到站
我轻声把你唤醒

《大口吃饭》

从山上下来
大家都很饿
菜刚好端了上来
一盆葱炒肉
一盆辣椒烩洋芋
一盆凉拌黄瓜
一缸米汤
看着这一大桌子菜
我们都挑了个大碗
盛满饭
大口吃起来

《想想珍贵的东西》

一只漂亮的瓶子
你家可能也有
很多年了
搬过很多次家
始终都带着
它就和那些
乱七八糟的东西放在一起
说不上有什么用途
它甚至不能用来
插一支花
只能随便摆着
落满了灰尘
再擦干净

《铁道员是个女的》

从街上走过来
可以看到
有条铁路
铁路边有座小屋
这时候没有火车
看不到铁道员
铁道员呆在小屋里
衣服凉在外面
看那些衣服
你可以知道
她是个女的

火车开过来
老远就拉响了汽笛
拦路杆放下
铁道员走出来
拿着小旗
这时候,你一眼就可以看到
她是个女的

《背着袋土豆来找你》

你现在还是那样的
喜欢吃土豆吗
土豆丝，土豆条，土豆片

我喜欢你
削土豆的样子
坐在小凳子上
低垂着头
用一把小刀
一小块，一小块
细细地削
眼神多么专注

我呆在一边
不停地讲些好听的话
等着你
抬起头来对我笑

《林子里的歌》

(一)

我们的屋外
总是阳光充足
甚至还有些耀眼
你要是受不了
可以进屋躲一下
或者戴一顶
麦杆编的帽子
我们的凳子则是稻子编的
坐在门口
可以守望整个果园

(二)
对面的山坡上
长着成片的蘑菇
在雨季里
它们好象永远也捡不玩
许多蘑菇烂掉了
你每天拎着一只篮子去
带回来新鲜的一篮

(三)
有人来了
狗是第一个知道的
它通过叫声来告诉我们
我们一起向下望去
一个人影 缓缓移动
由小变大
慢慢露出脸来

(四)
大黄狗躺着晒太阳
小黄狗就会上来
偎在它的身边

(五)
林间的阳光是破碎的
透过枝头 散落下来
形成了许多小块
我喜欢那些
落在你头发上的

《我感到的一种声音》

整个下午
铁匠都在敲打一只铁桶
那冬冬冬的声音
从屋里传出来
传到地头
成了一种节奏

铁桶被翻来覆去地敲打
迎着门口的阳光
不断露出它光亮的一面

当最后一下
敲打停止的时候
连地里最勤快的那个
也放下活来
抹了把额头的汗

《好日子》

早晨起床很早
窗玻璃上
结了一层薄薄的霜
外面就看不见了
在霜未融掉以前
我们用指头在上面
画一些好看的图案
然后看着它们
一点一点消散
露出窗外更多的风景

《和什么什么人面鱼在翠湖边》

红嘴鸥在暮色时分
藏了起来
水面上只留下
吃剩的面包
泡得发胀
连同装它们的塑料袋一起
漂浮
一个人独自撑着船
打捞垃圾
在他划过去后
水面变得干净
云投来淡淡的影子
一摇一晃的
水
在面前
从左到右流过
有时候觉得
是我们在移动

《风有多大》

铁路穿过
象是在城市中间拉开了一条口子
两边是成堆的垃圾
苍蝇在铁轨和垃圾之间
来回地飞
一大块塑料布
被风卷起
重新落到地面时
已改变了形状
更多的塑料布
被风扯成了碎片
一条条
挂在干枯的树枝上

《裙子》

送你的生日礼物
是一套印花的裙子
配着一条同样印花的围巾
你的生日是在冬天
我送你的是一条冬天穿的裙子
我很想看看
你穿上它们的样子
冬天转眼就过去了
春天转眼也过去了
我想起这件事
已是炎热的夏天
我不能再要求你
穿一套这样的裙子

《结疙瘩》

形容一个人瘦
家乡人的说法是
瘦得可以结疙瘩
结疙瘩就是打结
按照瘦的程度
外婆家隔壁的二姑娘可以打三个
我姐姐则可以打四个


张小民

《我想到了兔子》

真的
我想到了兔子
在暖洋洋的阳光下
爬上窗台
看到了
一段有关雪的描述
我想到了二叔大声的喊兔子
在冬天的雪地中
在猎狗的前面
一只兔子飞快的跑着

《易拉罐》

一个易拉罐
要铝制的
可以卖到一毛钱
能买十个糖豆
在放学后的街上
没有足球,我们
就把易拉罐
踢来踢去
像雁群一样时聚时散
浑身是坑的易拉罐
被最后一个回家的人
拿回家


张小小

《俗艳》

对这样的生活
我早已厌倦，一日三餐
每天的蔬菜都不新鲜
白菜萝卜，鱼呀，肉啊
也无非就是这些东西
千篇一律的伙食，食之无味
我的厨娘
倒是秀色可餐
厨娘啊，厨娘，我的厨娘花枝招展
我的厨娘脑满肠肥
只有她知道
我的胃口多麽古怪
多么刁钻
我的厨娘
她来自乡下
来自粮食和蔬菜的故乡
她热情，粗放，身体健康
喜欢大红大绿，有着俗艳的审美
她的笑声爽朗
哈哈哈哈，她笑起来
她说，你看我像不像一朵牡丹
国色天香


张羞

《红梅》

要起床的已经起床了
吃完饭的
出了门
我把能想到的话放在前面
红梅牌香烟
放在桌上
早晨从12点开始
有害身体健康

窗户被打开
一口痰吐出去
穿过阳台上的绿色盆景
下落
无法看到但
能想到
被它经过的东西
在不远处一片废弃的工地上
说出来
就算是有了

《花生》

我在吃花生
和我为什么要说说花生
两句话，一句是事实
一句是一个我不知道怎么解答的问题
我问丰琳，为什么
花生这个名字听起来这么舒服
甚至我有些感动呢
这是另外一个问题，丰琳说：
因为很美

很美，难道
这也是对这个问题的回答？
据我所知，花生
是生长在地下的果实
俗名落地花生，夏天
播种
秋天收拾
现在还没到冬天
我又有一个问题：
为什么叫花生

《走了又回来的老鼠》

撬起瓶盖时
一小股白色的气体
上升从瓶口
冒出来
喝一小口
更多的泡沫
便会浮在啤酒上
刚好
也就那么一些
和标签齐平

蓝色的标签上标着
酒的牌子
判断
它会是一张
好看的标签
但不肯定
是不是贴在
一个很好的地方

在这两者之间
从一个更好的地方
看过去
前面
还是一只啤酒瓶
两只酒瓶

一只绿色
一只棕色
它们在更前面的窗户对面
一前一后
这么摆放着
多看几眼
就会有种冲动
要彼此调换它们的位

《大晴天》

女的，在照片里
是一个正在水坑边
洗头的女人
旁边，是辆模糊的
自行车经过
我看到的时候，空气干净
是新鲜的，大雨
在清晨，刚刚结束

二年后，我站着的地方
头顶是辆快速
开过的火车，一个
头发乱七八糟的男人
侧身躺在桥下

绿色的玩具女人，象是一种装饰
摆放在靠墙的地方
不远处的前面，那个水坑
一眼就能看到

大晴天，在同一条街上
它们的出现
让我觉得，他们
可能是一对
失散已久的夫妻

《暗花》

实际上杀死刘青云的警察才是真正的暗花
一个月前，我在武汉
我看了这本电影
一个月后我又回到武汉
重新看了一遍
这本电影
是今年台湾金马奖的推荐影片

最近的情况似乎越来越糟糕
不下雨
黄昏过后，太阳
依然是挂在天空中最大一个
我蹲电脑前的椅子上
修改病句
错别字
整整花了一个星期
傍晚下楼出门
去散步

其实我觉得好象
也没想象中的那么坏
只是我
有些紧张但不知道需要紧张什么
有些事情想起来
是模糊的
复杂
乱七八糟又很简单
路过VCD店时我会借一两本香港电影

大概这种状态会一直延续到睡觉前
半夜
或者有时候
到了凌晨还不会觉得困
女朋友F躺在床上
她睡着了
没有
大半床被子已经掉到床下
只有在这样的时候
我才会想到
可能是要写点东西了

今天晚上
月亮的确很白
人物
不清楚
地点不详
这种感觉本身就已经接近于月亮了

《最近》

三天，还是四天了
我出门散步
会碰上类似于青蜓
这样的小动物，一对铁轨
延伸到很远的一处，我去过
那里停着废弃的火车
我喜欢的绿色植物
正在努力向上生长
在火车的边上，和它
保持着距离
那个鱼塘，我不会再去
这样的鱼塘，被墙隔开
整个下午，没见着
有什么钓鱼的人
火车就在鱼塘边上，火车
好象一直在鱼塘边的
铁轨上，阳光还算灿烂

《杜鸦》

杜鸦，一种
森林里才有的鸟
一个喜欢洗澡的女人
她的样子
很难和一只鸟联系起来
她叫杜鸦，找橡皮筋
是她洗完澡后
要做的，房间很乱
但至少很干净
没什么鸟
会有这样的住处
夜晚降临，它们躲在树上休息
它们，应该是安静地
躲在树上
杜鸦，她
怎么会叫杜鸦
这种只有怪鸟
才有的名字

《影片结尾处的少年》

他们年轻，一群少年
在沙滩上翻筋斗，朝大海跑去
就他坐着，没动
有着卷卷的黑头发
他热爱看日出
他们跑起来，在慢镜头下
表现慌张，突然地跑
为什么，他看到了
或者没看到
远处的伙伴，正重复跌到
警察来了，响着警铃
画面有些乱七八糟，他没动
之前，发生了什么
很巧，这时候
太阳升起来，他被带上车
听到伙伴们的叫喊声，他回过头来
看到最后一只脚离开
溅起一些水，剩下的
是许多脚印的沙


张稀稀

《有一个傍晚我已想不起来》

我已想不起来
我们是怎样爬上屋顶的
我们之中谁最高兴
而谁最沉默
我们都是什么样的表情
说过什么话
然后又去了哪里
想不起来那条街道如何热闹
想不起来你们在什么时候掏过烟
烟是否都点着了火
在哪个旮旯里小便
想不起来我们都赞美了谁
还是谁也没讽刺
我已想不起来了
我只记得
我们曾一起来到那个傍晚
一起爬上屋顶
在屋顶上我们一起干了那些
我现在已经想不起来的事情


赵丽华

《大叶黄杨》

园丁手艺不高
他只能把大叶黄杨
剪成
水平状
波浪状
和圆状

如果不剪的话
园丁对我解释说
黄杨就乱了

《不要求你记住》

河里的水
很清
看得到鹅卵石
如果天空是兰色的
那么这水也会是兰色的

《石青，赭黄，蓝色或紫色》

我睡不着
躺着向上看
屋顶挡住了整个天空

《外面下雨了》

外面下雨了
雨不太大
如果不是屋顶上的雨
都集中在屋檐上
那么挤靠着
一起往下落
都不会
有多少声音

《一个人来到田纳西》

毫无疑问
我做的馅饼
是全天下
最好吃的

《我终于在一棵树下发现》

一只蚂蚁，另一只蚂蚁，一群蚂蚁
可能还有更多的蚂蚁

《大多数人都活得不容易》

除了这朵花要开
再也看不到别的了

《梦月可以像猪那样吃东西》

她吃一些盐水花生
她不单纯吃一些盐水花生
她还要吃
一些苹果
一些红薯
一些河虾
苹果是长在树上的
红薯是长在地下的
河虾是长在岗南水库里的
岗南水库里的水越来越少了
这样下去
西柏坡将变得越来越干燥


稚赫

《为朋友写首诗》

很想为我的朋友写首诗
他就说不要写么
我说
灵波的一只耳朵缺了一小块肉
是他妈妈怕他跑丢给他做的记
我知道他一定会走丢
即使他耳朵上有记
也会找不到他
我倒是不怕这些
我就怕
这小子生气
他生气时一个字也不说
他现在就没说
哦他还是说了
他说他在看我写诗


中秋

《小摔 生日快乐》

恍惚吧你
一转眼已经一年
第一次见你的时候
从大雨里跑去
静安寺那家书店
找一本书
翻着
一直都不敢确定
那个在我旁边
也在翻书的女的
就是你

《渔光曲》

下大雨
河水上涨
岸边的房子
象矮掉一块
划船的人
举起竹竿
伸进窗口
挑下
三条裤子
就象收起
自家的
三条
鱼干

《我老了》

早上
我老了
碰见小陈
他去上班
又碰见小周
他也去上班
打打招呼
我还怕碰见
别的
什么人
回家照镜子
我觉得
自己
老了
小周赶上
小陈
他们一起
等车然后
乘一部车走了
我梦见
自己
老掉
了牙

《1975年的夏天》

关上灯
房间里是另一种亮

先是听见幼鸟
那种嗷嗷的,待哺的
叫声,大鸟飞出去觅食,
拉开窗帘,这时候的光线很丰满

早晨好大的雾
在房子里乱走,
录下声音
来了熟悉的人
就给他看老照片
是我小时候
在庭院里拍的照片
在栅栏旁,穿着母亲
剪裁的裤子
那是父亲带着相机
回来的下午
被他们从床上拍醒
眼睛也睁不开
想吃西瓜

《蒙面歌》

这块布很好看
是什么布?
路基卡,鸡蛋黄的颜色
上面绣着什么花
不知道,好象喇叭花
叶子为什么是红色的
还有年轻的鼓手
啪啪啪的向前

《发霉的冬天》

也许冬天很快就会来了
去年冬天的日子我还记得
穿着厚厚的衣服,趴在窗台上
看太阳从东边出来,嘴里使劲的
朝窗上呵着气

然后拉上窗帘躺着,醒来时
就是下午,这时候又可以
趴着窗口
看太阳下去,好象什么东西落下,
没发出声音,却改变颜色.

另外记得的就是一些
下雨的日子
大家坐在沙发上发呆
还有人乘火车离开这里

《胖子》

新剃的头
在江边坐下
打开纸包
左手一个饭团
右手一块牛肉
就着冷水
下肚
撑的晃
睡个午觉
到夜里
冻的腿疼
嘴里有颗沙砾
嚼不碎

《咩和哞》

海水涌上来
你象一只公羊
跃在我背上
想把我压下水
我说“哞”
你太轻了
就把你甩出去
你是头朝下
入水的（发出
“咩”的声音）
海水涌过去
我们钻出水面
向后捋着头发
吐出很咸
很咸的海水

《红笼乡》

1
鸡啄稻子
我们在院子里
嗑瓜子
小厉表哥家
新吵的南瓜子
瓜子越吃越香
露出盘底
我站起来赶鸡
不让鸡啄稻子
太阳下山
天一下子变冷
吃掉手里
最后一把瓜子
小厉表哥和表舅
也把稻子
收了起来

2
他们
在坡上
烧纸钱
我走下来
看着
溪对面
牛栓在一颗草上
我走到牛
旁边
牛主人
也走过来
牵走了它
再远处是山
看的更清楚
大概是因为雾
在桥那边
就看不清
身后
有部摩托车
驶过
不认识
一辆单车
骑过去
(车子很大
人小)
一个女的
在洗头
背对我
(发现了我)
一个脏小孩
从门槛里
走出来
(大概是
她儿子)
手里捏着
半个
剥了皮的
橘子

3
走小路
走田里的小路
风吹的凉快
草曼过裤脚
田里的人
放下锄头
望着我们
"去摘柿子"
屋檐下
碰见每个人
都说一遍
再走回大路上
不远就到
主人不在家
我吃晒着的
生栗子
柿子打不下来
厉阿姨上树
摘了小半袋
都是青的
要泡着吃
也有黄的
回去的路上
每人扛着
走一小段


朱剑

《河边》

突然一阵恐惧
直冲脑门
这时四周无人
只有大片
枯黄的芦苇荡
只有我和你并排
站在黄河边
河水带着一个
又一个旋涡
从脚下流过
我踢下去的树枝
翻个跟头立刻
无影无踪
这时四周无人
谁把谁推下去
谁也不会知道
我朝你看去刚好
你也朝我看来


朱庆和

《雨后的事情》

先是四个人，后来
又多了几个
他们一律站在路边上
路面被雨水冲刷得很干净
他们抽着烟，说着打牌的事
烟很轻，随即就散掉了
稻田是绿色的
远处的树林也绿得发黑
他们谈起了姑娘
他们希望有一个漂亮姑娘
从远处走过来
而且身上湿淋淋的
大家都想对她说点什么
他们在想该对她说点什么好呢
正如他们所希望的，就看见
姑娘真的从远处走了过来

《记得》

我们开始往回走
那荒废的农田落在后面
你小心地剔除掉
鞋上的泥巴和草梗
这又湿又冷的天气
我们还不知道
晚上有一场雪要来

你的孩子进来了
羽绒服、红围巾、棉手套
他只露出两只眼睛
帽子上的雪在悄悄融化
这是我第一次看到他
我们彼此都显得
很不好意思

《街景》

鞋匠的摊前堆满了
需要修补的鞋子
两个胖子在街角的木桌上
下着象棋
更多的人围着看
孩子们在停靠路旁的出租车边
跑来跑去
色彩分明
几个家庭主妇提着菜篮
站在街中间
她们在谈论着什么
她们分明在谈论着什么


朱文

《这二年，和老韩》

这二年光阴荏苒
抬头看，已是一段时空
好象我们各自从南北赶到丽江
路上见到了同一处小屋
炉上还烧着开水
杯子里已放好茶叶
只是我们都没有在其中住过

这二年鸡零狗碎
坐下来，还是兄弟情深
好像我们在丽江已共同生活多年
明天要各自奔赴南北
文学我陌生了
女人方面你进步了
分别前一起听了首古乐：一江风


子叶

《老乡》

我老乡昨天喝醉了
他喝了很多酒
我们是六点吃的饭
他没到七点就醉了
其实很多人都醉了
我没有喝酒
姜雅俊也没喝
所以我们都没醉
后来我们两个没醉的就
坐在椅子上听他们讲醉话
我老乡一直跟我要他小时候给我
的一个玻璃球
我把一张面纸团了团
放在他手心
他就握着不讲话了
一直到我和姜雅俊坐上
出租车
他还紧紧抓住没松过手


张小静

《晚歌》

一些人被带走
还有一些
是自己走的
离开这儿
去下一个地方
一些东西模糊了
一些还很清楚
比如一个晚上
大家肩并肩
高矮不齐
前后错落地
朝同一个方向
走下去

《火枪手的话》

我在很远的地方
等着什么发生
远处
你们又聚在一起
看上去
很快乐
说的话
一定很多
偶尔一句提到我
虽然我什么也没听见
还是
马上蹲到地上
像从开始就一直在找
昨天忘了告诉你们的
那句好话

《我们知道的很少》

游戏是这样开始的
像一棵树丫上的鸟巢
忽然飞出了鸟
关于我们了解的
是这样结束的
看见湖水变浅
月亮爬上来
我们在路边发现了秋千

《你在人群里消失》

我刚才还看见你
看见你坐下又站起来
看见你开始走
旁边的小和尚问我要苹果
两秒钟之后
再看你
在哪里
你是走着走着就消失的
我拼命用眼睛找
也找不到
人群总是很拥挤
一个人要消失在人群里
很容易

《山顶的风最大》

一个黑皮肤的男人
在山顶看我写字
我知道
他也知道
我们不能通过文字互相理解
我继续专心地写
他继续专心地看
太阳快落下去了
山顶的风最大
他叫来他的马
骑马下山

《半坡花还开着》

1
以为花
已经都死了
早就已经是秋天的时候了
突然
转过一个弯
山坡
冒出来了
满满半坡
还有半坡
还有半坡
满满的
花

2
你们还在
真让我高兴
你们只剩下
红的和白的
你们在风里
晃得有点厉害
也一样
那么让我高兴


《扎根》第七章—“赵宁生”
韩东

1

小陶的确已经懂事了，已经知道体察父母的心情。他再也不和村上放猪的孩子一起玩耍，就是九月子、细巴子等人，也只是见面打个招呼。即便小陶想和他们玩，也没有机会。每天一早，他就背起书包，去葛庄上学，天快黑才能到家。小陶新交的朋友是赵宁生，葛庄小学的语文老师。
赵宁生和小李一样，也是从南京下放的知青。只不过他没有下放到三余，而是去了葛庄，后来被抽到葛庄小学当语文老师。
在葛庄，赵宁生可是个著名人物，因为他已经谈恋爱了。对方也是知识青年，也下放在葛庄，但和赵宁生不在一个生产队。他俩恋爱的事很公开，在葛庄闹得沸沸扬扬。
每天傍晚，夏小洁都要挽着赵宁生的手臂在大寨河堤上散步。那大寨河堤临高，赵宁生和夏小洁于其上徘徊不已。如果天气晴朗，必有满天的晚霞，映衬着这对恋人偎依在一起的身影。葛庄村上的人算是开了眼界，他们扶老携幼地走出自家的桥口，向西眺望。届时，葛庄村上的狗也必对着西面狂吠不已。
赵宁生抽到葛庄小学当老师后，学校给了他一间宿舍，夏小洁也搬来同居。这件事，不像散步那么公开，但葛庄人几乎无人不知。
夏小洁仍在知青户里留着一个铺位，每天早上，仍然是从那里出门的，扛着锄头去地里劳动。但据同住的女知青反映，夏小洁常常彻夜不归。住在赵宁生隔壁的于先生也说，经常睡到半夜，赵宁生那边的门嘎吱一响，就有脚步声向学校的桥口走去。与此同时，葛庄村上的狗都吠叫起来。
关于这一点，葛庄村上的人可以证实。他们家的狗每天天亮前必叫一遍，就像公鸡啼鸣似的，比公鸡叫得还早。两下的情况一对，夏小洁在赵宁生那里过夜的事就确凿无疑了。
关于夏小洁是否在赵宁生那里过夜，小陶不得而知，因为他不是葛庄村上的人。他能证明的是，每次，他住在赵宁生那里的时候夏小洁都是回去住的。
小陶去赵宁生的宿舍聊天常常会聊到很晚，有时甚至忘了回三余。夏小洁倒是一副不想走的样子，每次赵宁生都会对提醒她说：“时候不早了，你回去吧。”夏小洁很听话，为他们又烧了一锅开水后便一声不响地走了。
赵宁生的宿舍就像小陶的家，他随时可以去玩。赵宁生的书籍、东西他也可以随便乱翻。小陶特别喜欢听赵宁生吹牛。经常是，事先约好了，放学以后去宿舍吹牛。有时候说着说着天就黑了。如果是事先约好的，小陶就让一个三余同学带信回家，说今天晚上不回来了。即使没有人带信，后来老陶家人也知道了：小陶准是又在赵宁生那里。
小陶自然不叫赵宁生赵先生或者赵老师，而是直呼其名赵宁生，有时也随夏小洁叫他宁生。赵宁生也不叫小陶小陶，像老陶家人一样，叫他陶陶。提到老陶时，赵宁生口称陶叔叔。这样一来，小陶和他就是同辈人了。赵宁生是小陶的好朋友，师生关系倒在其次。
开始的时候，老陶并不反对小陶和赵宁生交往。在学校里总算有一个人可以照顾小陶了。赵宁生不仅对小陶平等相待，视为知己，同时也利用职务之便，给了小陶很多的方便。比如老陶站在大寨河堤上喊小陶那次，虽然没到下课时间小陶马上便获准离开了教室，跟老陶回家了。现在考试时小陶也不用再担心了。尤其是语文课，小陶的成绩每次都是第一名。如果有谁提出疑问，赵宁生便说：“陶陶的爸爸是全国知名作家，有家学渊源，语文不考第一才奇怪呢！”
后来，小陶甚至不用去上赵宁生的课。当赵宁生站在课堂上讲课时，小陶就躺在他宿舍里的床上，一面看小说，一面吃零食。
零食是夏小洁的父母特地从南京寄给女儿的。夏小洁自己舍不得吃，全部拿给了赵宁生。赵宁生让小陶随意取用。这些零食包括奶糖、果脯、苏打饼干等等，都是小陶打小吃惯了的，下放以来却很少问津，很合他的口味。
赵宁生如此巴结小陶，惟一的原因，大约是小陶是下放干部的孩子，也是从南京下放来的。整个班级只有小陶的父母是下放干部。别说整个班级，就是葛庄小学像小陶这样的情况也只有一个。尤其是小陶戴上眼镜之后，赵宁生更是兴奋不已。这件让小陶与众不同备感孤独甚至自卑的多余之物，赵宁生却赞赏备至。
赵宁生也有一副眼镜，但是平光的。平时，他总是戴着这副眼镜。就像对暗号似的，两人突然就对上了。赵宁生和小陶是葛庄小学里仅有的两个戴眼镜的人，不同的只是，赵宁生的眼镜纯属装饰品。赵宁生很欣赏小陶镜片后面的一圈圈的波纹，并且大有自愧弗如之感。

2

听说老陶一家都戴眼镜后，赵宁生去老陶家探望的愿望更强烈了。
一个星期天，夏小洁骑车带着赵宁生直奔老陶家。车是赵宁生的，但由于夏小洁常年在生产队劳动，体格健壮，所以是她带赵宁生，而不是赵宁生带她。一路脚不沾地地来到老陶家的园子。老陶一家自然是热情欢迎。小陶倒水，陶文江递烟，老陶领着赵宁生、夏小洁在园子里四处游览一番，然后回到堂屋里，由苏群陪着说话。
苏群这年四十一岁，看上去就像三十来岁的人。而老陶面容苍老，就像一个半老头子。难怪三余人会说：苏群就像老陶的闺女、小陶他姐。实际上老陶只比苏群大了两岁。赵宁生是见过世面的人，见到苏群的样子也不禁意外。他连夸苏阿姨长得年轻、气色如何之好。虽说赵宁生一向能说会道，但也不完全是在阿谀奉承。
他们来的时候，苏群正在河边洗床单。见他们来，放下手上的活儿，来到桌边陪赵宁生、夏小洁说话。这会儿坐定了，苏群让小陶好好招待赵老师和小夏姐姐，自己准备返回河边继续洗床单。赵宁生拦住苏群，他让夏小洁去帮苏群洗床单。
赵宁生说：“这么冷的天气，水又那么凉，苏阿姨的手会吃不消的。”他指了指夏小洁说：“她干活干惯了，比当地人还来司呢，保证把床单洗得干干净净。你们家还有什么要洗的东西，都找出来给她。”
苏群说：“这怎么行呢？你们是客人，怎么能一来就干活呢。”
赵宁生说：“一家人不说两家话。我和小夏是你和陶叔叔的晚辈，干点活也是应该的，况且小夏也闲不住。”
正争执不下，夏小洁已经悄悄地去了河边，洗起床单来。苏群无奈，只好留在桌边，和赵宁生天南地北地聊开了。
夏小洁果然不同凡响，不一会儿床单就洗好了，晾在门前的尼龙绳上，阳光一照，白得耀眼。从洗、清到晾，所用时间只有苏群的一半。完了她又去锅屋里帮着做饭，抱柴、烧火、拉风箱，甚至择菜、切肉全都包了。然后开饭了，赵宁生像主人一样，招呼老陶一家：“吃啊，吃啊，看看小夏的手艺。”
而此时夏小洁尚未入席。她围着陶冯氏的围裙，在锅屋和堂屋之间来回跑着，忙着上菜。老陶、苏群坚持让她也来吃。赵宁生说：“她忙惯了，别管她，我们吃我们的。”说着率先夹起一筷蒸咸肉，放进嘴巴里，连说：“好吃！好吃！陶叔叔家腌的咸肉就是好，我已经很久没有吃到南京人腌的咸肉了！”
老陶家人也不再坚持，随着赵宁生大吃起来。这一顿饭有如风卷残云，不一会儿桌上就只剩下了几只空盘子，等夏小洁上桌的时候已经没有菜了。大家打着饱嗝，眼睁睁地看着她干掉了三大碗白饭。
事后老陶总结说：这叫隔锅香。锅虽然仍是老陶家的锅，菜也是从老陶家的园子里刚拔的，咸肉是从他们家的房梁上割下来的，甚至油盐作料也是平时做菜时用的，但手艺却是夏小洁的。

3

这次见面后，老陶对夏小洁的印象很好，评价甚高，远远超过了对赵宁生的评价。
那孩子虽然只有二十来岁，由于终日在田间劳动，风吹日晒，长相甚至比苏群还老。她的那双手，骨节粗大，开了许多的裂口，完全和三余村上的妇女一样。干活的麻利和勤快也一点不亚于她们。尤其是夏小洁不善言辞、只知埋头干活的作风更是让老陶佩服。夏小洁着装朴素，穿着当地妇女那样的大襟棉袄，不施脂粉，两边的颧骨上各有一块她们那样的褪不去的红晕。如果不是说话时带有南京口音，就和当地妇女别无两样了。显然，这是夏小洁扎根农村、坚持接受贫下中农再教育的结果。遗憾的是，她没有选择当地农民谈恋爱。夏小洁选择了赵宁生。那赵宁生的风格则完全不同。
据小陶说，赵宁生讲课时完全不用当地方言，也不讲普通话。他坚持讲南京话，不管学生们是否可以听懂。赵宁生和小陶交朋友的一个理由是：终于可以和一个人讲讲南京话了。来到老陶家，也是为了感受一番讲南京话的气氛，因此他才如此的滔滔不绝，显得很韶。
自从抽到葛庄小学当老师后，赵宁生就再也没有下过农田，甚至，连以前置办的农具也都从宿舍里清理出去，通通给了夏小洁。他发誓不再踏上当地的土地，鞋底上不沾当地的泥巴。
然而这样做几乎是不可能的。比如葛庄小学，还是在葛庄，并不在南京。又比如老陶家的园子在三余，也不是在南京。赵宁生自欺欺人地认为，葛庄小学是学校，和农村不可同日而语，老陶家的园子因为是下放干部家的园子，所以也不能算是当地的园子。他觉得去老陶家拜访并不能算破例。
但赵宁生总得走着去啊。经过大寨河堤，经过严妈河堤，过了严妈河上的木桥，穿越三余全村，这才能抵达老陶家。别忘了，赵宁生有一辆自行车。他骑在自行车上，脚不点地，就不会踩着经过的地方了。所以说，这辆车对赵宁生重要之极，去老陶家做客，或者去汪集赶集，都得骑着它。
也只是在老陶家的园子里，赵宁生才会从车上下来。赶集时，往返于葛庄和汪集街上，他是从不下车的。要买什么东西，赵宁生便将自行车定住，一只脚踏在街边的一棵树干上，或者一面墙上。无论是树或墙，都有赖于下面的土地，这些我就不去深究了。总之，赵宁生有高超的车技和定车术，甚至连专门表演定车的杂技演员也有所不及。
有一次赵宁生和小陶谈心，说他很想进地区杂技团当一名定车演员。由于没有后门可走，这事只好作罢。他用自行车带上小陶，驰出葛庄小学的桥口，然后双手脱把，拉开一把弹弓射下了树上的两只麻雀。
一粒沙礓就射下了两只麻雀，赵宁生想证明的不是他一石二鸟的绝技，而是他的定车术。为能去杂技团当一名定车演员，这一招已经练了很久了，而现在，惟一的观众只是小陶。两只麻雀垂直落下，不仅证明了赵宁生所言不虚，自己是一个难得的杂技人才，同时也发泄了心中的愤懑。两只麻雀毕竟是葛庄的麻雀，死有余辜。
上文说到，赵宁生和夏小洁有每天傍晚散步的习惯。难道他们在大寨河上散步时不会踩着葛庄的土地吗？这是不可能的。自从赵宁生当了老师以后，散步的习惯还在坚持，但他们再也不去大寨河堤了。
赵宁生和夏小洁手挽着手，绝不迈出葛庄小学的桥口，只是在操场上、教室和宿舍前后转上几个圈。葛庄村上的人再也看不见他们映衬在西天晚霞之上的剪影了。葛庄的狗仍然狂吠不已，它们觉得这情形十分的蹊跷，很是费解。

4

听了小陶的讲述，老陶感到很震惊。小陶将来是要在三余扎根的，而赵宁生一心想离开葛庄，把自己连根拔起。这样的榜样是很可怕的。老陶开始限制小陶和赵宁生的交往，让他疏远对方。他打了个比方：“就像一个人得了肺炎，和他靠得太近，是会被传染的。”
赵宁生自然并不知情，他和夏小洁来老陶家拜访比以前更频繁了。后来几乎每个星期天都来，把老陶家几乎当成了自己家。
每次他们一来，老陶冷淡地打个招呼，便拿着工具去自留地上干活了。苏群依然留在桌边和赵宁生说话，态度远没有以前亲热。夏小洁呢？一如既往地帮老陶家干活，洗衣、做饭，甚至去自留地上锄草、浇粪。老陶一家的疏远赵宁生并未察觉到，依然在饭桌上高谈阔论，声若洪钟。
既然连老陶都无法疏远赵宁生，小陶就更无能为力了。他仍然会留在葛庄小学里和赵宁生彻夜长谈。当然主要是赵宁生说，小陶在听。这些谈话的内容小陶会有所删节地向老陶汇报。即便如此，仍让老陶感到心惊肉跳。比如赵宁生谈到男女问题，说是一个人年轻的时候不谈几次恋爱便虚度了青春年华。他还向小陶谈起美国，说：“实际上人家比我们发达多了。”
赵宁生有一台陶文江那样的收音机，每天深夜他都要收听美国之音。小陶留在那儿过夜时，赵宁生也不避讳。他拔出收音机的天线，慢慢地转动旋钮，不一会儿，一个阴阳怪气的声音就出现了。那语调，小陶只是在看《南征北战》等电影时才听见过，一般是国民党播音员发出的。难怪一听这声音便知道是敌台了。其间，还伴随着嗞嗞啦啦时断时续的干扰，收听美国之音这件事就变得更加神秘了。
刚开始听的时候，小陶如芒在背，听得多了便觉得受用无比。说实话，小陶对美国之音说了些什么倒印象不深（所有的内容事后赵宁生都会向小陶转述，当然，用的是南京话），让他如痴如醉的是那与众不同的软绵绵的声音。
每次赵宁生收听美国之音都十分的谨慎。事先，要把门关好、插上，甚至还得去外面转上一圈，看看房子前后是否有人。赵宁生尤其注意隔壁于先生的动静。一切准备就绪，他这才打开收音机，尽量调小声音，小到将脑袋挨在收音机上才能听见。收音机放在桌子上，一边一个脑袋，分别是赵宁生和小陶的。两只耳朵贴在收音机的外壳上，直到外壳发烫。后来他们干脆把收音机带到床上，蒙上被子，这样就万无一失了。
如此谨慎小心是非常必要的，因为经常有知青因收听敌台被捕入狱的事发生。一旦听说这样的事，赵宁生就会暂停收听几天。最多不过三天，他就又忍不住了。
赵宁生收听美国之音的事，只有小陶一个人知道，甚至对夏小洁赵宁生也没有透露过。赵宁生对小陶说：“女人是最靠不住的。”又说：“人与人之间的关系就像狼与狼一样。”
小陶对赵宁生的话不甚理解，但他对自己的信任还是感觉到了。
小陶并没有对老陶说起在赵宁生那里听美国之音的事。他避重就轻，问老陶：“爸爸，人与人之间的关系是不是像狼与狼一样啊？”
老陶马上问：“是不是赵宁生对你说的？”小陶点头承认。老陶觉得问题严重了。
一天晚上乘凉的时候，望着满天的星斗，老陶对小陶进行了爱国主义和人生意义的教育。他谈到了岳飞、文天祥、方志敏，谈到了奥斯特洛夫斯基，甚至还谈到了他的一个好朋友侯继民。最后，话题回到小陶提出的问题上来。老陶说：“想想这些人，怎么能说人与人之间的关系像狼与狼之间的关系呢？”
小陶是否被老陶说服了？我不得而知。但老陶觉得再也不能这样听之任之下去了。下次，赵宁生和夏小洁再来时，老陶没有拿着锄头去自留地上锄地，而是留在桌边，和赵宁生说起话来。苏群则离开堂屋，去别处忙活了。
赵宁生虽然能说会道，但毕竟年轻，在老陶的旁征博引下被驳得体无完肤。赵宁生是否被老陶说服了？我仍然不得而知，在至少在表面上他已经认输了。老陶这样有见识的人能挤出时间，与自己讨论问题，帮着释疑解惑，赵宁生已经感激不尽。至于，是否真能按照老陶说的去做，那就说不一定了。
每次，老陶和赵宁生讨论问题时，都要让小陶留下来旁听。小陶看着老陶凯旋而归，看着赵宁生俯首称臣。老陶觉得，对小陶而言这不啻是一次生动的教育。
“歪理总是说不过正理！”事后，老陶不无得意地说。他意识到，这样做才能从根子上解决问题，仅仅让小陶疏远赵宁生是很不够的。
现在，老陶已经禁止小陶留在赵宁生那里过夜，但赵宁生和夏小洁还是常来。更深人静，赵宁生对小陶的说教已经停止，可老陶家堂屋里的问题讨论正方兴未艾。专业作家老陶、陶培毅，一贯善于玩弄语言文字，借古喻今、旁敲侧击，这会儿派上了用场。很多对赵宁生说的话实际上是针对小陶的。老陶又多了一种教育儿子的手段、方法，真是柳暗花明又一村啊。

5

一年多以后，小陶去洪泽上中学了，赵宁生仍然留在葛庄小学当他的老师。小陶住校，大约每个月回一趟三余。他从来都没有想过去葛庄看望赵宁生。赵宁生仍然会来老陶家，打听小陶的消息，但他从来都没有碰见过小陶。赵宁生来老陶家的次数也比以前少多了。由于没有了小陶的牵连，老陶家人对他的态度明显的冷淡。堂屋里的高谈阔论基本停止了。
夏小洁因劳动表现好，能虚心接受贫下中农的再教育，被作为工农兵学员推荐上了大学。赵宁生再来老陶家时，自己骑着自行车，形单影只的，甚是可怜。
实际上，在夏小洁被推荐上大学前半年，他们就分手了。分手的原因，自然是他们的恋爱关系常常招来非议。
夏小洁哪里都好，惟一授人以柄的就是和赵宁生的关系。她主动提出和赵宁生分手，马上便变得白玉无暇了。这样的知识青年不上大学谁上？况且，夏小洁与赵宁生分手的行为需要大大地加以鼓励。
也就是说，如果一个女知青的劳动表现和夏小洁一样好，成份也过得硬，但没有与赵宁生恋爱而后再分手的的经历，被推荐上大学的肯定是夏小洁而不是那个女知青。难怪有人说，夏小洁利用了赵宁生。别看她平时老实巴脚的，其实阴得很。说这些话的当然是那些没能上成大学又没有谈过恋爱的人。吃不到葡萄说葡萄酸，可以理解。
现在，赵宁生来老陶家时，独自骑着自行车，再也没有人带着他了。坐在老陶家的堂屋里也不再夸夸其谈，而是一个劲地唉声叹气。
有一阵他又来了精神，因为南京某化工系统来当地招工。赵宁生自忖：自己出身不好，在当地名声也差，当一名正儿八经的工人是没什么指望了。但进厂当一名厨师，给工人们做做饭还是可以争取的。据说这次招工量大，工种也很齐全，甚至包括了食堂里做饭的师傅。在老陶家堂屋里，他絮絮叨叨说的就是这件事。
随着来访次数的增多，赵宁生的情绪也越来越好，甚至有些亢奋。看来，希望是越来越大了。直到有一天，他徒步而来，让老陶家人感到十分的惊奇：赵宁生居然没有骑着他的自行车！一来之后，他就坐在老陶家堂屋里的一把椅子上，坐下之后就再也没有动弹过。也不说话，两行眼泪夺眶而出，刷地流淌下来。赵宁生一面抽泣，一面摇晃着一只手臂。那只手臂担在椅子背上，并从那里垂挂下来，晃晃悠悠的就像一只空袖管。
事后，老陶家人才知道，赵宁生的厨师名额被别的知青挤了，招工的事黄了。问起他的自行车，才知道由于闻讯后慌不择路，他连人带车掉进了一条干沟里。幸亏是冬天，沟里没有水。但自行车摔得很厉害，已经不能骑了。赵宁生的两只手上满是擦伤，裤子的膝盖也撕破了，他本人竟然一无所知。
赵宁生一面哭，一面用流血的手抹着眼泪。他哽咽着说：“这可不是什么好兆头，我又踩到这里的烂泥巴了！”

6

这以后赵宁生再也没有去过老陶家。后来，听说他办病退回了南京。赵宁生是葛庄人用凉车子抬到小墩口的，从那儿上了去洪泽的班车。他终于没再踏上葛庄的土地，并且，从今往后再也没有这样的可能了。
知青下乡，无非有如下几种出路。
作为工农兵学员上大学离开农村。这是最佳选择，但机会少之又少，一百个知青中恐怕轮不到一个。这样的好事，却让夏小洁摊上了。第二条出路是当兵，如老江的女儿。这也是上上之选，其困难程度几乎和上大学一样。最常见的回城途径是通过招工。但名额有限，供大于求，因此竞争得十分激烈，比如赵宁生就惨遭失败。反之，像上大学或者当兵竞争倒不是那么厉害的，因为一般的知青不敢有那样的奢望。上大学或当兵非人力可为的事，乃是天意（和家庭出身以及后门紧密挂钩，二者缺一不可）。最后剩下的知青，如果还想回城，只有苦熬着。不结婚、不恋爱，尤其是不能和当地的姑娘或小伙结婚恋爱。
十六七岁的青年男女（这是他们下放时的平均年龄）熬到了二十六七岁，这十来年来他们的性欲问题是如何解决的呢？——请别忙责怪我撇开感情问题不谈，再热烈的感情最终还得服从于生存（如赵宁生和夏小洁的故事）。青春热血的他们如何解决性欲问题？这很实际，也很必要。但对此我和读者朋友们一样，一无所知。
在三余、在葛庄、在汪集、在整个洪泽县，常有类似的故事流传。一个女知青养了一条公狗，每天晚上搂着睡觉。或者，某个男知青搬了一张小板凳，站上去，从后面干一条生产队的耕牛。这样的事我宁信其无。但有一件轰动全县的案件，却是小陶亲眼所见（布告）。
那时，他已经在洪泽县中读初中了，一天，在街上看见了一张人武部张贴的布告。被宣判者是插队于某公社某大队某生产队的一名知青某某某，性别男，罪名是破坏春耕生产。小陶仔细阅读完全文，才知道那知青是如何破坏春耕生产的。原来，他奸污了生产队的一头母牛。母牛被奸污后犁起地来有气无力的，此时正值春耕大忙时节，于是便破坏了春耕生产。
回到上文，熬得住的，还得努力劳动和表现，因为总有一线希望。这倒是一件好事，省得精力无处发泄。直到有一天终于累垮了，生病了或者残废了。这也不是一件坏事，如此一来就可以办病退回城了。所以，病退也是继上大学、当兵、招工之后的另一条回城的途径。赵宁生最后走的就是这条路。
也许，我说得过于惨烈了一些。既然病退是一条回城的途径，想办法诈病的人自然不少，不必要真的累垮了、生病了或者残废了。以此方式回城的知青自然工作没有着落，二十七八了，还得靠父母养着。但他们宁愿如此。
再说那些熬不住的，就在当地结婚生孩子了。无论对方是农村的姑娘小伙，或者也是知青，都再也没有回城之日了。一家三口或者四口五口（得看生了多少）都是农村户口，和当地农民一样，得下田种地靠挣工分度日。这才是老陶说的扎根、打万年桩的意思。作为一名接受再教育的知识青年，至此才算得上是真正的功德圆满。
我之所以不厌其烦地叙述知青的种种出路，是因为，他们的今天就是小陶的明天。关于这一点，老陶的心里再清楚不过。别看小陶现在小学毕业了，上了洪泽县中，成了三余惟一的中学生，但他早晚还得回到三余，就像靳先生的儿子一样。
关于小陶的前途，当兵已无可能。不说别的，就说那副眼镜。上大学，就更无这样的奢望了。因为老陶、苏群以及陶文江都有政治问题。病退，往哪里退？老陶一家已经在三余了。仅有的两种可能就是进厂当工人，或者和当地的姑娘结婚，在三余扎根。二者必居其一。


《麻风》节选
华秋

麻风－1－1-我对着门口坐着

那天早上，我起床以后，发现空气特别明亮。我以为我起床起晚了，到院子里看了看。太阳并没有升起，四周也还安静着。正要回房间的时候，一只公鸡追着一只母鸡沿着院墙跑过来，翅膀把墙上土挂得纷纷扬扬。母鸡跑到墙角处蹲下，让公鸡跳到背上。看不出有什么，可这样一来母鸡就受精了。我回到房里，突然觉得四周特别安静，尤其令我惊讶的是，公鸡和母鸡好像从头到尾都没有发出声音。它们的翅膀刮着院墙也没有发出一点声音。我又走到门口看它们，看见它们平静地沿着院墙散步，墙上面草扎的遮掩已经抹上了黄色的阳光，很黄，好像可以抓得起来。
    可能因为我没有记住当时的声音，所以声音不会在回忆时出现。现在我仍然身处在这安静之中，觉得这就是回忆本身。觉得这回忆并非时间，而是空间。有墙、有门窗、有光影的分割。我坐在屋里，看着门框。门框上好像燃着白色的火焰一般耀眼，并且弥漫着，反射着，给门框里的东西显出一层虚假。这也是一种光，又是一种空洞，一颗心。从门框看出去，或者在门的那个方形空洞的表面，看得见有一段院墙，墙外有株枣树。当时是五月，枣子在油绿的叶子中间发白，变甜。四周太安静了。我的脸上象罩着一层蛛网。从眉框到面颊，很快地痒了。太安静了。
    我坐在门框前面的时候感觉自己很微弱，好像一个幻觉，因为很快就升起了大块的蓝颜色。非常肯定的蓝颜色。太阳初升时候的摇晃和闪烁皆成为七点钟以前的事了。我不知道做什么好。如果我妈没死，她会在这时候叫我吃饭；如果我爹没死，这时候他会蹲在院墙下面照着太阳把锄头擦得很亮，然后抗起在肩上走几步。我对着门口坐着，看见如果没有人死，就是这个样子的。
    早饭的时间已经错过了。脸上很痒。我到灶房里取水，用毛巾使劲擦脸，直到它痛。然后继续坐在堂屋里，脸上带着很有劲儿的新鲜，继续看着门外。阳光、院墙和枣树，间或踱过来一只鸡。我感觉我可以用脸，而不是其他眼睛，看它们，或者听它们、嗅它们。我感觉自己一个人支楞着脸坐在那里。象包裹着一片空洞，就象落尽花瓣的草梗一样。我预感着，等待着，就象我知道的那样，面孔表面的那层痒又来了。似乎只要我等着，它就会让我的脸痒起来，同时带来早晨的空气在我皮肤上闪烁。
    那天的活儿是去薅九河边梯田里的稗子。稻叶刮着脸的时候，是稻叶刮着的痒。这种痒发热，并不安静。但是在休息的时候，没有刮风，它又微微地痒了。这时候我的脸上可能有一种表情，我看不见，我只能尽量地避开其他人。很多时候我是对着河水坐着的，河面上有很多光闪烁在我脸上。很多抖动，很多歇斯底里。就是这个词，歇斯底里。我用了很大的力气才能保持沉默。其他人聚成三群，或者两群、一群地动荡着。男的把水浇在女的身上，女的发出惊叫的意思在河滩上扭动。女人是二十岁的女人、三十岁的女人和四十岁的女人，河滩上玩耍的是二十岁的女人。其中有两个成都来的女知青。从秧田里出来故意把裤脚挽得很高，露出很白的大腿。她俩往河深处走，边走边将裤子挽得更高。然后，她们两腿发抖地站在河水湍急的地方，等着去一群小伙子将她们扶上来。还有一群岁数偏大的女人在另一边低声说话，她们都包了青色的帕子在头上，那种青色非常鲜艳。我用左面颊瞅着她们，觉得那青色非常鲜艳，她们在我的面孔左侧好像隔着一层玻璃，最后，她们用更低的声音说话。
    四周都是那种，安安静静的。很多时候，我感觉这种安静，认为我是隐藏在里面的。我很愉快地四处观看，左边的天空和右边的天空是一模一样的蓝，然后弯腰，低头，手伸到稻叶中间，寻找带着浅紫色的稗子，没有发出沙沙声。但是那天，下午的时候，他们好像听到什么命令，突然在稻田中跑动起来。他们跑动，是为了集中在一起，然后望着我悄声说话。我看着他们，发现他们的表情很害怕，而不语。我注视着他们的时候他们抬起头来，也将我看着。栗学良说：你怎么是个癞子呢？我说我不知道。武装部长无论何时都要比村长权威一些，他说：麻风病是一种潜伏期很长的疾病，需要长期接触和了解才能知道。栗学良说：哦，我们接触太少了。我点点头。他接着说：你爹死的时候你十五岁？我点头。他说：你那时候就已经是个沉默寡言的人了，当时还以为你觉得自己是个高中生，所以看不起人呢。我感谢地冲着他笑笑。他也笑了，转过头去对刘部长说：这个孩子从来都不合群。我们都误解了他。刘部长说：那也不能说他就没有传染给别人。于是，大家都沉默了。

麻风－1－2－红色的下午

红色的下午，准确地说，是桔红色，大片的火烧云把天空堵得满满的。九道沟村村长栗学良急匆匆地赶乡政府门口。火烧云烧得天空中隆隆地响，人的影子变成暗红色，里面飞出些蚊子，很快就在他光着的小腿上叮了几个大疙瘩。他蹲下来，粘了些口水抹在疙瘩上，想想觉得不妥，掏了支烟出来嚼烂，把又苦又黄的汁水抹在上面。进到乡政府，看见刘部长全副武装地站在乡政府院子中间，栗学良赶紧朝他跑过去。报告刘部长说九道沟发现了麻风病人。刘部长说：这还了得，赶紧送到康复院去。刘部长也跑起来，栗学良不知道刘部长为什么要跑，不过只要刘部长跑他就跟着跑。刘部长跑到办公室门口，大声说：快把吉普车派给我，咱们乡出了麻风。正好一个副乡长在，副乡长说：要吉普车去送麻风不妥吧，以后谁还敢坐？应该叫康复院派车来接。刘部长说：“要快，来不及了。副乡长说：叫食堂的拖拉机送吧。刘部长说：那以后谁还敢吃这拖拉机买回来的菜？副乡长的脸色一下就不好看了：老刘，我没得罪你吧？你要把吉普搞得书记乡长都不敢坐了也不关我的事。刘部长咽了口气，不说话，从办公室出来，走到食堂。拖拉机手正在锅里捞面条，他不好意思地说：又饿了。刘部长说：快走，紧急事件。他问拖拉机在哪儿？拖拉机手说在乡政府院墙外的公路上。刘部长说那好，就停在那里等着。我们走，到九道沟去。
    他们到的时候我正在做晚饭，门框里出现了火烧云，同时在门框上的桔红色光芒中间，出现了两个人影。我正在把他们从火烧云的桔红色光芒里区别出来，他们跨进门来。他们的影子很黑，他们说话，叫我的名字。刘部长穿着草绿色衣服和解放鞋，看起来象个退伍军人。我一句话都没说他就把枪拔出来了。他拔出枪，说：废话少说，跟我走。我什么都没说，连问都没问，他连枪都拔出来了，我还有什么好说的。栗学良说：你得了麻风病，我们要送你到康复院去。
    如果他宣布我是个强奸犯呢？我认为还是一样的。没有什么不同的命运可以换来换去。我偶尔想，我希望，我被宣判成为一个强奸犯。但是那天，我有点紧张地从灶前站起来，等待着他们说出缘由，当他们说我是个麻风病人的时候，我松了一口气，并且有一种恍然大悟的感觉。所以我就站起来，跟他们走。还和他们配合得很好，进入他们两人的中间来形成押送的队列。出了门发现门外站着拖拉机手，和我岁数差不多大。他对着我们不停地往后退，直到从檐坎掉到院坝里才知道转过身来让我们过去，然后一声不响地跟在最后面。我们从我家，经过小郑倌家、何尚武家，下到田坝。下午的阳光飞得很快，稻叶往一边倾斜，沙沙地响。栗学良走在我前面，他不时回头来看我，与我保持四五米的距离。刘部长在我后面，始终拿枪对着我的背。我回头看他时，他就把手枪扬一下，说，不准动。
    到了乡政府，没有进去。我们绕着院墙走，走到公路上，找到拖拉机。到了这个时候，我才想起我应该带点衣服什么的。我对栗学良说了。栗学良迟疑着。刘部长说：少罗嗦。他让我从左边上车，坐在左边车厢，然后他和队长从右边上车，坐在右边车厢。我们坐定后他用枪瞄着我宣布了两条，第一不准碰他们三个任何一个，第二不准企图跳车逃跑；否则他就要开枪。
    拖拉机手从坐垫下拿出摇柄，站着看刘部长宣布完了，才走到车头前面将摇柄插进去使劲地摇。他似乎憋着一口气，从头到尾都一言不发。这时候我注意到他的脸，依稀记起他是我小学时候的一个同学，好像是麻柳村的，我们曾经一起逃课到水库洗澡被老师抱走了衣服。没有念书的孩子不穿衣服也敢在水坝上走来走去，我们念了书就不敢了。那次我们一起在水里待到天黑，饿得要哭。天黑了才回家，被爹打，第二天准备了检讨书去找老师要衣服。我认出他是我的小学同学，心里挺高兴。又看出他发动拖拉机的动作干脆有力，忍不住说：好。他们没想到我突然出声，一齐望着我，我只好又说了一遍：好。拖拉机手知道我认出他来了，就生气地把坐垫翻起来，把摇柄狠狠地扔在下面的箱子里。我说：好技术。我这样一而再，再而三地冲着他说话，已经是故意找茬了。他背对着我，很生气。我有点后悔，毕竟只有我一个人得了麻风，不是人人都可以无所谓的。

麻风－1-3－那天下午

那天下午，拖拉机沿着九河边的公路走，火烧云越来越热烈，把桔红、紫红和黑里面微微带着的红色堵满在看得见的地方。河水特别响亮，但那不是声音，是一种颜色。我忘了自己的处境，并且变得有些傻，刘部长和李队长也轻松了一些，相互说了话，我没有听清他们说什么。拖拉机开始上山的时候，很颠簸，我们不得不用两手抓紧车厢边上的工字钢。刘部长把手枪收了起来，脸色非常严峻，我看他的时候，他也腾不出手来把扶在枪盒上。那天的火烧云烧得太久了，以至于我觉得它和我以后漫长的一生都有关系。我想把我的房间刷成桔红色，或者紫红色，要不就适当来一点设计，天花板桔红色、墙壁紫红色、地面黑色、横过屋子中间的下水道管子刷成浅蓝色。我是这样想的。那天的火烧云所渲染出来的颜色可能还要更复杂一些，因为所有的声音都变成了颜色。
    拖拉机上完第一个坡，沿着坡粱行驶。火烧云开始黯淡，逐渐化作东一抹，西一片的灰色残余。我觉得惋惜，想叹气。一般来说，火烧云过后的一段时间里，眼前会特别的黯淡。就在这种黯淡的天色里，对面的刘部长栗学良两人神情疲惫，沉默不语。我注视着他们的时候他们抬起头来，也将我看着。栗学良说：你怎么是个癞子呢？我说我不知道。武装部长无论何时都要比村长权威一些，他说：麻风病是一种潜伏期很长的疾病，需要长期接触和了解才能知道。栗学良说：哦，我们接触太少了。我点点头。他接着说：你爹死的时候你十五岁？我点头。他说：你那时候就已经是个沉默寡言的人了，当时还以为你觉得自己是个高中生，所以看不起人呢。我感谢地冲着他笑笑。他也笑了，转过头去对刘部长说：这个孩子从来都不合群。我们都误解了他。刘部长说：那也不能说他就没有传染给别人。于是，大家都沉默了。

麻风－1-4－拖拉机正在经过

拖拉机正在经过的这道山粱叫小鱼背，过后将一座山绕了半圈，翻到另一个叫大鱼背的山梁，刚刚赶到天黑。拖拉机亮起了灯，山下的村庄已经完全沉落到黑色里面了。大鱼背是连接两峰之间的山梁，直端端地让我们看见对面坡顶黑黢黢地架起来的水泥大门。那是高五米宽七米的大型水泥框，它为什么修那么大？有时候我想这个想得头痛。我曾经在白天看到过它。在几十里远处的另外的山上，它很大，很方，很硬，而且正好位于凉风坪坡顶最居中的位置，和四周的景物完全不同。拖拉机慢慢驶近，它后面衬托它的天空慢慢移开了。于是，它和周围一样黑，当拖拉机的灯光照着它的时候，显现出手腕粗的钢条。
    门口路边站着两个人影，有人喊：开灯开灯。门里有人应到：灯坏了。接着亮起了手电。拿着手电的人从里面跑近大门，踹了铁门两下，大铁门上便开出一道小铁门。那人跑出来，将手电交到路边一个人手上。借着手电光，我看见路边站着的两人穿着厚厚的隔离服。好像是帆布和橡胶做的，裤子和衣服连在一起，头也包了，脸上带着眼镜和口罩。他们走过来的时候，穿着长桶雨靴。我们一看清他们这副模样，赶紧跳下车来。
    拿手电的人慢慢照着我们。挨着照，刘部长、栗学良、我、还有拖拉机手，我记得他是我的小学同学，麻柳村的。刘部长一遇光就赶紧说：是我。拿手电的说：你是哪个？是不是病人？刘部长说：我不是，我是押送他来的武装部长。手电筒照到我后，我点头说，我是病人，于是就有一桶水浇到我头上。
    我完全没有防备，便激动起来，寻着泼水的那个人冲去。他们齐声吼起来，我站住了。水里散发着浓烈的来苏味。拿手电的紧紧照着我的脸，对我说：要消了毒才能进去。他们一共泼了我三桶消毒水。

麻风－1－5-样子很温暖

大门里面的院子很大，中间有一个旗杆，挂着旗子，两边的房子檐下吊着灯。正对着大门的那栋房子有两层，底下那层灯火通明，我很想到那里去。但是穿隔离服的人带着我们朝左拐弯，走到左侧那排房子的山墙下面，打开一道小门带我们进去。这不是一个房间，而是一间过厅，一面墙上有一方玻璃窗，里面有个园脸的姑娘坐着看我们，很温暖的样子。我们一走过，她就从玻璃窗后离开了。穿隔离服的人从墙上推开一道门，我们走出这道门，发现站在一个两向房子的小院中间。穿隔离服的两人等门卫上前，去打开院子对面房间的门锁。一个对一个说：等会儿到我那里喝一杯。另一个说：好的。门卫开了门，进去把灯打开。灯光很白，是荧光灯。进来，门卫说。我当然是要进去的。刘部长、栗学良和拖拉机手犹豫着不知道要不要进去，但是那两个穿隔离服的人不动声色，他们也只好进屋了。
    荧光灯将四堵墙照得洁白无暇，我站在灯下，觉得自己是个陌生人。穿隔离服的两个人站在门口，一个说：今晚上你们就住在这里。话音刚落，门卫就关上门，在外面很响亮地扣锁。刘部长和栗学良大惊失色，这表情可能和荧光灯有关，不过更让人记忆深刻的是我的小学同学，那个拖拉机手，他似乎不动声色地糊涂着。刘部长抓住门上的小窗，问怎么回事。门卫说院里没有住宿的地方，所以大家将就在这里挤一晚上。刘部长说他不能和病人住在一个房间里。门卫便用责怪的语气说，还没有检查，怎么能乱说谁是病人呢。穿隔离服的一个人拔开门卫，对着门上装着细钢筋的小窗慢条斯理地说：如果你们四人当中的确有一个麻风病患者，我们只好假设你们都被传染了，所以必须暂时隔离，等待明天接受检查。说完他们就一个不剩地走了。
      房间靠南支着三根条凳，我坐在最里面一根上，刘部长、栗学良和拖拉机手和我隔着一根条凳坐着。兜里有小半包经济烟，我拿出来，抽了一支递给离我最近的拖拉机手。他摆摆手，我把烟在递远一些，意思是请刘部长抽。但是刘部长勃然大怒，对我说：别以为我和你待在一个房间里就狂得起来了。说完他从自己兜里掏出烟来，抖抖索索地点燃。烟雾很快就飘起来，在四面都很白的地方飘得又快又乱。刘部长说：这些狗杂种，走得慢点老子就把他们毙了。抱着脑袋的栗学良，赶紧抬起头来将刘部长望着，等刘部长说完，便很快把头又垂回到膝盖上了。
      看烟雾的时候，看到拖拉机手仰着脸，支着脖子，将荧光灯管定定地望着。望了一会儿，荧光灯管发出轻微的丝丝声。从那时候起，我就一直在用力地回忆他的名字。我连他爹的样子都想起来了，就是想不起他的名字。但是他，肯定早知道我的名字了。不仅知道名字，知道我得了麻风，还知道我就是他的小学同学。我肯定他是一个喜欢默默在心里想事的人，决不会承认他知道的东西。他爹是个秃头，皱纹一直蔓延到头顶上稀稀的几根头发下面。我想起他爹的样子，觉得他可能姓王。
      他们一直不说话。刘部长一支接一支地很快抽完了香烟，把烟盒揉成一团掷在门上弹回在栗学良脚边。栗学良觉得有趣，把烟盒检起来重新掷到门上再弹回来。这一次弹在了拖拉机手脚边。拖拉机手把它检起来，交给栗学良再掷。栗学良一遍又一遍地掷着，后来觉得不好意思，拿着烟盒问刘部长掷不掷。刘部长说：又不是手榴弹，有什么好掷的。栗学良便把烟盒掷出去，没有再检。我觉得有些昏沉，躺在了地上。快睡着的时候，看见栗学良站起身，把烟盒检起来掷个不停。

麻风－1-6-第二天早晨

第二天早晨，门打开后有两个人站在门外。其中一个是昨晚上那个门卫，他腰上挂着枪，两眼一眨不眨地将刘部长望着。刘部长没说话。门卫说：你们全部都要检查。刘部长说：检查就检查。要是没病怎么说？另一个人说：没病就好。这有什么好说的？他带头先走，我跟着，后面是拖拉机手、栗学良和刘部长，门卫在最后押着。出了小院子，到大院，靠着左边一排房子走到第二间房。我先进去，刘部长他们三个蹲在檐下。房间里有一个穿隔离服的人站着，估计他们穿着这身笨重的隔离服总是站着的。她说话的时候我听出是个姑娘，我马上想到昨晚上看到的玻璃后面的那个姑娘。她对我说：把袖子挽起来。
    我挽起一支手臂的袖子，见她一只拿着针管，一只手拿着碘酒棉走过来，手掌套在巨大的连臂手套里，她还是把它们拿得稳稳的。我看着着针尖刺进去，打了个激灵。或者在刺进去之前就打了。我不知道。刺针处慢慢渗出一滴血来，她用棉球把它擦了。她问我：痛不痛？我说不痛。她说：可是我看见你打了个激灵。我说：激灵是激灵，但是我不痛。血液慢慢在针管里上升，红得很漂亮。她说：这可开不得玩笑。真的痛不痛？我说不痛。
    针抽出来的时候，那里很快地冷了一下。她赶紧用棉球捂住它，轻轻地揉着。我觉得她就是昨夜玻璃里的那个姑娘。她揉过了，说：到屏风后面去，装点尿出来。屏风后面有小瓶子。我到了屏风后面，怎么也拉不出尿来。我说我拉不出来。她说：那你揣一个小瓶子在身上，有了再拿来给我。
    我揣着小瓶子出来，换刘部长进去。我和栗学良、拖拉机手蹲成一排，门卫站在三四米的对面看着我们。他逆光，看他黑黢黢的。刘部长挽着袖子出来，换栗学良进去，他走到门口的时候忽然回过头来对我说：我们没什么交情，但我想求你一件事。我等他说。他说：不要说你是九道沟的。我点头，怕他没看清，又点了一次。栗学良进去了。最后是拖拉机手。等我们全部完事，站在屋檐下以后，门卫说：你们还得回房间去等着我给你们送饭来。我们便又沿原路返回，挨近大门的时候，刘部长快步冲出门去。一出门便说：老子把病人也送到了，你们的气也受了，现在老子要走了。李队长和拖拉机手一看，赶紧跟着往门口跑。门卫拔出枪来说：你们敢跑我就敢开枪。李队长和拖拉机手犹豫着站住。刘部长骂道：瓜比。他敢？李队长和拖拉机手撒腿就跑。跑到拖拉机跟前，三人跳上去，发动它，在门口冒着浓烟调头。门卫看了他们一会儿，对我说：你等着，我要去汇报一下。说完，他就向院子尽头的两层楼房跑去。姑娘从房间里出来，虽然穿着隔离服，这会儿敢肯定她就是那晚上玻璃里的那个姑娘。她望着拖拉机，没说话。然后转过头来，望了我一眼。很快，她又要望别处了。我说：我等会儿就把尿给你拿来。她点点头，回检验室了。


长篇节选(篇名不详)
吉木狼格

三

星期天，也就是潘红军结婚的第二天，马吉起床后打算出去吃饭，他知道有一家快餐店的烩饭相当不错。走出大门向左拐大约二十米就到了这家快餐店，他坐下来要了一份牛肉加番茄的烩饭。现在是中午十二点半，晚上只要是他一个人，即使什么也不做，他也会睡得很晚，而上午，同样只要是一个人，他更愿意把自己丢在床上。他喜欢这家快餐店的烩饭，他吃得很慢，但一口一口很实在。这是一条小街，街的对面是一个接一个的杂货店，而街的这边主要是餐馆。在成都，不管天气如何阴沉，总有不少的人行走在街上，但很难看到一个匆匆而过的人，他们的速度都不快。匆忙这个词从来就不是用来形容成都的。还有那些骑车的人（显然比走路快），你也能从他们踩车的姿势上看出几分安闲。如果你因此认为成都更像一个与世无争的小镇，那你就错了，离开人多车少的小街，你会看见宽广的大道上，那些川流不息的车辆和它们让你感受到的现代都市的气息。当然，在大道两边数不清的茶坊里，人们正在悠闲地品茶聊天。
马吉吃完他的烩饭，付了帐出来手机就响了，是张小惠打的，她问马吉在干什么，马吉说刚吃完饭，她说你没忘了请我吃饭吧，马吉说没忘，她说还是我先请你喝茶吧，马吉说现在吗，她说如果你没有其他事的话，马吉说在哪里，她说大峙路你知道吗，马吉说知道，她说府南河边上有家茶坊你一到就看见了，马吉说你已经到了吗，她说到了一个人在这儿喝茶，马吉说心情不好吗，她说没有啊我经常一个人喝茶，马吉说我也经常一个人喝茶，她说成都的很多茶坊我都知道，马吉说是吗，她说我没事了就出来找环境好的茶坊，马吉说你真悠闲，她说是啊想起你要请我吃饭就给你打电话，马吉说好我马上来。
张小惠穿了一件白色的毛衣，毛衣贴着身体，她的胸部并没有因为凸起而显得生硬，相反线条饱满而柔和。马吉坐下后要了一杯碧潭飘雪。这是一间顺着府南河设计的长方形的大厅，透过玻璃窗就可以看见府南河以及对面的马路。大厅里到处摆放着绿色的植物，喝茶的人都在聊天，但感觉气氛安静。对马吉来说，在这里喝茶的人除了张小惠之外，他一个都不认识，甚至都没有见过，然而他们的神态又是那样的熟悉，熟悉得让人滋生出一种淡漠。是啊，马吉想，世界就是这样——我和他们互不相关。
惟有张小惠透出的女人气息让他心动。他们认识多年，像今天这样单独在一起还是第一次，这多少让他们感到了某种不同，至少感到了是一个男人和一个女人。马吉觉得张小惠不光给他性感，还给他祥和。
张小惠没有点茶，她要的是一杯柠檬水，杯里插着一根弯曲的吸管。马吉在她的对面坐下来，夸张地看着她，她也看着马吉抿着嘴笑，她的笑没有超出马吉的想象，既有会心的成分，又有老朋友的亲切。马吉更愿意再多一点会心，少一点亲切，最好他们并不认识，而又在这里约会。愿望归愿望，现实归现实，不认识又怎么约会呢？他们认识，并且已经很多年，这个现实连同她的笑把马吉留在心里的那一点愿望也彻底驱散了。
张小惠说：“我以为诗人很重感情，结果也要离婚啊？！”
马吉说：“离婚跟重不重感情有什么关系？”
张小惠说：“当然我也知道，诗人都很浪漫，喜欢沾花惹草……哈哈……不过老婆毕竟感情最重嘛。”
马吉问：“你以为我想离婚？”
张小惠反问：“那你怎么离了？”
“我跟你不同，”马吉说，“事实上决定离婚的不是我，就像决定离婚的不是你丈夫一样。”
马吉不想谈自己的婚姻，他认为也没有什么可谈的，尤其在今天。他把话题推给张小惠，他已经看出张小惠今天是想谈点什么，而且就从婚姻开始。没想到的是她选择了我作为谈话的对象，既然这样，马吉想，我就当一个忠实的听众。
事实也这样，张小惠就从她的婚姻谈起，而婚姻带给她的失望和伤害都在谈话的过程中用淡淡的一笑来表示——都已经过去了。
马吉喝茶。当服务员过来加水的时候，张小惠便停下来，抿着吸管喝一口水。就像所有离婚的家庭一样，如果你想去说它，就有说不完的话题，每一个细节都是重要的。
张小惠说他们离婚前关系就不好了，她说他们不是因为一个突然的事件离婚的，而是因为她的丈夫太自私了。她谈到了很多细节，很具体，马吉不得不认为她的丈夫的确自私。她说他喜欢喝酒，经常在外面喝醉。她说一个男人喜欢喝酒本来没什么。她说我不是那种只想男人呆在家里的女人，尽管我希望他少喝一点酒，多关心一点这个家。她说他从来都不会关心体贴人，而一个已婚女人需要的就是关心和体贴……
张小惠微微低着头，用弯曲的吸管轻轻戳着浮在水上的柠檬片。那样子像是在沉思，又像是通过短暂的沉默来选择接下去要说的话。
马吉在等待，他决定作一个忠实的听众，当她说他就听，当她沉默他就等待。
接下去发生的事让马吉感到意外，也许是她的沉默加上他的等待酝酿了某种伤感的气氛，她放下吸管，用手撑着额头——她哭了，准确地说，连她都没有防备眼泪就流了下来。
马吉还能等待吗？可是又该说什么呢？马吉决定去握住她另一只放在桌上的手，她抬头看看马吉，不好意思地笑了笑。而这一笑却加剧了她的悲伤，她几乎就要抽泣了。
马吉用力握住她的手。
这是他们认识多年来的第一次身体接触（哪怕握手），而第一次的接触却没有包含一丝一毫的男女关系，它是被迫的也是自然的，这一握使他们由原来的熟人彻底成为了朋友。
在马吉的印象中张小惠不是一个容易激动的女人，也从不谈论自己。她虽然有说有笑，但都是一些适合于现场的言语。
“不好意思。”张小惠从洗手间回来说。
“没什么。”马吉理解地笑笑。
张小惠也笑了笑，但不是真的笑，只是嘴角动了动。她想说什么又放弃了。
马吉说：“第一次看见你哭。”为了缓和一下气氛，马吉带了一点调侃的口气。
张小惠真的笑了，她说：“我真扫兴，让你听一个女人唠唠叨叨，还要哭。”
马吉说：“天天都在笑，哭一哭也是件好事，物以稀为贵嘛。”
张小惠说：“听烦了吧？”
“没有，”马吉说，“我还想听呢。”
张小惠笑了笑，跟马吉一起她感觉人很轻松，他听你说话的表情让你觉得没什么不能说，而且他都理解。
大厅里喝茶的人走了一些也来了一些，总的说，走的比来的多，因为差不多到吃晚饭的时间了。
马吉说：“你想吃什么？”
张小惠说：“随便。”
马吉说：“不能随便，客我请，吃什么你定。”
张小惠说：“我们去吃香辣蟹怎么样？五通桥那边有一家挺好吃的。”
“行。”马吉说。


《甜心，甜心》节选
王小菊

第一章 一个叫阿里巴巴的甜心

一切都是从认识王小菊开始的。
2000年的冬天的一个晚上，我们分头跟着各自的朋友来到同一张饭桌，就这么认识了。我跟她认识之后，很多事情的发生就属于无法控制的。
是的，无法控制，因为她正是那样的一个甜心。
从上个礼拜开始，我便在一种焦灼的甜蜜的激励之下策划对一个甜心的捕捉。他的名字叫，阿里，阿里巴巴的阿里。我对阿里的迷恋，从见他的第四次开始的。为什么会是第四次见面，我也不清楚。当时发生了什么 —— 在第四次见面的时候？一个普通的下午嘛，在上海，我们的摄制组放假，大家出外逛街。我和几个同事到了著名的上海博物馆。去过博物馆的人都应该知道的哦，那里肃穆安静，各个陈设馆里摆满了过去年代里的物什。上海博物馆里比较吸引人的地方在于，他们设计了细致动人的灯光。无论进入任何一个房间，那种灯光铺洒下来，会让我产生幻觉，以为有人会在这里等我吧？
没什么好说的，在博物馆里也就是大家一起转悠。当我在明清家具陈列馆里做了过多的流连之后，我和同事们就走散了。散了。我站在偌大的房间里，一抹散漫的光从屋顶上淡淡地洒下来，灰尘在光里飘浮着。想到在这样冷冰冰的博物馆里也有灰尘，那感觉来得亲切。我又转到陈列明清服饰的房间，红袖飘香，那些衣服，看起来都是华丽的礼服。在今天看来，我仍然相信不需要更多的改动依然能够做得时尚。围观的几个人，模样庄严，面无表情，我很想对其中任何一个人说，真想要这么一件衣裳啊。但是我没有说。在另一个角落里，玻璃窗里挂着一件轻纱一般的内衣，分外的性感，那象牙色的一片儿内衣。我忍不住趴在玻璃上仔细观看，很是漂亮，我“啧啧”赞叹着。一回头看见了阿里。
咦，你也在这里？
嘿，你好吗？
这就是第四次见面，我跟阿里。
喜欢上一个人需要什么样的理由呢？我一直琢磨着这个问题。那是完全不需要理由的事情啊。我喜欢上阿里。当时他在剧组里当摄影师，样子长得就像是个干体力活的，板寸，黑色的防风登山外套，兰色的牛仔裤，黑色的登山靴子，斜肩挎着一个大书包。他也趴在玻璃窗上观察着这件明清时期的内衣。
但是王小菊并不这么认为，她认为在那天下午一定发生了什么，或者说在之前当我第一次见到阿里的时候就发生了什么。
她这么肯定，我也无话可说。说那么多干什么呢？怎么爱上的也许并不重要吧，重要的是我爱上了，爱上了阿里。
王小菊是谁？接下来你们会知道。
你知道吗？阿里回了北京。每天的下午，同事们在公司里随意聊天，当那个女同事要把阿里回北京的消息当做重要新闻告诉我的时候，我觉得奇怪，也觉得兴奋。一个星期之前，电影拍摄结束，剧组就地解散，阿里回到北京。要找点什么理由去跟他接触接触，阿里尽管回了北京，但他并没有想到我，更没有跟我取得联络。这确实让我有些沮丧，但我不准备气馁。很容易找到他的电话。
嘿，是阿里吗？
阿里得知是我，不知道为什么“扑哧”笑了一下。我握着电话，听他的声音，很浑厚，让人觉得舒服。那么，打电话来是有什么事情吗？阿里问我。
是，有点事情，假如你方便就来公司取一下照片，之前剧组里拍摄的照片都已经整理了出来。我没事找事地说得很郑重。他“哦”了一声，便不再说话，可能觉得照片的事情并不是那么重要吧。
那什么时候来呢？
看你方便，随时都可以来的。
阿里说明天到公司来。可是到了明天，阿里并没有来公司。普通职员的我的生活，就这样继续着，可是突然有一天，阿里来了公司。正赶上老板临时有点奇思妙想，要召开紧急的中层骨干的会议。我把照片找出来并交到阿里手上，总共花了不到三分钟吧。他冲我弯了一下腰，说着谢谢便离开了。之前，我并没有设想好再次见到阿里会怎么样，于是见到了也没有怎么样。那接下来的一些日子，我都在想，以照片为借口约见甜心阿里是不合适的。
而且看起来向甜心阿里靠拢并不是简单的事情。我为这种不简单而兴奋，似乎要挑战一种极限，暗暗发誓一定要将阿里弄到手。那确实是疯狂的三天三夜，我昼出夜伏，潜心策划着勾搭阿里的方案。我也了解了跟阿里有关的无数细节，比如他是回民，每个星期都会专程去清真寺礼拜，于是我通吃了整整一厚本的《伊斯兰宗教史》。那次研究的成果使我知道，在伊斯兰教纲中一夫多妻的制度是合理。我一阵狂喜，暗中松了一大口气，毫无理由就认为阿里定将投奔到我的怀抱，就算他不那么中意我也会对我敞开怀抱。因为他们那儿是承认一夫多妻的啊。我是那么兴奋，独自一人在家里转悠了半天，内心胀满了欲望，浑身上下是那么紧张，好象忍不住就要一个猛子地向阿里扑过去。为了缓解我的激动与亢奋，我只好在家里奋力地擦地板、擦马桶。一整个晚上，我躺在一尘不染的地板上，想念阿里，窗外是冬天的风声，带着强烈的口哨声。“咻 — 咻 —”地刮过去了。我还打听到阿里的地址什么的，他住在马甸那边。那边我也很熟啊，我捧着同事抄给我的纸条，不厌其烦地阅读那十一个字，圆珠笔写的字，是阿里的地址。我是不是要突然跑到他家里去，扑通扑通地敲开他的家门，直接跟他说，阿里，让我们做个朋友吧，不是普通朋友，是那种意义上的朋友。就是说，阿里，我们搞一搞好吗？
这是不行的。我当即否定了自己的念头。万万不可丧心病狂，普通人的想法中，有关恋爱的全部就在于互相试探的初期阶段吧，真冲上去揪住他说，走跟我走，可能要遭到拒绝。我痛苦万端，象一个情窦初开的少女，于是也不得不相信，每一次爱情的经验都是全新的经验，之前在情场纵横的七、八个年头中所总结的心得在这一刻完全派不上用处了。我垂头丧气地爬上了床，翻来覆去辗转难眠。在这种时刻，多想找个人倾诉啊。
也不得不承认，我是个缺少同伙的人，完全没有闺中密友。这些年，给我最大程度慰籍的都是男人，当然给我最大程度痛苦的也是男人嘛。比如眼下的这个阿里。人应该要有自己的密友，一个供你随时倒垃圾的人。这是一个充满格言的夜晚，被爱情所折磨的我每分钟都总结出一套真知灼见。比如：爱情是一种语言里的经历。为什么这么说，如果我有一个可以敞开心扉倾诉的对象，允许我每天把对阿里的爱诉说若干遍，最后就算我跟他不曾搞在一起，但是对我来说，这种爱也已经开始并开展，甚至结束了。
就是在这样的煎熬中我睡着了。所有的梦都是零碎的，就像是快速剪辑的镜头，飞快地在眼前晃过去。
“咯噔”一下，梦中的一个小段落被定格了，我再快退回去重温刚才的梦中片段 —— 我站在邮局里，那是个空旷的邮局。我对服务员说，让我给阿里再挂个电话吧，我要对他说，你过来，我们谈个恋爱。服务员说，不可以。我就这么醒了。
多么伟大的发明，我要去给阿里发一封电报，我要在电报里向他倾诉我的爱。没错，就这么干。我赶紧从床上爬了起来，随便裹了一件外套就开始起草给阿里的电报。那是一篇热情洋溢的长信，忠实记录了我对他所有的思念，那也是滚烫而饱满的爱情，我希望他接纳。
可是到了第二天，当我来到邮局之后，我给阿里的电报只有如下三十个字了（含标点符号）：
阿里星期天下午5点我在美术馆等你，过时不候。不来你就不是人。
三十个字符，那是电报篇幅的极限，我一点没有浪费。
当然，我用的是匿名，那不是因为我怯懦，只是要把那份神秘感保持到最后。
广场上空无一人。星期天下午四点半我就来到了美术馆，小广场上空无一人。不远处的人行道上穿兰色长褂子的清洁工在清扫地上的落叶。风有点大，一阵风过后，叶子又掉在地上，再来一阵风，新的叶子又纷纷落在地上。扫地的人显然对此已经麻木，他只是扫而已。马路上顶着风骑车赶路的人也很多。
但是美术馆的广场上并没有什么人。我先是一直坐在台阶上，直愣愣地看着大门，我有很强烈的预感，阿里肯定会来这里。随着时间越来越靠近5点，我的这种预感就越来越强烈，可能是因为太强烈了吧，一种更强烈的紧张感在4点57分的时候几乎让我窒息。我站起身来，双眼发涩，我一边在美术馆高高的台阶上跺脚一边想见到阿里我该怎么跟他说呢？我该对他说什么？我说，嘿，阿里，你还记得我不？我说，嘿，阿里，接到电报是不是很吃惊？我说，嘿，阿里，你好吗？我说，嘿，阿里，我只是很想你，就发了电报给你。我是不是应该这么说，嘿，阿里，无缘无故发了电报给你，非常抱歉，打搅了。从我的手表来看，已经5点了，一分不多一分也不少，我猛地抬头，我看见的是斜前方那放着冷冷的光的太阳。那是像红心咸鸭蛋一般的夕阳，它正要落下去，但是还没有落下去，它挂在树梢上，要不了多久就会沉下去了。我盯着那夕阳看得太久，眼睛模糊了，就算是移开了视线眼前仍然是红红的一片。那么红，我揉了揉眼睛，不能错过了阿里，他应该要来了，我似乎都听到他的脚步声了。
但是阿里并没有来。一直到五点一刻，阿里仍然没有来。我生气了，我不能忍受这样一个完全没有好奇心也完全无动于衷的家伙。是的，我不惯着你了。我三步并做两步从台阶上跑了下去。等我从美术馆的大门口出去之后，不觉长长地舒了一口气，暗自说，真危险啊，万一阿里真来了，这一切该怎么收场？他原来是如此乏味的一个小伙儿。我整理了一下书包，闪过川流不息的来往车辆奔到了马路对面，顺便拐进一家服装店去稍做停留。等我从服装店里出来之后，正好看见阿里从马路对面飞奔过来。
难为他了，在这样的暮色中还能一眼把我认出来。
咦，你也在这里？阿里说。
嘿，你好啊。我说。
阿里说他跟一个朋友约着在这里见面，但是朋友并没有来。我笑了笑，没有说话。他问我，你在这里干吗呢？我说没事，随便逛逛。阿里笑了笑，说你还有事吗？我说没事。那一起去吃饭吧，有一大帮人约着一起吃饭呢。我说好啊。

东直门的紫霞火锅店里满满地坐了一大桌人，我和阿里进去的时候，人群一阵喧哗。那是些年轻人，大多都认识，更大多的是认识而不熟悉，也有一些是完全不认识的。这样的聚会一般都是一两个人率先发起，然后一个约一个，一个再约一个地最后坐了满满一桌子。你们两怎么在一起了？长了一张正方形脸蛋的人称孙哥的男人站了起来，一边顺嘴询问着一边对着阿里当胸猛捶，那拳头捶下去扑扑乱响，似乎捶得越响亮交情越深，我隔着几步都听到那动静，那真是心惊肉跳的声音啊。再看阿里，他不得不面露微笑，他还不得不顺嘴回答对方问题，我们在路上碰到了，他还不得不涵了涵胸尽量灵巧而不动声色地躲开孙哥的拳头。满满的一桌子人挪了半天挤出两个空，我跟阿里分头钻了进去。
阿里就坐在我对面，刚进餐厅一下碰到这么多已经喧哗一时的人多少有些不适应，他兀自含着笑。孙哥还在一个劲儿地张罗介绍，著名摄影师阿里。阿里略微有些慌张，爆发了一个短促有力的“哈”声，对身边的人猛点头，然后掏出一支香烟点上。孙哥还紧着重新介绍一些人给阿里认识，这是著名导演，副的，这是著名的什么什么，最后论到介绍我的时候，孙哥用食指指了指，恩啊着说这个啊都认识了吧。到这时候新一轮的饭局重新开始。其实还没等开始，又一个姑娘冲了进来，她冲进来的速度那么迅速，饭桌上出现了短暂的停顿。桌上有人冲她招手，她也不回应，直愣愣地看着我。我也只好疑惑地看着她，我自认为并不认识她，但她盯着我看，目光似乎很挑衅，我也不应该示弱就回看过去。我们互相对视的时间很短促，但是印象深刻。那是一个充满骨感的姑娘，高挑，高傲，并不高兴。五秒钟之后她收回了视线，兴高采烈地说了一声，好啊，都吃上了。大家挥着手中的筷子说，来来来。那姑娘不由分说地推了推阿里，阿里识趣地往一边让了让，她就在那里挤着坐下了。一坐下就七里喀嚓地脱衣服摘围巾手套什么的一阵忙活，孙哥又责无旁贷地站了起来，指着新来的姑娘对大家说，这个，著名的化妆师王小菊。众人哦了一声。
王小菊连眼皮都没抬，大声嘀咕着，行了老孙，贫不贫？阿里呵呵笑了，附和了一句，就是，贫不贫？王小菊顺手从桌上的烟盒里摸出一支烟卷，并碰了碰阿里示意他给点上。阿里赶紧摸出打火机为她点烟。王小菊深深吸了一口烟，整个身体往后一靠，看起来她这才算是坐塌实了。因为先前突然的一阵注视，让我觉得王小菊前来这个饭局的目的很可疑，并对她提高了警惕。我留意到她并没有很快融合到饭局的气氛之中，半垂着头抽烟，坐在旁边的阿里殷勤地给她张罗好餐具，并往她的杯子里倒好了啤酒。一支烟抽完之后，王小菊长长吐了一口气，坐直身子，然后猛抬头向我看过来。我早做好了准备，料定她还会对我发起进攻，便也凶狠地向她飞了个眼神。这个眼神飞过去后，我才发现王小菊看的并不是我，而是我旁边。早先所谓她对我的挑衅原来都是误会啊？我暗暗笑骂了一下自己，便顺着王小菊的视线看过去。
在我的左边坐着一个小伙子，样子很是俊秀，这会儿正和一边的人讨论着在三里屯买盗版光盘的事情，我盯着他看了两眼，他有所察觉扭头看了看我并冲我笑了笑。我也忍不住冲他笑了一下。他笑起来模样很好看，牙齿分外的整洁。日后，当我跟他在床上嬉戏的时候，还忍不住地赞美过他的牙齿，我说，我对男人的要求很简单，牙齿一定要长得好。他跟我说，那找个牙医比较好哦。可是这时候，他只是跟我笑了笑，我连他的名字都还不知道，也或者刚才孙哥介绍过，我完全没有留意到，我当时所有的注意力都在阿里身上。
那时候的情况是这样的，我悲愤交集地观察阿里的同时，王小菊也正含怨带嗔地注视着我身边那俊俏的小伙，或者对她来说这正是她的小甜心吧？这是很有意思的局面，可能知道这个局面的人只有我和王小菊吧，无论是阿里还是一边的小伙子他们都不曾察觉，更不用说旁人了。那一刻，我对于阿里的所有思念与痛苦终于得到了化解，因为我亲眼目睹了另一个姑娘对自己的甜心的束手无策。她只是直接地灼热地注视着而已，而我也只是同样地注视。因为位置的原因，我和王小菊的视线必须经过交叉组合后才能到达各自的目的，我的甜心在她的右侧，她的甜心在我的左侧，在这样复杂的路线中，我和王小菊也势必要碰到一起。
王小菊突然看见了我，呆了一下马上咧嘴笑了笑，她端起杯子欠起身对我说，来来，咱们两喝一杯，我也举起杯子欠身碰过去。“铛”地一声，桌上的人都笑了起来，孙哥说，好好，你们看桌上的姑娘们都干了，喝，喝起来啊。众人纷纷举杯。王小菊赶紧到了一杯酒跟大家举杯并指了指我左边的男青年，胡志军你也喝啊。胡志军捂着杯子说，不行不行，再喝我就高了。王小菊说没劲啊。我乐了，端过胡志军的杯子说，得，我帮你喝一杯吧。王小菊抢先一口喝光了，我也慌忙一仰脖。这天的啤酒分外好喝。几杯酒下肚，我跟王小菊就像两个失散多年的亲姐妹一样在酒桌上推杯递盏，妙语如珠，谈笑风生中时时流露出几分聪明神情。中间胡志军小声跟我说，行不行啊，喝酒这么猛。我扭头笑嘻嘻地说，没事，喝得开心嘛。他捂住我的杯子说，我看你行了，少喝点。我忍不住把头靠过去，挑逗他说我不喝你喝啊？胡志军笑了笑，可以啊，我陪你喝。我跟胡志军碰了碰杯子，正要喝的时候我看见王小菊也跟阿里碰了杯子。我愣了差不多一秒钟，和王小菊同时喝光了一杯酒。
我果然没有猜错，胡志军是被王小菊垂涎了很长时间的小甜心。之后在麦乐迪唱卡拉OK的时候，她甚至一把揪住胡志军呵斥着，你说啊，你说清楚啊。卡卡OK包间里气氛那么热烈，有两个小伙子大声唱着《龙的传人》。王小菊披散着长发瞪着胡志军，我茫然地看着阿里，他正微笑着端来一罐可乐，他向王小菊走过去，并把可乐递给了她。我不喝可乐，我想喝酒，说完王小菊跟我招了招手。我走过去，她拉着我并靠在我身上附在我耳边说，你陪我喝酒。我拿了一瓶啤酒跟她碰杯。胡志军和阿里笑着摇了摇头，都无可奈何地看着我们俩。
我喜欢胡志军，你知道吗？王小菊说。
我知道啊。我说。
你怎么知道的？
很明显，一眼能看出来。
你真聪明，我喜欢你。王小菊碰了碰我的杯子。
王小菊整个人贴在我身上，我发现她用的香水跟我是一个牌子的，我还发现她的胸脯也紧紧抵着我的胸脯。小菊，你有点高了。
不，我没事。
一边，胡志军跟阿里窃窃私语着。


《我的妻子不见了》节选
吴又

夏天的时候，我的妻子突然不见了。

最开始的时候，我以为她是上街买菜去了，因为家里一切如故，她很少独自外出，十几年如一日的在我旁边，从未离开过我。

我是一个作家，生活单调乏味，对大多数别人爱好的东西我都毫无兴趣。我的妻子在去年刚刚辞去了工作，之前她一直兼职一份法律工作，以补贴家用。由于去年我的一本叫《69号妓女》的小说非常畅销，给我们家带来了巨大的财富，所以我叫我的妻子赶快辞掉那份曾经让她厌倦透顶的法律工作，安心的在家负责我的生活起居，以便让我趁热打铁，马上推出第二本畅销小说《戴在那里的戒指》。我自认为，这本小说的畅销程度绝对不会亚于第一本小说。第一本小说给我们带来了530万元的财富，并且计划今年冬天在英国上市发行，明年开春由美国亚特兰大的一家出版公司负责在美国发行，另外拉丁美洲的几个国家（比如阿根廷，乌拉圭等）也在和我的妻子积极联系。因为我对这些发行出版签约之类的事情完全一窍不通，我的妻子是一名法律工作者，由她来打理这类事情可以说正好是得心应手。另外，我们之间还有一些不为人知的秘密，不宜让外人知晓。我在从事畅销小说的写作之前是一名三流的纯小说作家，老实说，我从来不这么认为，但是从名气上来说的确是这样的，对此，我除了终日郁郁寡欢之外，也没有别的办法。我的妻子曾经劝我改头换面，去做一名炙手可热的机械工程师（我以前就是一名甲级焊工），但遭到了我粗暴的拒绝。从此我的妻子就再也没有提及过这样的要求。我不喜欢做一名焊工，终日面对刺眼的飞火流星，带着一面沉重的头盔，在摄氏40度以上的高温下做一些毫无创造力的工作，在我眼里这简直比那些整天站着烤羊肉串的新疆人过得还要无趣，那至少还可以闻到一些羊肉和调料的味道。后来某一天，由于我已经整整一年没有拿到过任何杂志、报刊一分半文的稿酬了，所以我的妻子提出了一个中肯的建议，我考虑了一个月，后来便接受了。她的建议是让我以她的名义写一本畅销小说，然后公开发行。我生平最鄙视的就是畅销小说作家，我最不能忍受的也就是我自己成为那样的作家，但是为了生活，我还是决定抽出一个月的时间来做这样一件让我感到不安的事情。幸好，我是以我妻子的名义写下的这本书，这本书从某种意义上来说，它完全和我自己的小说写作毫无关系。为此，我稍感欣慰。但以此同时也感到我心灵深处的某种虚伪。不过这种自责随着图书的畅销，马上就在不知不觉中变得灰飞湮灭了。我的妻子那模样绝对是让人见了销魂摄魄，加上她良好的学历，法律人士般干练的谈吐（实际上她就是一名法律人士），曲折的妓女生涯（实际上她根本就没当过妓女），总之，凭借这些林林总总的原因，我妻子迅速的成为了一名红得发紫的名人作家。这本署名为她的名字的小说，两周之内第一版就严重脱销了，我妻子随后的大部分时间都是在飞机上度过的，出版社邀请她举行的签名售书活动遍及大江南北。中途还长飞英国伦敦和美国亚特兰大各两次，几乎让我完全失去了正常的生活规律，因为我是一个懒于生活的人，妻子不在的时候我几乎难于自理。后来，我妻子逐渐推辞了这些社交活动，回到家中安心的扶持我，让我马上进行《戴在那里的戒指》这本书的创作。现在我的手稿已经完成了，而我的妻子却在这个时候突然不见了，我简直是心急如焚。现在想起来，我本不该继续进行这样的粗制滥造，但当时我的确已经被金钱冲昏了头脑，我们拿到530万元的巨额版税之后，迅速的在一座海滨城市购置了一套海边别墅，过着匪夷所思的生活，不幸的是我并没有反思这样的生活，并且继续乐在其中。

那天我发现我的妻子不见之后，马上产生了一种巨大的，不详的预感。这样的预感起源于桌子上的一张报纸。我在家里等妻子回来给我做晚餐，但迟迟不见她的身影。后来我只好努力的让自己平静下来，躺在一把沙滩椅上面看那张报纸，报纸第三版上面有一整版报道了一则骇人听闻的新闻，记者们详细的描述了近几天来在这里的海滩边发生的几起恐怖的鲨鱼食人事件，上面还配有数副让人触目惊心的真实照片，一个强壮的男人被鲨鱼咬下了一条腿，被海浪打到了一堆岩石的夹缝中，后来"收尸队"把他的另一条腿切断之后，才将他只剩下上半身的尸体拖上了岸；还有一具更揪心的尸体是一个女人的，她的头整齐的被鲨鱼的牙齿剪掉了，只留下一具无头的尸体和一些泡沫一起漂到了海滩上，连乳罩和内裤也不知道怎么不见了。记者报道，这两具尸体还算是幸运的，据不完全统计，目前共有11名游客在海滩莫名其妙的失踪了，专家估计这11名游客都已经被鲨鱼直接吃掉了。我拿着这份报纸，手开始剧烈的发起抖来，今天上午，我妻子拿着冲浪板去海边练习冲浪去了，她刚学会这项我竭力反对的运动，由于我的阻止，她出去的时候总是生怕我知道似的。我真后悔自己没有跟着她去。我有一种可怕的念头占据了我整个大脑：她就是第12名被鲨鱼袭击的游客。我努力的压制住自己噩梦一般的想法，但越是压制越是烦躁不安。我马上拨通了报警电话，向警方通报了我妻子的失踪，然后又向电视台发出刊登寻人启示的请求。我还出高价联系了附近的一家海滨医院，让他们为我保留一辆紧急备用的急救车。然后我只能坐在那里反复的看那则让我浑身发抖的报道。

过了不久，电话铃响了，是海滨医院打过来的，我以为有什么紧急情况，或者是警察们已经发现了我妻子，正在进行抢救。但结果根本不是这么回事，对方的口气非常气愤，他在电话里面把我痛骂了一顿，因为医院财务部发现我的帐号里只有2元钱，只够一个挂号费。他叫我不要再骚扰他们了，然后就怒气冲冲的把电话挂断了。我正坐在那里纳闷，电视台也打过来了同样的电话，他们那里工作人员的语气更是充满了尖酸刻薄的挖苦和讽刺，完全觉得我就是一个没有钱的疯子。我的脑子顿时乱作一团，几分钟之后的另一个电话提醒了我，那是警察局打过来的，他们的巡逻车在整个海滩巡逻了一阵，没有发现任何情况，同时他们告诉我关于海滩鲨鱼袭击案完全是一个谣言，目前旅游局正在和那家报社打官司，因为由于该份报纸连续无中生有的报道鲨鱼袭击案，已经让该海滩今夏的游客流量降到了20年来的最低点。实际上，这里附近的海滩边从来没有发现过任何一条鲨鱼，更没有一个人被鲨鱼吃掉，这完全是一则胡编乱造的假新闻。倒是美国夏威夷海滩近年来发生过几起这样的事件，我国倒闻所未闻。后来那个警察在同事的催促下才挂断了电话，看得出来，他对这件事情也很有兴趣。不过在他挂断电话之后我立即整理了我的杂乱的思路，发现了一个巨大而简单的阴谋，实际上后来证实的确是这样的：我的妻子跑了，带着巨额存款和第二部小说的手稿。

第二天，一群陌生人拿着房产证到这栋别墅里收拾东西，我被轰了出去，实际上，我妻子从来没有购置这么一套别墅，我们只是暂时租赁了一段时间，并且只付给了房主7个月的房租，目前还有3个月的房租处于拖欠状态。看来我妻子的这场阴谋早就蓄谋已久。后来我被这群陌生人毫不客气的轰了出去，有一个粗鲁的家伙还踢了我一脚，让我在门口摔了一个大跟头。

7月的夏天，我在海滩上漫无目的行走，阳光肆无忌惮的刺在我的皮肤上，一群海鸥在海面上盘旋，更远处的一座小岛孤独的漂浮在蓝色的海面上，成为一个若隐若现的黑色的小点，大海宽广无边，我感到自己体内虚弱，无力，充满了灰心和倦意。第二天，我在邮局里取出了过去一年一家报社积压在那里的800元稿酬，随后就离开了那个恶心的地方。

我在火车站徘徊了一阵子，后来下定决心去找我很久以前的一个朋友，别人都认为他有点问题，但我觉得他无可挑剔，不然我不可能在这种情况下想到他。我几年前听说他在一所中学教书，我想看他能否将我推荐到那里，我觉得在那样一个小地方教一辈子书，了此一生，也没什么让我觉得有所抱怨的。而且，我现在也正想在一个江南小镇上沉寂下来，独自修身，告别一切创作，就像一瓢水消失在另一片水中一样。

但是等我马不停蹄的赶到那里之后，附近的人告诉我这个人早已不在那里居住了。当我向他们问起他的具体下落的时候，他们也都支支吾吾，一问三不知。我通过当地政府的帮助（因为我多少也算一个小有名气的三流作家），暂时居住在一户空无一人的民房里，偶尔有一个女人过来找我收取房租。那女人来的时候总是神色匆忙，走的时候老是喜欢回头望我几眼，看得出来，她年轻的时候也曾经漂亮过，即使现在也算风韵犹存。我一直试图和她说上几句，但她总是有意避开我的问题。

由于我的朋友陈吉下落不明，所以我没办法能在这里找到一份合适的工作，只好又开始硬着头皮继续从事起了我枯燥乏味的写作，实际上此时我已经对写作失去了大部分兴趣和热情，只是因为生存的缘故，我必须迫不得已的拿起手中的笔。夜晚的时候，那里凉风飕飕，阴森可怕，三个房间里只有我一个人，有时候偶尔会落下来一块瓦片，让我毛发悚然。凭借我的直觉，我发现这里隐藏着鲜为人知的巨大秘密。我喜欢探索秘密，但我也害怕秘密，因为在大多数时候，一个秘密就意味着成千上万个的谎言。我为了弄清楚一些事情的真相，决定假装准备长期的住下来，为此，我还找这里的村委会申请了落户，要了两亩农田，学习起了种植棉花的技术。我开始像模像样的在那里安心的生活，频繁的接触当地的居民，给他们无偿的干一些农活，借机靠近他们。

冬天的时候，我已经取得了大部分人的信任，成为了很多村民的朋友，他们有时候还主动请我去喝点本地的烧酒，让我内心感动不已。如果不是因为后来的一些事情，我想我一定会爱上这个民风淳朴，热情好客的小地方。

关于陈吉的一些事情并不是我主动问起的，而是在一次喝酒的时候，我那邻居老头子突然提起来了我这个朋友，他突然对我说，"看得出来，你对这里的某些事情十分感兴趣"。我听了之后，不知道该怎么回答，几乎让我感到发窘，我感觉自己就像被剥光了衣服一样。或者就像一个故作聪明的人在一个老谋深算的智者面前撒谎一样。不过即便如此，我还是没有完全承认我的一切目的，不过我说我很想听听，于是他就开始声音低沉的叙述起来，讲到一定的时候，他突然说他要去田里摘一些没有收起来的棉花，我只好一个人沮丧的在附近的河边走了一圈，晚上很晚才开始睡觉，几乎是辗转反侧，夜不能寐。后来我转身打开后门，门外有微弱的月光轻轻的洒下来，让我依稀可以看见一大堆碎石就堆在不远处。我从来没有注意过这么一大堆碎石，除了现在。我找到一个有三节电池的手电筒，以及一把破旧不堪的铁锹，就走出去了。我不安的朝四周张望了一番，发现没有一户人家现在还亮着灯。我悄悄的踏着月光走到这堆碎石旁边，邻居老头子说话的样子现在还历历在目，让我想起来的时候不禁打起了一个冷战。但强烈的好奇心让我鼓起了从来不曾有过的勇气，我把手电筒放在地上，小心翼翼的用铁锹把那些碎石一点一点的挖起来，果然不出我的意料，我挖到了我想见到的东西：一具完整的骨架。我心里一阵紧张和恐惧，惊出了一身冷汗，虽说我的目的就是为了挖出一具这样的骨架，但在我真正挖出来之后，我还是感到了前所未有的惧怕，我甚至宁愿那个老头子所说的一切都是假的，或者我根本就不该来这样一个鬼地方。我当时慌张的用铁锹把那些挖开的碎石重新恢复到以前的样子，然后提起铁锹跌跌撞撞的朝我的屋子里跑过去。我突然听到了黑暗处发出了一丝响声，好像是衣服和树枝摩擦的声音，我赶紧抬起手电筒照了过去，的确是一个人，并且和我想象的一样，这个人就是我那邻居老头子。我浑身发抖的看着他，他好像也正在浑身发抖，连看都不敢看着我，"真的有一个人么？"，他声音抖得让我感觉都流出了鼻涕，"是的"，我站在那里，离他4、5米远的样子。"我是瞎猜的。"他说。说完他就走了。我躲进了我的屋子，根本无法让自己平静下来，房间里任何一块可疑的裂缝都让我身上的每一寸肌肉感到紧张和害怕，我不敢抬头看着屋顶，我觉得那个骷髅随时都会砸在我的头顶上；我更不敢往床下面看，我甚至认为那里面也许有一大堆白色的骨头堆在一起。那一夜我一直在不停得发抖，窗户外面的猫叫声几乎要了我的命，我已经认为我快疯掉了。天好不容易才亮起来了，我的恐惧竟然在看见太阳出来的那一刹那就消失的无影无踪了，夜晚真像是一个魔鬼，在白天里，我轻而易举的就忘记了自己几个小时以来巨大的，通向无限可能的各种恐惧感。我甚至马上就用笔把我所发现的一些东西记录了下来，包括邻居老头子昨天喝酒的时候给我讲述的一些残缺不全的轶事。除了满足我巨大的好奇心之外，我天生的功利性是驱使我继续呆在那里的最大原因。我感觉我马上可以写出一篇流芳百世的长篇巨著来，素材当然必定是取自于这里所发生的一切。当我想到这里的时候，我又兴奋的连续几夜都睡不着觉，我一个人在屋子里面一点也不感到有什么好惧怕的，我甚至希望事情来得更加可怕、曲折一点，这一切只会让我的小说变得更加不可替代。我整夜整夜的坐在一张破桌子面前思索那些我从来没有证实过的事情，但我无论怎么想只想出了一些大概的情况。但我并不灰心丧气，我决定继续不动声色的在这里住下去，装着什么事情也没有发生过。我想到这里的时候，我就更加坚定了自己的决心，并且已经完全平静下来了，我一会儿就睡着了。这几天我闭门不出，几夜没有阖眼，一直在专心勾划故事的轮廓。第二天早上，我带着很多问题，在第一束阳光照在我脸上的时候就醒过来了。我匆匆忙忙的穿好衣服，打开大门，来不及给我的两只母鸡喂一点粮食，就出去了。我走到了我的邻居门口，他们竟然还没有起来，门还关着。我不好打扰他们，于是只好回去喂了一阵鸡，喂的时候我一直盯着我邻居的那扇黑色的木门，等着他们把门打开，邻居有一个很不怎么漂亮的女儿，和我差不多大，但一直未婚，据我所知，这里的姑娘都结婚很迟，很多像我这样年纪三十多岁的女人都是单身。我想这也是我的疑问之一。我喂了很长时间的鸡，他们家里还是没有任何动静，我没有再喂了，鸡吃得太多，再喂就快被胀死了。我只好走过去敲他们的门，但没有人回应我。我心里有点不痛快，感觉他们是故意不理我这个外地人，口里闷闷的骂了一句，满怀沮丧的低着头正准备往回走。突然，我站在了他们的窗户前面，轻轻的推开了窗户，把一片青色的窗帘小心的掀开了一个小角，结果我大吃一惊。屋子里面几乎什么也没有了，一些乱七八糟的破布和垃圾散落在地面上，床上没有睡人，因为只剩下一个光秃秃的床架子。我的呼吸开始急促起来，赶紧转过头朝后看了看，我感觉后面有人在看着我，但我什么也没看到。我推开大门，蹑手蹑脚的走进邻居的屋子里面，大门根本就没闩上，但屋子里面的确什么东西也没有了。显然，我的邻居很可能在那天晚上就已经举家搬走了。

我并不相信我的邻居是因为干下了坏事，然后事情败露，证据确凿的掌握在了我的手里，然后他就畏罪潜逃了。我相信他根本就是因为不幸言中了事实，心里和我当时一样充满恐惧和疑团，才连夜离开这个鬼地方的。当然，这也仅仅只是我的猜想，我还需要自己慢慢去揭开这些尘封已久的面纱。从某种角度上来说，我甚至都不太想关心这里究竟发生了什么，我也只不过是一个匆匆过客，并不会在这里久留。我最多也只是想完成一篇让自己感到满意和荣耀的小说，事实的确是这样的，虽说它不可能被除我之外的第二个人知道，但它的确已经存在于我的内心之中了，我也常常为此感到不安和羞愧，这样细致入微的调查除了能够证明我才能的平乏之外还能说明什么呢？但是，在别人看上去，又有谁知道我写作的背景和真相呢？一方面，我以小说的态度在那里明察暗访，企图得到我写作的素材，把一个长篇小说有力的支撑起来；另一方面，我又想摆脱功利的思想，以我天生的好奇心为最大的依据，让我搞清楚事情原本的真相。后来证明，我两方面都做得十分失败。这除了证明我是一个不称职的作家之外，也证明了我并不是一个勇于面对自己的需要，努力的去探索自己想知道的东西的一个人。我在某一瞬间也感到过伤心，因为我确信，我既不是个"天性"上面的天才，也不是一个"天性"上面的天才，这样的人一生下来就注定是一个悲剧。我搬到这里之后的第一年，我替我的前妻写的第二本畅销小说《戴在那里的戒指》就已经火爆上市了，报纸上报道这本书一周之内就已经脱销100万本，整版消息的旁边刊登着我前妻的巨副照片，她像一个名人那样露出自信的微笑，如果我不认识她，或者说我不了解她，我都完全可能马上被她迷倒。报纸上报道她现在定居在英国的格林尼治，我实在不明白那地方有什么好的，当然我也的确没有去过。我把报纸扔在了一边。不过说实话，我又开始对你们撒谎了，但我很讨厌撒谎，我总是告诉自己不能那么做，那没有任何价值，所以，我还是决定应该完完全全的把任何一件我知道或者我所经历的，无论它多么微小的事情告诉你们。或者这么说：只要我告诉你们的事情，我就必须保证是我真实听到或者见到的；对于不能确定的事情，我会保持沉默或者告诉你们那只是我的猜想。我现在要告诉你们的事情当然只是一件无关紧要的事情，并不涉及到我对另外一些更重要的事情的揭露。那天我在报纸上看到，我前妻的第二本小说并不是我替她写的那本《戴在那里的戒指》，而是另外一本名字为《卑鄙的男人》这样一本长篇小说。我一看到这名字就觉得恶心，她竟然有资格用这么一个名字。我觉得她还应该再写一篇《更卑鄙的女人》，我想是的，她也许马上会写的。不过后来我心中有一股莫名的失落，似乎我更愿意看到自己的小说被我的前妻所利用。最后我发现，那也只不过是一种小小的虚荣心在作怪罢了。当时我拿着报纸，立即坐了80里地的长途车去附近的一座县城里买到了那本书，打开书页，发现里面的内容和《戴在那里的戒指》一模一样，连错别字的习惯都是我所特具的。我当时竟然笑了。这只不过是为了证实我某种丑恶的猜想，我居然也得到了满足。在坐车回来的路上，我一直为自己感到可耻，并发誓永远置身于名利之外，回到那个小村庄里，潜心研究自己应该研究的东西。我总是不断的自责，不断的发现自己身上天生的"小"，这让我有时候不能自拨。我早就发现了这一点，早就想忘记这一点，但事实上我无法改变自己的任何天性，这也许就是一个人的命运吧。不过，我也应该感到满足了，毕竟我总是能够发现问题。对于其他的，我倒常常想起1874年出生于美国宾夕法尼亚州的德国犹太人后裔格特鲁德.斯泰因女士在她的小说《雷诺兹夫人》里说过的第一句话：要成为一个有勇气的人，是需要勇气的。我怀着对伟大前辈的无比的崇敬之情，回到了我那破旧的小屋子里，继续我那通向无限未知世界的工作。

整个冬天我都是在寒冷之中度过的，为了向旁人套取一丝半点的消息，我还故意装作乐于帮人家上山打柴，大家当然十分高兴，觉得我天生就是一个热心人，但我们一旦谈起关于我的朋友陈吉的一些事情，他们还是喜欢搪塞我，每次遇到那样的情况，他们就说"该下山了，柴已经够了"。我看着他们往山下急匆匆的走下去，就觉得分外恼火，我自己都没有柴烧呢。但寒冷压住了我的怒气，让我能够保持一颗平常心，不断的拉近我和这里的人们之间的距离。我小说写不下去的时候就写写诗歌，我也不着急了，对于一个作家来说，有什么比冷静更重要呢。有一次下雪的时候，我写了一首自己非常喜欢的诗歌，贴在了自己的墙上。

《大雪》

下了一场大雪
我要去山上打柴
上山的时候
我留下脚印
下山的时候
我就沿着它们走回来
我喜欢
雪
我喜欢以那样的方式
抱着柴禾
正确地回到家中

当然，这首诗歌给我带来的兴奋是很微弱的，不过几天，我就忘记了它，我胡乱的构思着我自己的小说，恨不得天一亮我就把它写成了一部巨著。但我仍然尽量的克制住自己的焦躁情绪。天气晴朗的时候，我还喜欢去河边钓鱼，我用砖块把河面结的冰敲出一个窟窿，然后把鱼钩扔进去，结果每天还可以钓出不少小鱼出来。我把这些鱼晒干，做成猫食，挨家挨户给村民们送过去。我想，他们也许还从来没有见过我这样的好人。他们热情的把我拉下来坐在桌子边，要和我喝酒，我总是推辞。这时候他们就假装出很不高兴的样子，说我太见外了。我于是就顺势坐了下来，吃饭的时候我多多少少捞到了一些我所不知道的消息。每个村民都有关于这件事情的秘密，我当时是这么感觉的。当然，我相信应该是这样的，有的村民告诉了我事情的一小部分，而另一部分村民则透露给我的是另一小部分。我每天把我所听到的，不论真实与否，都一一作下详细的记录。我真幸运自己想到了去钓鱼，不然我的进度不会有那么快。有一个理发的师傅他也喜欢有意的在我面前提提这件事情，就好像他知道我想知道似的，对于这样的人，我当然宁愿谨慎一点。我不想让任何人知道我对此事怀有极大的兴趣，更不能让别人知道，我呆在这里就是为了弄清楚这件事情的来龙去脉。所以，每次理发师说起与这件事情有关的一些东西时，我反而还喜欢故意的岔开话题，和他谈谈棉花的收成，个人的感情生活什么的。当然，我自己也给自己的生活背景编出了一套得体的谎言，对于任何一个人，我都字字不变，这都是为了让别人觉得我是一个诚实的人。当然，为了获得更多的消息，我整个冬天去他那里理了四次发，后来我觉得理发师已经对我产生了戒备，我就再也不去了。我坚信，从他那里得不到的消息，从别人嘴巴里也一定可以得到，只不过途径不一样罢了。我觉得自己还是应该更加稳妥点，以防暴露了自己。从那开始，我又开始留起了长发，但我仍然没有放弃任何一个可能获得的有价值的信息。

光阴荏苒，四季如飞。转眼就到了第二年冬天，我那时候已经在那里就快呆不下去了，头发乱糟糟的，很多天都不洗，大家都很讨厌我，我懒于劳动，别人在门口踢我的门我都不搭理别人。我决定冬天过完了就离开那里，因为我已经知道了那里的一切。那时候，我的小说也差不多快写完了，我已经写了有半年之久了。在这半年里，我和村民的关系逐渐的开始恶化起来，看得出来，他们觉得上了我的当，但他们也不知道是上了什么当，只有我自己清楚。我很讨厌这里的人，他们并非我想像中的好人，一方面出自于我对他们的观察，一方面是因为他们告诉我的一些事实，正好证明了他们的险恶。我不敢保证这里每一个都是坏人，但至少觉得大多数都比我想的要坏。在我足不出户的半年里，有人想找我帮他们收割稻谷，也有人想找我帮他们摘棉花，秋天的时候居然还有人过来叫我帮他们去插秧，那可是女人干的活，我理都没有理他们，有时候我就装着不在家。我听见他们在窗户外面骂我是一个有"一肚子坏水"的外地人。我在房间里面一个人无声的嘲笑了他们的可耻和无知，默默的进行着我的写作。直到冬天的时候，我才频频出去。因为我要去邮局寄送我的稿件。那时候的我已经长发披肩了，穿着破旧的衣服，走在路上，村里的孩子都向我扔石头，但我懒得理会他们，即使遇见以前和我喝过酒的人，我也从来不和他们打招呼。我不认为是我故意要这么做的，只是因为他们早已对我产生了敌意，我已经几乎快一年没有帮他们干过任何事情了，对于一个外地人来说，这在他们看起来就是大逆不道的。不过，我怎么可能去和他们较真呢。我只不过是利用了他们一年的时间。后来我找到那个理发师，那是这里唯一的一个理发师，我准备理一个发，然后永远从那里消失。实际情况也就是这样的，理完发，我就永远从那里消失了。我不喜欢那个村庄，远远胜过于我不喜欢那个理发师给我理出的发型。

现在我来说说那里发生过的一些事情，也就是围绕我的朋友陈吉发生的一系列的事情，我觉得这才是我那段时间里一直在寻找的东西。当时我记录繁琐，顺序杂乱，没有任何时间和空间的秩序，我除了把这样的东西写成一篇小说之外，几乎别无选择。我的确写过那么一篇小说，后来我自己并不是很满意，我觉得过于冗长，这就是我在前面所说"后来证明，我两方面都做得十分失败"的原因。当然，至于关于另一方面的失败，需要你慢慢的把这一篇看下去。看完了，你知道的也许是"另一种一切"。

请原谅我的懒惰，让我直接截取原文的片段，慢慢的将我所知道的这件事情的一切，一一道来。我那篇小说的名字叫《鸟人》，一部分曾发表于《民间写作》1989年第三期，我虚构了我所知道的部分细节，但绝对不影响事件的本质。当然，在别人看来，那就是一篇虚构的小说，但我现在在这里，却要说那就是我所知道的真相。


《走火》第二章
小虚

（二）

A
前两天上网，看到不知道是谁说的一句话，说一个长篇小说，最好是用第三人称来写，用第一人称的话，很可能会搞成日记或者回忆录一类的东西，我不知道这样说有没有道理，反正这恰恰是我现在所担心的，在写完这篇小说的第一章后。我现在一个人，坐在一间没有暖气的房间里，对着白花花的电脑屏幕，听歌，叶蓓的那首《蓝色》，很好听，许巍写的，有些我喜欢的小情调在里面。关于这首歌，我还写过一首诗，我这么说，周围是看不见的空气，人还在原地，我这么想时，觉得有点沮丧，站起来走走，又回去，接着听。当然，我说这些，只是我现在想到的，跟这篇小说没什么关系，我在随便写，我只是不想让自己太急太快了，就像很多时候，我在街上走，没有目标，就那样顺着一条路一直走下去，在一个随便什么样的地方，停下来，看看街上的人，抽根烟什么的。这样很好。
事实上我早已经想好了接下来我会写到什么，我会写到一所农村中学，为了叙述方便，我把它叫B中学，以前的学校叫A中学，我在那里呆过。但我只是想到写它，至于到底要写些什么，我的确还没有想好，我能想起来一些什么呢？已经是秋天了吧。其实从一开始，我就很清楚我被A中学开除的事，迟早会让家里知道的，我不可能跟胖子一起在那家国营旅馆里就那样一直混下去，但我没想到，这一天来得会这么快，这么突然，让我有些措手不及。我爸去了A中学，班主任告诉我爸，我在刚开学的时候就被开除了。那么，接下来，我就去了B中学。
B中学在一个小镇上，那个小镇，跟我所见到过的任何一个小镇没什么两样，一条歪歪斜斜的小街，地上铺着那种大概是八十年代留下的水泥板，由于时间的关系，已经显得有些破旧了，坑坑洼洼，凹凸不平，要是遇上下雨，整条街就会陷在一种让人拔腿都会感到无比艰难的泥泞里面。街的两边，多是一些二至三层的小楼房，它们也跟任何一个小镇上的楼房一样，楼上住人，楼下是一些商店，或者饭馆，门口经常聚集着一些人，他们坐在一起搓麻将，或者晒太阳，拉拉家常什么的，他们拉的家常通常是一些非常无聊的东西，肯定是这样的，有时候，我会觉得像这样的人，是否还有活下去的必要，但有时候，反过来，我又会觉得，他们就该是这样。我就读的B中学，就在这条街的尽头，我爸跟这个学校的校长，是以前的老同学，所以他让我到这里来读，还有一个原因同样重要，他认为这里不像在城市里，我有那么多的地方可以去，还有我的那帮狐朋狗友，他直到现在还坚持认为是那帮人带坏了我。而事实上，我也注意到了，这个小镇几乎没有任何娱乐设施，没有卡拉OK，没有网吧，甚至连放A片的录象厅也没有，只有一家又小又脏的茶馆，偶尔会放点三级片什么的，当然，这已经是我后来才知道的了，我听张毅说的。张毅不是我的新同学，他是我的老同学，初中的时候我跟他同班，初中会考时，他没有考上市内任何一所中学，也没有任何一所市内的中学敢收他，在那些学校领导的眼里，他几乎就是一个无可救药的人，成天只知道打架，泡妞什么的，可谓臭名远扬，但他家里还是坚持要他上高中，所以到最后他就只有到这所镇上的B中学来了，照他的话说就是“被下放到农村来了”。
我到B中学后的第一件事就是去找张毅。在去找张毅之前，或者更准确的说，在我知道张毅也在B中学读书后，我就打赌自己肯定不可能在B中学呆上多久，甚至不会超过一个月。这是多么简单的一个道理。当然，如果没有张毅，我可能连一个星期也坚持不了，关于这个，我不敢打赌，因为它的假设条件不成立。星期天，中午。我去了张毅的屋子，他没有住学校寝室，一个人在学校附近的一幢居民楼里租了一间小屋，屋子里异常空荡，除了一张又窄又硬的木板床外，什么都没有。我推开门的时候，他还在睡觉，把头蒙在被子里，打着很响的呼噜。我一把掀开被子说，喂，你他妈起来了，鸡都叫了。我掀被子的时候，闻到一股臭味，是那种因为长期不洗而自然积累起来的臭味，这让我大吃一惊，张毅以前是一个有洁癖的人，我记得，比如，我去他家玩，他从来不准我坐他的床，只可以坐椅子，他说他有洁癖。刚开始时我还对他的这个举动感到非常愤怒，但后来我就轻易地原谅他了，因为他的女朋友去他家时，他因为同样的原因跟他女朋友大吵了一场，然后迅速分了手。这样一个有如此严重洁癖的人，他现在怎么就能容忍他盖的被子有臭味呢？但我没好意思问他，可能是来B中学后就改了吧，我想，有洁癖当然不是一件什么好事。他从床上坐起来，在枕头旁边摸出两根烟，我们一人一根，点上，午后的阳光很暖和，从没有窗帘的玻璃窗直接射进来，屋子里灰蒙蒙的。我和他坐了一会儿，有些不知道说些什么，毕竟一两年没怎么见过面了，我问他，这屋多少钱一个月？他笑了笑，说，二十，比住学校寝室便宜。他又问我，你他妈怎么想到来这个破学校读的？我说，被A中学踢了，想来想去，这里还算不错，就当是他妈的劳动改造，他又笑。然后我们下楼，进了附近的一家小馆子，他说，来来来，祝贺你他妈也来了这个鬼地方，咱们现在成难兄难弟了，我为你接风。我们要了几瓶啤酒，点了两个菜，开始喝了起来。这家饭馆做的菜味道还不错，只是碗有点脏，桌子上厚厚的一层灰。张毅说，我天天来这里吃，早习惯了。
B
现在，你们可以充分发挥一下你们的想象力，在我下列关于B中学的描述中，当然，我尽量做到客观，但事实上这是不可能的，事实上，我之所以想到写这些，就已经注定了我的不客观，我只是想说，这是一个多么操蛋的地方啊：B中学，它坐落在这个小镇上唯一的一条小街的尽头，校门不大，有点类似于某机关单位什么的，除了门口上面有几个镀铜的大字：XX中学，镀铜只是出自我的猜想，它的颜色是那种已经有些发暗的金黄色，我想，除了是铜，还能是什么呢，总不会是金的吧？门口旁边的一张椅子上，永远坐着一个头发已经有些花白的老头，他是负责守门的，每个学生进学校之前必须向他出示自己的学生证，这也是他每天唯一要做的事，剩下的事就是吃饭，睡觉，尽管我好象从没看见过。从门口进去后，看见的是一幢三层楼的楼房，这是学校里唯一像样一点的建筑，它是教学大楼，楼前照例种了一些花花草草。旁边，是学校的食堂，后面，是寝室楼，再后面，是操场。就这样。我就读的班在教学大楼的二楼，最左边的一间教室，教室里的光线不太好，有些昏暗，哪怕是在白天，教室里也亮着灯，班上有四五十个学生，其中以男生居多，这是让我感到有些奇怪的地方，因为在我的印象中，文科班一般是女生居多，这也是当初选科时我选择报文科班的根本动力之一，让我失望的是，在这个班上为数不多的女生中，没有一个长得漂亮的，一个也没有，而尤其让我无法忍受的是，坐在我后座的那个女生，叫李丽，她是全班女生中长得最丑的，有时候，她的名字会让我想起张楚那首《赵小姐》，同时我还敢保证，她同样也是全世界所有叫李丽的人中，最丑的一个。我坚持认为李丽完全应该去死了算了，作为一个女的，如果她长得太丑，那么她将在这个世界上活得毫无意思，当然，我是在说“意思”，而不是“意义”，如果说的是后者，那这个世界上绝大多数人都可以去死了。我也没有想过，李丽可能会看到我这篇小说，她坐在我的后座，桌子上放着的永远是《三角函数》或者《中学生优秀作文选》，从这个点出发，我几乎已经可以为她设计好一条人生线路，那就是，她在B中学努力学习，然后上大学，然后毕业，在某个小城市或者大城市顺利或者不顺利地找到一个满意或者不满意的工作，再然后，谈恋爱，结婚，生孩子，如果不出现什么意外，她将在年老的时候因为某种疾病而了结一生。当然，上面的这些话，对于我的同桌王兵来说同样适合，他是一个复读生，而且已经复读两年了，是个老范进。我跟他说，李丽太丑了，我说第一遍时，他没听见，也可能是假装的，他正在思考一道数学题，我看见他都快把他那杆心爱的圆珠笔咬出水来了，然后我又说了第二遍，我说。李丽太丑了，他转过头，看着我，半天没有说话，好象是正在思考该怎么回答我，就像他思考那道数学题那样，但到最后，他也没想出一个合适的答案，他只是对我笑了笑，然后又转回头去，继续咬他的那杆圆珠笔。我实在感到无聊极了，抽屉里的那本刚买不久的最新一期《自由音乐》我差不多断断续续地看过不下十遍，我从教室的窗口往外望，还是那些景色，或许它们根本就算不上是什么景色，每天都那样，早就已经没什么好写的了。
C
我在B中学的寝室里住了三天，然后就搬到张毅那里去了。我回寝室收拾东西的时候，寝室里的人都在，一共七个人，他们有的在睡觉，有的在看书做作业什么的，更多的在谈论着今天中午食堂的饭菜，这是每天中午他们的例行功课之一，至少在我住的这三天里，他们每天中午都会把当天食堂的饭菜讨论一番，比如，哪个菜的味道好，哪个菜的肉多一点什么的，而事实上食堂的菜难吃极了，我和张毅很少去食堂吃，一般都去学校门口的小饭馆，那里的价钱比食堂的要贵一点，但好吃得多，张毅说，什么都可以亏，就是不能亏了身体，不然靠他妈的什么来手淫。他跟我一样，也是一个手淫的狂热爱好者，每天坚持，在B中学这种地方，这几乎可以算得上是我们唯一的娱乐了。位于食堂旁边的小卖部，我们倒是经常去，买可乐或者香烟，这又是B中学一个让我感到非常奇怪的地方，学校的小卖部居然公开出售香烟，而且我是后来才知道，这家小卖部是我们班的数学老师开的，不过他一般不在那里，他老婆在，偶尔也会让他还在上小学的儿子帮忙。我和张毅下课的时候，就站在小卖部门口附近的一个角落里，抽烟，也没见着有谁来管，可能是B中学的老师从来没想到这所学校里居然还有抽烟的学生，事实上也差不多，B中学里抽烟的男生很少，下课的时候抽烟的就更少了，很多时候，就我和张毅两个人。我站在那里，穿一条被我搞了几个洞的牛仔裤，腰上挂了一条大铁链子，晃来晃去的，几乎每个从我身边经过的人都会打量几眼，他们大概是从没见过这玩意，我想，有次我甚至穿了一件印Manson扮女装的半裸T恤去上课，引起了全班的轰动，这会让我获得一种快感，算是小小的满足了一下我那因为长期无所事事而逐渐发酵的虚荣心，尽管都是一些表面上的东西，不过无所谓。我说，我从寝室搬出去了，走的时候，我没有跟寝室里的人打招呼什么的，他们也没有，对他们来说，我肯定是一个跟他们没关系的人。我一个人，抬着很重的东西，从学校走到张毅的屋子，有一段不算近的路，星期天的下午，他肯定还在床上蒙头大睡，他似乎变得越来越喜欢睡觉了，除了睡觉和手淫，他对任何一样事物都表现出不怎么感兴趣的样子，我想，这肯定不是初中时跟我同班的那个张毅了，那时候，他是学校出了名的混蛋学生，热衷于打架和无休止的泡妞。
我说，去吃烧烤。我们走在去吃烧烤的路上。镇上不多的几家烧烤摊都集中在这条小街的尽头，那里是一个十字路口，这个十字路口的另外一条路一直通往几十里外的城市。我们从小街的这头走到那头，最后在一家烧烤摊前停下来，我们每次都来这家吃，或许是因为我第一次就是来这家吃的，我不愿再试着去别的烧烤摊吃，这家的味道还算不错，我没有必要换。没有凳子，我们就站着，要了一些羊肉串，排骨，还有我喜欢吃的土豆，我看见上面刷了一些油，被火烤着，散发出一股足以让我迅速分泌出唾液的浓郁的香味。我们吃完，然后又往回走。在路上的时候，我有些累了，就找了一个街边的台阶，坐下来，把烟点上，张毅用手抹了抹嘴巴，说，今天晚上不想去上自习了，我说，你干嘛，他笑着说，回去睡觉呗，还能他妈的干嘛，这个鬼地方，他又问我，你呢？要不干脆也回去睡觉吧。我想了想，说，张毅，我他妈不想再在这里呆下去了，我想换个学校。
我在B中学的生活就这样结束了，很简单。走的时候，我请张毅喝了最后一次酒，他还将继续在B中学呆下去，我告诉他，我即将去另外一个学校，仍然是陌生的，我叫它C中学。高考似乎离我还很遥远，半年多后的事，但我什么也没学到，特别是数学，那几乎会要了我的命，我时常会产生一种恐慌的情绪，我不能让自己一个人，停下来，想这些乱七八糟的事情，关于前途，未来什么的，尽管我同样什么也想不好，想不下去，但我会马上产生一种疯掉的感觉，想跑到大街上去，随便抓住一个陌生人的手，就拉着他一起跑，没命的跑，后来我看了那部电影《罗拉快跑》，我有些失望，没有我想象中的那么牛逼。事实上，我也没有去C中学，我回到家，又一次的对着父母撒谎，他们给了我钱，让我自己去C中学报名，他们的确是太信任我了，因为我是他们的儿子，这永远是一个多么好的解释。我的兜里揣着学费钱，走在大街上，漫无目的，冬天，已经是很冷的季节了，雪还没有下，偶尔，我也会给家里打电话，继续撒我那怎么也撒不完的谎，偶尔，我也会在电话这头感到难过，哭的时候，我不能让他们听见，其实，作为一个儿子，他永远也不会坚强到哪去，这是张羞的一句诗，在后来，被我看到了。我其实本来不想这样，但同样，我也不想回到学校，去C中学，那么，我还是只有走，走着走着，到最后，我发现我又站在了那家国营旅馆的楼下。
D
我一个人去迪厅玩，很简单，我必须解决我的孤独。在这里，我注意到了，我老是在重复使用一个词或者一句话，比如前面的这句“很简单”，这没办法，我的确是觉得很多事情原本都是简单的，一点也不复杂，像我去迪厅，只是因为白天在旅馆里的睡眠时间过长，到了晚上，我一个人实在感到无聊极了，我只有去迪厅，我需要跟更多的人在一起，把剩下的时间正确地浪费掉，当然，还有美女，这是我喜欢的，我可以看着她们手淫。我去的这家迪厅，叫卡卡都，一个好听的名字，而且它不收门票，每天晚上都会有很多人去那里，喝酒，跳舞，当然主要是泡妞，我可不可以把这里比作一个农贸市场？可能这样的比喻太土了一点，不过我喜欢，我把它比作一个农贸市场，有那么多的牲口，猪牛羊什么的，有的等着卖，更多的等着买，而我，几乎是跟他们没有丝毫关系的一个人，但我还是要尽量穿得好看一点，挂着大链子，左边耳朵上穿了一个小小的耳环，叼着烟走进去，牛逼烘烘的。我不认识这里面所有的人，所有的人也都不认识我，我喜欢这种感觉，我喜欢观察里面的一些人做的一些事，比如一个矮胖的中年人，他看起来应该比较有钱，他注意一个妞已经很久了，他一直盯着她看，眼睛里充满着血丝般的欲望，那个妞就站在他附近，后来，他走过去，跟她说什么话，我听不清楚，再后来，他们就坐在了一起，喝酒，笑着聊天，就像是认识多年的老朋友一样，再到后来，会发生些什么，我就不知道了，我又重新开始观察另外的一些人，这样的小场景太多了，我对此乐此不疲。
我累了，我总是很容易感到累，迪厅里的音响开得非常大，一个简单的节奏在无休止地重复着，那么多的人，站在一起，摇着头跳舞，他们的头有点象是一个跷跷板，做着永恒运动，当我在一个角落坐下来，看他们时，会突然感到某种滑稽，同时我还希望，从怀里掏出一把手枪，一枪打爆某个人的脑袋，或者是，一枚定时炸弹在舞池中间准时爆炸，让这一切通通他妈的见鬼去。我有些口渴了，但我还是想抽烟，我把手伸进裤兜里掏烟，我当然不好意思把烟盒也一并掏出来，我抽的是红梅，我敢打赌它肯定是全迪厅的人里抽的最便宜的烟。但是，没烟了，我马上感到万分沮丧，只好把手又重新伸出来，放在膝盖上面，操你妈，我在心里说。这时候，兔兔出现了，这是我的安排，在这篇小说里，接下来，她将是很长一段时间的主人公，我需要让她在这里出现，不然我不会写到这个晚上，和这个叫卡卡都的迪厅。她走过来，递给我一根烟，这个时候我还不知道她叫兔兔，我只是抬头看了她一眼，长得还不错，是我喜欢的那种类型，年纪应该不太大，脸上化着妆，穿一件绿色的吊带裙，一看就是那种长期混迹于迪厅这种场所的小太妹。我接过烟，说，谢谢，她紧接着在我旁边的位置上一屁股坐下来，吐了口烟，问我，怎么？一个人出来玩？我说，是。我在看她抽烟的样子，我从来就喜欢抽烟的女孩，感觉这样挺他妈性感的，也很好看，但对于它是否有某种暗示的作用，我不敢肯定，那已经是七八十年代港台片里出现的镜头了，现在抽烟的女孩满大街都是，所以，在此之前，我需要试探，同时我感到兴奋，有妞可泡总是好事，即使不一定搞得上手，因为我没钱。可我总得试试，万一时来运转了呢。所以我开始演戏了，我一直坚持认为我是一个很有表演天赋的人，只要给我个机会，我就一定能把它演得非常好，比如现在，我开始把眉头皱了起来，脸上逐渐显露出一丝淡淡的可能叫作忧伤的东西，我想，我要表现得很难过的样子，原因有三：1，我没钱；2，我是一个人；只有是因为难过，才足以解释我为什么在既没有钱又是在一个人的情况下来到这家迪厅，否则会让我感到很丢脸，至于第三个原因，我肯定是出自某种想法了，想想：某男子可能刚和女朋友吵完架，或者分手，他当然很难过，很伤心啊什么的，只身一人，来到类似于迪厅这种夜生活场所，借酒浇愁，因为某种巧合而跟一陌生女孩认识，然后迅速打得火热，什么同是天涯沦落人啊，什么掏心窝子啊，酒逢知己啊，再然后，上床，这是一个多么庸俗不堪的三流故事情节啊，但我想，它肯定有它现实的某种合理性和可操作性。显然，我的表演马上就奏效了，她问我，心情不好吗？我撇了撇嘴角，笑笑，不说话，我好象变得更加难过了起来，她又问我，跟女朋友吵架了吗？看来她是要打破沙锅问到底了，我当然也要把这场戏继续演下去，我的台词已经想好了，我点点头，还是不说话，她说，你等一下，然后站起来，朝对面的一张桌子走去。我没等上多久，还来不及想更多的，她过来了，叫我去那边跟她们一起喝酒，“她们”其实就是她，还有另外一个女孩，坐在桌子靠墙的那一边，因为灯光过于昏暗，我有些看不清她的脸，不过看上去，年纪也应该不大，她叫叶子，刚才那个叫兔兔，这是我后来才知道的，桌子上放着很多瓶酒，百威还是嘉士伯，我忘了，都是一些墨绿色的小瓶，在迪厅昏暗的灯光下发出幽幽的光。
我很快就醉了，兔兔和叶子坐在一边划拳，她们好象已经把我当成朋友了，这让我感到有些不习惯，在这么短的时间内。难道我看起来真的不像一个坏人吗？在此之前，我关于兔兔的某种想法也随着叶子的出现而灰飞烟灭了，我突然就觉得自己肯定没戏了，在迪厅或者酒吧，你能搞上手的，差不多都是些独自一人的女性，这基本上已经是一个常识了，而且更关键的一点还是，我没钱，现在这年头，只有钞票说了算，管你他妈的长得像刘德华还是谢霆锋，想到这里，我竟然真的感到难过了起来，所以我大量的喝酒，妞泡不成，酒不能不喝，何况还是白喝，颇有些醉生梦死的感觉。兔兔问我，今天晚上有地方去吗？我说，没有，我当然要说没有，即使有，我也要说没有，何况我本来就没有，除了那家国营旅馆。她好象是想了一下，也可能没有想，说，那跟我们一块儿吧。后来，临晨三点过，迪厅快散场的时候，我们出去了。我们去的地方，是一家录象厅，就在离卡卡都不远的地方，在小区的某条没有名字的小巷深处，它是这样的，白天放录象，到了晚上把沙发一铺，又变戏法似的成了一家旅馆。我们三个人，我，兔兔，还有叶子，坐同一辆三轮车，兔兔坐在我的大腿上，已经是深夜了，街上没什么人，风吹过来，我稍微清醒了一些，三轮车左拐右拐的，最后在那家录象厅门口，我们下了车，门口的灯光同样的昏暗，我在想，这是一个什么样的地方，兔兔和叶子每天晚上在卡卡都玩了出来，就睡在这里，而我不知道，在很长一段时间内，它也将同样是我唯一可以落脚的地方，像我和胖子呆的那家国营旅馆一样，不过，这里比那家旅馆还便宜，每晚三块钱。
E
我醒了，还是要提一下阳光，它从窗外射进来，使得整个录象厅变得十分明亮。昨天晚上，我承认，我又手淫了，兔兔躺在我旁边，一倒下，很快就睡着了，至少看起来像是睡着了的样子。我把手伸进她的被窝，摸她的乳房和屁股，偶尔她会翻一下身，或者嘴里嘀咕几句什么的，不过我还是认为她是睡着了的，这让我的手越发肆无忌惮起来，但我始终不敢有下一步动作，这里毕竟是公众场所。我在被子里猛烈地手淫，一大团粘稠的精液射在了我的小肚子上，我顾不得这么多了，但我没有卫生纸，只好用被子把它擦干净，那床被子本来就脏，还散发着一股发霉的味道。我不知道现在几点了，看样子，应该还是上午，兔兔和叶子还在睡觉，我基本上没什么兴趣描述她们睡觉的样子，包括她们从鼻子里发出的呼吸声，我摸出一根烟，点上，我在想，这个世界是多么的滑稽，在昨天晚上之前，我还根本不认识这两个女孩，而现在，她们就睡在我旁边，这家录象厅也是，我敢肯定我以前是从来没有来过这里的，而现在，我却有一种感觉，对这里的一切熟悉极了，像是在这里呆过很久似的，或者说，像过了一万年，这是许巍在他歌里唱的。
不管怎样，新的一天总算又开始了，对我来说，它没有任何不同。我很快抽完了一根烟，然后很快接着抽第二根，我觉得我快要完蛋了。中途，兔兔醒了一次，看了我一眼，又倒头睡去，她看我的时候像不认识我似的。
F
我从这里把叙述打断，我不知道，还可以写些什么，关于兔兔，我跟她在一起，一共那么几个星期，我不知道自己是否喜欢上了她，但我可以确定的一点是，我很想操她，我好想操她啊，看着她那高耸的乳房和丰满的屁股，我就想操，但我一直没有操成，这可能是我自己的原因，我清楚，我一向是属于那种光说不练型，而且有一次，我看见了兔兔脚上的那双袜子，那双袜子很脏，简直脏极了，我无法想象自己能和一个穿着这么脏的袜子的女孩做爱，即使在做爱时，她肯定会脱掉那双袜子。事实上，我觉得自己似乎已经成了她们中的一员，白天在录象厅睡觉，偶尔，下午也去附近的一个旱冰场玩，那里聚集着小区里几乎所有的小混混，其中一个女孩，叫十三妹，这是古惑仔电影里的名字，她老是喜欢坐在我腿上，抽烟什么的，有一次，她还在我的耳边暗示我可以去她家，家里没人，但我很快表示了拒绝，因为我怀疑她还没满十四岁，要是把她操了，我会坐牢，这点基本的法律常识我还是有的，而且关键是，我对她并没有多大兴趣，她看起来实在太小了。然后，一直等到夜幕降临，我们会准时出发，去那家迪厅，这算得上是兔兔和叶子每天最为兴奋的时刻了，好象在此之前所有的时间都只不过是一个漫长而又无聊的等待过程而已。每天晚上，在迪厅里，她们总是能在里面找到请她们喝酒的人，有时候，我也可以蹭着喝点，我跟她们开玩笑说，下辈子我他妈投胎变女的算了，兔兔笑着说，好啊，我变男的，强奸你。
那么，我随便选一天来写，某一天吧，我不杜撰具体日期。我饿坏了。从昨天晚上开始，我就饿，一直饿到今天早上，然后接着饿，饿到下午。当然，在此期间我的嘴巴里没有进入任何一点可以叫作吃的东西。我的胃里什么都没有，除了胃液，有时候我甚至能听到它们在里面摇荡的声音。刚开始时，我一直睡在录象厅的沙发上，像一条死狗，一动不动，后来我就忍不住了，我开始起来，在裤兜里掏钱，我知道裤兜里只剩下了三块钱，但我还是要把它掏出来，确认一下这个事实，当然，这三张一块的纸币并不会因为我把它掏出来了而有所增加。我完全不知道，这三块钱能买点什么，而且是三个人吃，我看见，兔兔和叶子正睡在另一张沙发上，睡得很沉，看起来，就像快要死掉了一样。我接着掏，还有一个电话本，我把电话本里的每个名字都认真的看了一遍，考虑向里面的人借钱的可能性，然后因为各种各样的原因而一一排除，翻到最后一页时，我几乎彻底绝望了，又重新倒下去。一直到下午，兔兔醒过来，她说她饿了，叶子也说饿，我不知道该说什么了，同时我更加疯狂地饿了起来，我想，我现在需要出门，找点吃的，不然我一定会饿死在这家录象厅里，或者三个人一起被饿死。我们走在街上，我的眼睛一直盯着地面，看有没有可能拣到钱，当然这样的可能性非常小，近乎于零，我显然没有那么好的运气。后来，在一条街的拐角处，我看到一家被我称为“迷你型”的那种小火锅，几个土豆被一根竹签穿着，在油锅里翻滚，被炸成了那种很好看的金黄色，我差点兴奋得尖叫起来，我问，多少钱一串，回答是五毛，我毫不犹豫地买了三串，一人一串，一串是五个土豆。我们在街上一边走一边吃，我很小口地吃着，但我还是很快就吃完了，我吃完后又有些后悔，觉得自己应该再吃慢一些，越慢越好，我还发誓等有了钱以后，一定还要再来吃这家的土豆串，我敢保证我能一口气吃下一百串，因为我觉得它实在是太好吃了。
吃完土豆串后，兔兔说，我去给我的一个网友打电话，让他请我们吃饭。在她打电话的时候，我知道了兔兔的网友是个男的，网名叫“帅中帅”，我一听就乐了，这个网名也真逗，帅中帅，帅他妈个鸡巴。在电话里，兔兔跟“帅中帅”约好了在西门车站见面，从我们这里到西门车站，还有很长一段路要走，我们没钱坐车，只有步行去。我们走在去往西门车站的路上，一边走，一边幸福地憧憬着即将到来的火锅，因为“帅中帅”答应了兔兔请我们吃火锅。一想到火锅，我马上就饿了，而且比刚才更饿，尽管肚子里已经装下了五个土豆，但我感觉好象根本没吃过一样，我甚至感觉自己已经很久很久没吃东西了，我马上快饿死了，我几乎是迫不及待地想吃到这顿火锅，在路上，我希望她们能跟着我一起跑起来。我们很快见到了“帅中帅”，一个穿西装打领带的小伙子，他显然不帅，甚至可以说长得很丑，我能理解，像这样的人，取一个那样的网名是再正常不过的事了，但我在看着他朝我们走来时，还是忍不住笑了起来。我们在一家火锅店坐了下来，要了很多东西，还有十多瓶啤酒，刚开始时，我还有点不习惯，心里面总觉得怪怪的，毕竟，跟着女孩来一个男的这里来蹭饭不是一件什么有面子的事。管它呢，后来我想，我应该表现得尽量无赖一些，我开始放开手脚大肆吃喝起来，中途我还叫服务员再上了一盘我喜欢吃的毛肚。吃饱喝足后，我们叫了一辆出租车，直奔卡卡都。这个时候，大概正是被称为华灯初上的时候吧，我坐在车的后排，看着两边的建筑物整齐地飞快向后移动，还有人行道上那些慢慢走着的人，我有些晕了，这算是吃了一顿饱饭后正常的生理现象，我用牙签仔细地挑着牙缝里残留的食物，我想我以后大概再也不会饿了。
晚上，我们照例在迪厅里干着每天晚上重复干的事情，只不过，今晚的主角换成了一个叫“帅中帅”的其实一点也不帅的男人而已。我像那些傻逼一样疯狂地跳舞。途中，我抽烟，喝酒。我最终还是没能和兔兔操上一次，第二天，我就走了，后来我再没有见到过她，也没有见到叶子。这属于结局部分，我照例要交代一下的，至于那天晚上的结局是这样的，兔兔和“帅中帅”去宾馆开了一个房间，我和叶子在附近的一家通宵电影院看通宵电影，当然，还是“帅中帅”掏的钱。我坐在电影院的沙发上，叶子坐我旁边，她一坐下就开始打瞌睡了，我坚持看到了天亮。但那天晚上到底放了哪些片子，我现在竟然一个也想不起来了。


《长东西》节选
杨黎

第一章：开头

0、
我说我好怕啊。
我一边说一边往屋外面退。她还张着她的嘴巴，雪白的牙齿在昏暗的灯光下显得特别的雪白。我一边退，一边拉上裤子。快退到门口时，我的头把吊在屋子里的那盏昏暗的灯还碰了一下。它顿时摇晃起来。它的摇晃，使这间屋子变得不真实，更使那张张口的嘴巴和它雪白的牙齿恐怖万分。我几乎是倒栽出去的。一出了这间屋子，我就沿着黑乎乎的巷子，没头没脑的往前跑。我跑了好久，比我跟着她进巷子时久多了。虽然，我们进来的时候走得还比较慢，但我还是觉得比我飞跑出去要快多了。
直到我看见很多的人，以及很多的灯光，我才停下来。

1、
那年，我已经13岁了。是一个小操哥。有没有14岁？应该没有。反正我记得，我的小鸡鸡正在长大，有几根绒毛已经在它的旁边冒了出来。就几根。而且好像是一夜之间冒出来的。我记得，那天一放学，我就直接去了王贵家。我反手关上他们家的家门，迅速的将自己的裤子脱掉。那时夏天刚过，正在晒秋老虎。我穿了一条蓝色的短裤。所以，我一脱掉裤子，就露出了自己光溜溜的小鸡鸡。对于这个鸡鸡，王贵是熟悉的。我们在一起玩耍它，已经有许多年了。王贵，他要比我小一岁，也没有一岁，就9个月。是跟着我操的。他当时正站在他们家的灶台边上，手里拿着一根泡豇豆在吃。看见我像风一样的进去，又急匆匆的关门、转身、脱掉裤子，整个人一下就呆住了。你干啥？王贵问我。他拿着泡豇豆的手高高的举着，停在张大的嘴边。你看。我把身体朝他一耸，还用空下的一只手指了指刚刚脱掉裤子的地方。我的另一只手捞着我的衣服，并一直把衣服捞到胸口上面。
原来是这样。王贵觉得就是这件事，所以他可以吃他手里的泡豇豆了。他把那根很长很长的泡豇豆，一下就塞进嘴里。然后，他一边嚼着，一边走到我的身边，弯下腰去。看啥子？他问我。他的嘴里正嚼着那根长长的泡豇豆，使他问我的声音含混不清。但是，我知道他是在问我什么。我说：长毛了。我说着，还用手把我的鸡鸡往下拉了拉，让那几根绒毛特别的突出出来。哇。那是王贵的赞叹。他的脸基本上挨近了我，光溜溜的小肚子那块，已经感觉得到他的一呼一吸。是有几根了。他说，并用手在那几根绒毛上摸了摸，就是他刚才拿过泡豇豆的手。这使我的小鸡鸡上面，好几天后都还闻得到泡豇豆的味道。这一点，是王贵的妹妹王凤告诉我的。
王贵并不知道他的妹妹王凤在里面的屋子里，我更不会知道。而王凤呢，她的哥哥王贵进屋之前，她就已经在里屋了。她躲在里面，通过窗户看见王贵偷吃泡豇豆。当时，她正准备叫，我就冲了进去。我一冲进去，她已经到喉咙的那句话，又活生生的被吞回了肚子里。其实，在那一瞬间，她也有声音发出。仅仅是因为我的动作太大，又太突然，搞得王贵和我都没有注意到旁边的反应。王凤后来说，她看见我脱掉裤子后，赶紧把眼睛闭上，还赶紧用双手把闭上的眼睛遮住。过了好一会儿，她说，我才慢慢的放下手来，慢慢睁开眼睛。那你看见没有？我问她。看见啥子？她反问。我想了想，接着问：那几根毛？
事实证明我当时就是13岁，而且刚满没有多久。

2、
晚上，当天是星期六，我和王贵王凤去无机校看露天电影。一般情况下，我是不会和王贵王凤兄妹去的。在我们的院子里，王贵兄妹应该算是最小的男女。我是说我们这一批。如果有更小的，那就和我们没有关系了。在那个时候，我在学校和社会上的地位，还有我的身体和我的脑子，都愿意和那些比我更大的操哥在一起耍。而那天晚上，我之所以同意和王贵王凤兄妹一起去看露天电影，是因为王凤说，她帮我约了小玉。
我承认，小玉是我整个少年时代的梦中情人。当然，仅仅是我们院子里的梦中情人。在我的少年时代，我一共经历了小学、中学和高中三个学校。至少有三个不同的同班同学成为我在学校时默默爱恋的对象。而小玉，我们同了小学和中学两个学校，但我们从来没有同过一个班。这使我们在更多的时间里离得有点远。
我们的院子其实并不是严格意义上的院子，它由三栋平房组成：其中一栋是横起的，另外两栋是竖起的；竖起的两栋之间，面对面有20米左右的空地；而横起的那一东，有一大半正好对着这20米的空地。根据大家的生活习惯，这三栋（准确说是两栋半），形成了一个院子的感觉。上个世纪50年代初，刚刚成立的人民政府，在成都西郊修建了73栋这样的平房，暂时安置居住在金河旁边的平民百姓。我们家住的是横起那一栋，叫69栋。王贵他们家住的是竖起的61栋，小玉他们家住的是竖起的62栋。我们家是69栋3号，正好对着王贵和小玉他们两栋之间的空地。
我出门的时候，特别看了一眼小玉家。我装着系鞋带的样子，弯下腰。我穿了一双蓝色的运动鞋，在我们的院子里它显得很洋盘。我在小玉家门前蹲下，装着系鞋带，一方面是为了看看小玉，另一方面也是为了展现我蓝色的运动鞋。我这双鞋是三天前才买的。三天前，我们学校开运动会，我爸专门为我买了一套蓝色的运动衫和一双同样是蓝色的运动鞋。小玉看见过我的这一身打扮，并且还借我的运动服穿过。当时她跑60米决赛。本来我还想把运动鞋一起借给她，可是她穿了不合脚。
小玉穿我的运动服仅仅穿了半天。她还我后，我意外的发现运动服的胸前被她留下了两个圆鼓鼓的圈圈。我把这两个圈圈给王贵看，他说，好大啊。王凤也跑过来，她也要看。我又得意的把它举在王凤的眼前。在我们院子里，甚至在我们学校里，我们那一批的女同学中，像小玉这样大的，还没有几个。我说，我好想摸一摸。我是说给王贵听的，当然，王凤也在场。她就说：我去给小玉说。

3、
我装着系鞋带的样子，其实我是在偷看小玉。小玉他们家是两间并排着的房子，房子前自己修有一个小院子：院子的一边是封闭的，他们家用着厨房；院子的另一边就是纯粹的院子，开着门。而我这时就蹲在他们院子的门前。王贵和王凤站在我的旁边。
走嘛。王贵说。
但我久久不愿站起来，那是因为我在生气。小玉，我蹲下身时，她根本没有看见我。她坐在他们家院子里，端着一个大碗正在吃面。她吃面，我并不生气。我生气的是她的张叔叔站在她的身后。那个中年男人，双手搭在她的肩上，脑袋弯下，嘴巴已经贴到她的儿朵上了。他好像在给她说什么话，所以，我非常生气。
说到底，那样的一段时间里，我经常生这样的气。气一开始，是直接冲着小玉的张叔叔而去。这个中年男人住在小玉家旁边，是一个光棍。他和小玉的妈妈关系非同一般。小玉说，他们是结拜的姐弟。其实我们都知道，他们之间不只是姐弟这么简单。张叔叔，小玉这样叫他，我们也都这样叫他，在小玉三岁的时候搬来的。他一搬来，就和小玉的妈妈很熟。我们那里的大人说，他搬来前就认识小玉的妈妈。
现在，小玉本来想笑，但看见我正蹲在她家门前，就没有笑出来。她的笑容似乎已经到了嘴边，又被她重新收了回去。而且，她的脸色还突然变得非常难看。她摆了摆肩膀，迅速的站起来，离她的张叔叔远了几步。我记得，前几天我对小玉说过，我不喜欢她的张叔叔。小玉说，又不是你们张叔叔，你不喜欢算了。说完后，她转身就走了。当时在旁边的，还有王贵。所以，我的气就不仅仅是生给她张叔叔的了。
走嘛。王凤又说。
我不得不站起来。我的鞋带已经系了三遍。小玉看见了我，小玉的张叔叔也看见了我。我如果再蹲在那里，就有点说不过去了。当然，这只是我那时的想法。后来我想，就算我永远蹲在那里，也无人可以管我。
我们走了。一路上我一句话都没有说。仅仅是快到无机校时，我才问王凤：你说好了没有？王凤问：啥子？我说：小玉。王凤说：我说了。真的？我又问。
王凤说：向毛主席保证。

4、
我知道，小玉是喜欢我的。
我们家门前有一盏路灯，这盏路灯就是我们这个院子的中心。夏天的夜里，无论是大人还是小孩，都自然的聚集在这盏路灯下，三三两两，慢慢的向黑暗处散开。小玉，是我们院子里我们那一批女生的中心人物。就算比她大一点的，也愿意围绕在她的身边。而我，肯定是我们院子里我们那一批男生的大哥。虽然我们院子里，我们这样大小的男生，就只有两、三个。除了王贵，我一般都不喜欢和他们玩耍。
我喜欢和小玉她们在一起。其实，我主要是喜欢和小玉在一起。小玉身边的其他几个女生，我也不怎么喜欢。我觉得，她们太小了。事实上，她们也并不比我小。她们甚至也不比小玉小。我只是认为她们比小玉小。或者说，在那个时间里，她们长得比小玉小。她们纯粹是小女孩，完全没有小玉看着像一个女人。
小玉坐在我的旁边，我坐在王贵的旁边。院子里七、八个小朋友，全部围坐在吴大爷的身边，听吴大爷给我们讲鬼的故事。事实上，现在我才知道，当时吴大爷讲的，就是《聊斋》里面的那些东西。我很怕鬼的，但是我并不怕听吴大爷讲鬼的故事。因为，更多的时候，我并没有听见吴大爷讲的什么。我所专心的是，坐在我旁边的小玉。她穿着花裙子，坐在我的旁边。我不是说，我知道小玉是喜欢我吗？就是因为她坐在我旁边，而我的手却悄悄的伸进她的花裙子里面，她也没有说。那个儿骗你。开始的时候，我并不是有意的。我只是无意中伸了进去，就像伸进我自己的裤子里一样。那一瞬间，我赶紧把我的手拿出来。而小玉，她装着没有事情一样。但她的腿，却有意的往我这边靠了一点点。她把她的身体，也往前倾了倾。对于她的这个动作，我的理解是，她想更多的挡住别人的眼光。
后来，后来我试探过几次。我的手从她的花裙子下面伸进去，轻轻的放在她的大腿上。吴大爷说，读书人正坐在桌前读书，风就吹开了他的窗子。他站起来，去把窗子关上。等他把窗子关好，转身回到桌前时，一个年轻的女子也站在他的桌前。吴大爷讲到这里时，我的手想动一下，但我并不敢。我并不是怕吴大爷的故事，而是不知道怕什么。小玉？小玉更不可能。对我这样自己吓自己，我非常后悔。
毕竟，那年我才13岁，只是一个小操哥而已。
这一次我想大胆一点。我的手已经开始动起来，它顺着小玉的大腿的内侧，逐渐向上爬行。小玉肯定是知道我的手，她的两腿也慢慢的张开。其中靠我这边的那一条腿，基本上靠在了我的身上。可是，就在这时，居委会的杨大妈过来了。她站在吴大爷的身后，冲着吴大爷喊了起来。她说，吴兴发，你又在给下一代灌输封资修的东西。吴大爷就是吴兴发，听杨大妈一喊，他赶紧站起身来。他说，我不敢，我不敢。吴大爷最怕杨大妈，因为吴大爷喜欢杨大妈。杨大妈矮胖矮胖的，而吴大爷瘦高瘦高的。他们俩像极了《半夜鸡叫》里的地主周拔皮和地主婆。我们那一转的人都知道他们俩相好，也都愿意他们俩相好。惟一不愿意的，就只有杨大妈的孙儿。杨大妈的孙儿觉得，我们希望他奶奶和吴大爷好，就是觉得他们俩像周拔皮。所以，杨大妈的孙儿，打死也不同意。
你哦，杨大妈做出要打吴大爷的样子，要是早几年，一定把你拿来批斗。
关键是我的第一次冒险就这样完了。两个老人，一胖一瘦、一高一矮，在那里打打骂骂的。而我的好戏，就这样被他们破坏了。那一刻，我看着他们真的就是黑心的地主和地主婆。唔晤晤，我忍不住轻轻的叫了一声。
小朋友们纷纷站起来，一个个的散去。小玉也站起来，她回头看了我一眼，依依不舍的往旁边走了。我一人还坐在那里，双手撑着下巴，一脸呆兮兮的样子。那一年，我坐在那里，路灯下，坐了好久。我不知道我在想什么。直至多年以后，我认为，那时，我要摸小玉是非常容易的事情。我不仅有很多的机会，关键是小玉也愿意。当然，这是我多年以后这样想。而在那一年，我13岁，下面刚刚长了几根绒毛，我却不敢这样认为。

5、
我们来到无机校时，操场上正把银幕挂好。挂银幕的大人，把挂银幕的两根杆子摇了摇，拍了拍手，满意的走了。我们，我和王贵王凤，就在银幕下坐了下来。我问王凤：你给小玉说的是哪？王凤说：就是银幕下。
看电影的人越来越多，天也渐渐的黑了。我坐在银幕下，仰望着银幕发呆。我已经坐了好久。从我一坐下，我就这样在发呆。王贵坐在我的右边，看见我没有说话，他也不敢说话。王凤坐在我的左边，她虽然也不敢说话，却不时的站起来，往后面看。人越来越多，天渐渐黑了。王凤再次坐下后，电影就开始了。
看露天电影是我们那时候最愉快的一件事情。特别是我们，我是说操哥操妹。我们散布在电影银幕的四周，跑去跑来。有时候跑得更远点，有时候就只是在看电影的人群里面。当然，如果电影好看的话，我们还是会老老实实的坐着看。只不过，那时没有什么好看的电影。除了《列宁在一九一八》，就是《列宁在十月》。
列宁又在说面包会有的，虽然那时我还没有吃过面包，但是我对列宁同志的这句话却是十分的熟悉。我站起来，拍拍屁股，就离开了王贵和王凤。由于小玉没有来，使王贵和王凤都不敢和我说话。我站起来走了，他们更不敢问我到哪去。我看得出，虽然他们很想问。特别是王贵，他可能早就想跟着我走了。
我走了，但我并没有离开露天电影场。

6、
所以，那天的事情就这样发生了。
离开王贵兄妹后，我一个人往外面走球。像演这样的电影，坐在中间老老实实看的人，基本上是那些大爷和大妈。他们呆呆的坐在那里，带着他们听话的孙儿和孙女。而像我们这些操哥，一般都四散在这个中心的周围。因为，那些操妹也四散在周围。她们三五一群，四五一堆，一边互相说着话，一边用眼睛瞟着从他们身边走过的操哥。
我没有看见小玉。事实上小玉那天压根就没有来。她说，我根本就不知道你约了我。一脸无辜的样子，一脸后悔的样子。在河边上，我们并排坐着时，她对我说。当然，这是后话，我们一会再摆。现在，我还是接着摆那天发生的事情。我没有看见小玉，我从银幕下走出来，也并不是想看见小玉。对于一个操哥，露天电影操场上，有的是操妹。
这句话并不是吹的。就是在上周，稀金厂演露天电影的时候，我还亲眼看见小七就带走了一个操妹，而且就是稀金厂的子弟，上海人。小七是我的同班同学，但是比我大三岁。他是我们班里、也是我们年级里、甚至是我们学校里最大的操哥。这除了他本身长得高大外，还因为他家里有六个姐姐。特别是他们五姐，基本上是我们那一转最有名的操妹。说起唐五妹，他们家姓唐，我们那一转没有人不卖她的帐。我在学校的地位，也是因为我和唐五妹的关系。我叫她五姐，我们结拜为姐弟。我们在王爷庙结拜的，王爷庙在河边上。当时，小七也在旁边。小七说，除了我，你就是最腿的了。腿，就是大的意思，也就是现在说的牛的意思。那个时候，我们都这样说。
还是说那天晚上的事好了。由于我的小鸡鸡上突然冒出的几根绒毛，使我兴奋得不得了。我本来想把它给小玉看的，但是小玉又没有来。我想，早知道她没有来，我不如把我们班上的红卫叫到。红卫是我们班上最漂亮的一个，也是最喜欢我的一个。我也喜欢她，但并不像喜欢小玉那样喜欢她。因为我觉得，她和我们年级的其他女生一样，没有小玉大。在我那个年纪，13岁，总是喜欢长得比我大的女人。
其实红卫比小玉好看多了。仅仅是几年以后，红卫就比小玉好看多了。在当时，红卫之所以比不上小玉，也只是红卫的奶奶没有小玉的大。而且，小玉在当时之所以成为我的梦中情人，也就是她的奶奶比我身边其他女生的奶奶大多了。在大家都还很小的时候，小玉，她的奶奶就脱颖而出、像松柏顶天立地。
小玉的大奶奶是我的梦想，也是她张叔叔的梦想。这一点，我从她张叔叔看她的眼睛里，就完全知道了。他看她的眼睛，就像我看她的眼睛。仅仅是比我更饿得多。而其他小瓜娃子，比如小玉他们班上的那些小男生，他们是不是喜欢小玉的大奶奶呢？他们在放学的路上，追着小玉喊。他们喊，大奶奶，大奶奶。他们追着小玉喊。有时候小玉都跑回家了，他们还追到小玉的家门前喊。小玉的妈妈，就拿一根竹杆从家里冲出来，把这些小瓜娃子赶跑。小玉的妈妈一边赶，口里还一边大叫着：你妈的奶奶不大啊，龟儿子些。下午，炊烟袅袅，在我们院子的上空，小玉的妈和小玉的同学的声音，都很滑稽。
我几乎是瞎逛。在这黑麻麻的广场，我一个人，就这样瞎逛了几圈。没有一个操妹注意到我，更没有一个操妹知道我的小鸡鸡已经长了几根绒毛。有一次，我看见两个操妹站在一株树下，我还试着走过去，但她们根本就没有理我。我说，耍一下嘛。她们同时偏头看了我一眼，她们偏头的同时，还微微向下低了一点。她们都比我高。所以，她们转身就走了。我只好朝她们的背影比了一个中指。
事实上，我并不仅仅是比一个中指就完了。我还想把我的裤子脱了，冲着她们的背影耸几耸。我的小鸡鸡已经直立起来。我最终没有这样做，是因为她过来了。

7、
到现在，我也不知道她是谁。我甚至没有怎么看清楚她的样子。或者说，我甚至还不能准确的知道她是女人还是男人。当时不知道，现在也不知道。我和她虽然已有一含之缘，但是我并没有摸过她。我不知道她的胸脯上是不是长着我没有的东西，更不知道她的下面是不是没有我有的东西。我能够知道，对于一个13岁的小操哥而言，就是她比我大，个子比我高半个脑袋，还戴个眼镜。而这个眼睛，在几天之后，让我害怕得不行。
她过来的时候，我正准备脱裤子。一看见她，我的动作就停了下来。但她并没有停下，她其实还在走。只是，当她已经走过我身边后，才停了下来。我亲眼看见她停下的，然后慢慢转过身。也就是在这时，我知道她是个眼镜。她的镜片还有点反光，直直的对着我。我的双手正抓着我的裤子，所以她的镜片是对着我的下面。
我们这样僵持了一分钟，至少快一分钟。
最后还是她先动。我虽然没有看见，因为无法看见，但我还是感觉得到，她的面部出现了一种友善的笑意。随着这种笑意的扩大，她已经站在了我的面前。我说她是女人，或者我愿意把她当女人看，就是她过来后，我闻到了她身上雪花膏的香味。在我们那个时代，这是女人特有的味道，也是时髦的味道。我耸了耸我的鼻子。
想耍？她问我。
啊。我回答。
耍得起不哦？她上下打量了我一遍，问。
笑话，我说。都已经长毛了。

8、
关于鸡鸡要烂掉的事情，是小七告诉我的。那已经是在几天以后了。究竟是几天，我完全记不清楚。并不是因为时间过去了很久的原因才记不清楚，而是因为那几天我本来就是恍恍忽忽的。一从那间屋子里逃出来，我就开始恍惚。不，不是这样。应该是一进那间屋子，我就开始恍惚。我恍惚中觉得，我应该赶快逃走，赶快逃。
这件事没有对任何人说过。其中包括王贵。虽然我很多事都要对王贵说，但是这件事我还是没有说出口。我曾经试过几次。我说：你知道那天吗？王贵问：哪天？我说：就是看电影那天。王贵说：啥子事？我说：好鸡巴吓人。我仅仅说到这里，后面的事情我就再也没说。虽然王贵追到追到的问了我好几次，我还是没有说。
那天，我从那间屋子跑出来后，就直接跑回了家。我的确是跑回家的。我跑回家后，我外婆还以为我又和别人打架了。我外婆问我：又给别人打架了？我说：没有。那天晚上，我一回家就躲到了床上去。脚也没有洗，脸也没有洗。我外婆喊了我几次，我都没有理她。我用被子把我的头严严的捂住。虽然天很热。
小七说：那个人是人妖。这是我一生中第一次听见人妖这个词。我问小七：人妖是什么意思？小七说：人妖就是不男不女。当时，我们班的几个同学坐在学校的操场上，刚下了体育课。在上课之前，我们就已经听说了，派出所今天抓了一个怪物。小七对我们说：这个怪物就是人妖。我当时还没有把这件事和我自己联系起来，因为我当时还没有真正知道小七的人妖是什么意思。我只是觉得，小七，他懂得太多了。
人妖要吃人的鸡鸡。这句话，肯定不是小七说的。但是，这句话究竟是谁说的，我没有听清楚。因为，我听见这句话的同时，突然想起了那天晚上在那间屋子里的事。那个人，我已经不敢说是那个女人，把我的裤子脱了，就俯身下去，用嘴含着我的鸡鸡。他（她）含了两下，又仰起头来看我。我的害怕就是从这个时候开始的。我看见他（她）嘻嘻一笑，露出一排雪白的牙齿。白得像假的。
如果只是含了一下呢？我问小七。当时好多人，七、八个吧，大家围坐在河边上，轮流抽着三只烟。是三只飞燕，二毛四一包，是我前天买的。现在已经抽得剩最后三只了。大家轮流着，正在把这最后三只抽完。
其实我还有一包红芙蓉，放在书包里了，没有拿出来。我并不是有意没有拿出来，当然也没有想到要拿出来。就是拿出来了，也不会给他们那些人抽。明天五姐约了我，我们要到火车北站去。我给小七说，红芙蓉我们明天再抽。
最后小七告诉我，如果仅仅是含一下，就没有问题。如果含的时候沾上了口水，小七说：那就要烂掉。小七说得像真的一样，我不得不目瞪口呆。想起那天在那个屋子里，那个人趴在我的下面，含着我的鸡鸡。我说，既然都含着了，又咋没有口水？当然，这句话我并没有说出口。这句话再和小七说，已经没有意思了。
我好怕啊。

9、
人妖的事情到处都在说。只不过，一般人说的不是人妖，而是怪物。直接说人妖的，我就单单听见小七一个人。就此，我问过他。我问他，人妖这个词你是在哪听到的？他说，在他们三姐那里。小七的三姐，比他五姐还好看，在云南支边。如果小七的三姐不是在云南支边，而是像小七的五姐一样在家里当社青，那么，操得最亮的操妹就应该是三姐，而不是五姐。我结拜的姐姐，也应该是三姐，而不是五姐。当然，我不该这样说。甚至想都不该这样想。我这样想，简直就辜负了五姐对我的好。
我专门跑到派出所去看过那个怪物，只不过我没有看见。那个怪物被逮着时，嘴里正在含一个小操哥的鸡鸡。我后来听说，那个小操哥是北巷子的，北巷子离我们哪没有多远。离无机校也没有多远。那个怪物，就主要在这一转活动。
小操哥也是13岁，和我一样大。我想，就是他的鸡鸡和我的鸡鸡也是一样大。只不过，那个小操哥的鸡鸡长到这么大后，就再了不会长了。因为，派出所的人冲进去时，那怪物一口就把小操哥的鸡鸡咬了下来。好多血哦，那个小操哥叫都没有叫，就昏死过去了。
派出所的人先把那个怪物抓出来，然后才把那个小操哥抬出来。那个小操哥被抬出来时，已经围了好多看热闹的人。杨大妈也在那里。她对张户籍说，也就是小玉的张叔叔，快叫他把那个东西吐出来。小玉的张叔叔，一脸傻乎乎的样子。他问杨大妈，吐什么？杨大妈指着躺在地上的小操哥说，人家的小鸡鸡。小玉的张叔叔一听，才飞了过去，一把卡着那个怪物的脖子，一边大喊，吐出来，吐出来。
最后，小玉的张叔叔还是把那个小操哥的鸡鸡从那个怪物的嘴里抢了出来。因为口中夺鸡的英雄行为，小玉，她这个瓜娃子叔叔，还被他们派出所发了一个奖状。但是，这又有什么鸡巴用呢？当时，杨大妈从张户籍手里拿过那个被咬断的鸡鸡，她把它举在自己矮胖的头上，一节已经只有两寸长的肉虫子，在阳光下。
可怜的东西。杨大妈说，并且哭了。
我的鸡鸡就是从那个时候开始痛的。先是一点痛，接着就很痛。有时候痛得不行，走路都要弯起腰。我外婆问我，我不敢给她说。就是小七问我，我也不好意思告诉他。每每这样痛，我都说是肚子在痛。好在这样痛的时间，并不是好长。一般情况下，仅仅是比一点痛多一点的痛。在这样的痛里，我成了一个忧伤的少年。
下午放学，我把王贵叫上。我对他说，你陪我去一个地方。王贵问，去哪嘛。我说，你跟着走就行了。我说过，王贵是跟我操的，我说一他绝对不敢二。所以，我叫他跟着走就行了，他就只能跟着我走。他不敢再问。
他和我保持着两步的距离。我在前面走，他跟在我的后面。我一停下，他也马上停下。有时我回转身去，他也跟着回转身去。但是，我回转身去是在找感觉，就是那天晚上我跟着那个人去的感觉，他王贵又在找什么呢？我就问他，你他妈看啥子？
慢慢的我觉得有点像了。那天晚上，我们从无机校出来，好像就是从这个巷子进去的。我记得，进了巷子几步，就看见一口井。现在，这口井又出现在我的眼睛里。这口井给我的印象非常的深。我曾经站在井边，不想再继续往前走。是她转过身来，拉起我的手。应该是她，因为那手是柔软的，也是小巧的。就是和我13岁的手握在一起，也不显得大。当时，她对我说，走嘛，就在前面。
我几乎是被她拖着走的。离开了井边，越往巷子里走，巷子就越小，也越暗。直到后来，巷子两边基本上都已经挨在一起了。我现在才看见，巷子快挨着的地方，一边是一面墙壁，而另一边才是住房。我顺着墙壁往里面走，走得很慢，眼睛在那几间房子之间找去找来。究竟是哪一间呢？当时很黑，我完全没有记住是哪一间。
她只用手一推，门呀的一声就开了。

10、
我最后把这件事情告诉了小玉。
我背靠着我们家门前的路灯灯杆，仰着头，尽量的往上面看。天色已晚，但是还没有晚到路灯亮的时刻。我刚吃完晚饭，吃的是回锅肉。我外婆的回锅肉炒得非常的好，每次吃回锅肉时，我都要吃三大碗饭。这一次，我还是吃了三大碗饭。吃完饭后，我突然悲伤起来。我想，这么好吃的回锅肉，我还能吃几次呢？因为我已决定，如果鸡鸡真正的烂掉了，我那就死了算球。这是一件非常丢人的事情。一个没有鸡鸡的操哥，他还怎么操呢？
小玉来到路灯前，她在离我有两三步的地方站着。她看我仰着头看上面，也仰起自己的头往上面看。看了一会，什么也没有看见，就问我：你看啥啊？我慢慢的埋下头来，直视着她。她的脸红彤彤的，她的眼睛大大的，眼睛上的眉毛又浓又黑。当然，她最让我喜欢的，是她那一对丰满的奶奶。和我们那一批的女生相比，她的奶奶比她们都大。她甚至比好多大人的还大。我们的老师曾经说，她的思想有问题。
我们的老师是一个飞机场。当然，飞机场这三个字当时我们还没有这样用。对于那些飞机场，当时，我们是怎样说的呢？
不管当时是怎么说的，反正我们的老师就是飞机场。我说的是我们的班主任老师，她已经三十多岁了，但还没有结婚。她就住在学校里面。我们班上的几个小操哥，经常被她留下来。中午，她叫我们站在她的门前，自己却在屋里睡午觉。她睡午觉的样子非常难看，穿着一件男人的背心，胸脯还没有我们体育老师的大。更不要说和小玉比了。
其实她仅仅是我们的老师，她和小玉完全没有关系。她压根不知道小玉的思想究竟有没有问题，如果有，又应该是什么问题。她就觉得，小玉的奶奶太大了。一个小女娃子，她这样说，长这么大对奶奶，难道会没有问题？没有问题，那才怪了。
现在，我和小玉站在路灯下。我们之间的距离有两三步远。实际上，我和她的距离，就只有她的奶奶那么远。我只要身体微微前倾，我的胸脯说不定就可以挨着她的胸脯。
但是，我没有这样。
我没有这样，并不是我不想这样，而是我不敢这样。我是说以前。以前，我和小玉，我们有好多这样的机会，但我从来就没有敢再往前挨近一下。我们常常就保持着这一乳之远，久久不能跨越。当然，那天晚上不同了。那天晚上，想起我就要烂掉的鸡鸡，我还有什么好怕的呢？我对小玉说：我们去河边上。
我先把我的身体前倾，让我的胸脯和她的胸脯挨在一起。天色已晚，但是路灯尚未亮起来，这使站在路灯下的我们模模糊糊。我们彼此看得见，离我们远一些的人就看不见我们。至少是看不清楚我们。我把嘴巴贴近她的耳朵，对她说：我们去河边上。

11、
河边上是操哥操妹们耍朋友的地方。当然，一般不是我们这些小操哥和小操妹，而是大操哥和大操妹。至少也是小七那么大的。而我们小操哥和小操妹，最多也就只能在看露天电影时耍一下。五姐说，你们那是蚂蚁耍苍蝇。
五姐最喜欢到河边上去，所以，我也喜欢到河边上去。五姐去河边上是去耍朋友，而我去河边上，是去偷看那些耍朋友的人。我借着那些竹林、树苗和土坡坡的掩护，偷看那些在竹林背后、树苗丛里和土坡下面耍朋友的操哥操妹。夜色浓浓，这浓浓的夜色，让我什么都看不见。我只是能够听，听那些操妹嘴里发出的咿咿呀呀声音。我喜欢听这样的声音。特别是五姐的这种声音。有一次我听见了，它使我更喜欢我的五姐。
从我们家出来，往后面走，走不了多久就是王爷庙。王爷庙的前面，有一片树苗林。树苗林把王爷庙前的马路和它背后的河流隔开了。我们所说的河边上，就是指这一片树庙林。这片树庙林，比河岸要高出二十多米。
那天我和小玉去了河边上。可是，它和我想象的结果完全不一样。它在我这之后的回忆中，变成了一件非常遗憾的事情。我，一个13岁的操哥，的确是小了一点。
我和小玉并排坐在河边上。我们的身后是一排排小树，一排排很多很多的小树。这些小树，把外面的马路和里面的河流隔开。我们就坐在靠近河流的这一边。我们的脚下，就是那条已经开始干枯的河流。
这样说吧，我把我的事情讲给小玉听后，小玉呵呵呵呵的笑了起来。她笑得前仰后颠的，一边笑还一边说，简直要笑死我了。我侧头看她，月光下她的那对大奶奶一抖一抖，非常诱人。我实在忍不住了，就一把把它抓住。
我和小玉并排坐着，她坐在我的右边，我坐在她的左边。她笑得前仰后颠的，我半侧着身子在看她。月光下，她的大奶奶随着她狂笑的身体，抖动得非常迷人。我实在忍不住了，就伸出我的左手，一把把她左边的奶子抓在手中。她的笑声突然停止，身体的摆动也突然的停止。而我抓着她奶奶的手，也就那样抓着，动都没有动。
你们搞了？
过了一会，她才问我。她问我的声音和她刚才的笑声相比，显得特别的小。就是在那样安静的河边，我们俩挨得那样的近，我听起来，都非常的吃力。
我没有。我赶紧说。
我的话一说出口，就把抓着她左边奶子的手缩了回来。我的手缩回来后，她的眼睛看了自己的胸前一眼，就只是一眼，我刚才抓的地方，然后随着我缩回的手看向我。我说，我没有。我的头埋得很低，双手交叉在地上。我的眼睛看着我的双手。
主要是怪小玉，她不应该马上告诉我鸡鸡不会烂掉这件事。她说，她们张叔叔说的，人家派出所抓的是一个老头。我问她，为什么抓老头呢？她说，那个老头是鸡奸犯。坦率的说，那个时候我还不知道什么是鸡奸犯。所以，我就问她：什么是鸡奸犯？我问她这个问题时，才抬起了我的眼睛。我的眼睛一抬起来，就看见她的眼睛。她的眼睛好亮了，正直端端的看着我。可是，我当时并不知道这是什么意思。
好冷哦。小玉说。
那我们走嘛。后来，我一直后悔的就是这句话。当我知道我的鸡鸡不会烂掉之后，我就突然失去了勇气。开始时，我是这样想的，我要把小玉搞了。我刚刚长了几根绒毛的小鸡鸡，在它拦掉之前，一定要见见女人的那个东西。而小玉，她是我少年时梦想的对象。关于这一点，五姐还骂过我。五姐说，你过瓜宝。她说，你以为只有小玉才有东西嗦？当然，这是后话。后话我在后面再说。
后来我们就离开了河边上。我们并排走着，走得很慢，而且一句话也没有说。当我学会沉默两个字的时候，我知道这就叫沉默。快到院子了，小玉突然停下。她说，你先走嘛。我看了看她，说，好嘛。我就先走了。
回到家里，我又吃了一大碗饭。我觉得回锅肉特别的好吃，特别是那天的回锅肉。那天的回锅肉，基本上还有一小半碗，我把剩下的饭，全部舀在回锅肉的碗里，再往里面加了些开水，就吃了起来。我爸说，那么能吃。我外婆赶紧说，人家长身体啊。
吃完饭后，我洗了脸，也洗了脚，然后上床睡觉。睡着后，我梦见了小玉。其实在那个时候，我是很少梦见小玉的。那个时候，我究竟爱梦见谁，我已记不得了。不是已经记不得了，而是压根就没有记起过。除了那天。
那天我的梦非常清楚。我先梦见我和小玉在河边上并排坐着，坐了一会，小玉就提议我们去洗澡。我听说洗澡，一下就冲了下去。我连衣服都没有脱，就冲下了河里。小玉说，你咋穿着衣服。这时，我才看见，小玉赤身裸体的，站在我的面前。月光把她的身体照得很白很亮，而她的那对大奶奶，比起她身体的其他部分，就显得更白更亮。我呆呆的看着她，一步步的向她走过去。向毛主席保证，这是我第一次真正的看见女人的身体。在梦中。她和我后来看见的真实的女人的身体，一模一样。
后来我醒了。
我的小鸡鸡高高的举起。我用手摸着它。我开始是用左手在摸，后来又用右手去摸。最后，我两只手都用上了。我发现，它比昨天又大了一点。所以我想，明天，明天我一定要把小玉重新约到河边上去。我要和她日一盘。


《大象》B部分
张羞

B

16 B这个形状
B从另外的地方开始，在武汉那条著名的小巷里，我把A结束了。完全让我失望的结果，是我一开始就预料到的，我没有办法。如果我起床早，我可以用一定时间去修改前面部分，同样，我不知道会改成什么样子，我总是做不成我希望的那样，所以我说，我是被迫的，就如同，早上的起床，我竖起来，从床上，地面就在两米高的地方。刚才在梦里看到的光线，现在已经转移，地下室又开始暗淡下来。才10点，我就起床了，并且醒过来，我在北京，某个早晨，阳光明媚，我没有听到鸟叫的声音，醒过来，把电脑打开，放点歌，这时候，我完全醒了。开始抽烟，开始用手指头敲击键盘。
我喜欢这样的早晨，可这是怎么样一个早晨呢？A，还是B的早晨。我有过无数过A的早晨，在任何地方，A是我喜欢的英文字母，而B的早晨，我还是第一次碰到，比如说今天，我置身在城市内部，看不清楚上班的人，那些公共汽车，一幢幢高高的大楼，但是很安静，前所未有的安静，记得那时候，我可是在最高的地方啊，不是现在，象一只老鼠，能听到的仅仅是声音。
我更喜欢那样的早晨，我什么都没看到，醒过来已经是下午，在我不知道的时候，早晨已经过去，象游过水面鱼，没有留下任何痕迹，那是未知的早晨。我充满对它的想象，走到街上，在某个熟悉的地方坐下来。我能想到的，唯一一点也许就是冬天。我已经穿了好多衣服，空气湿润，我那件蓝色的运动衣，差不多能发出很旧的光。2001年的冬天，最后日子里，我一直穿着这件衣服，看着它发出的那种很旧的光线，我似乎开始有些难过，还有那个冬天，我的大脑已经，不够我使唤了，在回老家的路上，它拉塌在我脖子上面，倾斜着，一直和水平线保持某个角度。那个早晨肯定就是，我更喜欢的早晨。我很想知道，具体发生了什么，包括我已经不在的城市，一路下来的公路，路边的绿色植物，那些我习惯着，能想起来的小动物，它们可能冬眠了，看不见什么鸟，飞在天空中，连一只麻雀都没有，这种在田野矶矶咋咋的动物，没有。还有，我的家乡，我这么说起来，我似乎已经想不起来家乡的样子，以前是绿色的，因为是在夏天，冬天，应该还是绿色的，可能会更旧些，安静些，不过会不会是金黄色的呢？那种用金子才能发射出的光，在路上，我能感觉到的，就是这种颜色。
因为是金子，每个母亲都会喜欢，我从手指上退下金戒，交给何华琴。一个60岁的母亲，她的表情只能是那样，可又不一样。作为礼物，我不能多说什么，这没必要，我知道，我要上楼去睡觉，看点电视，把这个年过完。推开窗户，我发现，这个冬天的颜色，金黄黄，整个冬天，我都是在这种颜色中度过，对面的前门山也一样，它安静多了。
一过完年，我就去了躺无底洞，大年初一，我是故意的。短篇《过完年去无底洞》：
我说，妈，我想去无底洞，我难过。爸说，军，大过年的去那干嘛。我说，爸，我就是想，去那里看看。于是我走了。
我走的时候还带了爸的猎枪。
洞在我家后门山上，没有人知道洞里怎么样，洞口就是洞口，很多人进去了，不知为什么，他们都没有出来，强壮的男人，快死的老头。所以准备去洞里的人，他们的家属都先为他们做好坟墓，立上碑。妈问我在碑上写点什么，我说什么都不用写，刻一只鸟就行了。那天正下雪，太阳是红的。我没带我的狗走，决定让它守护我的坟墓，这也是爸妈的意思。那天雪下的很大，象北方的雪，我回头看了整个村子，那是一个怎么样的村子呢？村前大树下两个黑点慢慢消失，我突然来到了山的背面。
我忘了怎么设计这个场镜，那是在梦里，有一天，我从梦里醒过来，才发现，其实我一直躺在后门山上，走回家的路很远，所以我决定去了无底洞，它就在对面的前门山上，从这里看过去，黑呼呼的，什么也看不见，只要穿过一片稻田就能到。我看了手里的枪，没有子弹，就丢了。饶了一个弯，在山坡上躺下，躺在一块岩石上，结果我睡着了，做了一个梦，我躺在一块碑上，是我姐的墓碑，左右两侧写着，青山长在，绿水长流，我就烧了两注香，坐下来抽了会烟，就走了。在回家的小树林里，我杀了一个人，他突然就死了，好象是我杀的，我非常害怕，爬到一颗大树上，不敢下来，在我的高处，有三个人，他们也抽烟，手里拿着刀或者枪，但肯定是没有子弹，也是坐在岩石上，他们想杀我。
我就一直蹲在树上，他们也没有下来，我的脚有些酸，从树上掉了下来，我想我肯定是在做梦，所以也没太在意，我掉到地上的姿势是竖立，这时候，天全黑了。我看着上面那三个人，他们正在挖笋，我没打扰他们，往回走到我姐的坟墓前，坐下，看着太阳，独自抽烟起来，坟墓里已经长满了草，我觉得很无聊，便拔草起来。我挖开坟墓，看到里面有堆骨头，那是姐的骨头，旁边还有一只手表，电子的。我没有想，便捡起来带在自己手上，并决定醒过来，我觉得没时间了，我要去无底洞。
我醒过来，发觉的确是做了梦了，我的手上有血，右手腕上有了一只表，时间是下午4点50分，2002年8月9日。我看了看太阳，它快落山了。如果去无底洞，我必须的往回走一段路，从原来的地方往相反方向走。我便往回走，走到一条小溪里，我下河去洗了澡，溪水在春天很凉，现在是春天，水里还有很多鱼，很小，但我看得见它们。
水太清了。
我决定钓鱼，在去无底洞的路上，我要准备好足够的食物。山上有篇小竹林，我在那里随便找了根小的竹子，用火把它烤直，当鱼竿。我一边钓鱼，一边听音乐，是那首从忘了电台里听到的，秘密生活，一边抽烟。钓鱼很简单，我放着鱼竿，等会儿，拿上来，鱼也跟着上来，快死的鱼，不会在挣扎什么，我用火把它们烤干，放在裤袋里，足足有好几百条。对面出现一只船，那人问我要不要盛，我说，无底洞去吗，他说去，他留着一小胡子，我讨厌那家伙，极了。变说，我不喜欢你，我要从山上过去，你去吗？他马上消失，空中回荡着他的话，我不去，我也不喜欢你。
不要用很久，大约已经是夏天了，我往回走，来到原来做梦的地方，那是有一天，我在那里做了一个梦。我发现那里已经荒废了，稍微走上点，就是山冈，我走了上去。看到整个村子，有很多烟冒出，在一片竹林底下。我的无底洞，在山的另外一边，也是在山顶，现在已经可以看得很清楚了，那洞口上面有一幅画，一个人的头象，具体我看不见，我的近视眼镜从来不带在身上，于是我从口袋里掏出鱼片来吃，从右口袋里拿出近视眼镜，那幅画上面是蒙克的豪叫，但洞的里面依然是黑呼呼。我拿出枪来，朝洞的方向开了一枪，没有打中， 子弹又没了。便从山岗上走下来，到了家。我开心极了。
到了家，我在床上躺了好几天，不出门，也不上厕所。父母按时和我见面，我一直在看电视。电视里放什么我已经不知道了，我总是觉得在做梦，我想我肯定是在做梦，便让自己醒过来，那是有一天，我从梦里醒过来，才发现，其实我一直躺在后门山上。太阳刚刚升起来，红的很好看，很大，我的狗还躺在地上，它象是永远睡着了，我没有叫醒它，背上猎枪，往无底洞的方向走过去。
也许是巧合吧，在里面我提到2002年8月9号，这正是我开始写《大象》的那天，那天下午，不记得是什么时间，我开始写下前面的话，太阳我没有看到，肯定很大，还没有立秋的日子，在武汉的天空中，总是挂着很大的太阳，你根本就不敢直面对着它，那不是黄昏的太阳。可是我想，这也不是什么巧合，它就是这样的，这样的巧，让我不得不相信，有些事情也是真的，比如说，我真的去过无底洞吗？
17

我肯定去过无底洞，在我再也想不起来的时候，又突然想起来的时候，我就在无底洞了，我可以随便说，我去了哪里，在哪里，武汉，或者成都，杭州也可以，我的家乡叫溪口村，这些地方我都去过，在那里生活，睡觉，发生一定的故事。
从无底洞出来后，更确切地说，从去往无底洞的梦里，出来后的有一天，一个早晨，我站在杭州某条街上想。我是不是已经错了？我没有情绪，在新的一年刚开始，谁又会去想这种问题，街上没有什么人，汽车也很少，空荡荡的城市，就是那种感觉，自己也说不清楚。其实，城市的另一边也这样，农历的大过年，我站在一个垃圾桶边上，这是干嘛呢，我真想安慰自己几句。女朋友L就站在马路对面。
L在我对面出现，是因为我先来到垃圾桶旁边，等着她的出现。一个巨大的超级市场就在我身后，我身后是一个简单的喷水池，这里没有水，也没有工人出现，时间还早，但的确是早晨，而不是什么凌晨，我就蹲在喷水池边上，抽烟，顺便看对面过来，开过去的汽车。女朋友L从武汉来到杭州，她说要过来，就真的过来了，还要回我老家，原来，这么早，我来起床，走出门来到这个城市是，为了接她的到来。这肯定是件很美丽的事。L在我对面出现的时候，我没有看到，我点烟去了，是她走过来，我才抬起头，我有一双乱七八糟的近视眼，我看到L拥抱了我一下，我就说，我们回家吧。
我依然蹲在喷水池边上，那是什么时候？街上到处是人，时间已经不早了，我要去上班，新年过后的第一天上班，女朋友L已经回了武汉，我是为了等6路车，才蹲在这里。我象是被什么东西，束缚着，无法动，也不知道接下来，该发生什么样的事情。假如就当我看到，对面的修车摊已经开了，我能怎么说，我看到他把工具一件件拿出来，也许这一年，这是第一次，他会有什么想法？现在已经不是空空荡荡的城市了，和以往一样热闹，让人讨厌，他也许会想，有人推车过来。一个又一个人推车过去，可是没有人停下来，和他说话，如果是我，我还有一辆自行车的话，我会那样做，告诉他，我需要你，修理我的自行车，看看有没有坏的地方，我的自行车是暂新的，于是，我还可能会和他吵起来。由于我的懒惰的原因，我不会和他计较什么，他不懂我那一套，我说的话，他完全可以以为我在放屁，吃饱饭没事干，他会发一大堆牢骚，说我神经有问题。恩，那也不错，那太好了，此刻，这个神经有问题的家伙，我，正在对面看着他，我的6路车还没有来，我有的是时间。
关于时间的问题，我很少和人讨论过，我知道我迟到了，由于车的原因，我没有办法不迟到。我的理由让接待员小姐A很不高兴，她也有她自己的理由，新年第一天上班，本来应该是分红包的日子。她可能疯了，说话和表情开始夸张起来，其实完全没有必要。只要我进公司的时候，问候她一声好，我想情况就变了。我告诉她，我是迫不得已的，我起床很早，但是到目的地的时间，仅仅只和路程，速度有关系。A穿了件漂亮的衣服，新的，用拿在手上的圆珠笔，在我名字下划了错号。这是最后一次，我告诉她，好象带着威胁的口气，这也是我和她有分歧的地方。A不会理解的，她更不会理解我，从她面前走开之后，坐在椅子上是为什么。整整一个上午，我一直坐在上面，看屏幕里面都发生了什么事情。偶然，把头转过来，看玻璃墙外面。没能看到我想要的，都是建筑物，很难想象，楼地下的那些汽车开过的样子。C和另外一个C，一直没有来，他们应该在我坐下不久，就给我面前的绿色植物浇水，我想念他们从我身边走过，对我说不怎么标准的普通话，我是突然想念他们的。C和另外一个C，是这幢大厦里，我最喜欢说话的人，我们没有说过一句话，到是接待员小姐A，在一小时后，把我叫出去，说是谈点事。
原来A真的想和我谈时间的问题，她给我看去年的值勤表，很多红红的错号表示我，A的意思是以后不要这样了。我说我已经说过了，刚才。但A，这次是真的，她象是有点喜欢我这样的同事，是因为无聊吗？我马上想到这个问题。A在公司里的位置完全可以用一架考勤机代替，那种小绿色的考勤机比起人，衡量时间更准确，又不会觉得自己无聊。我说我也是真的，真的，我感到有些不好意思。我没有手表，我告诉A，这也是其中的理由，和时间有关。到后来A根本就没什么话好说了，她说，好吧，随便你。这种口气，这种腔调完全和我女朋友L符合。走廊外很容易着凉，两个人站着说关于时间的问题，好象有些不太合适，我说我很忙，而且我的电话响了。
A有意思的地方，我觉得是在于她的年龄，她好小，不会超过20岁。这样年龄的人都会有可爱之处，走回来，会经过两瓶绿色植物，半个月没有水，看来已经枯萎的差不多了，我真想从它们后面的柜子里，偷两个笔记本电脑，然后回家，不干了。
电话是谁打来的，还没走到，声音就停了，这也是A有意思的地方。我有种直觉，她是个喜欢偷听电话的人，我的所有朋友，只要我在公司里打过电话的，A都知道。没有打过的她也知道一些，我就奇怪了，我问A，为什么你这么喜欢吃蔬菜。我得到的回答是，她也不知道，反正对皮肤有好处。吃中饭前，我一直在想是谁打来的电话。没有朋友知道我，是在今天上班，我没告诉他们，知道我在公司电话的人也非常少。我打给子弹问是不是他，他说没有，他早就上班了，那么我就开始聊了些过年的事。各种不同的，乱七八糟的鸟事，太多了，说不完，但子弹觉得，刚开始上班还是挺有意思，我就打电话，告诉几乎所有的朋友，我上班了，刚刚今天，有太阳，光线还很强烈，不象是冬天的季节。几乎所有的朋友，都告诉我，他们也上班了，没有工作的也开始干活，这真是奇怪的一年开始。
吃中饭的时候，我已经想到了，这个电话是谁打来的。我问A，为什么你如此喜欢吃蔬菜。A说，你不已经重复了吗。我笑着告诉她，回答不准确，但也有准确的地方。这是我的习惯，我希望和我聊的陌生人，不知道我在说什么，有种神秘感。A是一个陌生人，她一直是，而且她还是，第一个坐在我对面吃饭的人，我是说在这个公司的食堂。A的脸很长，非常难看，但我说了，她的确有可爱的地方。我拿起苹果就要走，她说这么快啊。我说是啊，我也不喜欢吃肉什么的。一边吃苹果，一边抽烟，我又回到了平时上班的状态。
这真是奇怪的一年开始，我竟然没有在十字路口停下，而是直接穿过人行道，回到公司。和子弹的话还没有聊完，他应该也吃完中饭了。在吃完中饭后，我又回到电话这个问题上来，中饭时，我以为我知道了，吃完之后我似乎又想不起来，从来不会在A的电话里发生这种事情，也许这是个B的电话吧。拨一个9，在拨010之后一串数字，我就等着服务员小姐接电话，我说吴冬爱，小姐会叫我等着，这时候，我就仍掉苹果，不管有没有吃完，即使是聊天，我也希望进入专业的状态。
中午的阳光越来越强烈，我从四楼楼梯往下走，坐电梯不是我的习惯。我有一种很强烈的欲望，象和G打电话。G是上海人，在上海。刚才一个小姐的声音，在电话里告诉我，这个号码不能拨，这个声音是A吗。她警告我不许拨长途。好象又不是A，她吃饭没有那么快，我也没看到有人跟着我上楼。我给G打电话的原因很简单，我答应过的，在网络上。G是个什么样的人，他竟然要求我去上海，给他修理什么DVD。我们聊了好多关于过年的事情，以及在这一年里的打算。好象都没有过多的打算，活着，然后干点什么鸟事，说得上是前途无亮。G说他买了一个DVD，二手的，几百块钱，但问题是和电视机没法连接，我是搞这种的天才。我答应了。
并且把刚才的事情说了一边，从过完年，说到工作，突然又说到写诗，就非常愤怒，在下楼梯的时候，我就打算辞职不干了，在今天，一个天气很好的日子里。我告诉G我的打算是这样的，现在和G打电话，完了之后，我回公司写个辞职报告，接着回家睡觉，早上起床太早，有些困，然后在随便什么时候，我就去上海，修理G的DVD。
没有想到我第二次辞职的原因，是因为公司不让我打长途，这好象不足够充分，不是构成这次行为的必要充分条件。那么睡觉是必要条件吗，这个条件显然不够充分，这太复杂，我没有力气去想，反正写了几个字之后，我就给张老师去签字了。凭什么我有这么大冲动，至今我都不知道，之前，我做了好几个深呼吸，才开始写。
我写这些干什么，又拿去签字，这是干什么。我蹲在马路边上想，刚才多么简单的一件事。张老师什么话都没有说，我预料到了，这是一种趋势。他叫我给总裁看，总裁A问我，是不是身体的问题。这幢楼里有不知道多少个总裁，A可能是最矮的一个。我说是的，我怕我的身体会影响工作，这也不关系A的事，太正常，他签的字比张老师的大，还非常认真，帮我写上日期，他似乎想和我说什么话。但这太尴尬了，我站在大大的签字台前，显得十分渺小，一直看着玻璃墙外面，也没想这么，这是我习惯状态。总裁A叫我去隔壁领钱。由于身体正的突然不舒服了，我把衣服扣起来，双手擦在裤待里，还是站着，会计小姐十分仔细地为我计算工资。站久了，她也没和我说话，我都有点不想拿了，估计也不会有多少。结果我拿到了一叠厚厚的钱，这是出乎我预料之外的，没想到上个月的工资还有这么多。
我蹲在喷水池边上，把今天发生的事想了一边，又把以后要做的事想了一边，已经是黄昏，我又一次回到喷水池边上，对面的修车工人已经回家。明天，他还有很多车可以修理，看着地上一堆烟头，我不知道怎么给家里打电话，说点什么。头上的天空的确是蓝色的，我好象对此有偏爱，有事没事就抬头看看天空，看飞在上面的飞机，就会转到另外一个问题上，我什么时候去G那里，修他的DVD，这个东西我可是不懂。

18 G
G让我非常失望，他完全出乎我意料之外，剃了一个光头，稍稍长了些毛发在上面。在这躺4个小时的火车上，我一直站着，想象他的样子，和他家的DVD。他提给我一个东西，叫我吃。有一些油漏到我手上，仔细一看，原来是鸡蛋黄，还没有熟，我问G这是什么东西。G说是一种派，一种食物。我从来没有见过，第一次来上海，第一次看到比杭州最高的楼，还要高的楼，广场上到处都是人。
上车前，我完全想清楚了，为什么我要去G那里，也就是上海，为什么要去修理DVD。是真的，因为G是我朋友，我这样写，在车站广场上，一边等着火车。要不是这样，我不会去上海的。我又开始写日记的习惯，随便乱七八糟写点什么，在任何地方，我都带着一些纸，坐下就写，看到什么写什么。在杭州的那个东站，我就看到一群大学生，和我一样，坐在台阶上，好象是在写生。我就写他们，每个人穿的衣服，那些看上去新的，没有写。相比之下，我原来是更喜欢描写旧衣服的人。这些天总是有太阳，在光线先呆久了，会有些暖和，再坐久一些，我开始变的热起来，我脱掉一两件衣服，继续写，那种黑色的字在太阳下，会闪闪发光，让我想到一个词，一泡乌。好象是这样的，后来我一种用着它。可是广场上，穿旧衣服的人太多了，我的日记也写了十多页，我写不完，火车来了。人太多了，我这么说对G，上海站的人明显比杭州站的多得多。
G让我失望的另外一点，是他的衣服，好干净，也是意料之外的。看来，我要慢慢地去了解这个人，G走路也是慢慢的，有点象女人，很小心翼翼。我的确是饿了，随便几口就吃下了那个派，味道还不错，只是有些不喜欢上面的颜色，这种外国食品，我一直不怎么喜欢，是主观上的不喜欢，什么派，怎么有可能比大排档好吃。
G让我喜欢的一点是，他也喜欢走，出门走，到大街上，随便走，随便看点什么东西。和他不一样，他看到什么东西，只要喜欢就会买下来，这也是我的愿望之一。G就走在我的前面一点，W在后，我在中间。很清楚了，G是W的朋友，早上，我和W聊了会，这个大块头的青年，让我有些不知道和他说什么。我们在的地方是上海最热闹的酒吧，忘了具体的名字，我不太喜欢这种地方，所以我的脚步似乎有些加快，马上，他们就在我后面了。那样，我走起来，更自然些，更多的时候，除了我和李滨出门走，就是一个人，我看到了更多新的东西。在一个JAZZ的酒吧前，我停下来，贴挂在玻璃上的招聘广告。这好象是一种条件反射，我一直象去酒吧干点活，白天睡觉，有空写点东西。广告上说，要求女性，18到25岁，身高170以上，品貌端庄，等等等等。我对G说，你是不是合适啊。
继续走，就捡到扑克牌了。飞扑克又是另外一回事，好象我们都喜欢。G喜欢以一种特别傻B的姿势飞扑克，总是飞不远，飞不起来。W不一样，他是撒，乱七八糟的撒，没有目标，也不知道在干什么。我走在最前面，我不飞，也不撒，我喜欢塞。把扑克撒到汽车挡风玻璃前，或者塞到行人口袋里。那张最后飞起来的扑克，我看了，从地上捡起来，是红桃8，没什么意思，但这却是真的。飞完牌，我们差不多也已经走出这条酒吧街道了，不知道，回过头来看回是怎么样。继续走，其实是刚刚开始，我们才走了半个小时不到，刚才出门打车，让我有些不习惯，特别是打车到一个地方，再去走这条路，这多多少少让我觉得有些怪异。还好，继续走，我们就到了一个文物市场，我们直接饶过这个文物市场，来到后面，是一个卖花的地方。
我喜欢花啊，水仙，草霉，月季花，随便都可以，不过更喜欢有绿色叶子的那些。花是白的，可以不大，不需要多，稍微几朵点缀在叶子上面。我要的就是那种，很重要的一点，必须是活的。所以，我要了一盆，8块前一盆的花，最后被我用5块钱买走，老板能赚多少呢。这不是我需要关心的问题，那种话叫米兰，G这么对我说，好象是这样的。而我呢，是个喜欢抱着花上街的人，这真奇怪，我看着刚刚写下的话，觉得挺讨厌的。什么叫抱着花上街的人，能联想起好多这样的，什么玫瑰，什么乱七八糟的花店里的花。可是不一样，我的花是活的，而且主要以叶子为主，这么说，还不够具体，我还需要说到我是什么样的一个人，那种长相，那种农民式的打扮，这充分说明了。我想说明的是一件很酷的事，可是我又不能多说。反正，我左手抱着花，我们就上路了。
W想要拿着，我没有给，我就是没有给，我说我要去买枪。
手中握着一把真枪，会是什么样的感觉？它的造型，使用功能都是我喜欢的那些。我认为枪最好是那种五四式的，左轮手枪我并不怎么喜欢，最重要一点，就是枪必须大，重，那才是手枪的感觉。我要买一把黑色的五四式，W说也要买，在一家小买部，我说，那就不要了。W说，那他也不买了。他本来打算买我要的那把，我说，那我买最大的吧，结果W也买了一把，他那把比我小。这样的结果我还算满意，W也满意了。G去马路对面找发廊，他有想法，把他的头搞成通红通红的颜色。我和W就在街道上，瞄准物品，开始练习，打电线杆，或者啤酒瓶什么的。在对我握枪的姿势，进行进一步调整之后，我的准头来了，打什么基本上都能中，小店老板的意思是，在街上随便开枪，这个不太好。
所以，我们从小路出来，到了人群密集的地方，可能是上海的人民广场吧，我们从地铁站走出来，把枪塞在背后，不经意间，拿出来玩，事实证明，人们并不介意，看上去象孩子那样的人，玩什么塑料手枪，或许他们也有可能是怕了，多数只是鄙一眼，就转过头去。G一直没有找到合适的颜色，好几家发廊都不提供那种通红通红的颜色，一路下来，我好象把G给忘了。过马路时，我注意到G的手抓住我，我马上立刻脱开，表示我已经不是个孩子了。我的鞋带散着，走起路来一颠一颠，没有打算去系上它们。
可是，G好象还是个孩子，这B把我的花给撕掉了。他喝多了，用酒直接浇到自己头上，象公司里的C和D那样，往绿色植物洒水，接着拿起我身边的那盆花，以一定的表情，把白色的花给撕下来。那时候，我也喝了点，没有觉得什么，也没有看清楚他的具体表情，不会是很愤怒的那种。在这么多朋友面前，G的这个行为，多少让我觉得他有孩子的一面，这挺好。晚上，G叫出他在上海的朋友，喝酒，一个个的叫出来，到一个有清朝食物的地方。这个地方的厕所里，有一个男性生殖器的木头造型，W从厕所里出来，刚坐下，就叫我进去看看，以证明他在路上说的，是真的。我有这个兴趣，走进男厕所，我看到木头造型被保护起来，用玻璃做成一个箱子，上面还写着广告词汇，用什么牌青酒，果真如此，这个造型还有点闪闪发光，我对W说，是的，我看到了。这时候，G就把我的花给撕掉了，我说了，没觉得什么，他的朋友也喝多了吗。刚才做了一个游戏，叫诚实于勇气。很奇怪，作为一个游戏的名字，我难以想象这是怎么样的一个游戏。
其实很简单，选择诚实，或者勇气，然后回答问题。W好象喜欢里面唯一的女性X，他们好多问题都涉及到W和X的关系，我不关心，我更想问，关于傻B的问题。我就这么问G，问他觉得这里面有傻B吗，那么是谁。这真是个白痴透了的问题，我肯定是因为什么，才会想到。年纪最大的Z，他有厌烦我的意思，说，张羞，问这么傻的问题干嘛。没有人回答。G问X这里谁最漂亮。看来，我是个不喜欢玩游戏的人，或者我和别人玩游戏会惹人讨厌，X指着说我最漂亮，当然我没有意见。G的发怒似乎和这个问题有关系，他开始猛烈地吃食物。W站起来，拿出枪，朝一个老外开了。之前，在游戏里，他选择勇气，走到另外一座，站在椅子上，说自己是傻B，这太没意思了。往老外开枪，又说明了什么？这被搞糊涂了，太复杂，老外走过来，骂W的英文，我能听懂，W不以为然，我没见过这样一群人，当突然有人问我，同样的问题时，我说，都不是傻B，除了我。为什么我老是选择诚实，而不是勇气，不想去干点有勇气的人。就如同G那样，对着古代皇帝的画象三扣九跪。再多想下去，就发觉抒情了，这帮写诗的，有孩子的一面，好象日子过的也不怎么样。
这是其中的一个理由，G有理由连续吐两次，我也吐了，在食物楼门口，街上已没什么人。他们都回去了，冬天的晚上，我发现穿衣服少了，但是街上的确很安静。很少有汽车开过，我们蹲着的地方是十字路口，红绿灯变化不多，G靠在我边上，这时候，我并不介意，想起来上海的任务，修理G的DVD，一直没有弄，我说，可以回去了吧，回去睡觉。这次见面，我能记住里面唯一的女性X，她留着十分长的头发，的确不错，原来她叫小摔，真是个有趣的名字，她的确不大。
G又一次靠着我的时候，我突然跳起来，从床上，象只受到惊吓的兔子，跳到地板上。第二天早晨，我发现G就躺在我边上，他的手是靠在我胸上的。
作为一个有洁癖的人，G的房间十分干净，条理清楚，从来的第一天开始，我的鞋就以一定角度放在门口，我无意中掉下的烟灰，他也会用手轻轻地擦掉，他告诉我，其实并不是这样的，我说，什么样？我根本就搞不清楚，他有很多我不习惯的习惯。关于G说得太多了，我要回家，我的任务没有完成，DVD的修理工作我从来没有干过，那么我来这里干什么？

19 一泡乌

那么，我在这里干什么？杭州的晚上八九点，李滨已经从北京回来。G在火车站给我买了一瓶叫屈臣氏的纯净水，我等在车上，没有想到，走了之后，他还会再来一躺。某个超级市场的塑料袋里，还放了一块口香糖，这种事情在以后，我就会习惯了。我对李滨说，我可能要走，但不知道去哪里。
北京，或者成都吧，我打电话告诉母亲，具体我也不知道。
子弹说，来北京吧。我说，可以的，走走也好。
北上的火车，有些抖。
看来我已经厌烦，在小说里说到火车了，这躺28小时的火车，我没去多想，两个白天，一个夜晚的时间，感觉上并不怎么长。我只吃了一碗面，上一躺厕所，根本没有办法出去抽烟。冬天的火车，往北京去，这么多人，睡在走道上，好象一年才刚刚开始。事实如此，而我对这个很北的城市，没什么了解，形容词是巨大的，在车站，会有一两个等待我的人，对于他们，我也不熟悉，我没见过。
我想，我更多要说到的，是走，以及路上的风景。所以，我想让火车开得越来越快，这样才能保持平衡，以至于我不停下来，后来越来越快，象这趟刚过黄河的火车一样，一晃眼，黄河就过去了，我根本看不清楚它的样子，这条祖国的母亲河，我是在夜晚经过的。河的两边肯定已经没有绿色植物，原来北方是这样的，不值一提，还有很多风景，我已经忘了，只能想起它们的名字，什么泰山，什么象石家庄这样怪名字的城市。
我想，我是不是又睡觉了，我肯定很累，每次醒过来，我就睡着了。在火车频繁停下来，又开动时，我便醒过来，忘了要去买水，或者去上厕所这样的事。更多的是夜晚，看不见玻璃窗户外面的，白天，外面又是差不多的样子，有小麦，刚刚发出芽来，偶然也会有几颗植物，生长在这种地方，会让人想起不容易，这样的词汇。我按时报告具体位置，给子弹，有时侯是他，刚吃完饭，有时侯，在家里，在一个叫火星招待所的地方，他帮我安排好了，我要住的地方就是火星。据说有很多人住在那里，在火车上，我不需要想这些。最多想想如何让火车快起来，快让自己睡着，闭一闭眼睛，很块就会到了。站在火车站的人，会是怎么样呢？
不怎么样，因为火车晚点了，或者提前到，我搞不清楚，没有人能认出我来，我带的东西不多，旅途漫长，我会让自己轻一点，可以背着它们，在广场上，多走几圈。还好，有一个大屏幕，里面放着新闻联播之类的节目，我可以坐在花坛边上，看电视等他们过来。注意，现在是冬天，其实北方的冬天也不怎么冷，空气干燥，风很大。子弹正在路上，一路来的还有一个叫OOOV的姑娘，她和大象有点关系。
子弹就是子弹，瘦小，不需要多介绍，和接下来新出现的主要人物一样，很快我们就会成为朋友，这很简单，多见面，喝几次酒，把话说清楚了，就成了朋友。我不愿意更多提及朋友这样的词汇，很多词都不需要从嘴上说出来，这点可能是我的习惯，但张四并不这样认为，他问我，张羞，我们是朋友吗？我没法回答他，第一次来碰面，我不喜欢回答这样的问题，看得出来，张四是认真的，也有可能是试探的，我的直觉告诉，我的生活变了，因为我停下来，而且会在一个地方呆很久，这里有认识的人，可以成为朋友的人，只是这一切都得慢慢来。
慢慢地，子弹朗诵着他的诗，一首叫精神生活的诗歌，他喝多了。慢慢地张四站起来，走过来，用严厉的口气，叫我蹲下，我蹲下。慢慢的，很多事情都是慢慢的，竖用慢慢的破烂口音说话，灌一口啤酒。还有，慢慢地，据说，我们要从这间房子离开，搬到另外的地方。还有更多慢慢的，睡觉，慢慢地起床，抽烟，聊天的时候，我们不会慢慢地，更多的时候，是吵架一样的聊，慢慢的，有人要走了，是谁不知道，反正，慢慢的有更多的人会过来，说点话，说点关于诗歌的东西，就走了，后来，很快，一个星期后，我们搬家了，这时候，我已经是里面的一部分，这让我好不习惯，但挺舒服。
换个地方睡觉，这和走一样，需要准备好，我们要找一间房子，平房，从四楼高的地方搬到地面上。第一个晚上，我哭得好厉害，在这个屠夫住过的房间里，我似乎感觉到鬼的存在，他们都睡着了，就剩下一个人，还醒着。开始是卷起脚，身体有些发抖，后来就开始慢慢哭，直到最后开始大哭，抓住子弹的脖子，象个孩子那样。我想到了什么？肯定不是鬼，鬼我没有见过，那些鬼之外的东西让我十分害怕，墙上的钉子，在月亮光下，让我害怕，没有关紧的玻璃窗户让我害怕，他们都睡着了，为什么呢，这太让我害怕了。子弹说了声，操他妈的，如果有鬼，我就把他剁了。开始抽烟，三个人靠在床上，不说话，抽烟。其他人马上又睡着了，这种换个地方睡觉的方式，让我有一种陌生感，我要求和竖换个位置，睡在中间。
有很多人走了，A，或者B，带着他们自己的东西，这里的人，不需要劳动，或者写诗就是他们的劳动，也不会饿死。剩下就成为了朋友，原来是这么一回事。张四明白了，他经常从遥远的地方赶过来，睡觉。这个房间，我们仍然叫它火星招待所，有一个大院子，我习惯在黄昏等子弹回来，等竖回来，一边抽烟，想象这样的名字有什么具体的意思。头顶上的天空中，永远只有飞机，没有什么火星的出现，再晚一点，天上就有了星星。这时候，我必须出门，因为害怕，来到附近的网吧，继续等待他们的出现，然后一起去吃烧烤。
在换地方睡觉中间，一直会有人来，结果一样，是走，最后总是只剩下，我们三个人，晚上睡觉，盖同一床被子，还有一张空床留出来，不知道是该谁睡，有时侯，会有姑娘，有时侯，会有子弹的朋友，更多的时候，它还是空在那里，而我们三个人，一直睡在同一张床上，这样的时候，在白天，我就必须出门走了，因为他们都去上班，带着自己的耳机，听着歌，在我还没有醒过来的早晨就出发，到黄昏又回来，接着是吃烧烤，我们没有厨房，也没有时间，它们在路上就浪费掉了，也只有在吃烧烤的时候，我们才会感到忧伤，这是一首歌的歌词，我们总是对生活的，自我理解里变得更加孤独，这也是歌词，张楚的。我们聊天，聊到于小韦的诗，一点也不知识分子，但会忧伤，我说了，第二天，我们仍然聊这么几个人，等子弹回来，他总是很忙，瞎忙，那时候，我和竖已经喝下半肚子啤酒了。
走之外的生活，就是这样，太熟悉，重复，我不喜欢无聊，所以不写，所以，我就写写我走，随便写和大象有关系的走，那是一种怎么样的走呢？我写过一首《城市走狗》的诗，我说，自己是一条走狗，城市走狗，作为城市的一部分，我走累了，停下来，不愿意站起来，因为累，我会更多出门走，一个人，或者和OOOV，只有这两种情况。和竖，子弹出门走路，旁边还有一群人，这不算走，这是散步。
我们要去的地方就是动物园，OOOV要去看什么犀牛，或者河马也可以。我没有确定的动物，要去看，只是看到她快要疯掉的样子，我便想到了大象这种动物。可以肯定北京市的动物园里，没有大象，这种在热带森林里才会出现的动物，我觉得它很美。它很聪明，喜欢群居，会在没有雨下的日子里，挖地找水。奇怪的是它的死，它会寻找一个，没有谁能找到的地方，死在那里，我不知道这是为什么，好象不是什么习惯，《动物世界》这个节目也没说清楚原因。那天，我们没有看到河马，在介绍河马的牌子上，我看到它的生命只有40到50岁，犀牛少一些。OOOV的意思是，她喜欢犀牛的皮，我想不通，她为什么会这么想，她坐在栏杆上，姿势多少让我有些担心，我蹲在路的对面，抽烟，她不应该有这种想法。拿出笔开始在栏杆上图画点什么。那时候，是黄昏，晴天的黄昏，西面的天边回有很大的太阳，红色的那种，象极了烟头，在晚上发出的那种光的颜色。但她不是我的女朋友L，如果是L，我会抓起她的手，慢慢走出动物园，我想大象应该是美好的，慢慢走路的一种动物
或者，没什么目标的走，沿着一条道路。可以是没有钱做车回去的理由，从中关村，一直走到建国门，身上还带一个CD机，那是竖的，我买了新电池，可以走很长的路。走到半路，给李滨打个电话，借点钱什么，这种习惯了的事情，他不会介意的，我也不会，我们不需要多说什么。然后就是走，走得放心了，左拐右拐都是无所谓的事情，会经过好多商店，象个孩子一样的走，会经过很多自行车，回过头去看，远处的中央电视台塔，可以让自己不迷失方向。随着一个节奏，很省力气，我喜欢，我一直以为这就是最舒服的事情，因为有音乐，我很高兴，直到没有电了，我才停留下来，看看四周具体发生了什么，这里有是在哪里？这是个什么地方。接下来的路，我就慢了，脱着身体，有些累，我发现脚开始酸了，只能偶然停下来，在一个宣传窗口，看看报纸上的当日新闻。里面说十六大就要召开，我就转到娱乐版，漂亮的图片被印刷上去，终于有人说她自己就是个小资，这需要多大的勇气。它鼓励着我，继续走下去，眼睛变亮些，多看看自行车下面，还有汽车边上会有什么东西。这种努力大部分是徒劳，只有在极少数的情况下，也会看到电池，这种我暂时需要的东西，捡起来，塞进CD机，可以听上半个小时，这样会让脚步更快一些。
要不，就走更远些，远到离开这个城市，又坐火车，到杭州，或者到武汉，这两个我可能去的地方。很重要的一点，那种感觉，我必须讲清楚。走的原因很简单，也就是它的目的，就是走，但是之前，它可能是这样的。我们又需要搬家了，为了不再让我，在鬼窝里害怕，竖，子弹决定再搬家一次，这次是从地面班到二楼那么高的地方，另外一个交通便利，附近有菜市场的居民小区。在那里，我们有了厨房，电话，有一张很大的床，花半个月凑合了电脑，便有了音乐，我才可以减少我出门走的频率。看得出来，事实上并没有这么简单，按子弹的说法，这些难道又有什么所谓的吗。他说的这些就是，汽车，找地理位置，找钱，调节时间，等等这种乱七八糟的，让人头都大的鸟事。任何一次搬家都会有这种情况的发生，他们两个已经习惯了，我是新手，从杨庄搬到九棵树就是这样。当深夜，我们把东西装上车，开出杨庄，我就开始怀念起来，记得，很多个黄昏，我穿着脱鞋，慢慢的从村子里走出来，在去往网吧的路上，太阳贼大。
我想那是一种感觉。


李爱和海丽的故事
阿美

现在李爱和海丽住在一起，倒也相安无事。她们合租一间房子，主要是为省钱考虑，海丽在蔬菜批发市场卖海鲜，李爱抱着吃奶的孩子在胡同里卖毛片，她就站在离马大姐不远的地方，当初她干上这行也是马大姐带出来的。马大姐和她们住在同一个院子里，也有几年了，现在马大姐的孩子已经满地跑了，李爱的孩子还在吃奶。马大姐说，干这个最合适了，挣钱带孩子两不误，要是警察来了，孩子还是个掩护。是啊，虽然卖毛片挣得不多，李爱也很知足了。只是有时候，她会想不通一件事，当初她那么讨厌海丽，现在怎么会和她住在一起了呢？

从小，就只有别人讨厌她的份，哪里轮得上她讨厌别人！但是在李爱22岁的时候，她厌恶海丽到了极点。海丽瘦得像麻杆一样，还喜欢穿一身黑衣服，整天叼着一根烟，说话的声音像砂石滑过玻璃。她第一次闯进李爱的窝，就毫不客气地往破沙发上一坐，翘起二郎腿宣布：我是来找陈进的。说完她点上一根烟，李爱正窝在床上边磕瓜子边看《故事会》，看见那个女人的屁股刚好坐在她刚换下来的胸罩上，“你先起来一下行吗？”她说，那时她还挺讲究，生怕海丽把她胸罩上的钢圈坐折了，那可是她有生以来买的最贵的一只胸罩。接着她说：陈进上班去了，你有什么事吗？

瘦猴一样的海丽用大眼睛瞟了她一眼说；陈进跟我睡了好几次了，我还不该来找他吗？

李爱磕瓜子的速度慢了下来，事实上这时她很想夺过那个女人的烟狠狠吸上一口。“哦，听他说过，可是我是她的女朋友。”她强作镇定地说。

“那我不管，反正我也喜欢他。”海丽扭过身子，继续打量着她说，陈进说他喜欢瘦的，你有一百三吧？接着海丽扭动身体，发出一串刺耳的笑声。

李爱的脸胀红了，她应该扑上去煽这个女人一个耳光，可她能做到的只是把手里的《故事会》扔在了床角。眼窝很辣，好象炒辣椒的时候被油烟呛住了，她很怕眼泪会掉出来，就拼命忍着，她还闪过一个念头就是下床打开门跑出去，可是她为什么要跑呢？这不是她的家吗？再说她又能跑到哪里去呢？她用了很大的力气喊了一声“你滚”，其实她的声音还是比海丽小，还哆嗦着，海丽听了从鼻子里发出了一声冷笑。

海丽旁若无人地打开了她家的电视，盘腿往沙发上一坐，采取了一个更舒服的姿势，又点上了一根烟，还把陈进喝水用的辣酱瓶子用来弹烟灰，李爱的脸越来越胀，血往上涌，但她说不出话，她就是这样一个好欺负的女孩。

陈进终于回来了，他也是瘦得皮包骨头，脖子永远向前伸着，好象随时都很迫切的样子，眼珠子骨碌乱转，满脸的不老实。真看不出，这样的男人也有人跟她抢！李爱想，当初他们俩还不是因为都没有人要才搞到一起的。那时李爱在一家川菜馆打工，老板嫌她长得胖，本来不想要她，看在一个老乡的面子上才勉强留下了她，她又没有眼力劲儿，很不受待见。陈进那时还在开中巴，一天晚上在她们饭馆喝多了，就把她拉到胡同里他破旧的中巴车上把她干了，从那次开始，陈进就嫌她长得胖，没身材。“那你去找个苗条的呀”，她总是这样说，陈进就坏笑着去拧她肚皮上的肉：那还用得着你提醒？

陈进对女人总是一副没够的样子，简直一天不搞都难受，他又一时找不上别的女人，就让被老板炒了的李爱搬进了他的小平房，他们就这样过上了风雨飘摇的小日子。后来陈进不开中巴了，具体干什么李爱也搞不清楚，就看他穿得比以前讲究了，有时能去饭馆吃大鱼大肉有时连买菜的钱都没有，情绪也更加喜怒无常，总之不象在干什么很顺利的事情。他让李爱去卖盗版光盘，李爱很笨，老是算错帐，又不长眼色，经常被警察逮个正着。那次在小月河边她跑得太急，摔倒在地上，就出了很多血，半天她才反映过来是流产了。记得那次她血糊糊地回到家，陈进说，操！倒省得去医院花钱了！说完他搂着她掉下了几滴眼泪，从此李爱就没再干过什么活，算是被陈进养了一阵子。陈进跟她说过去歌厅泡上了一个苗条的小姐，认识她的当晚就把她拉到了一辆中巴车上，中巴车是他最喜欢干的地方，李爱除了生闷气，又能把他怎么样呢？

海丽看见陈进，先是翻了一个白眼，接着又嫣然一笑，陈进先去拍了拍李爱的脑袋，没有正眼瞧她，就走过去坐在海丽身边：操，你个骚货，怎么找上门来了？李爱想采取一个极端的姿势，用头撞墙什么的，但她只是扭动了一下身体，把脸朝向墙壁，背冲着沙发，她听见他们在沙发上调笑，海丽发出的浪笑是她所不会的，眼泪爬满了她的脸。

整个晚上李爱一直保持着这个姿势，没有回过身去，陈进和海丽不知什么时候也爬上了床，就在她的身边干来干去。他们只有一张床，一床被子，她唯一能做的就是紧紧占住这条被子，陈进曾经伸手来拽，她使出吃奶的力气死死抓住，后来陈进翻出一条毯子给他和海丽盖，第二天两个人都感冒了。

海丽在一家很不入流的歌厅干活，李爱暗自思量她的年纪肯定比自己大得多，看她笑的时候眼角堆的鱼尾纹就知道。海丽来的次数逐渐频繁起来，有时候还在他们家做饭，她做菜放好多辣椒，辣得李爱吃不下去，辣得陈进直拉肚子。她对李爱一副爱搭不理的样子，要不就嘲笑她的笨手笨脚，“真是个傻B”，她经常这样说李爱。海丽不在的时候，陈进仍然往李爱身上爬，李爱想反抗，刚扭打两下他就已经顺利地进来了，“你都湿成这样了还他妈假装不愿意！”他说。

海丽再来，李爱就壮起胆子跟她吵架，但她笨嘴拙舌，吵不上两句就张口结舌，浑身哆嗦着直掉眼泪，伶牙俐齿的海丽这时候总是发出胜利的冷笑，“真是个傻B，你为什么不滚蛋？”她说。有一次李爱真的哭着跑出了家门，她在雨里面踩着一地烂泥巴，出了胡同口是一条臭水河，跳下去吧跳下去吧，她对自己说，可是又知道这臭水淹不死人只会恶心人，她在河边站了很久，海丽出来找她，陈进喝多了酒胃疼，在床上打滚呢，你回去看看吧！她看上去很害怕的样子，硬把李爱拉了回去。

李爱曾经想可能这样过下去慢慢会习惯的，可是想不到她怎么也习惯不了，海丽像一根刺一样扎进了她的生活，刺进了她的身体，使她终日疼痛难忍，她每天都在想着该怎么办，怎么办？一点办法都没有。河北老家里有个后妈，万万回不得，在北京除了陈进，谁也不可能收留她，她极力盘算还有哪个男人有过要她的意思，倒是想起了一两个，可他们还不如陈进好呢。

李爱终于找到了一个办法：那就是成天织毛衣，织毛衣的时候她就什么也不想了，头脑里一片清白，心境也无比透亮，不管织上多久她永远不觉得累也不觉得烦。她给自己织，给陈进织，还给海丽织。海丽不在的时候她织，海丽在的时候她也织，每当要吃饭、睡觉，不得不放下毛线的时候，她都恋恋不舍，要是再多织一行就好了。织毛衣的时候她什么都忘了，她的小胖手迫切地动作着，想停都停不下来，只是她没那么多钱买毛线，为此她真希望自己织得慢一点。好在她终于开了窍，可以把织好的毛衣拿去卖呀，卖毛衣的时候她也很高兴，可惜毛衣很不畅销，总得把毛线的钱卖出来吧，这点头脑她还是有的，可是成品的毛衣都很便宜，谁愿意买她笨拙的手织毛衣呢？这件事终于干不下去了，她又灵机一动，织好的毛衣还可以拆了重织呢，这个发现让她心跳加速，织着织着，她愈发胖了起来。

这样的日子过了多久，李爱自己也记不清了，她只记得海丽后来生了一种很严重的病，好象就要死了，她躺在被子里日渐消瘦，脸像一张枯叶一样迅速失去了光彩，还生出了叶脉一样的皱纹，她的大眼睛依然灵活，只是再也没有力气和李爱吵架了。

陈进不知从哪儿打听了一个偏方，弄回一些臭气扑鼻的东西，让李爱煎药给海丽喝，苦、腥、臭的味道终日弥漫在小屋里，煎出来的药汤带点绿色，海丽端过药碗，总是迫不及待地一口喝下去，李爱看得出来，她是多么希望这碗药汤能够救她的命，但是她并没有就此好起来，被子底下的她瘦得像一个薄片。陈进害怕了，要把她送回家去，海丽说她没有家，陈进追问了好多次，“再不说我就把你扔进河里”，海丽枯干的大眼睛里蓄满了泪水，李爱以为她要哭了，但海丽大睁着眼睛始终没有让眼泪流出来，“那你就把我扔进河里吧”，她说。陈进真的抱起她像抱着捆干草一样往外跑，倒是李爱哭了出来，她扑上去拦住了陈进，让海丽又回到了他们的床上。

陈进的脸色越来越阴沉，可能是因为他很久没挣到过什么钱了， 这个家愈来愈灰暗压抑，让人喘不过气来，海丽终于拿出了一个电话，“本来我发誓死也要死在外面的”，说完这句话她嚎啕起来。她18岁的时候，父亲欠了别人的赌债，把她抵给了一个男人-----我的命好苦呀，她用尽全身的力气大放悲声。

再后来，一个50多岁的男人领着一个七八岁的女孩来了，那是海丽在湖南的老公和孩子，他们把海丽带走了，那是个刮着大风的春天，他们的背影很快被淹没在风沙里，海丽就这样像一粒沙子一样地消失了，李爱不知道自己是高兴还是不高兴，她说不上来。

陈进终究不是一个老实的男人，又过了一年，他和几个老乡一起做起了假身份证和假文凭，那个冬天，李爱天天站在人大门口的过街天桥上，向每一个过路的人说着同一句话：毕业证身份证要吗？她还有了自己的名片，上面抬头印着一句话：“握住合作手 永远是朋友”，然后是一个名字和一个呼机号码，当她的手伸出来的时候，她的“合作”伙伴都会发现，那只手上生满了暗红流脓的冻疮。她是这一片拉这种生意的唯一一个女人。他们有了些钱，买了新的大电视，但是好景不长，黑窝点被端掉，陈进也被公安局抓走了。

李爱面对着大电视哭了很久，她又怀上了一个孩子，她都25岁了，她本来想要这个孩子但是现在不能要了。邻居马大姐拉着她到大钟寺附近的铁道边卖毛片，她们在黄昏时出动，把那些用塑料纸裹着的烂光盘藏在怀里，兜售给骑自行车下班的男人们，6块钱一张，5块钱也卖。光盘的封面淫秽不堪，那些发福的中年顾客一手提着馒头或白菜，瞥上一眼封面就匆匆把光盘揣进怀里回家去了。

有一个傍晚，久久没有生意，发了半天呆的李爱突然跳进了铁道边的一个大土坑里，怀里的光盘散落了一地，她觉得浑身的骨头都要摔断了，但是肚子里的孩子没有像她期望的那样摔出来，她伸出手摸了摸自己的下身，感觉到了自己的手是多么的凉，像个铁疙瘩，但那儿干干爽爽，什么事也没有。

她蜷缩在冷硬的土坑里，这个笨女人，跳下来的时候没有想过该怎么爬上去，天已经完全黑透了，有几个人围在坑边看热闹，马大姐大声叫着她的名字：李爱，李爱，你这个傻B！马大姐的声音带上了哭腔。

“李爱，是你吗？真是个傻B！”李爱觉得这声音很熟悉，像砂石滑过玻璃一样的声音，她抬起头向上看，一个裹着头巾的瘦女人朝坑里探着头，想不到，真的是好几年不见的海丽，鬼使神差般地出现了。李爱不知道该说什么才好，她咧着嘴想笑一笑，但脸已经被冻硬了。“李爱，你等着，我去找梯子。”海丽的脑袋不见了。

雪花飘落下来，坑边看热闹的人都走光了，马大姐蹲在坑边和她说着话，不知不觉她们的身上落满了雪花，要是海丽再不回来，雪就会把这个坑填满了吧？她说。马大姐说，那个婊子是不是真的找梯子去了？我也不知道，李爱傻呼呼地说，她感到自己快要被冻僵了，话一出口都硬梆梆的好象结了冰。马大姐提醒她得活动活动否则会冻坏的，于是李爱迟缓地在坑里爬来爬去，我的左腿好象断了，她说。

这时候她听见马大姐一声尖叫：操，你怎么这么半天才回来？原来是海丽和一个男人扛着梯子回来了。

李爱的左腿摔成了骨折，对此她倒不觉得奇怪，她奇怪的是海丽竟然没有死！她依然瘦骨伶仃，脸色枯干，嘴唇涂得鲜红，大眼睛周围爬满了皱纹，在大钟寺蔬菜批发市场卖海鲜，离她们卖光盘的地方很近，“你以为死就那么容易吗？”她点上一根烟，对李爱说。

李爱生了个男孩，长得很像陈进，现在天天边吃奶边帮妈妈卖光盘，“等他长大了，一定想不到自己还在襁褓中就从事过这种为人民服务的职业。”海丽经常大笑着这样说。


在海拉尔
不必

杨黎讲这个故事的时候我们4人坐在昏暗的酒吧里等人。坐在我对面的女生眼线黑黑的充满了神秘。“女人拍手说：他们都去海拉尔！都去海拉尔!”黑眼睛的女生笑了。我摸摸了Q的脸，决定到海拉尔去。

下车的时候是中午，直射的阳光照的一切发白，5。6个带墨镜的男人走过来，X指着一个矮矮壮壮的男的对我说:“这就是陶。”“哦。”我说。

海拉尔象小镇，有许多机器手臂的小镇，它的四周是漫无边际的草原。它的边缘有块湿地，据说有仙鹤栖息。这些机械手臂枯燥的起落，给这个小的工业城市带来财富。在海拉尔，你只要抬眼就能看到这个，它们在校园里，在饭馆和饭馆的密密麻麻的招牌中，道路和商场边举起落下举起落下。它们的身体被刷成绿色，手臂被刷成黄色。

你有从山顶上完整的看一座城市吗？它们看起来通常象晒干的葵花花盘，缩在平原中间，中间密集，边缘疏散，没入空旷。即使旁边有另一个城市也是如此，如同怕孤单和自我保护的人紧紧的双臂交叉在胸前，它们各自趋向于自己的中心，并把头深深的埋进去。

这是座小城，一片仙鹤也飞不尽的草原上的孤单的小城。它象其他小城一样，有烧烤有海鲜有卡拉OK和保龄球而且都不怎么地道，当然，也有肯德鸡麦当劳。我们就住在肯德鸡附近的一个学校里。

“我以前见过你。”
“没有。”我说。
“你真温柔，”陶说，“我第一眼看到你的时候觉得你一定是脾气很大的人。”这些是陶后来说的。

这个矮壮的男人很多动作看起来象雄纠纠的野兽，奇怪的爱吃冰淇淋和玉米。你常常可以在吃中午饭的时候遇见他举着两个冰淇淋去饭馆，吃完饭后再横啃着两个烤玉米回来。他的皮肤很黑，头发天然卷曲，每天洗3－4次脸，每次洗完之后都要对着光盘把不多的短发捋来捋去。那是一张摇滚乐的光盘。他说：“这个乐队非常牛！他们的鼓手只有一只手臂，重金属！”这话光我就听过4遍。他还执着的追求完美，爱好有个性的小姑娘，看不起这个小镇上流行港台韩歌星，“搞设计的人要有品味！”这是他禁止别人听周杰伦时说的。"你喜欢谁？"X问我。“周瑜名。”我说。听到这个，陶隔着好几个位置伸出头来“阿！！”的大叫一声。这是他头一次在公众场合这么冲动。“你怎么不说你喜欢刘德华？你喜欢刘德华我也能接受一点。”我只好假装很羞愧。为什么要喜欢刘德华？那个老男人，我只爱美少年。温柔的美少年，花一样的美少年。我常盯着韩朋，盯着象韩朋一样年轻的18，9的男孩看，看他们清秀的丹凤眼。进朱者赤，我跟着X，爱上了单眼皮的男生。

年轻有很多好处，首先年轻的人多半慷慨，无论是时间还是金钱还是精力，都舍得挥霍。年轻就是很干净，你在上边抹一笔就是很浓重的一笔，你不容易在一张脏纸上留下印记。

那时候我正在看《霍乱时期的爱情》。海拉尔就是一个岛，它浮在草原上。我有些恍惚和心不在焉。这个小说开头真慢阿，如果不是在海拉尔是看不下去的。那个鹦鹉在树上，消防队员绞尽脑汁要抓它，医生的露天午餐遇上了大雨，我坐在操场的双杠上，说这些给陶听，他就听着，当然，他对这些没兴趣，但我们实在是没什么话题可说。和陶没话说，我只好和X说话。我们的话题常常是一位捷克作家的小说。X对那蓝色药片感兴趣，为了把陶拉进谈话，x问他：“你有一片毒药，你的好友向你索取，你会给他吗？”我猜陶是不会给的，实际上他也是这么选择的。我们还是讨论了一下原因，陶的兴致就上来了，他面有得色的说：“我有双重性格！”

“喔？”
“就是说陶老师你在展现给我们的一面后面还有相反的一面？”x说：“你是说你还有不认真，不负责，不踏实的一面？”
“切！”我说，“直白点吧，陶老师你是说你有放荡不羁一面？”

当时我们面对着一大锅玉米炖肉，喝着很烈的烧酒，尽管如此，陶仍然只对我们显示他踏实厚道的一面。一次我们在操场上闲坐，我说“看！”，一个女人穿裙子作一个翻滚动作，她双腿举向蓝天的时候短裤露了，我说，“看！”他们转头看去，正好看见这一幕，陶刷的把头转向了别处。“霍！还挺老实。”我想。但陶说，“我有双重性格！”他说这话的时候我和x都笑了起来。我不再认为陶很老实了。这句话和Q的“我是个坏人”没区别。固执的老实人不好泡，坏人是很容易泡的。我斜起眼睛看看他说：“陶老师给我们展现下放浪的一面？”

陶说他的性格有两面性，意思是他并不完全是我们看到的样子，我们看到的只是一部分，那一部分是什么，他这么一说我就很清楚了。人都是一样的。我也不是你看到的样子，X也不是你所看到的样子，但我看到陶，就以为他是我们看到的了，但他这么说，正好提醒了我。可惜的是，我醒了一会就忘了。

我的样子看起来很老实，即使我现在穿的是鲜红的裤子，抹粉绿眼影并且染成桔色的头发，学生们仍认为我朴素典雅，平易近人，这是她们在写给我的信里说的。朴素的意思，就是不扎眼,不光彩夺目，不眉眼四射，老老实实，安分守己。陶给我们的印象也和这类似。他踏实，负责，上进，也就是说，遵守社会的主流规则，是一个好人。X也是个好人。但我不是，因为我是个杀人犯。
我穿流苏的吊带衣裳和印度红的长裙，带闪光的项圈，顶着桔色的头发给学生讲课，得到的评价是“朴素典雅”实在让人撮火。在这点上，陶的下场也和我差不多，他每件衣裳都精挑细选，但我们都认为他是个老实人，而不是酷的、有型有个性的建筑设计师。我们外表老实本分，实际上都有颗很野的心。我们温情同时无情。不过，我更坏些。以前我杀过一个人，现在我正在杀另一个，并每晚给被害人打温柔的问候电话。

那天我喝了点酒，晚上7。8点钟，自己一个人呆在操场上，天色将黑未黑，空气凉爽，云层层叠叠不断的变化，蚊子无声息的在胳膊上咬包，总之，是个愉快的时刻，孩子们愉快的打招呼并离开，一个人走过来，坐在离我2尺远的地方，看着远方。海拉尔的建筑都低矮，平视就可以看到很辽远的天空。我不用转头，就能想见他清秀的单眼皮眼睛凝视天空的样子，过了很久，“老师。”他说：“怎样画色彩呢？”。这个时候，月亮已经升起来了，它在云层后面游走，云层明灭不定。那时月亮正经过一块厚云层，天色正暗。我笑了。“你遇到的是什么问题？”我给他解释了那个问题，然后说：“老师要回房间了。”“啊。谢谢老师。老师再见。”

房间是学校安排的，陶，我，X,3个房间挨着，房间里四壁软包，还有昏黄的大吊灯，活象卡拉ok的包间。陶的屋子里还有天花吊顶，彩绘玻璃上一圈荷叶荷花，十分俗气。但我躺在他床上的时候，眼睛很难离开这个，想着迷样看个不停。由于老是赖在他的床上，他对我说的最多的一个词就是“赖皮！”
“赖皮！赖皮是什么意思？”我问。
“赖皮就是你现在这个样子。”
“可是你要想想，如果是X现在睡在这张床上，你连呆在这间屋子里都不可能。”
陶是x的好朋友，我也是x的好朋友，x老是想把我们搞到一起。他老是占据我的屋子，并逼迫我到陶的房间去，或者坚持要在陶的房间独睡逼陶到我房间里去，或者在我睡觉的时候声称我情绪低落强迫陶来安慰我。所以我总是在陶的屋子里。

“你晚上要画画！颜料盒在我给准备好了。这个房间灯太暗了，你到陶老师屋里去画！”
“这里也可以将就啊！”我说。
“灯光太黄，根本看不清颜色，过去过去！”
当时是夜里11点半，我们拿着颜料盒去开陶的门。陶穿着背心四岔八开的倒在床上。见我们来骚扰也不反抗，还帮我们拿凳子。x看我画了一会，声称要打电话走了。陶就坐我旁边看我画画。

我画了5个苹果就把笔扔在水桶里，倒在了床上看天花板上的荷花，陶也倒在旁边，并且我们还说起话来。

当我们回忆海拉尔的时候，X说，你别难过啊。哈，我不难过的，我觉得快乐，当时和现在，想起来就愉快。是啊尽管很多人或者事情是飞行器，在我们的生活中来去匆匆，这些飞去来器是拦不住的。但存在过的会永远存在。它们永远呆在它们出现过的日子里。所以那天那个老师从海拉尔来，我破例喝了酒，是因为那段时光真是快乐。 x，即使是那个你不喜欢的老师来，也仍值得喝一杯啊。

另外，T说：“你别忘了我啊。”真傻啊！以前我也很傻，也说同样的话。小黑花园永远都开在海拉尔。我谁也不会忘了，包括开门的大爷，在水房里总遇见的那个女老师，厕所里的问候，还有厕所旁边的向日葵和水塔，标语牌，花坛里绛红的叶子，玫瑰红和黄色的花，云和探照灯，还有奇怪的手机铃声！何况是T？

我想我不能总写陶。今晚把他的照片拿出来又看了一次。照片上他穿得的是件在海拉尔穿过的衣裳，这让我很高兴。我还在校园录上搜索他们班级，没有找到就把他QQ资料又看了一遍。其实我根本不了解陶，我想。老想他会真喜欢上他的，但我们的戏已经结束了，少写他一点吧，说说杀人的事情好了。

在到陶的房间里画画之前，我打了电话给Q，他照例还是在写东西，我们说话不多，他屋子很安静。他从不听着音乐写东西，声音会使人分神。Q爱好打游戏，我来海拉尔之前他玩的是《地牢围攻》，我去看他的时候他就抱着我打，有一次几乎打了一天，我们边打游戏边吃东西边喝水。吃的和水都是我带来的，点心，蛋糕，面包，水果零零种种一桌子，是拿登山包背过来的，“哗”的倒在桌子上，堆的有一尺高。我们吃啊吃啊，吃渴了就喝水，红茶绿茶鲜橙多可乐每个都有两个。Q要喝我就帮他拿，并拧开了瓶盖给他。他抱着我，拿桌子上的东西不方便，我拿并拧开给他这些事情都非常自然。他一只手抱着我，一只手拿着鼠标。

给他的瓶口是以前就拧开过的，里面都被加过东西。我在饮料里加的是汽车防冻剂。这东西长期喝会使人身体虚弱。如果你常常深夜看电视到3点，就会学到很多杀人方法。有个节目叫《科技探索》，中央11台，在凌晨1：45开始播出。它的主要内容是火山、地震、龙卷风、水灾、爆破、火灾、病毒、杀人案件等战争以外的一切自然和人为灾害。杀人案不是总有，但半年下来谁都能长很多杀人知识。汽车防冻剂无色无味，是慢性中毒的好材料。节目上那女人，就是用这个杀了他丈夫。我就是这样学会投毒的。

我每周都去看Q,有时候是每周一次，有时候是每周2次，也就是说，投毒的间隙非常长。他会不会死？什么时候死？这些我心里都没底，不过他脸色和刚认识他的时候相比，黯淡了好多。人不太精神，话也少了很多。

Q的职业以前是广告策划，后来辞了专门写字，他住在一个小花园里。

海拉尔是草原上的岛，是一个大的公园。它的景致是永不停止的磕头机、丑陋得平庸的楼房和叶子不多的年轻树木。年轻的孩子们象鸟一样在公园里穿来穿去。他们把头发打得很碎、听周杰伦黎燕姿，穿和北京一样的须须挂挂的衣裳，并渴望着恋爱。那个大眼睛穿红衣服的女孩，画了一个苹果，命名为“渴望爱情的苹果”。让我改画时她清澈的眼睛热切的望着我，我能对那张画得象草一样得东西说什么呢。那是个好苹果，一个渴望爱情得水灵灵得苹果，有美丽的红色和黑色，可惜不合适考试。我被迫要教他们一些别的。我对他们说，这个很好，但不合适考试，上大学你再这么画吧。他们象精灵一样，花样百出，招人喜欢。我现在待在一个大公园里，一个飞满精灵的公园，这么快乐，以至于我都忘了那个小花园了。

韩朋是个很有女生缘的孩子，据说有好几个女生写信给他。他面孔微长，肤色微黑有光泽，更衬托出眼白的干净和单眼皮的清秀劲儿。他是X的老学生，在同学中很有地位，那股沉着的骄傲劲，看着就让人欢喜。X是看出了什么吗，他安排韩朋到我班里画画，说，你白天画色彩，晚上补补素描就行了，c老师会让你有个飞跃的！这样劝说几次后，韩朋到了我班里。奇怪，他到我班以后，我反倒看不见他了，似乎他画了两天色彩就又回去画素描了。这样倒好，我又能在别的教室在走廊里凝视他的单眼皮了。

这个地方太小，孩子们什么都不知道，连补色都不懂，最基本的知识讲了一遍又一遍，但还是有人不明白。学校管理太严，以至于他们上厕所前都要请示老师。往往一进教室就是被抓着，改画，摆静物，调座位，回答问题等等，总是有一张一张的画等着去改，层出不清的问题要去回答。这些问题有什么是补色，什么是协调，什么叫素质，外语多少分可以过线？老师的手机老师的Q号，老师的男朋友有多高？老师的项圈多少钱？我还收到她们的信，都叠成花瓣状或小鸽子。这些事情我也曾经做过也曾经唾弃过现在看起来这么迷人说明我已经大了大的不得了了，可是我们3人举着雪糕观察栏杆上的蜻蜓时都说些什么？我记得X突然停下脚步，说：“毛毛虫！毛毛虫！”
陶说：“毛毛虫讨厌死了！”
x说：“毛毛虫多可爱，颜色多好看！”
陶吱牙嗫嘴的说：“毛毛虫多烦人，讨厌毛毛刺！讨厌！”就象幼儿园的小朋友一样。每天中午，我们从教室出来，谈花坛上的红叶子、谈云的形状，把手指竖在栏杆上等蜻蜓歇上来，在拐弯处买雪糕，听买羊肉串门口嘈杂嘹亮的印度歌，各买一个玉米后到一家叫“欣昕”的饭馆去吃饭。过于殷勤的老板娘重200斤，老是没完没了的和我们唠嗑。

说这么多废话，是因为关于性，我很不想写，但是不写性，这个小说怎么接下去呢？唉！那天我和陶躺在床上，一句一句的说话，后来，他突然牵住了我的手。他牵了我的手，我就乐了起来，我那个乐啊，根本合不上嘴。我知道他一定会成为我的人，但不知道会是什么时候，但事情突然就发生了，我乐得实在受不了了，就跑回我自己的屋里。X躺在我房间，见我乐不可支的回来，赶紧问:怎样？怎样？我笑咪咪的象砖头样直直的把自己摔在床上，接着又跳起来，说：“哈！陶牵了我的手了！”“啊牙！！真的！”x惊讶的从床上坐起来。他和我一样，以为这件事要在我们离开海拉尔时才会发生呢，他已经盘算好了，等回了家，天天请我和陶过去吃饭，以便继续撮合我们。
“那你回来干什么？”他说。
我说：“我应该干什么？”
他说：“你应该在那边，你们应该拥抱接吻。”
“可是他已经抱了又吻了我了。”我说。在我狂乐的时候。
“那你为什么过来！”
“那我应该作什么？”
“你们应该作爱！”
“见你的鬼！”我说。之后我就睡着了。

我的兴奋到此为止，但X后来告诉我他兴奋的一夜没睡。在接下来的数天里，我开始接受X的谴责。谴责的内容之一是我看起来并不兴奋，甚至并不那么高兴，他不可理解；内容之二是我们应该作爱，在海拉尔就作，不应该等以后。

是的我不那么兴奋，甚至感觉不到太多快乐。对于我们应该做爱的建议我不置可否。

我计划杀Q，而Q也似乎很愿意被我所杀。我当然没有和他说过这事，但他似乎是知道的样子。他默许我对他做任何事。Q辞工后专一写小说，有时也接点活用来生活。我从没和他说过我喜欢他的小说。Q的小说很好看，但从未成为纸质的东西。那些和他同写的人、在很多刊物上发表的他的好友们的东西我也都看，ymx、zh、zy、mc等等等人的东西，都不如Q的好。我私下和X讨论，X也这样认为。Y/Z/Z/M等人的小说有什么呢？不过是生活中的一个段子、一个圈套，写这些有什么意思呢。生活里这样的事情遍地都是，往往比小说还要精彩。X问过我Q的小说写的怎么？我含糊的说还行，有的喜欢有的不喜欢。他就没有要求看。有天他看到Q的小说的时候，大惊说：“Q写的很好阿。”我们的私人标准，就是喜欢和不喜欢，喜欢就是好的，不喜欢的有的好有的不好。“Q好在从不假惺惺的。”我说。“是的是的！”X说，“原来觉得zh就不错了，他比zh要好的多。”之后他问我要了其他文章的地址。每日必读一段。有一天，X问我：“你一定要杀Q吗？”
“是的。”
“那以后就没有他的小说看了。”
“是的。”
X若有所思了一会没有再说什么。我们是朋友。无论我作什么，他都会支持，无论他作什么，我也一定支持。只要是一个人已经决定的事情，另一个从不反对。所以X也没有反对我杀Q。
“你用的是汽车防冻剂吧。”
“是的。”
X是推荐我看《科学探索》的人。我们曾经讨论过不少杀人方面的问题。我们都认为，凭一时之勇杀人是简单的。对着要害一刀或一子弹或一杯剧毒的药水，宣泄的是激愤。但慢性投毒则需要更多。它如果有缘由，那一定是仇恨而不是激愤。它需要深谋远虑、需要毅力耐心、需要欺骗和隐瞒，要每日面对自己的良心，是一件很难的事情。这是我们当时想的。但当我真的作的时候，发现其实这些都没有遇到。

Q和我认识有大半年，我投毒有4、5个月了。我们从相识到相处都十分愉快，有时候都近乎于幸福。我们每次见面都做爱，而且都是很快就作。我去看他，他一般都在工作（在电脑前写东西）。我默默的脱鞋上床，盖上被子，并从书架上抽出一本书来看，这时候他就过来了，有时候有理由，有时候没理由，抄起被子抱住我，直接就作起来。我们没有前戏，但他说，每次我都是已经湿透了。以前我不习惯和人同睡，这样会通宵难眠。但Q习惯抱着人睡。他从后面抱着我，我的背贴着他的胸，觉得暖呼呼的。杨黎说：温暖是个淫荡的词。是的，温暖是多么舒服阿。舒服到我认为通宵不眠也是值得的。现在时间长了，习惯了后，如果男生不抱着我睡觉，我就觉得他不是个好男生。我们常常睡到第二天10点还不想起来，这个时候Q会打开电脑，用一个电子播音员来播他的小说。我听得最多的是：《xx死了》。xx死了。那个女声机械的说。那个女声读这篇文章太好不过了，我一遍一遍的听，几乎可以把小说背下来。后来Q把它修改后又发了一次，我打开读的时候觉得实在别扭。别扭是因为1，我想像那个机器人一样去读，但总搞不成；2，他改过的每个地方我都会"咯噔"一下,好像吃饭磕了牙。好几次打开那篇文章，试着学习机器人发声的语调来朗读它，总学不像。我坐在我的空屋子里，对着word文档，严肃的试图模拟机器的发声及语调，失败了很多次。我不能忍受用自己的语调来阅读这个，失望之后，再也没有读过个篇文章。Q话不多，我喜欢少言语的男生。我们在一起通常是默默的。我们在一个房间里，作各自的事情，犹如彼此的空气。这些时候，在我看来，就是传说中的幸福。

我要杀Q，没有缘故。我想，我要杀了他。就上街去买了防冻剂。还买了一瓶冰绿茶。我把绿茶倒出1/5，把防冻剂倒进去，拧好瓶口，使劲上下摇动。冰绿茶泛出好多泡沫。

法兰有个论坛，叫“蔷薇泡沫”，典故来自《海的女儿》。小人鱼把刀投入海里，在朝阳中变成蔷薇色的泡沫死去。我的论坛是跟着她弄的，起名叫“深海”。这个故事里一定要挑一角色来喜欢的话，我就选那个巫婆了。这个巫婆，住在海底最深最黑的地方，药罐里咕嘟咕嘟的翻着褐色泡沫，怀着对世界上最美的东西的渴求。《魔鬼词典》上说，巫婆，是指具有蛊惑人心的力量的女人。一种是指在童话里骑着扫帚飞的，一种是指在男人的旖梦中飞的。那时候，我觉得我就是个巫婆,前一种。后来，我发现太多女生都自称巫女或巫婆，为了以示区别，决定作后一种。但在当时，在搞论坛的时候，我认为我是个阴暗的对美渴望的巫婆。这些事情，都是随冰绿茶的泡沫想起来的。看到这些泡沫，我甚至感到了喜悦。

我要杀Q，并选择了汽车防冻剂。这是需要长期投毒的杀人方法，电视里的女人用了半年的时间。这么算来，Q要死去，需要一年多了。我不是他的妻子，我们每周只见1－2次，加上留给他的饮料，到他死最少也要10个月。我不能想象Q死。不是说死以后，而是说死。他在我身边，变凉变僵硬。他不能搂着我，不能对我露出那种有趣的笑容，我推他揉他摇晃他，他不能再表现出愿意承受的温柔，他不能再吃我买给他的蛋糕和冰淇淋，变成一截树干样的东西，我不能想象。我是为这个到海拉尔的吗？是害怕这一刻吗？

来之前我反复犹豫，要不要在Q的饮水机里下毒。下还是不下呢？下该怎么下呢？在X通知我晚上11点的车后，我匆忙来到Q的住处。但是Q不在。他不在，他去哪里了呢？在花园里走了7、8趟后，我决定翻墙进去。院墙不高，可真要翻也不容易。从墙上跳下的时候我“咚”的摔在地上。我在地上趴了好半天，可能因为是中午吧，阳光白的让人睁不开眼睛，现在是盛夏，是盛夏的中午，我奇怪的感觉到冷，并且爬不起来。后来我在地上乱摸（闭着眼睛），摸到了背包的带子，想到里面的东西，就站起来了。我找了块砖头，在锁头上插了根铁棍，一砖头就把锁打看了，接着就要开他卧室的门。他卧室门上有个小窗户，我从窗户往里一看，吃了一惊，原来Q在房间里。他正在提裤子，表情阴郁。我说：“开门。”他给我开了门。“我也要装《地牢围攻》。”我说。接着照例掀开被子，躺倒床上。Q在桌上翻了一会，翻出两张盘放到桌子近床的一角，并躺到了我身边。他没有想往常一样抱着我，而是双手枕头，默默的看天花板。一会后他说：“手机没卡了，我要去买。”“去吧。”我说。他起来，我也起来，送他到门口。他低头看了眼地上的锁，什么也没说。他走后我拿出注射器，饮水机上戳了个小孔，再把防冻剂抽到注射器里，注入饮水机中。我大概往里注了半可乐瓶防冻剂。我还想摇匀它，但发现不可能。回床躺了一会，Q还没有回来。我把《地牢围攻》装进包里，离开了他的住处。在路上，我遇到了回来的Q，他送我到了公共汽车站。我们都没说话，阳光正白，柳树纹丝不动。

我没有和Q说，我要去海拉尔，所以，他并不知道，我现在在海拉尔。对于我这么长时间没有去找他，他也不问原因。我常给他电话，在夜晚。“你在作什么？”我问。
“在写字。”他说。
“今天作了什么？”
“写字，下午和朋友吃了饭。”
“嗯。”我们都沉默了，一会我说：“再见。”他说：“再见。”我们的电话大抵如此。这样过了一个月，一天他问：“工作忙吗？”“不忙。”我说。他沉默了，我也沉默，之后我们说再见。他可能想问什么，但最终没问。
我在海拉尔。我常常坐在教学楼的台阶上，盯着手机上的一个号码看。136410191xx。这是Q的电话。

在海拉尔的时候我每天都看《霍乱时期的爱情》。阿里萨和费尔米纳，费尔米纳和医生，这个漫长的故事。一生是多么长啊。坐在栏杆上，看着海拉尔上空层层叠叠的云，看看身边的陶, 想想Q，想想那些曾飞进我生活又飞逝的人们，仿佛海水从远处拍来，海拉尔在轻轻摇晃。

达明一派唱道：“情况天天在变化，你还爱我吗”。人生是多么漫长曲折阿，我想起有一天Q不见了的事情。一天晚上10:30，Q从我那里离开说明天一早有工作。我要送他，他说不用了，走之前他说明天来看我，和我吃晚饭。走出去几步后他折回来亲了我额头一下才离开.第二天一天我都心头喜悦，觉得生活美好，上天对我不薄，并决定把这段写进小说里，作为《在海拉尔》的美好的结局。下午6点多我从外面往回赶，一边等他的电话，在路上买了晚香玉和他爱吃的水果。插花的时候7点多，天还没黑，我想昨天他给我电话的时间比这个还晚点，看来今天也得是这样吧。把地拖了一遍后8点多开始有些想法了，怎么还不来呢？要不要打电话问他什么时候来呢？想了想还是没打，从冰箱里拿了根冷肠叼在嘴里边吃边开始煮汤，他说了来一定会来，同时我发现我真饿了，就吃了2个桃，一个布丁，喝了一袋牛奶。边吃边觉得自己还是天真了些，老是把事情想象的过于美好。打开电脑打算写小说，怎么也不能照原来的思路写下去，因为Q不是我想象的那么好。喝着第3碗汤9点多,Q还没有电话来,我想小说的结尾不能写昨天那一段了。10点多时我终于打了他手机，打电话前我告诉自己不要在电话中表现出怨气。但是我满怀怨气的电话没有人接，接通的声音响了很久后变成嘟嘟嘟的忙音。他去厕所了？还是朋友喝酒太吵没听见呢？之后隔我又打，打了6、7次都是如此。他是把手机拉在家里出去了吗？还是昨夜遇见了什么根本没回了家？我开始担心起来，就给杨黎电话问Q是不是在他家？但杨黎的手机也没有人接。想是我的电话坏了吗？就换了手机给他们打电话，但结果是一样。这时我开始有些焦急了。我分别给Q和杨黎发了短信，让他们接到短信就给我回电话。11点是个界限，因为Q的生活规律是11点左右一般都到家了。11点杨黎回了电话，问我什么事，我说Q说来没来，昨晚他又走的晚，到现在也没个音信。杨黎听了也有些紧张，忙给他的朋友们打电话，问Q有没有和他们在一起。结果是全都没有。这样我们两个都有点担心起来，但也没什么办法，杨黎安慰我说别关机，他再打电话试试，之后又打了一圈电话，还是没什么消息。时间过了11点半的时候，我真的担心起来，难道真是遇上歹徒！？他走的时候还问过我是不是该带把刀？因为我住地方有条路很荒僻。我说不用，他笑着带走了2个玉米，说用来打歹徒。难道手机掉了，人已经葬身环城河了吗？开始他过点不来的不太乐意，全变成了担心。第2天才接到Q的电话，说是手机捺在家里了。由担心变为放心，我松了口气，但同时又开始不满起来。但我也没对他说什么，只是心也冷了些。决定有空也找别人聊天吃饭。

是的，我要杀Q，我认识他和他交往就是为了杀了他，可老是忘了还把他当成了男朋友。他和别的女生约会我生气，生很大的气，一次气得我跑到聚吧和一个男的亲密的聊了好几个小时，后来那人说，今天到我那里去吧，这时我就醒了，起身打车到Q那里去，心想，如果他没回来我就放火烧了那屋子，要是那女的在我就把他的电脑从桌上推下去，把主机砸碎。把他的U盘砸碎，眼镜也砸碎。我都快哭了，我忘了，他不是我的男朋友，我是为杀他接近他的。我老是忘记这一点。他说我们到老了还会躺在一起这样的话我就高兴，他说你找个男朋友吧我不吱声，暗地里恨不得把他推到墙上让他脑浆崩裂。那末我是爱他才一定要杀他吗？肯定不是。杀他是认识他之前就决定的。我喜欢他，但是不是就到了爱的程度呢？肯定不是。我不是个具备爱的能力的人，因为我自私。我不爱他，他也不爱我，但我们在一起的快乐是真的。这些不是我决定要杀他的原因，但是是我如此坚持要杀了他的原因。虽然这个结果，并不是我想要的。

是的我在痛哭了，我号啕大哭，我决定杀他，坚持不懈的顽强的要杀了他，而且明知道结果是我所不愿看到的，不是我想要的，还是在没完没了的继续，我是为什么又在做什么呢？Q也终将流逝，从我的生活中。

黑眼睛的姑娘打电话给我，问我些自杀的方法。聪明可人的美女也有不如意的事情吗。

在来海拉尔之前，陶打算买个墨镜，他连续数周每周花3天时间去逛街，仍没有买到心仪的眼镜。他没有买到眼镜，不是钱的原因，而是因为他是个完美主义者。他3年没有交女朋友了，据说。据说也是因为他是完美主义者的缘故。陶人品很好，做事踏实，作为我的同学，他也是个对生活品质有要求的人，也就是说，是个有情趣的人。他在交友网页上的自我介绍说，他爱好是“阅读、音乐、运动”。用的是英文。总之，他是与我有很大区别的人。是个好人，一个好男的。

在来海拉尔之前，陶打算买个墨镜，他连续数周每周花3天时间去逛街，仍没有买到心仪的眼镜。他没有买到眼镜，不是钱的原因，而是因为他是个完美主义者。他3年没有交女朋友了，据说。据说也是因为他是完美主义者的缘故。陶人品很好，做事踏实，作为我的同学，他也是个对生活品质有要求的人，也就是说，是个有情趣的人。他在交友网页上的自我介绍说，他爱好是“阅读、音乐、运动”。用的是英文。总之，他是与我有很大区别的人。是个好人，一个好男的。眼镜的事情是x跟我说的，他以此来说明陶是多么挑剔的人。他说，陶想要的是感觉。他引用陶的话说：“感觉对了就行。”那时候，陶和我还没有好，X 天天计划着怎么帮我把他搞到手。他觉得有难度，没底。我也没底，但我觉得，陶就会是我的，他迟早是要躺到我的绿被子底下。我和陶都是矜持的人，我不想、也不肯出手；他也一样。所以我不知道事情会什么时候发生。但有一天陶对我们说，他买了一个眼镜，28块钱。他拿出来给我们看，是个浅褐色边框的眼镜，谈不上难看，但怎么也说不上好看。我们笑了。稍后，我拉开了和陶的距离，悄悄的和X说：“没的说，一定能搞定。”我和陶好我承认主要是X的影响，x是我最信赖的朋友。x把陶作为一件礼物送给我，我不能不接受。我搞不定陶我就不是个能蛊惑人心的巫婆，为了证明我就是个巫婆，我一定要搞定陶。陶很可爱，要喜欢上他也不难。难的是怎么让他喜欢上我。其实我一点也不知道该怎么去吸引男生，实际上我除了每天涂点睫毛膏外什么也没做。我们3人共处我一般只和X聊天，因我不知道和陶说什么？但X帮我们做了很多，他做的都是最有效的。他就是让我们呆在一起，在某种氛围里单独呆在一起。特别是在夜晚。深夜，我不难看，也没什么特不招人喜欢的地方。在海拉尔，陶能遇上的女的，没有人能比我更好。我们是同学（陶是我的学弟），对事物的批判有相投的标准。他甚至觉得我有思想（天哪！）。这是他自己说的：“你挺有思想的。”听得我差点晕到。我忍住笑客气的回答到：“你也不错阿。”我说的是“你也不错阿”，而不是“你也有思想阿”。（天底下最肉麻的话是“我爱你”，比“我爱你”更肉麻的话是“你有思想”。）陶给我看过一个网站，是一个女孩的网站，他赞不绝口。他对她的评价是“非常有个性”。我把网页转给X看，以便研究陶究竟喜欢什么样的女孩。我跟X抱怨说：“个性！我哪里有个性？”x看了网页说，“她写这种东西呀，你比她强100倍！”不过他也发愁，陶喜欢那种清纯的有个性的小文字，正是我们所不齿的。纵然我们豁出去不要脸了也能写出这种东西，但是好像陶还不值得我们不要脸到这种地步。我不是在取笑那小姑娘的文字，她毕竟还小，能做成这样也很了不起。我是发愁我没办法做到这样子。X开始后悔告诉过陶我常去的网站是橡皮。首先，橡皮不好看，以一个做设计的人的观点，橡皮一无可取之处。第二，橡皮页面上被最用得最多的一个字是“操”，最多的一个词是“鸡巴”，最常见的句子是“操你妈逼”，这和陶的审美趣味大相径庭。x开始后悔自己给陶介绍了橡皮了。但是陶买了个眼镜，他买了个不怎么样的眼镜，据说那是那个店里最贵的眼镜。我觉得行了，事情远不是我们想象的复杂，我拍拍X的肩，说：“让我来成为陶的28块钱的眼镜吧。”X 的意思是，陶是个负责任的人，他只要和我上了床，就一定会负责任。所谓负责任，就是娶我。他娶了我，我这一辈子就有人可以赖着了。他把我托付给个一个好人，这是他能为我做的能给我最大利益的事情。我认为事情远没那么简单，但要真有个可信靠的人，谁又能拒绝呢。同时，陶身上那股野呼呼的劲也有点让我心动。我半推半就的配合X的一切安排。所以陶牵了我的手，我兴高采烈，但事后我并不那么高兴。

我马上就睡着了，因为我的勾引任务完成了。

第二天我去上课，课间刻意绕到陶的教室去转了转，想看看他会怎么对我。他的态度和以前没有两样。

离开了海拉尔后我回想这件事，如果没有X强烈的干预，我们肯定不会这么快就好上。如果以我们自己的速度来发展，最终也会互相有好感，在海拉尔，除了我他没有别的选择，他一定会和我好，而且我们两个也的确有许多相投之处。来海拉尔之前我们不认识，但我们不约而同的带了同一本书到了这里－－《建筑的伦理功能》。我承认我喜欢他开始于他看这本书。看相同书籍的人最容易成为朋友。我从火车上下来，看到陶的时候只当他是个相貌平平的同事。

我们牵了手，就算我们是开始好了。我们开始好了以后，双方愈发腼腆起来。我们相互回避，在x面前更加少言语，相互更加客气。我不再用象开头那样的肆无忌惮的口气调笑陶了。我留心他的言行，为他做有些力所能及的小事情（在这里也没有什么大事需要做），体贴配合他的感受，夸奖赞美他，以至于他惊讶于我的温柔。早上起床后和晚上睡觉前我都去他房间和他混一会，无非是情侣间的耳鬓厮磨。X见功德圆满，心情也十分愉快。我们3人，在海拉尔宁静愉悦的渡过了一天又一天。

马克思说了，事情的发展没有一帆风顺的，发展的道路上总会遇上问题。我和陶也遇上了问题。但我不想具体说这个了。回北京前我对陶说：“我们到此为止吧。反正你以后也是会不要我的。”陶说，“怎么能这样说呢。”但是我们还是分手了。

后来我们在QQ上遇见，我问他要了张照片。他说:“别忘了我。”“嗯。”我说“你也别忘了我。”他不是我的28块钱的眼镜，我想我也不是他的28块钱的眼镜。28块的眼镜没这么美好。

我在海拉尔过的很愉快，我对生活的很多恐惧在这愉快中消散了。Q在一次电话中对我说：“你知道吗，我现在不怕了。” 我说：“你不怕什么呢？” 他没有说。他不说我也知道些，因为我也不怕了。我不怕的是什么呢？我也不告诉你。：）

我在网上查询了关于海拉尔的资料，海拉尔的官方网站上说：

海拉尔市位于内蒙古自治区东北部，大兴安岭西麓的低山丘陵和呼伦贝尔高平原的结合带上，东经119°42′—120°35′、北纬49°06′32′。海拉尔市是呼伦贝尔盟行政公署所在地，是呼盟政治、经济、文化、交通、通讯中心和发展中的绿色旅游城市。全市总面积1440平方公里，人口26.7万，以蒙古族为主体，汉族居多数,回、满、达斡尔、鄂温克、鄂伦春等26个民族和睦相处。

    海拉尔市属于温带大陆性气候，年平均气温在2.3℃至－2.0℃之间，无霜期在110天左右。土地肥沃，东部为有机质含量充沛的黑钙土，适于种植马铃薯，甘兰、小麦、油菜、蔬菜等，西部是成土母质类型多样的栗质土，适于种植优良牧草。全市有耕地面积35万亩，还有大量宜农、宜林地有待开发。

  海拉尔水资源丰富，境内两条河流，总长1000多公里，年径流量30多亿立方米。地下水埋藏储量达3亿多吨。矿产资源丰富。境内有色金属、黑色金属、非金属等矿等储量可观，谢尔塔拉铁矿是伴生石灰石的优质铁锌矿，矿体集中，外部条件优越，储量5866万吨。已探明的金、银、铜、钼、铅等有色金属储量也十分丰富。煤炭资源主要分部于海拉尔盆地，其中扎赉诺尔、宝日希勒、伊敏、大雁四大煤田近在咫尺，已探明的煤炭储量334亿吨，远景储量达1000亿吨，非金属尤其是建材矿产资源丰富，西山的硅沙是制造玻璃的优良原料，日当山一带分布有大量未开采的珍珠岩、石灰石，市内绝大多数建材矿产资源都具有质地优良、储量丰富、表面覆盖层浅、易开采的优点。

    海拉尔东靠东北经济圈，西临俄蒙边界，随着满洲里、黑山头、室韦等八个沿边口岸的相继开放，海拉尔“九口”通商枢纽的区位优势愈加突出。区域经济总体实力呈现出持续健康增长的良好势头，2000年实现国内生产总值20亿元，全口财政收入2．46亿元。地方财政收入1．54亿元。

      对外开放继续加深，投资环境迅速改善。试验区建设以来，“处处是开放环境，人人是开放形象”成为海拉尔人的共识，对外开放向更深层次发展。海拉尔作为呼盟唯一的航空口岸，随着民航机场改造扩建工程的完成，已具备了更大的运输能力，民航班机通往北京、天津、呼和浩特、太原、俄罗斯赤塔等地。301国道通向毗邻地区和各口岸城镇的公路，形成了以海拉尔为中心的四通八达的立体交通网。邮电通讯业发展迅速，已完成两期程控电话工程，程控电话可直拨国内外大中城市和地区，电话普及率达到30.6％，随着数据和多媒体业务通讯的发展，信息网络建设正逐步完善。2000年，海拉尔市政府进一步提出树立经营城市的理念，把城市基础设施建设作为一项产业经营，城市建设日新月异，城市功能不断齐全，基础设施进一步完备，突显示了“北方、民族、草原”的城市形象，与此同时，强化了市民的社会公德和职业道德教育，净化了社会环境，提高了办事效率。

也就是说，我的海拉尔是忽忽查，是虚幻的快乐之地。地图上的海拉尔没有磕头机。她的天空不是我描述的天空，她的城池不是我描述的城池。那些开放的花，是开在我心里的。我说过Q是一朵花，他在我身边开过。他过去是现在是以后也还将会是。海拉尔是个花园，过去现在以后也总是。Q是个小花园。陶是个小黑花园。这是x为陶起的名字，另外，他还把一切不可依靠、没准的、别人的、有主的事物都比喻成Q。他会说：“这事就是个Q嘛”。我反对过小黑花园这个名字，对于我爱过的人，对他们说过的甜蜜的话，我不会对第二个重复。我对第一个好，还会对第二个更好。还会一次比一次更温柔。《在海拉尔》在这个深夜结束的时候。我想打电话给陶。我想说我是多么的不了解陶阿。我试了试，他手机关机。


此事必将被你们反复谈论
曹寇

如果这事没发生，我也不会说：我说了并已说完，它发生，也已结束。——题记

两个人，男的，一胖一瘦走了过来，他们刚刚参加完一个不胖不瘦的人的丧事，那个不幸死去的人也是他们的朋友。年纪轻轻就死了，好像很及时似的。

胖子停了下来，瘦子也停了下来，关心地问：“你累了？”

胖子没有回答他，而是四周看了看，然后站在路边撒尿。这是一条很少有人会走的路，破烂的厂房林立在周围，许多数字和字母在建筑物上残缺不全，生满锈的机器暴露在阳光之下。瘦子看着胖子金黄的尿液使机器的红锈越来越红，担心它们会溅到自己身上，所以赶紧退了几步。口里骂：“操，人来了。”

并没有人来，胖子发现瘦子是在欺骗他，不太高兴，而他的尿还在持续。所以，他掉转身体，朝瘦子的身上尿了起来。后者没有及时意识到这一点，所以没有防备，躲之不及，灯芯绒裤子上被尿湿了一大片。当他彻底跑到胖子鸡巴的射程之外时，胖子的尿也行将结束。但后者还想继续这个游戏，所以不断地扳着鸡巴寻找瘦子，并向他靠近。他的脸都因为出力而挣得通红。

被激怒的瘦子在对方把鸡巴收回之前一下子冲了上来，拽住了它。高大的胖子没有用鸡巴使力，而是腾出刚才扶鸡巴的手卡住了瘦子纤细的脖子。

“你放不放！” 声音都有点变化，二人同时在对方的部位暗暗用力，但又不敢太用力，因为若如此，受害更多的还是自己。他们互相看着对方的眼睛，所希望看到的是胆怯或者妥协。

但在妥协之前，他们需要僵持一段时间，这很有必要。即便在他们几乎同时撤离各自的手之后，还是站在原有的地方不动。这样又过了一段时间，他们才开始继续走路，因为此事，一时无话。

后来，胖子又停了下来，瘦子谨慎地朝前快速地跑了几步才停下回头看他。胖子已坐在一块看起来比较干净的石头上了。不仅如此，那石头似乎很长，足够两个人坐，起码在瘦子看来，胖子给他留了一半或一小半，总之够坐。

于是他们并排坐在那里，各自垂着脑袋，瘦子精神似乎要好些。他除了学胖子那样偶尔垂着脑袋，更多的是抬头看远处。也不远，几十米的前方还是一堵墙。墙上的裂痕呈藤蔓状。或者就是藤蔓，而非裂痕。

“你眼睛好，你说，那是不是裂子？”瘦子死死盯住自己的发现问。

“不是。是藤子。”

“赌一个？”

“赌。”

“那我们去看看，也不远。”

“你去。”

“为什么我去！”

“因为你想去。”

“我没说我想去，你才想去呢。”

“操蛋。”

在他们的左边是一堆垃圾，陈旧的垃圾，所以失去了垃圾应有的气味。经过多年的风吹雨打，它们竟然显得安静和自然，似乎就是地面的一部分。瘦子坐在左边，他从地上捡了根棍子，他以为是根树枝，其实不是，很重，是根被扭曲的钢筋，他这才发现这一带没有一棵树。然后，他就用钢筋去捣那堆垃圾。非常坚硬，他一无所获。而且钢筋因为沉重，他感到手腕发酸。

胖子此时把双手插在夹克口袋里，直起上身，一边用右脚在面前的地面上画画。地面是一层浮土，这使他每脚下去都有很明显的痕迹。瘦子看了看，不知道他画的是什么，所以他把脑袋伸到胖子的胸前又一次地看，很认真的样子。

“你看这像什么？”胖子把脚收回，好像很轻松似的，问。

瘦子用手扶着对方肥嘟嘟的大腿，但他的大腿肌肉很松散，瘦子扶在上面弄不好就会滑向其内或外，所以皱起了眉头，露出思索的神情，口中也喃喃有词，但听不清。

“是什么？”胖子继续发问，他开始饶有兴趣起来。

瘦子站了起来，他绕着圈子将地面上的图画看了一遍，还是不知道是什么。他看了眼胖子得意的神情，突然间愤怒了起来。果断地说：“逼，是逼！”

对方愣了一下，但转而也尽量克制着愤怒，说：“嗯，是，是逼，是你妈逼。”

“不对，是你妈逼，我看见过的，很像。”

胖子猛得站起，但瘦子此次已有准备，在对方拳头过来之前，他已使用手中的树棍，也就是那根钢筋敲了对方一下。他感到钢筋被结实得弹了回来，这使他差点没抓住，整个身体随着钢筋所画的弧度倾斜到一边。

“操你妈，疼。”胖子一下子蹲下去，双手紧紧地捂着刚才被击打的左腿。他痛苦之极，咬牙切齿。

瘦子慌了起来，“啊，我，没打你啊，打了吗，没打，哦，打了，我不知道我打了，反正，谁叫你打我呢。”

“我打你了吗？”胖子委屈地蹲在那里嗡声嗡气的抱怨，因为疼痛，脑袋深埋在腿间，这使他好像坐在缸底说话。然后，他就哭了起来。

瘦子把手中的武器藏到身后，小心地靠近对方，蹲下身，试图安慰胖子。但他的手还没触摸到后者，就不得不把它收回，因为他发觉自己也流泪了，他默默地揩着眼泪。但另一只手始终没有丢掉那根树枝，只是尽量藏在身后，好像生怕胖子看见一样。

二人就这样脑袋抵着脑袋痛哭流涕了一番，他们为他们死去的朋友深深哀悼。由于胖子的声音只是哭泣的音节，并无一句人类的语言，所以，他和瘦子情况相同，都属于沉默中的哀悼。

后来，胖子突然说：“瘦子，你也哭，哪疼？”

“没疼。”

“那哭什么？”

“我看你哭了。”

“哦。”

“嗯。”

他们一起抬头看了看对方，发现彼此其实都没怎么哭。到底什么才叫哭呢？

“你把树棍我看看。”胖子说。

“不是树棍。”

“我看看。”

“真不是树棍。”

“操，给我看看。”

“骗你是儿子。”

“操你妈逼的，给老子看看会要你命吗！”胖子骂着就过来要抢。瘦子机灵地从对方身体的缝隙处钻过，向着一片混乱的建筑群跑去。那是两三排低矮的厂房和几个耸立出来的脚手架，这些摇摇欲坠的脚手架像尸骨一样破碎，但仍可看出当年工作停滞不前的姿态。看样子，它们还在等待工人们爬上去继续工作。而瘦子正是向它们跑去的。

由于二人长时间的蹲着，腿都有点麻木，所以他们的跑动一瘸一拐，像两个跛子在互相追逐。

胖子看到瘦子跑向那些摇摇欲坠的脚手架，意识到这是一个危险的举动，所以在身后大声呼喊。他甚至还单方面地停下脚步，企图通过这种方式阻止对方继续奔跑。但瘦子没有发现这些，他一如既往地向脚手架跑去，直到来到脚手架下面，这才停下，回过头来，弯下腰痛苦地大口喘息，嘴里发出剧烈的咳嗽声。

“你他妈的别过来！”瘦子喊道。

胖子努力地向前方慢慢移动，他担心对方真的会爬上去，所以每移动一步，又向后退回两步。如果这样的话，他就永远也救不了处于危险之中的朋友，而如果他义无反顾地向对方快速靠近，又可能使朋友以同样的速度面临危险。所以他显得焦躁不安，在原地犹疑不定。

“你千万别做傻事！”胖子终于想起一句安慰对方的话。

瘦子笑了起来，他不明白胖子此话有何指向。但他坚持自己的看法：“妈的，你别过来。”

“我没有过来呀，”胖子把双手摊向左右，脚继续在不安地移动，“你要注意了，脚手架随时会倒，而且，在我这里看起来，它好像马上会倒。”

“操，别吓人好不好，如果它要倒，为什么早不倒，而是我在它下面就要倒。”瘦子被他逗得有点乐了。

“不是，你要是到我这儿，你就会发现的，妈的，你不信，那你就找死吧！”胖子觉得自己缺乏耐心，而结果他又发现自己似乎是在通过这种方式来挽救他的朋友。

“好的，老子就爬上去。”

瘦子敏捷地用双手攀住一条布满枯死的苔鲜的横杠，然后一跃上去了。他听到脚手架发出了僵硬的呻吟。他站在横杠上，背靠着另一条横杠，拍拍双手，轻松地斜视着胖子。

胖子也觉得危险过去了，所以他直接走了过来。瘦子见状，继续向上爬了起来。他一直没有丢掉手中的钢筋，这使他的攀登不太便利。他想过是否把手中的钢筋扔掉，但情况似乎一直是不容他去获得答案便继续下一件事了。

“别爬了，下来吧，我们得走了。”胖子在脚手架下仰起脑袋说。

这个提议对瘦子而言很扫兴，他看看上方，自己很快就要爬到脚手架的顶端了。所以他说：“要回去，你先走吧，老子自己爬。”

胖子没有立即离开，而是徒劳地站在下方仰头看了很久。此时，他有点嫉妒瘦子了，因为他可以爬，而自己大概爬不上去。

“这个给你。”瘦子终于把手中的钢筋丢给了胖子。作为交换，他又问，“你刚才画的是什么？”

“是逼，你说的对。”胖子爱不释手地抚摸着手中的钢筋，好像这本来就是他的。

因为瘦子的爬动，许多脚手架上的琐屑纷纷扬扬地落了下来，所以胖子不停地眨起了眼睛，甚至还夸张的打起了喷嚏。瘦子每爬到一个新的高度都要向下看那么一眼，他看着胖子的样子，心里非常愉快。

“喂，你也来爬呀。”当他终于到达顶端之后，向下兴奋地喊了起来。但没有回音，胖子已经走开了，他在一片空旷地荒地里一高一下地走着，手中的钢筋就像他的拐棍。他没有回头。瘦子只得用手拢成喇叭状继续呼喊：“喂，你别走呀，很好玩的。”

胖子没有理他，继续朝前走，继而在一排平房后消失了。瘦子立即感到了一种绝望情绪。但他实在不忍迅速下去追赶胖子。这么艰难才爬上来，总得享受一下劳动的成果。于是他放眼望向远处。在一片混乱的房屋之后是一些起伏缓慢的小山丘。一大块浅灰色的云正在山顶向另一个山顶平移。也许那块云包含着今天夜晚的雨。但夜晚还没到来。所以小镇上——也就是山脚下那一片混乱的房屋——依稀传来了一些汽车和人声。

当瘦子终于爬下脚手架的时候，天已经开始昏暗。他顺着胖子离开的路径匆忙而行。在他走到那排也就胖子消失的平房跟前时，他听到了身后巨大的声响，那脚手架瞬间化为一摊废墟。废墟吱吱作响，土黄的尘土四散飞扬。

瘦子呆呆的看着那堆废墟，渐渐感到一阵恐惧。他已没有兴致返回看个究竟，即使要看，也要找到胖子。是的，他现在急于找到胖子。把这些情况告诉对方，或者不说，找到他比什么都重要。

瘦子像寻找一件物品那样边走边找胖子，但胖子也许已经回到了他们的住处，所以他没有找到。即使如此，瘦子也无法不找，他不断地打量自己视线所能到达的地方，尤其是那些黑暗的角落，他总是以为，胖子会从那里面突然跳出来。在他跳出来的时候，光线一定会从他的硕大的脑袋逐一照到他的那双肮脏的耐克鞋。

直到瘦子赶到小镇时，他也没有发现胖子的踪迹。天已经彻底的黑了。小镇上的路灯昏暗极了，许多灯泡都被调皮的少年用弹弓打碎了，来往的行人未及发现，便已从身边迟钝地擦了过去。

在街的拐脚处，也就是那个小杂货店的门口，有几个老年人正坐在一棵树下看电视。电视被搬放在玻璃柜上，不太透明的玻璃里是那些落满灰尘的杂货。它们常年累月的呆在那里，一直没动似的。电视里正播放着一段冗长的新闻公报。只有主持人和他身后令人窒息的背景颜色在那里。主持人严肃地说着什么，他说什么呢？使我们的老年人如此沉迷其中。

瘦子不禁也找了个小板凳坐在其中看了起来。他看着看着，就什么也不知道了。以至于并不知道被压在废墟里的胖子是否打起了鼾声。

2002．12．25


靠墙站立
曹寇

这两天一直下雨。冬天的雨。凄风苦雨……反正就是这些词吧。乡村教师看着外面的乡村一筹莫展。道路泥泞，所有的树木都没了叶子，树干漆黑地画着手势。他蹙紧着眉头离开窗户，又踱到黑板前，却不知道应该写点什么，拿起粉笔之后又放了下去。他转过身体，第一次让自己正面对着全体学生，但仍然低着脑袋。有几个学生开始骚动了起来。他咳嗽了一下，骚动的声音小了下去。

“好吧，”他抬起头，直接可以看到后面的黑板，那上面是学生出的板报，五颜六色，“我们今天也不上新课了——”

底下立即是一片尽量压制着的欢呼。

“那我们干什么呢？”一个声音洪亮的男学生问。他的声音太大了，吓人一跳。但很快大家就明白过来，笑声随即传扬了开来。乡村教师盯着这个学生看了起来，他发现这个学生长得很奇怪，怎么说呢，也就是对方的眼睛很大，一个人的眼睛竟然能长这么大，奇怪。这么想着，教师在心里用食指和拇指比划了一下那双眼睛的面积。但他一时无法想起对方的名字，所以示意他站起来，反问：“那么，你想干什么？”

“唱歌可以吗？”那个男生努力从拥挤的桌椅板凳间站起身，急速地说。但他没能站直，身体扭曲着，这使他看起来像个瘸腿的人那样痛苦。

“唱歌？”教师再次蹙紧眉头，“难道这是音乐课吗？不行。”

“做游戏行吗？”一个女生私下里小声提议，但大家都能听到，所以都把视线集中过去，女生下意识地缩了缩身体，希望让自己能躲藏一部分。

“游戏？好啊”教师勉强露出一丝笑容，“不过，是什么游戏呢，你说说看。”

那个女生极不情愿地站了起来，她好像是害羞似的低着脑袋，教师看不清她的脸，继续问：“说吧，什么游戏？于娜”

对了，她叫于娜，名字还算可以吧。但于娜仍然不说话。

大家都在看着这个女孩子，因为教师已向她那边走了过去。教师继续问：“说说看，什么游戏？”他甚至将自己的身体蹲了下去，他想，这样就可以看到对方的脸。但即便如此，对方的脸和与之相关的表情还是一片模糊。教师只好无望地站直身体，朝四下里散落地看了看。在此过程中，他努力地在想这个女生的样子，但他想了很久，也没想出来。这个结果令他开始生气了。

“你站好了！”教师突然提高音量命令对方。

本来存在的一片议论声音因为这一声命令立即安静了下去。名叫于娜的女生随即把头抬了起来，但她没有看着教师。她骄傲地斜视着某个地方。顺着她视线的角度，教师再次看到了窗外的那些一片树叶也没有的树。他觉得自己上当了。于是快速返回讲台，说：“你，于娜，给我站到讲台上来！”

她没有动。

教师立即意识到自己是失态了。他怎么能命令一个女生站上来呢。所以他声音和缓地补充说明：“你上来，你不是说要做游戏吗？好的，你来组织，你来主持吧。”

学生们嘘地松了一口气，继而喧嚷起来，鼓动着那个叫于娜的女孩来组织游戏。她身边的学生甚至用手推她了。但她好像有点不乐意。或者就是有点不知所措。她满面通红地说：“我也不知道什么游戏啊。”

于是大家七嘴八舌地讨论了起来，许多游戏的名目在整个教室里飞来飞去。教师退到那扇窗前看着他们讨论，这样一来他就觉得自己和他们保持了一定的距离。有的学生在想到一个游戏并向他请示时，他也只微笑着朝对方点点头。他们甚至开始下座位跑了起来。这一切教师都看在眼里，却没有一点要加以阻止的意思。他索性再次看窗外那些树木，雨似乎停了。有几只麻雀不安地在树枝之间蹦来蹦去。

后来学生们决定玩一种叫“击鼓传花”的游戏，也就是一个靠墙站立的人不断地敲打可以发出响声的物体，当当当当或咚咚咚咚，在这种声音紧张的节奏中，大家把手中的一块手帕按照前后顺序传出去，如果在敲打声突然停止时，拿着手帕却未能传给下一个人的人就必须到讲台上来表演一个节目。

大家提议，簸笈由教师来敲打，同学们传手帕。但教师不愿意这样。有人说：“那老师也要和我们一起传手帕。”教师觉得这是一件危险的事情，所以他说：“那我就敲。”大家都愉快地笑了起来。但是教师很不愉快。他其实什么也不想干。

游戏开始了。每当教师停止敲打，都会有一阵古怪的欢呼。然后就是隔了老长一段时间，终于有个男生或女生扭捏着上了讲台表演节目。有的人会朗诵一首诗歌或讲个小笑话，但因为朗诵者和讲述者表演地不好，所以这很不受欢迎，大家欢迎的是流行歌曲和一些夸张搞笑的肢体动作或面部表情。总之，现场非常地轰闹。但因为是由学生自己在搞，那个叫于娜的女生每每都能有效地使大家迅速地从轰闹中安静下来，继续传递手帕。

教师面对墙壁敲打簸笈，刚开始他还回过一两次头看学生的表演。后来他不再看了，他简直厌恶透了这些乱七八糟的东西。他只是面朝墙壁站立着，例行公事地敲打和停止敲打。其实他也可以把脑袋偏向左边，那样的话，他就可以看到窗外那些没树叶的树，可以看看那些紧张的麻雀是否还在那里蹦来蹦去。但他不想再那么干了。这样一来，他只能盯着墙壁看。

这当然是一堵雪白的墙壁，除了雪白这个比喻，教师看不到其他任何东西。不过，他很快即又发现，在齐他眉毛的地方有一个小洞。如果退后几步来看，这个小洞也一定很明显，就像甩上来的一滴墨点那样的明显，这是不是严重损害了墙壁的雪白呢？但他没有向后退几步看小洞的愿望。他更希望的是对小洞内部多看几眼。洞内是那些摇摇欲坠的沙土。他撮起嘴唇吹了一下，沙土飞扬而出，差点迷到了他的眼睛。小洞并不深，这使教师感到遗憾，因为他很希望看到小洞之外的事物，即使他知道这堵墙另一面的事物，但他还是希望通过小洞来看一次。因为小洞的高度，他还有另外一个冲动，那就是踮起脚尖，用自己的鼻尖去顶住小洞。是的，他在靠墙站立的时候意外地发现了自己的鼻尖，当然，正确的说法是，他意外地发现了自己可以看到自己的鼻尖。这其实是一回事。

后来教师对这个小洞也厌倦了，于是他就抬起脑袋向上看。在墙壁与天花板结合的地方，竟然有一些不易为人察觉的蜘蛛网。这些蜘蛛网是从哪里来的呢？并没有蜘蛛在它的左右，也没有可供蜘蛛隐藏的地方。真是奇怪。这样看长了，教师感到了脖子酸痛。所以他也只是偶尔看看那些蜘蛛网，更多的时候还是低着脑袋看墙脚……

最后是，当教师发现那个名叫于娜的女孩子站在自己右边的时候，他才注意到自己已有很长时间没有停止敲打了。他想立即停止，但那只手仍然在机械地上下挥动。

2002．12．21


钓鱼
陈小四

星期天，我把行李整整收拾了两遍。坐在床上看着这些，我想应该把它们都留 给你。现在我必须得走了，还需要一笔钱，去植物园生活。至少这样我不会倒 闭。
中午在银行门口等卡卡，下午我们要去钓鱼。银行里总有人要进进出出，我想 在任何一个时候也可以进去，要点钱，或者说，我现在很需要一笔钱。然后， 抱着钱出来，我要去植物园。顺便带上卡卡，我们是一样的。
卡卡来了，足足迟了半个小时。我说他是傻逼，他说，我是。我在石门街的路 牌下蹲着。卡卡去买了包烟，他喜欢骆驼，我喜欢牡丹，可他还是买了骆驼。 蹲了好半天，还是没有鱼。我开始对他讲银行的事，我说，我们可以一个人掩 护，一个人拿钱。他说，只要头上不套丝袜，怎么都可以。我们开始有事可聊， 卡卡偶尔也能出些鬼点子，把我给逗乐。
他说，他也想去植物园。是呀，那会是个好地方。一个早上睡觉没人打搅你的 好地方。可以大声的放音乐，还可以去屋子旁边的地里挖笋来吃。卡卡会做一 手好菜。就像两千年的夏天那样。我们一起在无山路的温州发廊里剪了个光头， 哦，应该说是从发廊出来，两个光头才是一起的。卡卡和我一样话不多，爱睡 觉。我们在七古登村一起租了个房间，半夜看VCD，早上睡觉，起床去楼下吃个 大西瓜，下午去网吧享受空调。直到把钱都花光，我们才出去钓一次鱼。这个 我和卡卡可是天生的搭档。所以，我觉得我们完全可以随时去银行拿点什么。 可我们更喜欢钓鱼，这也算是运动吧。
太阳都消沉了，可还是没有出现半条鱼。我便让卡卡看着，去对面的小店买了 两瓶啤酒。卡卡从来不抱怨，不管这酒有多难喝。不过我们彼此都明白。卡卡 指着前面说，那个是不是小玛。我回头看了一下，什么都没有。我说，我们把 它干了，冰凉的酒水咕噜咕噜的往下灌，将我的心也往下推了一尺。小玛离开 这里就在也没有回来过。不知道她是去了哪个国家，反正是嫁人去了。我总是 说，小玛已经死了。可是卡卡却总说，她会回来的。我想，或许是我们都是那 样的喜欢小玛。好象我们三个人昨天还在一起，说一些无聊的话，唱一些难听 的歌。可是小玛确实已经死了。我一遍一遍的把这些告诉卡卡，可他还是坚持 他的看法。当然，我们不会为这个吵架，因为我们都深深的爱着小玛。
我们就这样坐在那儿，想一些故事前面的事。街上的路灯都打开了，居然还是 没有钓到鱼。这个也不至于让我们沮丧，因为明天的银行依然会敞开大门，植物园永远都会存在。


鲜海岸杀人事件
果酱

我和我的搭档荷里活接手调查渔夫的死。我们先去了发现渔夫尸体的地方，在离海岸线两公里处的椰树林。当然渔夫早被人搬走撕掉，在我们这个镇里不可以存留任何死者的痕迹。我们在渔夫死掉的地方画了一个白圈，然后去找发现渔夫尸体的人。这个人现在身在离椰树林两公里处的集市里，他还活着并且走动。我们问了他一些问题，记在了一个白本子上，然后把他带到了椰林的白圈。在途中氤氲弥漫，海风淼淼，他三番四次说要赶时间，说有急事要办，我催他快走，荷里活一路给他脸色看。从椰林外跑进来几个贝弥萨人，并没有引起我们的注意。在白圈附近我对目击者说，这个渔夫是溺水而死，而你发现他的地方离海岸线要两公里远，对此是否觉得蹊跷。目击者突然变得紧张，问我们是什么意思。我并未理会接着问他，渔夫精通水性，又怎么会溺水而死，你报案时是否也觉出不妥。目击者突然慌了手脚，闪烁其词。最后清楚的对我们讲，这正前方两公里出的海岸吞噬人命如嗜，并要求带我们去一探究竟。于是我们跟着他走了两公里的路，到海边时，天色已近黄昏，正是涨潮的时候。正当我出神的看着每一波海浪袭岸都要比先前推进一米，并有很多海鱼被卷上来歇在脚边时，目击者突然朝我们大叫，你们快退后，逃得越远越好，这里很危险。我和荷里活愣了一下神，就着了魔似得掉头逃去。在我们逃到几百米外的一幢木房子时，听到身后一声惨叫，回头时看到目击者已倒在海水中，生死不明。荷里活对我说，天啊，他说得是真的，我们快逃吧，越远越好。我灵机一动把他抻过来抻到木房子背后，我说你别怕，就呆在这儿，我们看看动静。过了五分钟，我们偷偷侧头，往目击者的方向看出，我们看到他突然爬了起来，嘴角不出我所料的显出一丝阴险的笑容。


别羡慕人家的乳房大
何小竹
1

从前，我认识一个女巫，并在短短的一个礼拜之后，就与她确立了恋爱关系。所谓恋爱关系，就是可以相互摸一摸耳朵，并在饥饿的时候亲吻对方嘴唇的那种关系。
回想起来，她应该是一个比较朴素的女巫。这意思是，她很少在我面前卖弄她作为一个女巫的那些特异功能。她很克制，与我在一起的时候，可以说她是尽了全力，希望做一个普通的女人。相反，我的脾气却不见得好。你看你看，乳房这么小，还是女巫。我脾气不好的时候，就会故意用这样的话去刺伤她。

2

她叫小万，或者万小。颠来倒去怎么念都可以。我们是在一个有很多人喝酒、抽烟和跳舞的房子里认识的。
那天我喝的是一种带薄荷味的酒。我端着酒杯在人群里穿梭。穿梭来穿梭去，就和一个大乳房女孩碰在了一起。我假装毫无邪念的在她乳房上摸了一下，问她，一起玩一玩？她表情冷漠，怎么玩？她问道。我就说，一起抱一抱。她咧了一下嘴（嘴真大），算是笑了一下。是想跳舞？她问我。我点点头，还端着我的薄荷酒做了一个"嘭嚓嚓"的三步舞动作。她又咧了一下嘴，两百元。我一听就很生气，我告诉她，都是一百元，别想蒙我。她又笑了一下，那你去找一百元的，那边，飞机场。说完，不怀好意的朝一边扬了扬头。我顺着那方向望过去，就看见了她，瘦瘦小小的。后来我得知，她叫小万，或者万小。
我和小万一起跳舞的时候，那个大乳房的女孩还几次经过我们身旁，与我照面。我猜她这是故意的。一次是她拿着一个奶塔在吃。哈哈，飞机场。她拿着奶塔做一个飞机滑翔的动作。再一次，她拥着一个男人跳舞跳到我们跟前。我看见那个男人的胸轻而易举的就贴在了她的胸脯上。物有所值啊，帅哥。她这是故意说给我听的。她最后一次过来，我看见我怀中的小万紧张得都快哭出来了。我便对小万说，知道吗，现在流行苹果，都认为西瓜很傻。我这话也是故意说给那个大乳房女孩听的。
当时，小万很感激的仰起她的大眼睛，看着我的鼻尖。

3

我是一个女性内衣批发商。简单的说，就是卖胸罩的。但我并不直接将产品卖给用户。我是批发商，我针对的客户是散落在这个城市的各个零售商店。我还从来没有过亲手将一只胸罩交到一个需要它的女人手上的经验。小万看上去是最有可能让我突破这第一次的人选。所以，我决定送给她的第一件礼物，就是一只胸罩。
但是，小万不想接受这个礼物。她说她从小到大都不戴这玩意儿。为什么？用不着。我手里捧着礼品盒，心里有点不高兴。我说你不戴也可以，就算是一件礼物，收下来当工艺品观赏也可以嘛。小万本来表情很严肃，听我这样说，她笑了起来。而我呢，却是在将礼物交给她几天之后，也就是在我们正式确立恋爱关系的那一天，才突然笑起来的。小万问我笑什么？我说，其实，当时对你还根本没有过调查研究，盲目的就送你那只胸罩。想一想，你要是戴上，还不像挂在胸前的两只袋鼠口袋？小万很认真的说，她还真对着镜子戴了，因为是礼物嘛，总得表示一下的。这倒是出乎我的意料。我忙问戴上后什么效果？她说，你说的一点没错，就像挂的两只袋鼠口袋。
后来我才知道，小万是骗了我的。她本来就是女巫，不是平常的女孩，她的乳房戴上任何型号的胸罩都会膨胀到与那只胸罩的罩杯一样大小，只要她愿意。只是那时候我并不知道她是一个女巫。知道她是一个女巫已经是后来的事了。

4

后来，我就老为这事跟她过不去。干吗不早说？干吗不早说？我总是在情绪低落的时候这样问她。而她也每次都是一脸迷惑和无辜的看着我，问我，这有什么好说的？这有什么好说的？当然，也不奇怪，一个女巫一般情况下是很难理解一个普通男人的心情的。我给她打了一个比喻，说这情况就好比一个穷小子无意中娶了一个富婆，当得知真相后那种难堪和委屈。她更迷惑和无辜了。说，我怎么就是富婆呢？我根本没有那个条件养你啊。再说，就算是你说的穷小子意外娶回一个富婆，当发现真相后该惊喜和自豪才是啊，怎么会是难堪和委屈呢？我就对她说，你是没看过有些电影了。这样的情况不少电影都已经表现过，那是很难堪，很委屈的事情。看她还是迷惑和无辜的样子，我就带她去看了三部类似题材的电影。走出电影院，她开始和我讨论。
“都是女的意外发现男的是富翁嘛，和你说的不一样。”她说。
“是啊，女的意外发现了都那样受不了，男的就更受不了啦。”我说。
“可是……”
“什么可是？我并不是真正在说你是富婆，而是说，当我知道你的乳房可以随意变大变小的时候，那种心里的感受。然后我就用了‘发现富婆’这样一个比喻。”
“我的乳房跟富婆有什么关系？”
“不是真正说它们有什么关系。而是我心里的感受与那个之间的关系。比喻嘛。”
“难堪和委屈？”
“你总算是明白了。”
“还是不明白。”

5

我承认，在我与她确定恋爱关系之后，就开始有点嫌弃她乳房的小了。这种情绪的流露基本上属于润物细无声那种情景，一开始连自己都未必自觉。尤其我自己还说过喜欢苹果而对西瓜不以为然那样的话。口是心非让我言行不一，这感觉特别让人别扭。比如，任何情况下，我看见大乳房的女人就有点魂不守舍。只要身边有大乳房的女人，我连走路的动作都会变形。还是小万最先发现了我这个毛病。我自己认为是毛病，但小万还不这样认为。她只说是我的一个习惯。“我发现你有一个习惯。”她是这样说的。所以，有小万在场的时候，我极力控制自己的眼睛，不去往那些尤物身上看。这其实很难。小万说得对，是习惯。习惯比毛病还要难治。
“看吧看吧，我没意见。”小万说。
看她说话的样子，我想她也许是真的没什么意见。她真的是单纯至极，对男人的险恶用心还缺乏了解。也不觉得大乳房女人对男人真有那么厉害的杀伤力。她也许觉得那只是江湖传说而已。所以对自己的小还没有引起足够的重视。看吧看吧，她于是才能够如此轻描淡写的宽待我的这一习惯。她真是，乳房虽小，心胸却很宽广。
但是，我不能够如此宽待自己。我知道这样看下去是要出事的。

6

出事的时间是在七、八月份。出事地点在某个影城。毫无疑问，电影是导致事故发生的罪魁祸首。
我是个影迷。但小万一开始就声明，她讨厌电影。我就问她，为什么讨厌电影？她想了想说，电影都是假的。我觉得她说的这个理由不是她的真实想法。但我也不想强求她。于是，在恋爱前我习惯一个人看电影，恋爱后还是习惯一个人看电影。我说的是去影城看电影。在家里看影碟不算看电影，是看电视。我不喜欢看电视。盯住一个盒子看，很傻。小万也不喜欢看电视。她喜欢听随身听。所以，我在影城看电影的时候，她就在家里听随身听。
我什么电影都看，碰上什么看什么。这就是影迷，迷的是电影本身。我从不评价哪部电影好，哪部电影不好。我只对胸罩有好坏的评价，那是我的职业，我有专业眼光。所以，常常有这样的情况，放映厅里只有三、五个观众，那其中一个可能就是我。其实，那些被多数人认为很差，很难看的电影，带给我的欢乐还要多一些。比如看《那时花开》，我就笑个不停。
闲话打住，说七、八月份出的事情吧。
七、八月份的影城很热闹，他们业内称暑假档期。引进了很多美国大片。顺带的，也有几部香港的片子。我几乎整天都泡在影城。反正影城里有饮料喝，也有快餐卖。就是在那个影城的咖啡厅里，我盯上了一个女孩。她是咖啡厅的服务员。事实上，她也盯上了我。
“你的可口可乐。”她说，并微笑着将可乐放到我的桌上。
到八月份的时候总是这样，我只要在咖啡厅出现，不需要我开口，她就会拿着一听可口可乐过来，放我面前，然后笑盈盈的走开。这说明她已经很熟悉我了，知道我要什么。来影城的人很多，但像我这样能经常见到的熟面孔，应该是凤毛麟角吧。
喝可乐的时候，我尽量不去看她。于是我的样子就变成了这样：东张西望，心神不定，像追踪嫌疑人的特工，也像被特工追踪的嫌疑人。
所以，到八月底的时候，她拿可乐过来，必然附带了还要拿一本电影画报过来，替我放在桌上。真是善解人意啊，虽然是个大乳房的女孩。接下来，必然会出现的三个字就该出现了：有一天……

7
有一天，下起了暴雨，小万在暴雨中奔跑。她跑过很多条街，一直跑来影城。她的头发湿了，衬衫也湿了。她的全身都流淌着雨水。她在路上遇到闪电了吗？我不知道。我只知道，她推开12号放映厅的门，像一道闪电将我击中。借着这道闪电，小万看见了我和咖啡厅的那个女孩拥抱在座位上。
那天放映的什么电影我永远的忘记了。小万出现在放映厅门口，如一道闪电，给了我极大的刺激。我很羞愧。我问小万，你这样在雨中疯跑，就不怕闪电？小万没说什么，她把我领回了家。一连三天，小万不吃饭。她把我送她的胸罩摆在床上，一直盯着它看。我也吃不下饭，喉咙发哽。所以，那三天我都是自己下的面条吃。面条煮得很软，我一边吃还一边掉泪。然后第四天，小万说她也想吃面条。我很快的跑进厨房给她煮了一碗面条出来。小万吃完面条，开口说了第一句话。
“别羡慕人家的乳房大。”她说。
我无地自容。手碰到了床上的胸罩，便不由自主的拿起来。当手把胸罩拿起来的时候，还有过要替自己辩解一下的念头。但是，小万马上就从我手上把胸罩拿了过去。然后，对着镜子，她脱下会飞的苏格兰人小背心，将胸罩戴了上去。她转过身来的时候，我就发现，小万有了一对丰满的乳房。
我又兴奋又气恼，问她，为什么不早说？为什么不早说？

8

可能是因为这件事情的刺激，当然也可能还有一些别的原因，总之，我放弃了已经做了很多年的女性内衣批发业务。我改行卖影碟了，就是人们说的音像制品。反正我喜欢看电影嘛。我卖的每一张影碟我自己都要先看一遍。我的影碟店专门有一间试映室，我让买影碟的顾客跟我一起看，看了觉得好就买，不好就不买。我不卖盗版，也不卖A片。所以，有的顾客来问我，问有那种片子没有？我就知道他想要什么。我很烦，就告诉他，别羡慕人家的乳房大。顾客听了我这句话，有的会脸红，但有的也会白我一眼。我不管这些。我对小万说，非法的事情我不做。小万就笑了。她说，不赚钱的生意你做了有什么用呢？我突然就想到小万不喜欢看电影。而且还知道，她说不喜欢电影是因为电影不真实，这话并不是她的真实想法。趁此机会我就问她，说说你不喜欢电影的真实想法吧？她果然就说了。她说，只要一看电影，她就会飘进电影里去，要过很久才飘得出来。她怕我不喜欢她这样飘来飘去的。听她这样一说，我就放心了。于是，我将心中的一个秘密告诉了她。我说，我准备将来拍电影，现在是学习阶段。


别羡慕人家的乳房大
何小竹

阿华饿极了

    从九道沟村到市里的班车两天一趟，早上七点半在供销社院里上车，下午四点过到市里的大渡口桥长途班车站。中途到新民的时候，班车停下来让人吃饭，阿华和他的朋友没有吃，想省到市里吃，现在阿华觉得饿极了。
    他们在班车站东张西望，馆子到是看见了两个，可不敢进。他们希望找到油布支在墙角，胖胖的老板娘坐在下面扇着蜂窝煤炉子煮面条那种。他们，谭伯信、阿黄和阿华，三人的衣服都很新，书包也专门洗过，一看就是乡下来的少年。意识到这一点，他们不停地走动，只要一被人注意，就连忙走开。阿华说：我饿了。谭伯信说：你刚才已经说过了。他们扶着江岸上的水泥栏杆走。栏杆一直延伸连到桥头，桥上的栏杆是铁的。他们很快就跑起来，跑到桥上把铁栏杆扶着。阿华还是觉得饿。但是另外两个将脚背勾紧在栏杆下面的横杠上，使劲把上半身伸到桥外面。谭伯信说：我吹着江风了。阿华不敢象他们这样做，他说：咱们去吃饭吧。
    阿黄从栏杆上跳下来：我也饿了，不过我们应该到我婶婶家吃饭。外面吃，城里的饭怕不给咱们贵死。他建议三人赶紧到书店，买了书就去找他婶婶家，吃完饭正好看国庆焰火，他婶婶家住在六楼，全渡口市最好看焰火的地方。
    三人便问路到新华书店。书店在渡口桥头上坡300米一个转弯的地方，对面是百货大楼。真热闹，沿着边走还是要被挤到人群里。很多人都提着火焰棒、鞭炮、瞿瞿花。阿黄大声说：我说得对吧？今天晚上肯定是火树银花不夜天！谭伯信被挤在另一边，也大声说：当然，国庆三十五周年嘛。

我想起来了

    谭伯信和阿黄聪明地、故意地大声说的话还没有完，因为他们正聪明着。他们的声音既然落在我的耳朵里，自然也被当时的阿华所听见。现在我敢肯定，阿华第一次进城那年十三岁。进城是为了看烟火和买书。九道沟没有书店，这也是阿华第一次进书店。
    我很高兴这篇小说能够唤起如此清晰的记忆，而且还这么愉快地和过节的城里人挤在一起。一些姑娘，皮肤白皙，穿着连衣裙。她们不止一个，这很重要。这表明：一，这是在城里，二，既然都这么穿就说明是正常的。阿华甚至还遇到一个身上撒有香水的姑娘，听见她用很标准的普通话说："哎呀。"只有普通话才能说出后面那声"呀"，四川话和云南话都只能说出前面那个"哎"，最多把它拖长些，挽几个弯儿。
    我高兴还有那么一刻，阿华挤在城里人中间，觉得他们都那么友善。这和他们衣服整齐，过节，说普通话有关系。小说写到这里，我已经非常满意。就好像出门旅行，没有到达目的地就已经看到了好景致一样。完全可以停下来了。因为整个阿华系列小说，以自恋开始，以自恋结束。我爱那个被亲密称为阿华的男孩，超过爱一切男人和女人。他现在很高兴。我愿意永不推进事件的发展，让他高兴。 买了好多书

    他忽然间高兴起来，连肚子也不饿了。他跟着那个撒有香水的姑娘，想听她说普通话。可惜她只说了声"哎呀"。大概是有人踩着了她。谭伯信和阿黄在书店门口喊：阿华阿华，走过了。
    三人进到书店，买了好多书。阿华买的是《初中数理化守则》，《四川地图册》，《云南地图册》，《文笔精华》，《中国神话丛集》，《红与黑》，《约翰克里斯朵夫》等等。满书包。阿黄本来没钱，看到阿华买得过瘾，便要阿华借钱给他买，说等会儿到他婶婶那里拿钱来还。谭伯信买了两本，一听说阿黄可以在他婶婶那里拿钱，就把身上的钱都买书了。出了书店，谭伯信觉得不对，说还是把书退了吧。可是卖过盖章的书怎么能退呢？阿黄保证说没事，他婶婶一家都是攀钢的工人，有钱得很，于是他们就高高兴兴地找他婶婶家去了。 弄弄坪到底有多大

    阿黄的婶婶家在弄弄坪，阿黄也没去过。上了班车，看见大家都给两毛钱，阿华便掏了三个人的六毛钱給售票员。班车一站一站地停，人们只顾上车下车，也不说话，个个都心里有数的样子。阿黄问售票员：阿姨，弄弄坪到了吗？售票员问，你们到弄弄坪哪里？这会儿就在弄弄坪。三人傻了。阿黄对售票员说：我们到我婶婶家，她家在弄弄坪。售票员摇摇头说：弄弄坪大得很。
    刚才说过，班车里本来几乎没人说话。这无人说话的情况给阿华的印象是城里人总是心中有数的，或者又担心起来，以为班车上出现了小偷。一听阿黄这样说，首先是一齐把目光投在阿黄身上，然后是阿华、谭伯信，大家细细打量，最后，笑声和说话声就越来越响。阿黄问他们：我婶婶姓周，周馨芳。在攀钢当工人，有人认识吗？有两三个人对阿黄说：不认识。其中一个还认认真真地对阿黄说：我们都在攀钢当工人，不认识周馨芳。其他人大声笑了。那个人没有笑，还一直把阿黄看着，等他继续问。阿黄没敢再说。车又到站的时候，售票员说：赶紧下车吧。恐怕越坐越远了。
    三人赶紧下车，看见站牌上写着新二村。前面二十米远处有一片楼房，全部都是七层的，看上去又高又新，四面都挑着阳台。既然班车上都没人认识他婶婶，阿黄不敢说她婶婶能住上这种楼房了。阿黄分析他婶婶家住的应该是十年以上的那种房子，应该不超过四层高，应该比较旧。因为她婶婶和婶婶的丈夫都是老老实实的工人，不会舔当官的的勾子，这种一看就得势的新楼房不应该是他婶婶家能住的，也不愿住。边说边走，又走了一站地，两站地，阿华饿得要哭了。 阿黄婶婶家在格里坪，不在弄弄坪，旁边是清香坪

    从班车上下来，阿黄对他婶婶的概念全变了，所以他挑着那种比较破旧的小区去找。渡口市沿江而建，所有的房子都高低错落，三三两两地立在很高的水泥保坎护着的小平地上。只要站在相对高处，沿着金沙江上下看，就能看出哪片小区像是阿黄的婶婶住着的。阿黄指着那里说，肯定在那里。说着说着就朝着它跑起来。跑到小区门口，他们直接就进去了，也没給看门的大爷打招呼。反正他也在打瞌睡。里面一共有五栋四层的房子，他们把那些楼房挨着个儿看，绕着圈看楼房上的窗户，走到单元入口瞅瞅，觉得不像，然后走开。
    这些楼房上写的是攀钢冷轧厂职工宿舍。这么说，阿黄的婶婶是攀钢冷轧厂的工人了。阿黄说应该没错。他们回到小区门口，看见小区上写的是格里坪江左道十三号。他们问看门大爷：这里是格里坪？大爷说是，旁边是清香坪。阿黄没有问大爷认不认识他婶婶，阿华和谭伯信也没有提醒他。为什么呢？我在很多年后，才把这事想明白。

最后是这样的

    现在他们必须要找地方吃饭。阿华已经饿得走不动了，谭伯信就算是小伙子了，也饿得说横话：在不吃饭，老子就要发火了。
    他们吃了什么，我记不得了。因此我敢肯定，那时的阿华，心思一定不在吃饭上。他对城里很失望，觉得不高兴。不高兴还找不出话来说，就是郁闷。郁闷就是把一个人变傻的感觉。想想看吧，那时的阿华觉得自己变傻了，而且所有人都看出了这一点。在班车上他们不都是那么心中有数的样子吗？觉得自己被弄傻了是一种不高兴，还有就是他们很快就发现三人身上没钱了。不仅没钱住店，也没钱买班车票回家。
    吃饱了继续游逛，晚上九点过的时候，江上空升起了国庆礼花。这让他们高兴了一阵，后来他们睡在街心花园里。警察找到他们，检查他们的书包。书上都有章，警察说，好吧，你们继续睡。
    五年后我在市立师范学校念二年极，和一个姑娘深夜约会，突然间发现这里就是当年阿华和他的朋友露宿的地方。这里叫炳草岗转盘路，街心花园长满夹竹桃，叶子很青，阴影很重。我对姑娘说，警察走后，凌晨三点，他们决定走回九道沟。公路是九十公里，他们走到新民的时候，谭伯信找了条山路，应该走了七十多公里吧。


今天我不想惹麻烦
吉木狼格

我睁开眼睛，阳光很好，我的窗户面向东方，我面向窗户，阳光穿过窗户照在了我的床上。我平躺着举起双手，做一个醒来了的姿势。
我的思维停留在阳光上，之外是一片空白，我要想一想，使劲地想一想。我在想的时候通常有两个动作，闭上眼睛或者睁大眼睛。我睁大眼睛，目光并没有放出去，我在想。
我想起了昨天晚上，我和朋友一起喝酒，在我们差一点就喝醉的时候，其中一个提议散了吧，于是就散了。能想起这些，说明我真的没有醉，我还记得我是开着车回来的。杨弟昨晚不在，我们喝了不少，他在的话一定会喝醉，他的酒量每况愈下。
杨弟是我们的好朋友，他姓杨，但名字不是弟，从很久以前开始，圈内的朋友就叫他杨弟了，只有当别人问杨弟是谁？我们才会说出杨弟的真名字。也是从很久以前开始，我和杨弟一喝醉，就会失去记忆，这不是说我们在醉的时候没有记忆，据说我们依然能够谈天说地，还能回忆起很久以前发生的事情。失去记忆，是指第二天怎么也想不起喝醉后都干了些什么。偶尔能记住一些片断，但无论如何把它们串不起来。我和杨弟在交流感受的时候，曾经为这一共同的奇怪的现象大笑了一番。
我想起了今天是星期天，是2002年秋天的一个星期天。天气不错，我就想今天我要跟自己在一起，跟自己度过一个宁静而快乐的星期天。我突然想到了钓鱼，对，到月亮湖去钓鱼。这个念头是由宁静二字带来的，事实上我从来没有在月亮湖钓过鱼，我也没有鱼竿。但这有什么呢？我知道顺城街有一家专门买渔具的商店，去卖一根就行了。要实现这个计划，我今天不能招惹任何麻烦，而我最近的麻烦主要来自两个人、两个方面。
第一个麻烦来自杨弟，他最近刚学会开车，刚办了驾驶执照，但还没有卖车，所以在一个星期内他已经找我借了两次车，每次我把车借给他之后，总是提心吊胆，脑海中总会出现他碾了人，或者翻了车，以致车毁人亡。我得赶紧起床离开，说不定过会儿他就来找我借车了。
第二个麻烦来自每儿，每儿是我的前女友，三年前我们吹了，她离开了这座城市，三年后她又回来了。我们在一家比较清静的酒吧喝酒，她喝了很多，有说有笑，显得很开朗。那天给我的感觉是三年前她哭着离开，三年后她笑着回来。和三年前的每儿相比，她变得更加妖娆。我也喝了很多，我说我更喜欢三年前的每儿。她听后安静了一会儿。其实我的表达并不准确，我们都曾爱过对方，也恨过对方，不过都已经过去了。我的意思是她又让我想起了三年前的每儿。她说，我们虽然不再是从前的关系了，但是做朋友总可以吧。她说这话的时候并没有笑，也没有看我，语调和她的头一样，很低。我明白她说的朋友的含义，此后，她想起了就来找我，常常让我领略到她的出其不意。
今天我要跟自己在一起，必须避开这两个可能出现的麻烦，最大的问题是，今天我不能关手机，因为我要接一个长途电话。我之所以去月亮湖，就是想一边钓鱼，一边接电话。给我打电话的人叫小崔，我们在几个月前见过一面，她和我离开各自居住的城市，到另一座城市去参加一个活动，我们就是在那里认识的，我承认，她给我的印象太深了。由于时间关系，我们没有太多的交往，只是彼此留下了电话，可以说我们的交往是从之后的一次次通话中开始的。几天前我们的通话结束时她说，好吧，星期天我给你打电话。今天是星期天，我怎么能关机呢？
我分析了一下，每儿今天不一定找我，而杨弟今天八成会来借车。我打算把车开到父母住的园子里，然后打的去月亮湖。我知道刚学会开车的人，车嬴很大，别说月亮湖，就是再远的地方，杨弟也会来借。
当我把车刚刚开进园子，杨弟的电话就来了，他当然是来借车的。杨弟是我的朋友，我不该撒谎，但是如果把车借给他，我今天就别想他妈的宁静和快乐了。对不起，杨弟，我要撒谎。我说我都不知道车在哪里，昨晚喝醉了。他在电话里哈哈大笑说，你没把车开回去吗？我说刚起来，没看见车。他说会不会停在你父母家的园子里了？我说不知道啊。他说这样，我去看一看，然后我们再联系。我犹豫了一下说，还是我去吧。
我在园子里踱着步，想来想去只有一个办法了……
我走到挡风玻璃前，把雨刮器扯断，再回到车上，从工具箱里翻出一把榔头拿在手上，砸哪里呢？我环视着车内。当然不能砸重要的和关键的地方，也不能砸无关紧要的地方。最后我瞄准了所有车门的扶手，我感到一阵心疼，继而又想，砸吧，总比碾了人、翻了车好。我前后左右一阵乱敲。这下好了，我可以堂堂正正地把车开进修车场了。
从修车场出来，我给杨弟打了电话，我说车确实停在父母那里，可不知道被哪个缺德的家伙把车砸得稀烂，我现在在修车场，估计今天是修不好了。杨弟很生气，他在电话里帮我骂了一句妈的。
我很佩服自己，一场麻烦就这样被我消于无形，我感到十分轻松。远方的小崔啊，再等一会儿，等我到了月亮湖，我就可以一边钓鱼一边接电话了。不过你现在打过来我也很高兴，我喜欢听你的声音，听你的调侃、问候以及沉默。
每次打电话小崔都会问，你那儿有多远？我也跟着她重复一遍。小崔说，你就在耳边，却又那么遥远。我说，想你。小崔说，你在就好了你在就好了。那声音像在祈求又像在低吟，它们经过我的耳朵直往心里钻，我感到浑身燥热、兴奋而又无可奈何，我只会说想你想你想你……我的手机响了，是小崔吗？
不是小崔，是每儿，是我担心的第二个麻烦找上来了。一阵慌乱后我听见她说，喂，在干吗？我极力让自己冷静，我说，和几个朋友在月亮湖玩。我这样说是有道理的，每儿讨厌月亮湖，小时候她在月亮湖差点没被淹死。我曾经说她是这座城市里惟一不喜欢月亮湖的人。每儿说，怎么跑到那儿去玩？我说没办法，朋友约的。她似乎想了想说，好吧，我过来，你们在哪个位置？我说这又何必呢？她说想你嘛。我轻轻地骂了一句妈的。她说你骂谁？我说没有没有，还是我到你家吧。我听见她在电话里咯咯咯的笑。我安慰自己说，这有什么？很快就会搞定的。
我装着满脑子的小崔敲开了每儿家的门。
她穿着只有在家里才穿的衣服，冲我笑，我说就你一个人吗？她说爸爸打麻将去了，晚上才回来。她的话音刚落，我冲上去抱着她就往她的房间里走。我听见她尖叫一声，然后抱住了我的头。我把她扔到床上，像剥大白菜一样剥去她的衣服，我剥她衣服的时候，她显得既兴奋又有些意外，她说你干吗你干吗。我压在了她的身上，我感到浑身燥热、迫不及待，我分不清被我压着的是小崔还是每儿，她很快合上了我的激动，和我一起发疯、一起喘息……
如果她是每儿，不管是三年前的每儿，还是现在的每儿，我都没有过像今天这样的晕眩和畅快。我趴在她的身上，一动不动，她用一只手抚摩着我的头发，我的头脑渐渐地清醒了，她不是小崔，小崔在连我都不知道有多远的地方。但是我知道我该离开这里了，我要到月亮湖去一边钓鱼，一边接电话。
我躺着说，我该走了。她侧身抱着我说，再呆一会儿嘛。我说朋友们还在那里等着，这算不算重色轻友？她说我就喜欢你重色轻友。我说现在已经重了色，该轻友了，总不能无友、没友吧。她笑着推我一把说，去你的。我知道，这是一句双关语。
从每儿家出来，我想再也没有什么麻烦可以阻止我到月亮湖了。接下来到顺城街卖一根鱼竿，我是第一次去钓鱼，还得办一张钓鱼证，这没什么，走一趟月亮湖管理局用不了多长时间，我办证，他收钱，皆大欢喜的事。
一切如我所愿，非常顺利，当我乘车前往月亮湖的时候已经黄昏了，这没什么。就算天黑了又怎样？我在月光下一边钓鱼一边接电话，月亮湖才更像月亮湖。


草地上
贾冬阳

《下楼梯》

似乎越来越难以忍受了。是的，情况变得越来越糟糕。青年画家下，开始整天躺在床上，把身体缩在被子里。冬天开始了。他喜欢这儿，他说。春天的时候，这座阁楼让他觉得安全。夏天也很好，只要不下雨。在阁楼狭窄的窗台上，他养了一盆绿色植物，开花。秋天还没过，它就死了。

他给这幅画起名字，叫《周围》。

没人看得出来这是一头大象。这是一头在路上，慢慢走着的大象，他说，周围长满植物。

《轻取》

后来我知道，这是一个误会。

但已经晚了。他们不得不再次扣掉我五十块钱。我并不想这样。我走在路上，确实是赶来参加的。可是那会儿我在想什么？我轻轻推开门，轻轻推开了一小半，我看见屋子里坐着很多人，而且没有一点声音，就马上把门关上。看来这是在开会，我想。 很快，我又回到阁楼上。

《一种颜色》

她的穿戴让我很感兴趣。

在这样的时候，已经很少看见姑娘们会穿成这样。她走着，我也是。在寂静的冬天的早晨，她的鹿皮色的皮靴发出轻微的但很好听的声音。她走的很快，我没来得及看清楚她的脸。应该也是好看的，我想。就象她裸露在外面的小腿一样好看。

在这样的时候，姑娘们已经很少把小腿露在外面了。最心急的，也要等到四月结束，五月开始。 她穿着短风衣，走在路上。我无论如何也想不起来她穿的短风衣是什么颜色了，看来冬天让我变得迟钝。

《跳远》

吃完午饭，下穿着他结实的衣服，来到了街上。

街上的阳光很明亮，已经是冬天了，下租来的那间阁楼，没有暖气。他不想让自己变得过于僵硬，在街上，下走在阳光里，想让自己暖和起来。情况看来不错。

在明珠广场，下被一个人拦住。下认识他，他叫陈鲲，是下的高中同学。同时拦住下的还有两个人，一个是陈鲲的弟弟陈鹏，另一个下不认识。下低着头，沿着广场中心的音乐喷泉绕圈。这时候是中午，没有音乐，也没有喷泉。只有在夏天，每个周末的晚上七点到九点，才会有音乐和喷泉。下来看过一次，但是那次什么都没有，只有一群人在乘凉。

陈鲲他们在跳远。

是赵小野先看见下的。赵小野看见下，就对陈鲲说，那不是你同学么。陈鲲看见下，就喊他。但下没听见，他们就走了过去。他们想让下和他们一起跳远。

下跳得第二远。

在明珠广场，人们看见有四个年轻人，在喷泉那儿跳。有好奇的，就站在旁边看。

《沙堆上的孩子》

他听见他们发出来的声音。

能听出来那是一些孩子，一些不大的孩子。上午，他们一直在沙堆上。现在，从这个角度看，能看见一些凌乱的痕迹。沙堆上，已经没有孩子。 有一把很小的红色的塑料铁锹，被忘在那儿。

《有情况》

要比想象的更糟糕。这糟糕在想象之外。这时候，我急于找到什么东西，离得最近的那些，好放在手里。希望这样能让里面的紧张和恐惧，变得缓慢。没有更大的想法。我想我是在说，我只是期望着，它们能放慢速度。它们从哪里来？不知道。是后面么？

后面？我不敢回头。哪怕只是轻轻的一下。

后面是一面墙壁，

白色的墙壁。

风吹在窗户上，发出呼呼的动静。雨打在玻璃上，发出啪啪的动静。到处是风和雨。除了风和雨，是更大的风和雨，它们都在那儿，离得不远。 在这样的情况下，不知道那一切，还守不守得住。

是一个风雨交加的夜晚。这看得出来。

风吹着，雨下着，之间没有停歇。再过几个小时，就够一天了。在这样的夜晚，风雨交加的夜晚，谁会穿着雨衣出门，穿过漆黑的街道和胡同，然后按响一个门铃？周围充满动静。在充满动静的周围，门铃的声音，该是多么微弱。

再微弱也能听见。

在一切发生之前，我缩在宽大的椅子里，想办法。

《到北海去》

有一个人，是一个年轻人。他的父亲让他到北海去。他二十六岁了，没出过比这更远的门。他的父亲，给他画了一张路线图，让他到北海以后，到南门街北京旅店找一个叫杜当佛埃及的宗教人士，然后把这封信交给他。

一定要亲手交给他。

他出门了。

以为会乘上海轮。

火车在铁轨上。从北京到南宁，火车一直在铁轨上。它跑很长时间，然后停一下。再跑很长时间，再停一下。这样一天一夜之后，他来到了广西南宁的大街上。

他要到北海去。

2002年夏天的一个黄昏，在南宁火车站对面的一棵大树下面，他没感觉到南宁的风和夕阳，却感觉到了南宁的雨。天空正在下雨。在一棵巨大的榕树下面，他从口袋里摸出一支烟，从头点上。

南门街北京旅店。这是一个什么样的地方？

杜当佛埃及呢？这个有着土耳其菜名的人，又是谁？在从南宁开往北海的高速大巴上，他想了很多，包括极其恐怖的。他掏出了信，希望能看出什么，信封上一个字也没有，只在“贴邮票处”，倒贴着一张“北京民居”。

大巴在高速公路上奔驰。窗外是一片一片的山和一片一片的天空。

天就要黑了。

车里静悄悄的，没人发出异常的动静。

天说黑就黑了。

车长说，再有四十分钟，我们就能到达北海。大约提前十分钟。然后她给每位乘客发了一张优惠卡，说欢迎大家以后继续乘坐他们的车，下次乘车，凭此卡打八折。优惠卡上有一家酒店的广告，上面印着一个姑娘，她的奶白色的大腿，非常扎眼。 北海，南门街，北京旅店，杜当佛埃及……他想了一遍，又想了一遍。

应该找机会坐一下海轮。

汽车不动了。他听见一个女人说，北海到了。

《被选中的地方》

汽车在公路上慢慢地开着。我们不着急。

不断有汽车从我们的旁边开过去，有的很快，唰的一声就过去了。有的看上去比我们还有都是时间，是从对面开过来的。一辆黄色的甲壳虫。那个家伙，他也在看我们。

路的左边是湖。我们在它的右边。我们按原路返回的时候，会换过去。前天早晨，在换过来的这边，我看见湖边停着一辆绿色的吉普车。它停在那儿，在湖边。不是湖的外边，是湖的里边。所有的轮子都朝向天空。周围一个人也没有。

为什么要把它开到湖里去？

不知道。

这会儿，湖水看上去很平静。这个城市的冬天已经开始了，湖边的树，掉光了叶子，在水边，很清晰的样子。我们的汽车慢慢的开着，在公路上。路灯还没亮，路边的水果店，已经亮起了灯。有一群人在灯光下打牌，声音很大，我看见一个人把牌摔在桌子上，还听见他喊：红10！

看来他听见了汽车的声音。一个人回头看了一眼，紧接着有更多的人回头。他们在看我们？还是在看这辆在路上慢慢开着的汽车？汽车慢慢的开着，它会不会让一些人感到紧张？换了我，不会。特别是它慢慢的，从我旁边开过去的时候。不论是我的前面、侧面，还是后面。我都不会感到紧张。但可能让我有些尴尬。我有过这样的经历，是在看电影的时候。比如一个美国人拍的电影：《低俗小说》。

等天黑下来，我们就到了。她说。

我们在等待天黑。等天黑了，就行了。

等待，可以是其他的方式，比如在路上，匆匆的走着，不管后面。

《果皮村》

是什么让我突然想起2002年的夏天和秋天？是黄昏时刻开始下起的雪，还是自冬天开始以来就伴随着我的孤独？每到冬天就是这样的，外面的风雪，使这一切得以加强。 我想起的是2002年整个的夏天和秋天，不是它们的一部分或一部分的它们。一部分的夏天和秋天，只能属于那些寻求快乐与刺激的人们，而对于一个马戏团来说，对于一个马戏团里的小丑来说，它没有这样的意味。2002年的夏天和秋天，我们在南方七省进行了巡回演出，其实不过是打一枪换一个地方。作为一个会耍飞刀的小丑，我受到了所到之处几乎所有人的欢迎。直到现在，外面风雪交加的时候，我缩在被子里，也依然能清晰的回想起他们的激动与疯狂。

这并不是我想说的。这会儿，我想说的，是果皮村。 秋天结束的时候，马戏团就结束了演出，回到东北。在路上，我写了一首诗，它是这样的——

《果皮村》

很多年来
作为一种不出名的水果
果皮村
一直被我误认为是个村庄的名字
特别是几年前
当我在一把飞刀上
看见“果皮村”的字样后
我还有过这样的想法
在古代
作为一个军事要塞
果皮村的铁匠们
日夜打造优秀的兵器
而今天
再也见不到
有人用两根手指
从怀里捏出一把飞刀的样子
只是在马戏表演中
偶尔还会看见它们
被咚的一声
钉在木板上
就是这样的。

旁边的人问我，这是什么意思？我说，没什么意思啊。他说怎么会没什么意思呢？我说就是没什么意思嘛，他说没意思你写它干什么？这让我不知道说什么好。后来他也不说话了，他在微微晃动的座位里睡着了。他是我的伙伴，在这个四处游荡的马戏团里，他是另外一个小丑。不过他不会耍飞刀，他耍碟子和盘子。这里只有我会耍飞刀。这是因为我的飞刀上，都刻着“果皮村”的字样么？

所有的飞刀上都刻着“果皮村”三个字，它们就出自果皮村的铁匠之手。

很久以前，果皮村的铁匠们日夜打造优秀的兵器。那是另外一种年代，和现在的不一样。现在的战士，有谁还记得手枪和大炮以外的事情呢？包括那些小丑，即使是优秀的会耍飞刀的小丑，也大多没功夫回想过去。这就是我和他们的区别。这个区别是，我是从果皮村出来的人。

这并不意味着什么。它能表示一种骄傲么？

今天的果皮村，作为一种不出名的水果，几乎快要被人们忘干净了。每当有人问我的籍贯，我就胡乱编一个。没人会在乎一个小丑的话。他们只在乎我的飞刀。不是飞刀本身，而是飞行的形状以及，它与一只左耳的距离。1998年春天，在四川成都，在一块木板上，飞刀紧紧的贴着一只左耳的边缘。人们发出了巨大的声音。我看见有的人还用手捂住了嘴。

他们把自己吓坏了。

我从没失过手。但不知道明天会不会失手。每当冬天来临，我总显得异常迟钝。

如果明天雪还不停，也不等到后天。等雪停了，就来不及了。

《草地上》

上一次是什么时候？离得不远，很容易就想得到。是一个中秋节，是的，也是一个中秋节。和现在，有四年那么多。那时候，他们都还留长头发，会唱好听的歌。今年中秋节，草地上的朋友又来了。他们是坐火车来的。

从照片上看，除了一些明显的变化，他们和从前一样灿烂。

《一部小说集后面的简短附言》

有一年冬天，一个年轻的作者写了十一篇小说。他把它们放在一起，似乎就成了一部小说集。他用其中一篇小说的名字为之命名，叫《草地上》。昨天下午，他和他的朋友聊天，我们叫他的朋友乌青好了，乌青说，在他很小的时候，他做了一个梦…… 后来说到法国的午夜出版社。他们的梦想一致，希望以后可以自己开书店，可以自由出版书籍的那种书店。这家书店在一条街道上面，很简单的样子。它靠出版朋友们写的书，卖他们喜欢的书而度过了一天又一天，包括濒临破产的那一天。


大毛贼
九

有一天我碰见他，在大街上，人民广场靠西一点，有很多楼，楼下面是卖衣服的，花花绿绿的很好看。阳光也充足，因为是四月，阳光很好，我看见他在卖衣服。
他的名字叫什么我忘记了，小时侯我们叫他大毛贼，原因是为什么，估计他妈妈知道，因为他妈妈叫他大毛贼，我们就叫他大毛贼。大毛贼正在卖衣服，快过年了，天气也比较冷，衣服很好卖，其实我刚才说的是四月，为什么快过年了，因为这里是个奇怪的地方，总之就是这样。
大毛贼站在那里发呆，我就过去叫他，他看见了我，扔下手里的衣服转身就跑，周围的人都很奇怪，他们看着我，就象我是个怪物。
还有两个女人拦住了我，冲我大叫，我说大毛贼是我朋友我要见他，她们显然听不进去，只是又撕又咬的。其他的人也开始大叫，场面变的很混乱，我说过了，这是四月，天气很好，我也不会太冷，所以当我的衣服全被扯光以后。
我跑出人群，找了个地方躲起来，人民广场的一角，有一个很大的雕塑，我就过去蹲在角落里，不停的发抖。
这时候我看见大毛贼在远处，偷偷的笑着，象他小时侯笑的一样，然后他的妈妈也出现了。


小盘镇或者大盘镇
九

小亢坐在开往大盘镇的汽车上，是大盘镇还是，小盘镇，他记不大清了，上车时他一直坐在靠左边的位置，车上有很多人，男的和女的。那时侯太阳西晒，正好晒到他脸上，现在不一样，太阳照在那边。男的和女的的脸上，没有把脸抬起来的，晒在脖子上。其实太阳还应该是晒西边，很明显，
那天估计是个好天气。
小亢手里拿着个盆，我认识他，我是说小亢，他家里养了很多猫，提到猫我总是很亲切，当年我家养过很多猫，那时侯是很小的时候，小亢也很小，他家好象很穷。我认识他是那时侯。
那个盆是拿来装猫灰的，就是给猫猫拉屎的地方，每几天就要换一次，小时侯他家烧煤，我就去他家要，因为我家不烧煤，以前我家也烧，然后有一天就不烧了。
后来小亢就去了大盘镇，或者小盘镇。
后来的事情我就不大记得了。


怀念我的父亲
看见了

自从跟老婆在日常生活的几个基本问题上产生分歧，自己出来租房，短短的半年时间里，我已经换了三处住所。第二次换房另有原由，就不在这里说了。第三次是我一定要找一个热水器大一点的。夏天来到，没有空调，稍稍动动身子就粘了，不冲洗冲洗不行，凉水还不行，得用稍热的热水，长时间地冲，才能过后体会出一丁点儿凉快来。可别小看了这一丁点儿，没有它，一个夏天下来，脑袋非熟了不可。这回好了，一个八十升的热水器不说，卫生间外，小门厅的墙上，还挂有一面竖长条镜子，冲完澡出来，可以边擦边照。仿佛那一丁点儿凉快也变成了双份。看房子那天，房东说，不喜欢的话就把它摘下来。我说，好家伙，我有那么难看吗？可真还不能犟，大镜子确实有点斜乎劲。来我这儿的女人，谁都不照它。她们冲洗完毕，要么穿上衣服匆匆离去，要么飞速掠过般往屋里跑。包括那些身材一级棒的也不敢或不愿在它面前停留。问问为什么？怕什么？她们回答，不为什么，有什么可怕的，自己有么。说罢从包里摸出小镜子，边补妆边欣赏，宁可别扭着也不去照那大镜子。就说前些天中的某一天吧，我碰巧搞上了一个所谓天使面孔魔鬼身材的，搞着搞着，我突发奇想，推着她往那面大镜子前挪。一开始，她很快活很小心地从床爬到地，再在地上缓缓爬，可等知道了要去的地方，打死也不肯前挪半步了。面色苍白，嘴唇哆嗦。这使我想起了另一个女人，同样是搞的过程中，听说我要搞她的腚眼，也这么个神情。其实，我那次不过是说说而已。对于肛交，我是很讲究很挑剔的。

一口气敲完上面的字，要不是接了个电话，将顺势往下去，到哪儿算哪儿，我才不操心呢。可等挂断电话，喝了一杯啤酒，再回头看看标题，就不是那么回事了。这是一篇命题作文，叫《怀念我的父亲》，不可以象以往那样黄河之水滔滔不绝一番之后再浪子回头更名为《镜子和魔法石》或《某男的纵欲史》或谁知道能叫个什么着来。名称固然只是个代号，但其中的字意总要跳出来诱导人们的阅读，拦都拦不住。因此，有必要在此提醒一下叙述者：看见了，您正在写着的，是《怀念我的父亲》。为保险起见，跟着我又放声读了两遍：看见了，您正在写着的，是《怀念我的父亲》。看见了，您正在写着的，是《怀念我的父亲》。这样，即使视而不见也该耳有所闻，以确保不离题万里。他总不至于真的连一句与父亲有关的话都不写吧？

不至于。这么说吧，我这个人如果真的答应了干点什么事，还是能够认真得起来的。除了写得稍稍慢些，不会出其它大毛病。的确，我很少想起我的父亲。不管是在他生前还是死后。打我记事起，我们父子俩的对话全记下来不会超过一篇中篇。当然了，得先把父亲骂我的粗话删除了再算。小时候，我从不敢跟父亲对视，也不愿意。长大了，他的目光也在回避着我。我们俩就象两只孤僻的公兽，每一次碰面，双方都会感到极端地不自在。已至于到了后来，仅凭这种不舒服的感觉就能知道对方是否已侵入自己的领地。不怕人笑话，我从来不是个孝子，一个月能回去看望老的一趟就算不错了不错了，但父亲还是能够比较准确地嗅出我的行迹，他一般都提前出去躲了，偶有来不及，就从客厅进到里屋假装睡觉。我只能向我的母亲询问父亲的健康情况。对我的问候，父亲在里屋听得一清二楚，但永远不会做声。我也不希望他做声。我和父亲之间的语言交流，大多是通过母亲转达完成的。只有在年节吃饭时侯，我们全家人才有机会面对面坐在一起。父亲不喝酒，吃两快子就起身离开了。只有等父亲离开了，满桌子的人才会松下一口气来，开始小声闲谈几句。在大家的眼中，年老的父亲仍然是一颗随时可能爆炸的不定时炸弹。我老婆刚进门那会儿，很是惊奇我们家吃饭的时候怎么谁也不说话，只听见碗快在响。她把这情形说给我，我也乐了。不但这个，我们家还有一绝，就是谁都不过生日。从来都不过。父亲要到五十五生日的时候，我跟母亲说我想给父亲过过。那年单位不景气，他被迫病退，心情不大愉快。可母亲告诉，老东西说了，过什么过，用不着。退休以后，父亲衰老得很快，火爆脾气也迅速消失得无影无踪。我曾试着跟他亲近。象别人家的儿子对父亲经常所做的那样。那种没大没小的玩笑不开，能说个故事说个新闻说说单位里的趣事也是好的呀。但是非常失败。我可以身子不发抖，却不可以不口吃。父亲同样相当难受。当他看到他的老大不小的儿子在他面前憋得面红耳赤说不出话来的时候，他努力使自己面无表情。他的儿子看出来这一点，就更加说不出话了。有那么几个时刻，父亲是绷不住想笑的，但又被一种想哭的东西冲掉了。这两种情绪都没有在他的脸上表现出来。我却都能清楚地感受得到。父亲扭头而去。他开始象我小时候躲避他一样躲避着我。而我呢，也难鼓足勇气重来，只好继续象小时候那样退缩着。只不过不用再担心挨揍罢了。我不知道沉默寡言的父亲在想什么，也不知道他是不是也象我小时候，修炼到了不见到这个人就不会想到这个人的程度。反正我和父亲一直就这么相互躲避着，遗忘着，直到一个首先永远闭上了眼睛。没有想到的是，在父亲死了一年以后，一辈子没有正经交织过目光的爷儿俩，却终于相视一笑。那天，我冲完了凉出来，低头擦干净全身最后的一块湿地，机巴蛋子，抬头往镜子里一瞅，便立刻敛起了笑容。我见到了我的父亲。

在此之前，我从来都以为，在我的脸上，是找不到一丁点儿父亲的影子的。从小到大，特别是小时候，认识我们三个人的人常常忍不住告诉我，你长得真象你妈。然后不无遗憾地叹气，唉，一点也不象你爸，象你爸就好看了。再赶快挽回，男孩象妈妈好，象妈妈有福。我嘴上不说什么，心里却在嗷嗷叫喊，我才不愿意象他来，臭流氓！现在回想起来，有一次，我惹了个什么祸，在母亲的掩护下，成功地瞒过父亲，脱了一次好打。事后我母亲就说我，死小子，笑起来跟你那个死爸一模一样。我立刻象英帝紧跟美帝般表态，我才不愿意象他来，我愿意象你。看来，还是我母亲眼光独到！谁都没看出来我笑起来象我父亲她看出来了。难怪有一个女孩曾说我笑起来的样子很美，当时我还以为她在嘲讽我呢，做为报复，到一半约莫她正觉得舒服的时候，我说声有事便拨出来走人了。今年的年初，唐论坛上有几位爱美的朋友把我同另外三位网友共同列为四大丑进行攻击，从来不含糊的我对此一句话都没有。的确丑，没办法，争不了。小时候，我宁可丑，也不愿意象我父亲那么俊。反倒引以自豪。就好象那丑是经过一番拼搏或行贿争取来的。就好象那丑是我唯一能和父亲对抗的秘密武器。如果是一种选择，我会毫不犹豫地选择丑。丑，并且快乐着。长大后就不一样了，真正明白了美丑的意义和差别。不过算我运气好，世道变了！那么多地漂亮太太和小姐，不知怎么突然便不再以容貌的丑俊论男人了。而且，更多的时候，我恰恰又是从这丑中得到了丰厚的意想不到的实惠。尤其是近几年，结合矮子骑手的传说，我丑陋凶狠的长相竟惹得周边不少漂亮的知识女性为之心旌摇动。当然了，为了不使她们伤心失望，偶尔我也得发一发狠。文化影响性，女人改造男人，市场决定一切，逐渐地，我吃惊地发现，自己已经就要变成她们所需要的那种货色了。即便我否认，也没人愿相信，而且越辩解越麻烦。比如，我QQ聊着的一位女士就是这样，怎么跟她解释其实我并不象她所想象得那样她都不肯相信。没办法，早晚非揍她一顿不可了。她有备而来，我来者不拒，网上做爱已做得不耐烦，只盼着早日见面了。她在北京，我在大连，有点远。碰巧单位有个去北京的差，我就给接了。她听后差点儿没乐晕过去。一天打好几遍电话问我，什么时候动身，真的会带着那些道具吗，每一件道具怎么使用以及应注意的事项等等等等。

所以，当第二次电话铃响的时候，我以为是她打来的。一看号码，不对。仍然是打第一个电话的哥们儿。第一个电话是叫我去打麻将，我没答应。这第二个电话是他们打完麻将，去外面吃饭，叫我过去一起喝点啤酒。我也没答应。我说，我在喝着呢。我挂掉电话，把一杯啤酒一饮而尽，重新倒满，看了看题目，准备接着往下写。我在写我的父亲，我知道，既然写了，就应该好好地写。我要好好地写一写我的父亲。我们商量好了，我们都要好好地写一写我们的父亲。为了这样的一篇文章，我们的父亲们已经一一永垂不朽。那么，诗人弟兄们，难道我们就真的不能在我们的父亲还活着的时候写一篇关于我们父亲的文章送给我们的父亲吗？我记得当时就有人这么问过。不能，诗人丙说，不能，我们不能。他昂着头，摇动着，十分肯定地说，那是绝对不可能的。诗人癸还很年轻，听了丙的话，握紧双拳，说了声请稍侯就转身往门外跑，当他气喘嘘嘘再返回来的时候，左胳膊上已多了道黑纱，好了，这回我也可以写了。

父亲英俊非凡，就象我在镜子中所看到的：高大威猛的身躯，无可挑剔的五官，黝黑的沉甸甸的长机巴。外加转瞬即逝的灿烂笑容。还有镜子里所没有的，那种能使你立刻转过头来的，磁力强大的男中音。在现在，这些美，令我自形惭愧。在过去，这些美，令我愤愤不平、不以为然，令我的母亲几近发疯，令我的弟弟一天到晚就知道闭着眼哭。弟弟长得也象妈妈，哭起来的样子十分令人讨厌，别说我父亲，就是我见到他哭的样子都想给他一脚。自打看到弟弟哭，我从此不再哭。就象我听了父亲的歌声，就不再唱歌一样。父亲有一副好歌喉，年轻时进过单位宣传队，但很快因作风和出身的双重错误被开除，下车间当了工人。工人就工人吧，却留背头，穿皮鞋，说普通话。邻居都躲着他老远。当然了，父亲也不搭理他们，管多都是昂首挺胸的。父亲的脾气很大，动不动就要发火，我实在理解不了他为什么要那样。有一次，跟母亲吵架之后，他把做饭的蒸锅都给踹扁了。第二天费老大劲才给重新敲回来。又把它擦得铮明瓦亮。他终归是爱美爱干净的。家里的东西几乎都让他摔了个遍，唯有镜子，花，鱼缸和他自己从来没有被摔过。在他和母亲的一次打架之后，我把镜子藏了起来。早上没了镜子，他只好对着窗玻璃梳头，耳朵后面有一缕头发翘着，到最后他也没有发觉。看着他翘着一缕头发去上班，我美坏了。父亲几乎从来不搭理我和弟弟，就象没有我们俩一样。只有在揍我们和让我帮着搬家具的时候除外。每隔一段日子，父亲就要把家具的位置调换调换。这活儿他一个人干不了，弟弟又太小，只得叫我帮忙。唉，看见了，对，叫你，看见了，以后你就叫看见了，记没记住？恩。练习一遍，看见了！恩。知道为什么叫你看见了吗？不知道。不知道就对了，看见了！恩。过来抬大柜！恩。大柜多沉呀，可抬不动也得抬，抬不好就挨揍。比如拖地了慢了方向错了什么地，都得挨骂或挨揍。到底是骂还是揍，视具体情况而定。为了布局更好看些，达到他尽善尽美的要求，一件家具往往需要倒来倒去搬好多次。我也就要挨骂或挨揍好多次。可等搬完了，那怕我还含着眼泪，也不得不承认，这样倒一倒换一换，整个家就变了个样，而且的确挺新鲜挺好看的。

但是，并非所有的美都可以任我们享用，即使挨了揍也不行。一次，父亲躺在里屋床上唱歌，厨房里做饭的妈妈，以及帮着妈妈摘菜的我和弟弟，三个五音不全的人，不可避免地被他优美的歌声深深吸引住了，愚蠢的弟弟竟然悄悄走到门口，把耳朵贴到门上听。父亲唱的是《草原之夜》，悠扬的弦律和浑厚的男中音着实令人陶醉。第一段唱完之后，我那讨厌的弟弟不由自主地喊了个好，好！父亲立刻停止唱歌，大骂起来。我和弟弟嗖地一下子窜到屋外，弟弟当然又毫不例外地闭着眼咧着嘴哭了。我看着他那个蠢样子很来气，就把他揍了一顿。正因为他的蠢，歌曲的第二段我们没有能够听到。父亲的歌唱得那么好，母亲却五音不全。我和弟弟又都像母亲，一张嘴能把人大牙笑掉地，二牙笑晃荡。音乐课上，我坚决不张嘴，老师捏住我的鼻子，用黑板擦子拍，用教鞭撬，都没有用。我就是不张。那个花枝招展的音乐老师气得哇哇直叫，把我的父亲请到了学校。我以为这一顿打是脱不了了，谁知父亲回来并没有打我，反而非常温和地向我问起了音乐老师的一些问题，象她爱人是不是也是老师了她家住在哪里了什么的。那天，他在给老师调钢琴的时候把手给弄伤了，缠着白沙布，我以为是这个原因我才免了一次好打。父亲可能腿脚功夫不行，他打我多用手，很少用脚。用脚也是虚晃一下，为了更结实地给我一耳光。父亲最喜欢打我耳光，有时候，他甚至会搬个凳子坐下来打，慢慢地打，打累了点上支烟，接着再打，左手夹着烟右手打，右手夹着烟左手打，或把烟叨在嘴上，两只手左右开弓地打。然后，说不定什么时候突然发力，打出一个最响亮的。我只能听见耳鸣声。事后弟弟会告诉我说有多响。我超常的躲闪功夫就是这样练成的。凡跟我打过架的同学都有个共同的体会，那就是我反应奇快，根本就打不到我。逐渐地，连我父亲这样的耳光专家也不得不好好动动脑筋，采用点声东击西瞒天过海之类的战略战术才能打到我了。央视转播的职业拳击（江总书记你也不管管，那个马国力马主任也太无法无天了，敢如此冒天下之大不违，让那位鬼见愁姓韩的把足球拳击汉语挨着排糟蹋。李兵解说得多好呀，他就是不用。还有，我说我要找他的领导，两年多过去了，他根本没把我这话放在眼里，你说这小子有多嚣张！），号称防守之王的田碗豆韦塔克的比赛我看了几场，还有当今正走红的小梅韦瑟尔，他的比赛我每场必看，这两个人都以完美的躲闪著称，但在我看来，都还有许多可改进的地方。到了后期，我只是给父亲一点面子以及我不想挨到棍子皮带才捡几个分量较轻的耳光挨挨的。那天，父亲没有揍我实属蹊跷，所以，我对此事的记忆特别深刻。父亲手上缠着白沙布，温和地问着我有关音乐老师的一些情况。简直太阳从西边出来了，父亲还摸了摸我的头。我以为他要给我个凿子呢，头皮一阵发麻，并打了个寒战。可接下来的事情就不那么妙了，又是父亲和母亲吵，打，闹，摔东西。弟弟哭，母亲嚎。后来，我的音乐老师也调走了。听同学们的议论，好象跟我的父亲有关。才不管那么多呢！那时我小学四年级，弟弟一年级。我最关心的事情除了父母别打架和我自己不挨揍之外，就是什么时候能和我的好朋友小泉子一起去靶场捡些子弹壳。小泉子胆子大见识多，又认识去靶场的路。我们俩是最好的朋友，几乎天天在一起玩。用老师的话就是形影不离。我们也不知道形影不离什么意思。反正就形影不离就是了。小泉子长得漂亮，双眼四皮不说，眼圈还黑黑的，不是有病的那种黑，是漂亮的那种黑，他家里的人都那样，画了妆似的。小泉子能和我做朋友我感到很荣幸。他来我家玩，我父亲并不觉得讨厌，并且对我的态度似乎也会因此好转许多。一次小泉子在我家玩得忘了回家，他的姐姐就找上门来了。我父亲和小泉子的姐姐一起进来的时候，我和小泉子还在打弹壳呢，并不知道父亲出去开了门，把小泉子的姐姐让了进来。那天，我母亲上夜班，临走前把苹果洗好了放在一个铁盘里，父亲就把它们端给小泉子的姐姐吃。小泉子的姐姐笑着说不吃。她看好了我们家的门帘子，夸奖它的图案好看。说她也要照着串一个，又说她现在正等着分配工作，有闲时间，在给别人勾桌布呢，等勾完了，就串，要是正式上班了，就没有那么多时间了。小泉子的姐姐跟小泉子一样，也长着一对好看的黑眼圈。父亲说正好他也想找人勾个桌布，白线劳保手套都凑够数了，就是没找着合适的人勾。小泉子的姐姐说她勾的不好。父亲说你就别谦虚了，早听说了，咱这条街那有能勾过你的。然后父亲要送盆花给小泉子的姐姐，还要送红金鱼。小泉子的姐姐都说不要。然后父亲又说我们家的门帘子是他设计制做的，如果风一吹，门帘上的那两只蝴蝶就象在飞一样，说着用手指横着划了一下，门帘子就动了起来，上面的两只蝴蝶也跟着动了起来。小泉子跟着他姐姐走了，我和父亲送到大门口。小泉子还嬴了我三个子弹壳呢。父亲高声说，等我给你车一副好的勾针。小泉子的姐姐说，不用不用。她带走了那些白手套，还用缸头瓶装走了两条金鱼。其实我挺恨那些金鱼，因为它们，换水了喂食了什么的，我挨了不少耳光。我也恨白手套。有一次，父亲戴着白手套打我的耳光。

我说，我要带上副黑手套，到时候我会戴在手上。还有绳子，又粗又结实，你休想挣脱。我想把你绑成何种姿势就把你绑成何种姿势。看当时心情了。等着吧，其中会有不少你从没有摆出来过的或较难摆出来的或轻易不肯摆出来的姿势。就等于把你平常一闪而过的姿势定格。我就是要让你彻底出丑。让你长时间地面对着你的丑。还有，为防止你喊叫，我还会准备嚼子。什么好听不好听的，我就管它叫嚼子。嚼子，嚼子，嚼子。对了，它是我自己设计制造的。不过现在还没造出来。麻烦倒不麻烦，用一根接力棒改造一下就成，锯短了，两端接上根皮筋。

她说，你真变态。

然后她详细问起那玩意儿怎么使用及使用过程中可能出现的一些问题等等。我一一做答。她听完后又说，你真变态！她就爱这么说。一开始我并不变态的时侯她也这么说。我还不解地问过她，我怎么变态了？后来我才明白过来，我是非变态不可的，也就不问了。不但不问了，还顺着她的心思想法子引逗她说你真变态你真变态。她说她最不爱听粗话了，她教的学生中没有一个敢在她面前说粗话的。我就说，妈的，老子就是要说粗话，不爱听给我滚。天哪，你这人怎么这样呢？真变态！她嫌我的大连话太土，我就偏不说普通话。操你妈，爱听不听，谁也休想让我抛弃我的母语。天哪，吃错药了是怎么的？真变态！她赶快又补充说，其实她挺喜欢听大连话的。并给做了语音学上的注解，说大连话多四声，源于山东，还说这不由地令她想起了抱犊崮拉杆子的孙美瑶。就是曾把一列国际专列给打劫了的那个土匪呗。人质中有不少漂亮女人呢。还有掖县的好汉张宗昌，老婆能组成个八国联军，个个打发得满意，多不容易呀。不过其实张大帅长得蛮帅的，蛮象黎明，但比黎明要魁伟。我说，对呀，听说他那活儿软得时候就有三十六个袁大头撂起来那么大小，蛮替咱中国人争光的呢。你就对这些东西感兴趣，真变态！(好象是“蛮变态的！”）等她看了我传给她的照片后更确信我是个土匪类型了。怎么长得这样呀？那么丑，真变态！她长得倒是挺好看的，眼睛很大（没有牛的眼睛大），稍往里凹着，屁股很大（没有马的屁股大），腿也很长（没有青蛙的腿长〈比例〉）。我说，皮带么，就用扎在腰上的这条，鳄鱼的。一段静默之后，她小声说，我很怕疼的。我说，别烦我，我才不管你疼不疼来，我要打得你皮开肉绽，爬不起床，上不了班。她说，你真变态！过了一会儿，又说，我已经放假了，但不准真的打得太疼，也不准打我的脸。我说，什么？跟我讨价还价？胆儿肥了，不但要打你的脸，我还要嘴里叨着烟，坐在沙发上，左右开弓地打。累了就一只手夹着烟一只手打，再累了再换换手。天哪，你真变态！你真变态！我有点怕你了，我挂了。我说，冒汤了吧？讨厌，你真变态！跟你说正经的，哪天动身？哪天动身现在还说不准，我们单位的财会科长前列腺炎加重住院了，没有他的签字，领不出差旅费来。她说，你们什么破单位呀，正常出差还得财会科长签字！就那几个小钱，你就不能先自己垫上？实在不行我借你两个。我说，不是这么回事，我也需要时间酝酿情绪么。另外，最主要的是，那个嚼子我还没做好。做嚼子的接力棒还没找到。真变态！去买呗？不用买，我母亲家里有，我父亲生前的业余爱好之一就是搞田径，跑了跳了他都在行。那快回去拿呀！好长时间没看望你妈了吧？不是我批评你，不爱父母的人绝不会去爱别人！

幸亏父亲搞过田径，跑得比常人快许多，不然他的小命早在三十几岁时就已经丧在我和小泉子的手上了。黄昏，无风的黄昏，小泉子在放学路上堵住了我。那天他没有上学。课堂上我还纳闷，小泉子怎么没上学呢？的确有点反常，小泉子眼睛看着地面，咬着牙对我说，你准备好，我要跟你打个单挑。我不明白我的好朋友为什么要这样说。我还没来得及回话，他的拳头就已经打过来了。我甚至还以为他是在开玩笑呢，可看他那个狠劲又不大象。我只好边躲边问。小泉子根本不搭话，只一个劲地疯狂地进攻。我左避右闪，一一化解。最后把他给活生生累得瘫倒在地。趴在地上的小泉子失声痛骂起来，你爸爸是个大流氓，你爸爸是个大流氓。我也忍不住用同样难听的话回敬了他，你姐姐是个小马子，你姐姐是个小马子，谁不知道你姐姐是个小马子，五毛钱就让摸摸逼。小泉子拿石头扔我，我跑着回家了。家里，我弟弟在哭，母亲的眼睛青肿得象只熊猫。我这才知道我父亲和小泉子的姐姐在电影院看电影被人发现的事。弟弟边哭边学父亲是怎么打母亲的，还去拿了只小板凳做道具。我一脚把他连人带板凳踢到一边去了。

我下决心要搞一搞我父亲。

我用二十颗铜子弹壳，其中包括两颗三八大杆的，从同学弹弓王那儿定做了一只弹弓。最狠的，没有相当的臂力拉不开的那种。为此我偷练了一个月臂力，又偷练了一个月准法，感觉收放自如并能百步穿杨了，就在一个黄昏，无风的黄昏，敌人下班的必经之路上，选了棵大树，带着弹弓和两粒不锈钢弹丸爬了上去，用茂密的树叶做掩护，等待敌人进入埋伏圈并歼灭之。以珍宝岛的解放军战士为榜样，学习他们冰天雪地潜伏二十四小时一动不动的革命精神，来对付网虫的叮咬；以小李广花荣为指南，做到弹无虚发，说打他左眼不打他右眼。目标出现了。不打。一百米。不打。五十米。不打。四十米。不打。三十米。不打。二十米。还不打。十五米。仍然不打。十米。敌人突然站住了，抬头左右张望着。马路对面的另一棵大树上，一个黑影从树上滑下，迅速逃窜。我没有看清楚那是谁，但看清了他的手里也拿着个弹弓。父亲骂道，还有一个，快给我滚下来！我一哆嗦，弹弓掉到了地上。父亲捡起来，几把扯得稀碎，哈哈，兵不厌诈，原来真有一个，是兔崽子你，行哇，不好好在家学习，跑树上打鸟，看我怎么收拾你。父亲一得意，话就会多起来。还时不时地甩一甩他的大背头。

首次行动的失败并没有使我气馁。脸蛋子上的手印没有消退我就迅速着手酝酿实施第二方案。我耐心地等待着时机。冬天来到，天黑的早，我在大斜坡上拦了一道绳子。秋天的时候，父亲买了一辆自行车，骑着车子上下班。真乃天赐良机！一度我考虑要不要在绳子的前面掘一个陷井，并在陷井里布上竹签子。削竹签子的竹板我都想好上哪儿去搞了，但这条路并不是只有我父亲一个人走，就又给否决掉了。我把绳子一头拴在路那边的树根上，我藏在路这边的一棵树后面扯着绳子的这头。路面上的部分用土埋住，只等车子过来，我一拽绳子就妥。父亲吹着口哨骑车过来了，换往常，他会加速骑过这段下坡。越是下坡他越是加速，高兴了还玩个脱把什么的。可是这次他却在离我不远处的地方一个刹车停住了。他下了车，从地上扯起一根绳子。跟我这根一样，它也是拴在路边的一棵树上，父亲把它解下来，卷了卷，挂到了车把上。这时候，我看见一个黑影从另一边的一棵树下无声地溜跑了。他妈的谁呀，又一次破坏了我的行动？父亲没有马上走，而是象一个捡了一块钱的人所习惯做得那样，在捡钱的四周低着头继续找寻着，还真的就找着了我拴得那根绳子。他一块儿收起，回家接起来凉衣服了。我没来得及带走的那根铁棍子，也被他一同缴获，当破烂给卖了。绳子和铁棍都是我用子弹壳跟同学破烂朱换的。这两次行动，把我多年积攒的那点家底折腾光了：仅剩下三个铁子弹壳，瘪的，没人稀要。我想，要是小泉子没有跟我闹翻就好了。要是小泉子不是他姐姐的弟弟就好了。

打靶的队伍开始多了起来。解放军唱着歌喊着号子经过我们街道。我们跟在队伍后面跑，哄着要子弹壳。解放军根本不理会我们，只一个劲甩胳膊跺脚步。不过，总会有个解放军冷不丁扔过来几个子弹壳，我们就抢到一起。抢到手的得意洋洋，抢不到的就很不开心，弄不好还会打起来。小泉子是不屑于这么做的，他认识去靶场的路，那里多得是弹壳，都烫手呢。如果不是因为父亲的事，我们就该去靶场捡子弹壳了。可实际上，我俩已经快有半年不说话了。对了，不知道你们有没有这样的体会，儿时的友谊和长大后的初恋非常相象。好就好死，打就打死。而一句话，一个眼神，又能够瞬间把所有诅咒和不快化作乌有。不知道你们是不是，反正我是这样的。想不起我和小泉子是怎么和好的了。只记得我们和好时都很激动，恨不得立刻能为对方去拼命。当然了，除了激动，还很愉快。他问我，怎么样，有没有人惹你，告诉我我去干他！我说没有，那么，有没有人惹你，告诉我我替你出气。他说没有。那还说什么说，什么都不用说了，捡子弹壳去！

靶场简直就是个游乐场。战壕，掩体，象刀切出来那么整齐，还有弹药箱，四方四角，还有枪，根本就不象是真的。而它们响起来的声音，更不值得一提。一排胸靶在远处的山角下，象是解放军玩够了扔在那里。扔，都扔得那么整齐。当兵的解放军又是当官的解放军游戏的玩具，一会儿叫他们跑，一会儿叫他们跳，一会儿叫他们一动不动，一会儿又叫他们趴下，还叫他们在地上爬。当兵的解放军一个个都乖乖的，似乎在比赛着谁更乖。当官的解放军本身也是个玩具，他站得笔直，嘴里叨着个哨子，似乎要使劲把它吹坏才算完。从大门我们是进不来靶场的，我们绕到旁边，从铁丝网的豁口爬进来。只有小泉子知道这个豁口在哪里。等进到了靶场里面，就没有人会撵我们了。他们会以为我们是当官解放军的家属。即使我们来到他们打靶的战壕边上，他们也不管。我从草丛中捡到了第一颗子弹壳，真是很烫手的呢！有一个当兵的解放军还很和气地跟我们说话，他白白净净的，是个城市解放军，等其他脸黑黑的农村解放军打完了枪，他就会放下我们缠着他们要子弹。有的很痛快地就给了他，有的要费点劲。原来每个解放军在打枪时都会留下一两颗子弹的。他问我叫什么名字，我说看见了，他说叫了几年看见了，我说两年，他哈哈大笑了起来，不对不对。他把坐在弹药箱上的小泉子叫过来，问他叫了几年小泉子了，小泉子说十二年了。他说，看，这就对了么。然后他从小泉子上衣服口袋里把一颗手榴弹拿了出来，说，小朋友，这可不是闹着玩的。报靶的解放军扛着被打得稀烂的靶子过来了。绿色的底，白色的环，狰狞的弹孔。这个烂靶子给我的印象太深刻了。我第一次遗精时梦到的不是女人，而是这个烂靶子。奇怪得很！我找啊找，没有剩余的枪了。人人手中一把枪，唯独我没有。那个白白净净的当兵的解放军给了我一把，我很高兴，可再一看，是一根木棍。这时侯他们的枪响了，靶子被打得稀烂。看到那稀烂的靶子，我急得不行，正好地上有一颗手榴弹，我捡起来，一拉弦，哗地就泄了。我问小泉子，你偷那手榴弹干吗？他说，反正也没弄到手，说了也白说。小泉子是个城府很深的人，从小就是。过了几天，他搬着一箱子手榴弹来找我。不过不是解放军打靶时的那种手榴弹，是小鼻子留下的小手雷。小泉子家挖菜窖子挖出来的，大多数都锈透了，有的里面是药是泥都分不出来。他若不告诉我那是手雷我还以为是一箱土豆呢。我们小心地从中捡了十几个比较成型的，其它的就扔了。有什么用？我问。炸你爸爸呀，小泉子说。

原来两次破坏了我的行动的人正是小泉子。他在进行着跟我一模一样的行动，只是时间和位置都比我稍稍靠前了一点。

父亲的葬礼是小泉子一手操办的。得知我父亲去世，身为某公司经理的小泉子，抽出两整天帮我处理这些事。葬礼的用车都是他找的就不必说了，他有这个能力。一些具体的细活，比如该通知谁，不该通知谁，买这个买那个，先做什么后做什么，全是他操得心。他大概对我的无能了解得一清二楚，基本上也不跟我商量，自己就做主了。然后礼节性地询问我一下，你看这样行不行？行，你看着办吧。谢谢小泉子，没有他，葬礼不会办得这么顺。但我仍然不喜欢他。长大后我们基本上没有来往了。我一直这么认为，在社会主义初级阶段混出来的人都是些杂碎，各行各业都是。这并非是在骂小泉子，我没有骂他，我只是想说明我们好些年已经没有来往了。我有我的朋友圈子，那天他们也来了。有两个还是骑着山地车来的。朋友们当场一人送给我父亲一首诗，有个因受不了火葬场的闹腾劲而没有到场的朋友让别人代念了他的诗。别人一首，他两首，一首藐视死亡，另一首讴歌生命。那两个骑山地车来的朋友准备再来一段说唱，被小泉子制止住，他没好气地说，留着看见了的葬礼上再唱吧。两个朋友发表了一番感慨，汉民族啊汉民族，缺乏信仰的鸟汉民族，只知道哭天喊地，嚎爹叫娘，哪一辈子才能看到希望？这些话不无道理，另一边是基督教的告别厅，就没有人哭，还时不时传出来好听的音乐声。小泉子在烧花圈时念叨道：叔叔，您走好，到了那边，别嫉恨小泉子，那时候我还是个孩子么，不懂事。我注意到，小泉子的姐姐并没有来。我还注意到，我弟弟一直在东张西望。这个傻小子，在美国涮盘子涮得就快要涮成美国籍了，还是改不了那猴兮兮的德行。还有我妈，还有几个年纪不小但看起来还显得年轻一些的妇女，她们也在东张西望并互相张望。边哭边望。不用说，她们当中其中的几个肯定曾做过我父亲的情人。弄不好统统都是。因为我父亲可不懂什么柏拉图不柏拉图的。看得出来其中几个妇女年轻时会相当漂亮，有几个可能一般，但都比我母亲要好看得多。父亲躺在鲜花丛中，依旧那么轮廓鲜明，魁梧长大。如果这个时候有个看眼的来到旁边，他是绝不会相信围在他身边的人中有他的后代。再过一会儿，父亲就要被推进火化炉里了。他的面孔是那样从容，面颊上那块因爆炸留下来的疤痕使得他的嘴角向上微微翘起，象微笑。是呀，你们两个臭小子，那次怎么就没有炸死我呢？

基本方案是这样的，在上山的小路上埋好手雷。用小泉子的姐姐做诱饵，把我父亲引过去，引爆手雷。首先得做个试验把手雷弄响。手雷不响一切都白搭。这事我一点都不急，我相信小泉子，我知道任何困难都难不住他。如果真的把他难住，我再急也是白急。小泉子用黄泥把手雷包结实，把事先接好的一根鞭炮芯子连接好，固定住，注意不留空隙。然后我们把地雷埋在一块大石头下面。点燃引芯。半天没动静。我心想这回完蛋了。小泉子打开黄泥，仔细检查了一番，又沉思了片刻，再重新接好，重新点燃，这下成了，一声巨响，大石头蹦掉了一个角，地面蹦出来一个大坑。如此又试了一颗，同样成功。ＹＥ！ＹＥ！

叫床的声音诱人，但有表演的成份掺在里面，真实度不彻底。叫喊的声音却发自肺腑，发自喉咙，发自舌头和牙缝，发自鼻翼，发自唾液和嚼子之间，有时候还发自逼，只要你下手足够狠。虐爱的乐趣是多姿多彩的，而真实感是它的根本所在。真实，简单，我们能做到的，不也就这么两点么？在性上，在生活中。我们当然还想做得更多些，但我们做不了，好些事并非我们想做就能够做了的，多一点点我们就力不能及了。而又有一些事，这世上只有我们才能够做得更好。如果你嫌你操得逼不够紧，什么药物了手术了都不用，两皮带之后，你再试试！反之也有效。

那么，什么叫做连环雷呢？我和小泉子布得就是连环雷。我们把所有能用的手雷都用上了，还有过大年省下来的鞭炮芯子。一根总的芯子，分叉出八个芯子，长度相等，连着八个手雷。这八个手雷分别埋按八卦的方位埋在八个方向。我说过，小泉子是个城府很深的小子，什么都懂，别说八卦，十三不靠也明白。小泉子的姐姐却单纯得厉害。我一说她就相信了。我说，小泉子爬山时脚歪了。她就跟着我来了。我真担心她会叫上别人跟着一块来呢，她没有，她听后想都没想就急急忙忙地跟着我来了。到了山上，我和小泉子就把她绑了起来。没费什么事，预备好吓唬她的小刀都没有派上用场。她只是反复说，为什么捆我？为什么捆我？你们要干什么？你们要干什么？似乎她不怎么关心我们捆绑她，而只是要弄懂我们捆绑她的动机和目的。为什么要捆我？你们要干什么？你们要干什么？小泉子说，干什么？一会儿你就知道了。我在绑她的脚时碰到了她的屁股，软软的，我鬼使神差地就给了一拳，并呵斥道，再敢反抗就打死你。其实人家根本就没有反抗。下一步就该请我父亲入瓮了。这事由小泉子去做。他将下山去我家，告诉我父亲他姐姐找他有事说。我父亲没有不来的理由。

其实，诗人丙的话无懈可击，我们确实不能够在我们父亲在世时写出一篇关于他们的文章送给他们，那是绝对不可能的。理由很简单，他们在世的时侯，我们没有写。而现在，我们将要写的时候，他们已经不在世了。我们正在写的时候，他们也不会复活，等我们写完了，他们还是不会回来。悲哀其实就是一个时间差的问题。上帝的小指头有选择地一抹，那个人的肉身就不存在了。这是另一个问题，威力和宿命的问题。而我们写，是我们的问题。在这个时间差之内，允许我们有我们的问题。正因为打了个时间差，上帝并不干涉。感谢时间差，感谢上帝，我们还能写。啤酒喝多了，人就特容易伤感。两眼发红。言语冲动。脆弱异常。一碰就倒。我走出来了。别让我倒在马路上。我还能打伞。我还知道打伞。雨中的马路，象一面镜子。红灯，黄灯，白灯，机巴灯，在积水中照着，映着。如果这个时候，父亲真的出现在天上，他是不会放过这个照镜子的机会的。我相信，他仍然不会理睬我。父亲生前，没有人承认他是个称职的父亲。你们爱干吗干吗，一机巴滋出来之后就没他什么事了。上学，出国，工作，结婚，闹离婚，写（我以为他根本就不知道），还是不写，都随便。不闻也不问。雨点加速地敲打着伞布。父亲的葬礼上，父亲的一位工友对我说，你就是那个爱写文章的老大吧？听你父亲说你会写小说。他在说到我父亲时，眼光不由地瞟了一下通往焚尸炉方向的门洞，因为这个时候，我父亲已经被推到门洞里面了。小泉子告诉我，烧一炉需要一个半小时左右，一排有七八个炉洞子，同时点火。最厌烦排队等待的父亲现在也不得不排队等待了。父亲的工友用拇指和食指一比量，听你父亲说，你写了这么厚。我站不住了。好几次差点跌到。我干脆蹲了下来。我打着伞，蹲在雨中。没有风。雨滴象铅蛋一样直线下落，打得伞布嗵嗵作响。两个没有打伞的女人从酒店里跑出来，一边一个快速往一辆出租车里钻。看这边的这个，先是两条长腿弯曲下来，然后一条长腿伸进车里，接着圆溜溜的屁股划了个沉甸甸的弧线，另一条长腿随之就收进了车里。细长的胳臂拉动车门，车门关上。与此同时，另一边的另一个女人也钻了进去。车子迅速开走。雨水浇不灭焚尸炉繁忙的炉火。这句诗不是我写的。我写的在这里：为了你的屁股/我将带上绳子/皮带/嚼子/等/为了远在别处的你的屁股/我将跟你/签定合约/以确保你的屁股/必须好看/否则我绝不抽它/绝不。

小泉子的姐姐说，看见了弟弟，告诉姐姐，你们在搞什么名堂呀？她说这话的时候小泉子已经下山找我父亲去了。她的脚和手都被绑着。绑脚的绳子的一头拴在一棵大树上。如果不是小泉子带领，我是绝不敢这么做的。平常见了她，我头都不大敢抬。我心底里一直很羡慕别人有个姐姐。更羡慕小泉子有姐姐。姐姐给他好吃的。姐姐给他一点零花钱。姐姐给他整理整理一下衣服领子。我在他家玩的时候，往往会碰到他姐姐的女朋友也在她家玩。两个好看的女的，有时候是三个好看的女的，她们讲故事，说笑，大笑，还互相打一下。一旦听到外面有口哨声，小泉子的姐姐便第一个跳起来, 跑到窗子前朝外张望，如果口哨声不是冲着她来的她会表现得很失望。若是门铃响了，小泉子的姐姐就会躲藏起来，小泉子和我去开门，如果还是那个小个子小子（他来过好多次了），小泉子就堵在门口说他姐姐不在家。那个小个子小子可怜不见地说，刚才看见她进门的，怎么就不在家了呢？小泉子说，反正就是不在家，你走吧。我很同情那个小个子的小子，也很惊讶小泉子能这么冷得下脸。要是换我就不行，我会追上那个垂头丧气的背影告诉他，我姐姐在家。但她不是我的姐姐，她是小泉子的姐姐。小泉子就冷冷地告诉他，不在家就是不在家。我看到那个小个子的脸涨得通红。如果是那个嘴巴有点歪的大个子来敲门，不等我们说话，他姐姐就从门后面出来了。她会兴高采烈地把他拉进里屋，还把门关上。那个歪嘴子一进门就问小泉子，怎么样，上会教你的那招练得怎么样了？小泉子说，不好使，花架子。他就说，花架子？是你没练到家吧，再试试这一招儿，说罢一下子把小泉子摔倒在地。起来，看清楚了，手抓紧，屁股顶住，蹬地转体！他把小泉子又一次摔倒在地上，才恋恋不舍地跟着小泉子的姐姐进到里屋去了。因为小泉子的姐姐会在一边说，行了，教他点好的吧，别教他打架。边说边拉他的衣袖往屋里拽。小泉子就对我说，走，咱们出去玩。我就只好跟他出去玩。其实我一点都不想出去玩！但没有办法，这是小泉子的家，她是小泉子的姐姐。小泉子的姐姐说，你看你这孩子，有什么话不能跟姐姐好好说呢？今天也不叫姐姐姐姐了。你把姐姐放开，姐姐保证不怪你。你们两个小孩子，不好好上学，一天到晚，都瞎胡闹些什么？看见了，怎么用这种眼神看姐姐，怪吓人的。唉，干什么？你解腰带干什么？我是你姐姐呀！

姐姐你知道吗？我的偶像是杨黎唉。姐姐批批我这组诗吧！姐姐请使劲，不用客气！如果说这些话的是弟弟，姐姐就很高兴，姐姐感觉又长进了好多唉。跟上次相比，看起来还粗了不少呀！姐姐不客气，姐姐什么时候客气过呀？来，快，就现在！进！点开贴子，才知道是进聊天室。上！原来是要他上QQ。如果一个妹妹跟着一个姐姐的贴子后面这么一个劲地姐姐长姐姐短，生怕人家不知道她是妹妹似的，那姐姐就不怎么爱搭理她。偶尔搁下一句，也十分勉强。而这个妹妹还不善罢甘休，姐姐话这么少，好象是不大舒服唉，姐姐病了吗？姐姐很让妹妹担心呀。不用说，这个妹妹不是有点傻就是有点坏。稍稍有点境界的都相互叫妹妹。妹妹这样，妹妹那样，叫得大家都心花怒放，互惠互利，不亦乐乎。以上是我在一些诗歌论坛上的所看到的姐姐妹妹和弟弟，当然还有哥哥。没有旁的意思，赶上了就写了，就是这样。嘿。也算是我写作上的一点心得吧，写不下去的时候就这样，赶上什么写什么。准没错。千万别为难自己。

我说，你不是姐姐，你是个小马子！你是条母狗！我还想说你别管我们学习不学习的，管好你自己不跑风就行。但用不着了。我已经解下了我的腰带，缠了两圈握在手里。我这才感觉到我浑身不知什么时候开始已抖个不停。上下牙咯噔咯噔地猛撞。没有风。冬天的阳光照在南山坡上，暖洋洋的。我头上汗都出来了，身子却猛抖个不停。是人就不会知道魔鬼附身是什么样子，可我还是要说我当时的样子一定跟魔鬼附身时的样子差不太多，而且我向天地良心保证，这种魔鬼附身的感觉棒极了，即疯狂又刺激，我一皮带抽到她的屁股上，接着第二皮带，又抽在她的屁股上。我不说话，也不看她的脸，只是这么一皮带接着一皮带地抽她的屁股。一口气足足抽了有十几皮带吧？我没数。我说过的，小泉子已经下山了。此时此刻山上只有我，以及一条被捆绑着的母狗。一条漂亮的，长着黑眼圈的，屁股软软的母狗。我四下看了看，真的一个人也没有。只有树，草。干黑的树，枯黄的草。还有石头。没有雪。已经好多年没下大雪了。下点小雪早化了，背阴处也没留住。没有风。可我抖得越来越厉害了。我得想办法让我抖得轻一些。我放下皮带，腾出手去解她的裤子。她的哀求变成了哀叫，或许仍然是哀求，只是我已什么也听不见了。听见了也记不住，记住了也回忆不起来了。或许她仍然是那么问着，你要干什么？你要干什么？我也不知道我要干什么。真的，要是我知道了我在干什么说不定我就不会这么干什么了。我只记得我在努力地使我的手不发抖，而她好象为了不让我看到她的前面而蹲了下去，再后来干脆趴在了地上。就这样，我一边抖着一边把她的裤子扒到了小腿上。刚才我抽她的时候，她在跳着躲着，转圈跑着，这会儿她只有趴在地上哼唧的份了。她的屁股是那么白，白得刺眼，并且夹得紧紧的。我没能看到缝隙里有什么。我也没太刻意要看。我已经被这个大白屁股完全占有了。第一，我的确没有想到它是那么地白，真白呀，真的，很白很白，非常白，非常非常十分白，特别白特白极其白，贼白，简直白死了，唉－－－第二，我没想到它那么地大。有多大？比小大，比中大，比稍大大，比比较大大，跟大一模一样，就象大那么大，但绝不是特大，裹在毛裤里，还真觉不出它有这么大。第三，这是最主要的，我没想到我居然能够亲眼目睹一个女人的屁股。看到了，终于看到了，我看到了，真的看到了。在她挣扎着不让往下脱她的裤子的过程中，我的手还触到了她的屁股，不再那么柔软，甚至有些坚硬，但很细腻，我多想摸一把，最终还是控制住了，我哆嗦着从地上捡起皮带，使劲地抽她的白屁股。我那条皮带并非是皮的，革的都不是，帆布不帆布胶皮不胶皮的那种，抽好几下才能抽出一道红印子。

你真变态，她说。北京女教师听了我的讲述后说，你真变态，然后呢？

然后我就打她的耳光。我从地上揪着她的头发把她的头揪起来，打她的耳光。我为什么要打她耳光？我也不知道为什么我要打她的耳光。也许就因为她太顺从了吧。她老老实实地趴在地上，撅着屁股让我抽，可以说是配合地十分默契，这还有什么好打的呢？要打，就是要打，不打不行。她的面容实在是太美了（这回我敢正眼看她了），我不得不使劲给它几个耳光才感到过瘾。我右手打疼了，就换左手。我真想点上颗烟呀，好嘴上叨着，左右开弓地打，那才带劲呢。可我兜里没有烟。我的烟早就抽完了。小泉子兜里还有一颗，那是留着点导火索用的。看到她还没有把裤子提上，我就命令她把裤子提上，速度要快。说罢又给了她两记耳光。我说，不许跟别人提这事，谁都不能说，听见了没有？她点着头，眼睛里满是泪花。我说的是泪花。跟眼泪不是同一种物质。每只眼睛都有那么八九朵，加起来十八九二十朵吧。不解释，不描写，也不有诗为证，你见过了就知道我说的是什么了。这是我第一次见到泪花，以后我还看见过它两次，一次开在一个女孩的眼里，一次开在镜子里的我自己的（或者是我父亲的）眼睛里。我，就是不久前的我，镜子，就是那面似乎有点斜劲的镜子。不是花，却被称作为花。雪花，灯花，油花（据挨过饿的人们说，那年月里它是漂在水上的最美的花了，远远赛过了浪花），逼花，后庭花。我想起来为什么我要打她耳光了，因为我听见了小泉子的叫喊。他在山下喊他的姐姐。我趴在石头后面偷偷一看，山角下，小泉子和我父亲站在那里往上张望。我就返过身，放下皮带，从地上揪起她头发揪起她的头，开始打她的耳光。我又命令她快点提上裤子，并且威胁她不准跟别人说这事。她点头答应。我解开了捆绑着她手的绳子。我命令她站起来，走的大石头前，向我父亲招手。捆着她脚的绳子我并没有解开，只是略松了松。我父亲再狡猾，也逃不脱小泉子的计谋。一切均在我们的意料之中。他准是有些怀疑，山上究竟有没有小泉子的姐姐呢？所以他就站了下来。而这时候，小泉子一喊，小泉子的姐姐就出现了。小泉子做出要走的样子，我父亲叫住了他，从兜里掏出点什么东西给了他。小泉子就走了。其实小泉子是抄近道快速朝我们这儿跑来了。小泉子气喘吁吁地跑到我们身边的时候，我父亲正低着头往山上爬。哈，就快要进入雷区了。我感到我又战栗起来。

每年过年，父亲都要给我和弟弟买不少鞭炮。这一点他从不含糊。别的方面不能比，在鞭炮的数量上，我和弟弟从来都是比别的小朋友多，质量也高，花样也多。今年过年，父亲照例又给我和弟弟买了不少鞭炮。我都悄悄地把它们藏起来，留着做芯子用。腊月二十八的一天傍晚，没有风，父亲突然叫住了我。他说，看见了，你过来。我低着头走到父亲跟前，眼睛瞄着他的前胸，这样我就能预测他的那只手将打过来。这回是右手，我一低头，躲过了。父亲却笑了，电光的，只给你，别让你弟弟知道。我从父亲的右手中接过鞭炮，眼睛仍然盯着父亲的胸部，有些呆。在火葬场的告别厅里，我仍习惯于盯着父亲的胸部。我强迫自己多看父亲的面容。可在他被推入那个门洞子的时候，我的眼睛又不由自主地移到了他的胸膛上。

小泉子从兜里掏出两颗烟来，要哪颗？我说，不是只剩一颗了吗？他说，你爸爸奖赏了我一颗，挺爽么。我说，我还要原先的那颗。我吸了一口，辣得咳嗽起来，一看牌子，不对。小泉子也发现整颠倒了。他说，有劲的给我。我们就做了交换。父亲已经进入了雷区。小泉子下了命令，点火。我说，你点吧。小泉子毫不犹豫地用烟头往上一触，芯子－－－导火索，就哧哧地着了。

我从心底里钦佩那些自称悟透了的人。身居闹市，悟透了名和利，逼上吊下，悟透了欲和情。悟透了诗歌，悟透了艺术。这些人我都十分佩服。还有大彻大悟，悟透了生死的。别看他们活得有滋有味没事人一样，其实早已经悟透了生死。据说这还一点不矛盾，二者相辅相成互为因果，只有悟透了才能活得好，那活得好的必定跟大道有相通之处。但我最最佩服的，还是那些身体力行敢去死的，比如那些自杀的人和杀人的人。因为杀人是要偿命的，最终还是得有不怕死的胆量才行。有人说多数杀人者是一时冲动，再叫他来一遍他准不敢。而且，他准后悔得不行。听了这话我反倒更加佩服他们了。因为他们，有的只有十八岁，刚刚够挨枪子的年龄，有的并没有杀人或没有杀死人，本以为自己不会死，但最后都必须在那么短的时间内终止后悔或遗憾等等无用的情绪，悟透生死，并从容不迫地去面对死，真是太了不起了。比那些深思熟虑地提前悟出来的更加难能可贵。换我准完蛋，因为我是最怕死的。每当我看到那些死刑犯站在大板车上游街，我就恐惧不已，仿佛我也在那车上在向这个城市告别。一片漆黑。如接着再往下想，我被捆着被摁在提前挖好的一个坑前，距后脑勺一巴掌远有一杆枪在随时准备着发射。简直就吓死了！还有就是自杀的。我也最佩服。当然了我没有见到过他们临死前的神态，一般都是只听说谁谁谁自杀了，等听到这消息，那人（或那些人）已经自杀了。而且多数我根本就不认识。但我还是佩服他们，说他们精神上有障碍，不能令我信服。我觉着他们是悟透了。我打一懂事起就在不断地想着死。受着死的恐吓。死这个字，是我最先会写而又最不爱写的几个字之一（其它还几个，比如万岁的岁字，最后那一点，那个小机巴，我总是不能把它摁在裤裆子里面）。死的恐惧伴随着我的茁壮成长。几乎没有一天不让我想到死的。我怕病死，怕吃东西毒死或噎死，怕掉楼下摔死，怕车撞死，怕地震震死，怕发洪水或船沉后淹死，怕做飞机摔死，怕被大火烧死，怕在沙漠里渴死，怕闹饥荒饿死，怕被抢毙，怕侵犯者用刺刀把我扎死，怕我的朋友（当然包括女性朋友了，也包括我老婆）背后谁知道用什么方法把我整死，怕突然一声巨响吓破了胆吓死，怕掉进矿井里憋死，怕冻死，怕热死，还怕做着做着爱就，算累死吧。这么多年下来，我没得心脏病真是奇迹。是不是由此可以反证心脏病并非如医生所说的与长期的忧虑和恐惧有关。或者我的心脏有可能是解剖史上的一个奇迹。但我可不想把它捐给医学机构，因为我怕想到我死。因此我也佩服那些活着就签名捐献遗体的人，他们也是些悟透了生死的人。把肝给他，心给他，眼珠子给他，腰子给他，靠，了不起！我佩服他们，他们怎么就能够那么唯物主义呢？我不能够唯物主义，却也做不到唯心主义。有唯心的人如是说，也许死就是一道通往极乐世界的门，进去后欢天喜地还来不及呢，唯一的抱怨就是抱怨自己来晚了。这么想一想，就跟想着上西天上天堂一样，倒不失为一个很好的安慰。但它对我无效，闭上眼睛后的黑暗总是令我毛骨悚然。我留恋这个世界。我放不下。如果有可能，我愿意一天二十四小时都睁着眼睛。朋友们只知道我是夜猫子，不知道我那是吓得。我不但自己怕死，也替别人害怕，尤其是担心家里人死，一旦母亲下班回来晚了，我就惊恐不已，怕母亲会出意外死掉。有时候想象得就跟真的一样。就连我那个丑弟弟，我都为想象中他的死哭过好几回。所以，等看到他们又活了，别提我有多高兴。大白天怕，夜里做梦也常常吓醒了。我想，象我这种人，真要是死了也一定是个怕死鬼。说不定现在的我正是这种鬼托生的。这种怕死的鬼，一到了关键的时刻就会显出原形来。

小泉子说，你哆嗦什么？

我说，恩？

小泉子说，怎，怎么，怎么嘴唇子都哆嗦了？

我说，啊，啊？

那么，我父亲算是悟透了的人吗？前半生肯定不是。后半生的一小段，在他就快要死了的期间里兴许是的。那期间，我只听到一次父亲因得知他的住院医疗费他的单位不给报销而不满地嘟囔了几句。父亲说，干了一辈子了，连个吃药扎针的钱都没挣出来？除此以外，再没听到他说过其它的不满或遗憾的话。也没说过怕死的话。他大概可能已经悟透了。虽然确确实实地是混了一辈子（而不是象他所说的干了一辈子。可这并不能怪他。），但在临死的时候能够悟透，能够在回首往事的时候，不因虚度年华而悔恨，不因碌碌无为而羞耻－－－我想也算是可以了。那么，阳萎呢？父亲得的的糖尿病综合疰，这种病的男人，据说无一例外地要忍受着阳萎的羞辱。不知道象父亲这种始终以十足的阳刚为骄傲的男人如何面对这种难堪的？焦虑，疾病，失败，失望，丧失信心，绝望，阳萎就是这么炼成的。接着就是死亡。

父亲阳刚十足地往山上爬着。小泉子的姐姐不顾一切地冲着他喊叫起来，她虽然不知道我们俩究竟在做什么，可已觉察出其中巨大的危险性来，她大声喊着，要我的父亲快跑。我父亲抬头看了看，朝着她咧嘴一笑，行了个美国式的军礼。就是用两根手指做出要触眉毛的架势，没等触到就又沿着刚才抬起来的轨迹加速地放下来（他妈的，这才叫酷来！），继续向山上爬。我不顾一切地跳出来，同时看见小泉子也从石头后面跳了出来，爸爸，快跑！叔叔，快跑！我没有想到小泉子也会跳出来喊。我万分感激地望了小泉子一眼，发现小泉子的眼睛里同样满是感激。原来我们俩谁都不想成为杀人犯呀！父亲站住了，脸上的笑意也收敛了起来。他一定很纳闷，看见了和小泉子怎么会在山上？可是，没时间了父亲，别再苦思冥想了，父亲，这不是你的智力所能及的，因为这根本就不是智力问题，这是个你所不熟悉的文学问题，跑吧，再不跑你就要粉身碎骨了！从父亲的位置到我们的位置，也就是从埋手雷的位置到我们隐蔽的位置还有着一段相当的距离（显然是出于安全考虑），我们的喊话他根本就听不清楚。得想办法救他。不能让他就这么阳刚十足地死掉。导火索哧哧地燃着。大家都来出出主意吧！包括江总书记，你说，怎么能救下我的父亲？

还是小泉子有办法，他一把把他姐姐揪过来，快，打手机，告诉他快跑，地雷马上就要爆炸了！小泉子的姐姐说，什么叫手机？我也想问，什么叫手机，可我恶狠狠地说，你别管什么叫手机，叫你打你就打，快打！我拨出了小刀。

多少多少年后，这世界上还就真的有了手机这个东西。这个东西迅速传到了我的祖国。终于我也有了我的手机。它还真的响了。喂，是我。小泉子的姐姐。她告诉我，其实她跟我父亲并没有怎样，只是看了一场电影。在看电影的过程中，父亲拉了拉她的手。你父亲很纯的。比你纯多了。她这么告诉我。她已经远嫁海外。往事成云烟。但决不会真的象烟消失得无影无踪。不过，其实你也挺纯的，她最后说，节哀顺便。

突然，草丛中有个什么东西响了。分明是电话铃的响声。小泉子把那东西捡起来，巴掌大小，按一按，它就不响了。听一听，也没有声音。谁也没见过这个东西，到底是个什么玩意儿呀？小泉子全神贯注地望着它，失去了知觉一样。如果他这时候直挺挺摔倒下去，完全是可以理解的。那东西突然又响了。半山腰，地雷八卦阵当中，我的父亲也拿着这么个东西，他把它贴到耳朵旁。喂，找你姐姐听电话！这回整出声音来了。我说过的，什么也难不倒小泉子。叔叔，快跑，有地雷！爸爸，快跑，地雷！唉，快跑，他们点了地雷，要炸死你！－－－一篇小说写到它的人物向将来的自己借手机的份上，其实就是在告诉它的作者该住手了。倒不是说将来的他会不借。不借，作者还会想其它办法，反正结果已经在那里摆着了：父亲是病死的而不是炸死的。只是这种写法会使作者很丢面子，显得编故事的能力不如别人似的。

到此为止。我早就说过，我是不会为难自己的，写不下去的时候，就坚决不写。我挂上ＱＱ。只看到西瓜皮一个人在线上。

咳！我敲上。

恩，西瓜皮回答。

又在泡MM？

西瓜皮没有理踩，而是问，你在干什么？

他总是这样，我从小到大他总爱这么问我，似乎是在关心我，其实问完就完了，根本就没放在心上。

我说，我在写小说。

他说，没事我就下了。晚上回家吃饭吧，你妈想你了。

我固执地敲上，我在写小说！！

知道。知道你在写小说。你不是从上了网就一直在写小说么？：））那么你写小说的同时，之前，之后，在干什么？

在流泪。

恩？

我写了你。写你死了。小泉子给你操办得葬礼。爸，你能不能立个遗嘱，到时候我不必到火葬场去送你。我受不了那儿的气息。

那倒用不着，我会象一只老猫那样悄然离去，让你们找不到肉身：）唉，我躺在那儿是个什么样子？

令人心碎。但仍然很英俊。

发型怎么样？胡子刮了吗？上回送老唐的时候，老唐的胡子都没刮，看了很不舒服。

其实是刮了。死人的肌肉缩水，隔一夜胡子就会象是又长了或没刮似的。

那怎么办？我不刮胡子不能出门这你是知道的。

到时候我找小泉子想办法吧。爸，你知道我还写了你什么吗？你不想知道我把你写成了怎样的一种人吗？

不想知道。你爱怎么写就怎么写：）还有别的事吗？

这一问表明他马上就要下了。他可是说下就下从不犹豫的，有时候那怕你真的有事，但他觉得这事无关紧要，还是要下的。往往是这样，你正准备接着往下说，他早已下了。

我赶快说，对了，爸，你那副接力棒还在吗？

干什么？

想用一用。

不行。我过几天去北京开会要用。不是会上是会下用。再说了，它已经不能叫做接力棒了，应朋友的要求我把它钜短了。打住！关于这个接力棒，我不想多说。只能告诉你我这是第一次经历这种奇事。你小子也别问我是何种奇事，问我我也不会告诉你。怎么了？？？？还在吗？怎么不说话？？？？既然还在，那就关心关心你－－－离了吗？

还没有。离不离都无所谓。我已经出来住了。

恩。也不错。离了通知我一声，总算是发生在你身上的一件大事呀。哈哈。臭小子，我马上有个会要参加，下了，８。

8。

其实我这个8敲不敲都无关紧要，因为对方在敲出那个8的同时就已经下了，根本就没等我这个8。

我该去冲个澡了。虽然已经是冬天，仍然出了一身的粘汗。进卫生间之前，我把那面竖长条镜子摘下来，翻个身，又挂了上去。－－－这种首尾照应的写法多么恶俗啊！

可已经这样写了，懒得改。


记忆表演者的大脑供血问题
离

经过不断的证明，我终于患上了大脑供血不足。它的症状是，疲惫时会感到眩晕，甚至休克。2年里，我休克的经历有两次，几乎休克的经历有很多次。早上在公共汽车上，我就快晕倒。还有散步的时候，超过30分钟的散步就会让我头疼不已。
然而我并不觉得这是大脑的缘故。我的大脑很好，它让我在过去的22年里拿到了不少奖状，以及赢得不少人的尊敬。作为这一带的记忆表演者之一，若不是诸多事实的证明，我一点也不相信我会大脑供血不足。
有一个医生朋友，带着他的女朋友，来到我的家里。他说这可能是血液粘稠度过大或者血压太低的缘故。我不太相信他的话，尽管他是医生。因为他一边跟我说话，一边看着他的女朋友。他们在我的房间里说着说着就笑起来。这让我很不高兴。
还有一位朋友也来过我的家。他的父亲得了老年痴呆症。他说大脑供血不足除了会导致休克之外，还会导致老年痴呆症。他问我怎么办？我说不知道，大概以后准备不会生孩子。这让他很不高兴。他瞪了我一眼，然后两手指天，说要与我绝交。
作为一个记忆表演者，实在很容易出现意外。上个星期，那个在表演中为我举牌子的人，在喝完酒回家以后，就死掉了。医生朋友带着她的女朋友，对大家说，是因为酒精中毒。上上个星期，比我还要有名的另一位记忆表演者，在表演的时候突然晕倒，也死掉了。医生朋友带着她爱笑的女朋友，对观众说，他脑溢血。
如果说我很聪明，那我一定会在成为一位著名记忆表演家之前，察觉到这些危险。但是我没有，所以至今我仍然是个患有大脑供血不足的记忆表演者，并且决定在下个星期为政府官员以及研究者们表演。


我想告诉你一个叫离镇的地方
离

A女去了，B男也去了。他们在离镇互不认识，但他们都在离镇。据人们的传说中是这样。
A女在离镇的一家卖油条面包的地方打工，奇怪的是，这样一个地方为什么会即卖油条又卖面包，A女每天早上4点就要起来，把昨天已经发酵了的面拿出来，做成油条和面包。离镇的人们一起来就闻到了A女的店里油条的味道。离镇有一条小河，所有的老人都说，我们小时候经常在这里洗澡。但它现在已经臭了。
沿着这条小河，有呼啸的公共一会儿就开过一辆。B男在离镇上车，也在离镇下车，因为公共只在离镇里开。B男从来不吃早餐，这是不是他一直不认识A女的原因？但如果有一天，有人告诉他，A女是你的老乡呢，他肯定会出于好奇吃上一顿A女的早餐，来结识这位传说中的老乡。
所以A女和B男都在离镇，他们互不认识。我也想去离镇。


自由职业
离

到这天为止，我已经在这个站台附近游荡了一个星期。在这一个星期里我只抓住了一个小偷，我在他背后两米外用一个砖头砸破了他的头，他一倒在地上，就有很多人围上来。一个老太太指着我说，这个小伙子不错。
我不是警察，警察除了抓小偷，还要抓别的。我只抓小偷。
听说34路站台附近的小偷不少，所以一个星期以前我就潜伏在这个地方，时不时地靠在栏杆上装做要上车的样子，但我并不上车。可能有不少小偷已经发现了这一点，所以，我能抓到小偷的数目越来越少了。
吃饭的问题并不难解决，背后就是餐馆，虽然它油乎乎的，但是为了抓住一些小偷，这算不了什么。
我相信我是这个地方抓小偷抓得最好的一个人。公共汽车上的小偷越来越少，不得不说跟我有一点关系。整个成都的小偷们肯定有不少是认识我的。正因为他们认识我，所以我能抓住他们的机会也越来越少。听说那一天我刚离开这个车站，就有人的钱被偷去了。他们太狡猾了，所以我必须延长我的看守时间，尤其是上下班的时候，更要小心谨慎。我的眼睛瞄住每一个人的口袋，我知道如果有小偷，口袋的附近就一定有只手。有好几次，我差点就抓住了，可那些手只是在口袋旁边徘徊了一下，就不见了。
不过这也足以让我感到兴奋，这是一个征兆，小偷总是忍不住要偷东西的，这些都表明他们在忍耐的边缘，很快就要露馅了。
如果有诺贝尔抓小偷奖，我一定会拒领。
另外，我还专门练习了长跑。小偷总是比抓他的人跑得更快，如果你在他的背后气喘吁吁，那只能使你的努力白费，同时又败坏形象。我必须像一个长跑运动员一样，在他的背后热血沸腾，我的肌肉绝对是为了抓小偷而生的。我的眼睛有点远视，所以使我在观测的时候保持了绝对的视觉优势。我的身体瘦长，这使我更能在拥挤的人群中来去自如。我的长相看起来并不正义凛然，因此不会引起小偷们的注意。
我就是因此在一个星期前抓住那个小偷的。我还将继续等下去，如果这里一直没有小偷出现，我就换一个地方。


要女人
李师江

去年四月，我到北京后一直躲避着一个人，他叫吴茂盛。我福州的朋友告诉我，我到北京不久他就也到了北京，但我的朋友们没有告诉他我的电话号码。我松了口气，北京这么大，人跟蚂蚁似的，他想找到我也不太可能。但到了冬天，我的手机上终于传来了可怕的声音：李师江吗，你是李师江吗，我是吴茂盛呀，你他妈是不是躲着我，我又不是老虎又不吃你，如果我真的是老虎也不会吃你，你他妈的那么瘦，还不够一口呢，我有那么可怕吗，我可都是把你当成朋友的，你们玩的那伙人，都不是东西，即使是东西也是猪狗不如的东西，谁也不告诉我你的电话。你又不是国家领导人，又不是通缉犯，有什么好保密的。我可是把你当朋友的，你这样对我是不是太不够意思了！

我沮丧地说，没有哇，我怎么知道你要来北京！

他说，你在哪里呢，我马上要见到你。

他是从一个书商那儿得到我的电话。我没有欠他钱，也没有欠他什么人情，我什么也没欠他，跟他也没有同志关系，但他就是满世界地追着我。朋友们，我真的说不出一个原因。在福州，他曾经在我单位的一个部门里兼职，他说，李师江，你们单位养着一群猪，就你还像个人。说了这句话后，他就缠上我了，天哪，我多么希望在他的眼里我也是一只猪。

挂了电话后他就赶来了。当时我还在一个网站上班，做文化内容，他到的时候，我正和一个美女作家陈佳佳在作一次对话。陈佳佳刚出一本长篇小说，叫《哦》，我在网站的工作就是做作家和书籍方面的内容。由于采访没有结束，我让吴茂盛先坐在旁边。吴茂盛随手翻开《哦》，看了三分钟之后，马上作了一个手势，说，我打断你们一下好不好，这种书会有人买吗？在我看来这是一堆垃圾呀？你们好像是在聊这本书，你说一堆垃圾有什么好聊呢，不是我说你们，你们这样聊下去也太无聊了。由于吴茂盛说得太突兀了，我和陈佳佳一阵尴尬，我粗暴得打断了吴茂盛。我说你出去坐一会儿好不好，到我办公桌上，第一排第四个位置。吴茂盛出去前对陈佳佳说，小姐呀，对不起，也许这本书就是你写的，可我说的都是实话，我这人就喜欢实话实说，不喜欢拐弯抹角的。我说，你走吧，我在工作呢。于是吴茂盛从会客室其实也就是会议室走出去，我和陈佳佳都松了一口气。陈佳佳说，他是不是个评论家。我说，是我一个老乡，有点毛病，整天说胡话，你不要在意。陈佳佳没说话，但我们谈话的兴致已经减了不少。甚至，我们都忘了原先的话题，是的，连个话题的尾巴都记不起来了，只好捡起另一个话题。文学的话题还真不好谈，特别是你面对一个作家，或者所谓的作家，你能谈什么呢？如果是个唱歌的或拍电影的，你还可以聊点儿隐私，可是作家能有什么隐私？我们聊了不到二十分钟，办公室的小杨突然推门进来，问我，那个胡子拉碴的是不是你的朋友。我点点头，小杨说，他老爱翻别人的桌面，你去跟他提个醒，要不谁案头上少了件什么就说不清了。于是我终止了访谈，出来对吴茂盛说，你能不能安静一会儿。吴茂盛说，我操，你都开始教训我了，走吃饭去，我请客。陈佳佳说，不用你请你，我跟李师江说过了这顿饭是我请，你一块儿去吧。吴茂盛傻呵呵地说，你请客呀，我很荣幸，真的很荣幸，到北京这么久，还没有什么女孩请我吃过饭呢，北方的女人太不温柔了，不好接近呀。我说，你他妈的要搞女孩，胡子也不刮一下，还穿着西装，土不土呀。吴茂盛说，穿西装还土呀，那要穿什么呀。当天天已经冷了，外面都有小雪花了，大家基本上都穿羽绒服了，他还穿西装，而且一看就知道是地摊货。我说，你自己上街看看，还有谁像你这样，让人一看就知道是民工。吴茂盛掉头问陈佳佳，你说他说得对吗，我这样穿不好吗，你会喜欢我这样的男人吗？不过你要知道，我不是民工，我是做文化的。陈佳佳微笑了一下，不置可否，也许她已经感觉到，只要一发言，就会引来吴茂盛没完没了的牢骚。

也许我应该介绍一下吴茂盛这个没头没脑的人。他确实没头没脑，我都忘了第一次在哪里见到他，是怎么认识的。我怎么会跟他混在一起，这一点也令我奇怪。反正我记得最初交往这一阵子，他拿了一大摞稿件给我看，主要是解读《红楼梦》的感受，足够出一本厚厚的书。他说，中国这边研究红学的都很皮毛，什么红学家，都是狗屁，我这些书稿绝对是一流的，放在海内外都是一流，李师江呀，我是怀才不遇，我要是有运气，早就名满天下了。当时我对这种研究学问的东西不感兴趣，兴趣的是这个农民居然能写这么一大堆东西，所以粗略了看了一部分，观点和文笔是不错，跟他说话一样，属于野路子写法，言辞尖锐，满腹牢骚。提一提他的相貌也很有必要，他看上去快四十了，四十岁的农民，脸是天生的酱紫色，主要是皱纹显老，而实际上他三十出头。由于都写东西，又都是一副落魄的样子，所以他经常来找我，一见面就发牢骚。在我的记忆中，他的牢骚主要有几个方面。一是诅咒中国的作家，德高望重但狗屁不通。从古到今还真没有几个人能放在眼里，他能看得上的好象有一个，也是个红学家，说跟他的水平差不多。二是聊政治，聊着聊着就有反动言论，我要不时给他放风。三呢，聊他的成长及聊女人，说说这个有助于了解他。他说，李师江，你相信吗，我现在写的东西是中国最好的，但我的学历有可能是中国作家中最低的，我小学都没念完。我说，你天才。他说，你没有说错，厦大的林XX教授你知道吗，就想收我当研究生，他对他自己的那些研究生一个个都很失望，都书呆子，没有一个有创新精神，搞学问最重要的是创造性，他看中的就是我的创造性，他对我说，吴茂盛，我学生里面没有一个悟性有你这么好的，你天生就适合做学问！我说这话可没有一点吹牛，你要不信可以马上跟我一起去厦门，问他有没有这么说过。他那些学生我也见识过了，就适合捡故纸堆，我要是跟他们比，绝对出类拔萃。李师江，是我的命不好，命要是好，猪猡也可以戴博士帽。我说，你不要老损别人，说说你自己，怎么又没当上研究生。他气冲冲地骂，这还用解释吗，体制搞的，考中文系那些专业课我都没问题，你说那些条条纲纲，还用得着我背，我天生下来就会，可要命的是英语，他妈的要英语六级，我是中国人，做中国的学问，有必要会英语吗，就卡在这儿，林XX想申请特批，没成，他对我说，吴茂盛，这就是命，你的文凭要了你的命，这辈子是吃不成学院的饭了。

吴茂盛谈得最多的是在厦大混的那段日子。在这之前他在地区文化馆混过，给人打打杂，做点编务工作，后来文化馆里搞人事斗争，他做了点吃力不讨好的事，被搞下来。到了夏大，他在图书馆打杂，还当林教授的帮手，比如查资料，应付约稿等等，凡是林教授学生干的事情他都干过，一心一意想当林教授的研究生。但一个小学肆业生想一步登天上研究生还是有难度，他死心眼地为此奋斗过几年，直到彻底失望，才离开厦大。谈起这些经历，他总是怨天尤人，好象全世界人民都欠他五百吊。不过谈起厦大，也有令他高兴的东西，那就是我们谈到女人的时候。那时我没有女朋友，他冷不丁就溜到我房间，我要是迟一点开门，他就说，李师江，你在干坏事吧，我是不是打扰你了。我说，屁，有什么坏事可干，自摸呀！他就笑嘻嘻地说，李师江，你干过女人吗，不要跟我说是处男呀，你别看我没有女朋友，我可是干过，还是研究生呢。关于他干过一个厦大的女研究生的事，他跟我说了不下十次，在厦大时他年龄还小，不到二十吗，长得没有现在这么苍老，据他自己说，还挺清秀的，被一个三十来岁的女研究引诱了，在草丛里干。他说，其实那种事没什么意思，我根本就没感觉，李师江，你看我第一次干就是研究生，牛逼吧。我说，佩服佩服，我还真没尝过三十来岁的女人是什么滋味呢。

谈到女人，他的脸上就少了沧桑以及愤世嫉俗的慷慨，有了一种天真的无赖。想起他天真的表情，我又觉得他是个可爱的人，对女人的幻想让他充满了欢乐。他说，李师江噎，我那个房东的女儿很漂亮的，只是没什么文化，那个思维模式跟他妈似的，要是有文化，我早就追了，要不要介绍给你。我说，操 ，你不要的东西就想给我，你当我是谁。他说，说不准你就喜欢呢，过日子嘛，也不一定要文凭多高，脾气好就行。我说，那你自己干吗不追呀。他急了，说，我可是好心好意想帮你的，你不要就算了，真的，李师江，你不要把自己想象得太好，其实那个女孩子玩玩也是不错的，她每天晚上都要经过我门前，还探头探脑的，我要把她介绍给你很容易的。他的思维很会跳跃，说了后一件事会很快忘了前一件事，话音未落，马上又转到另一个话题，说，不过，你们单位也有一个女孩挺不错，刚分进来那个，叫钱浅吧，她那个腰，就是水蛇腰，能抱着那个腰睡觉的男人就有福气了，你可不要错过机会让老家伙先得手了。我说，操，你都说到哪儿去了。其实，对钱浅的看法，我跟他一样深刻，也做好了向钱浅进攻的准备，只是我不好意思名目张胆说出来。

当时我还跟一个女孩玩，不是女朋友，但一起玩很好，相信你们也有这样的朋友，怎么玩都成，但靠不到爱情那根玄上。当然也有人认为她是我女朋友，这也无所谓，吴茂盛闯我房间见过她一次，吴茂盛说，哦，李师江，你还金屋藏娇不让我知道呢，我知道了又怎么样，又不会跟你抢，好了，既然你有女朋友，以后我就不给你介绍了。这种没边的话我听得多了，也没怎么介意。但他悄悄对我说的一句话却令我恼怒，因为那女孩爱化妆，而且化得挺浓，他说，李师江噎，你的女朋友像个妓女呀。我说，吴茂盛，谁虐待你了，让你这么变态，你嘴巴给我干净点好不好。吴茂盛被我训斥一顿就可怜巴巴地说，开玩笑嘛，不要那么严肃，我说像妓女又不是真的当妓女，如果她真的当妓女，倒也挺合适的，你看她那么会化妆。当然，诸如此类的话不会让我跟吴茂盛产生隔阂，我了解他的人，了解他的嘴巴，即使他嘴里吐出一堆大便我也不感到希奇。哦，这只饱受压抑的畸形的动物，他心里也有美好的愿望。我们之间唯一的一点隔阂就是因他的愿望而起的。有一天，他对我说，李师江噎，帮我一件事吧，那个钱浅，你给我介绍一下好不好，牵个桥搭根线，就说我喜欢她，跟她一起看个电影什么的。他说这话的时候，我也在喜欢钱浅，并准备进攻，只是由于我的优柔寡断才迟迟没有动手。听了吴茂盛的请求，我的心里有一种非常复杂的感情，这种感情绝对不是两只狗同时爱上一根骨头那么简单，我说，这事你太为难我了，你拿什么追求人家，你长得像农民，穿上西装也就是个进城的民工，皱纹一条条，还是个老民工，口袋里又没钱，又没地位，而且呀，你嘴里还有口臭，一想到有人跟你接吻我就要呕吐，你的愿望是美好，但任务太艰巨你知道吗！吴茂盛瞪大眼睛说，李师江噎，我算看错你了，别人小看我你也小看我，我怎么就不能追人家了，我现在虽然没什么，但我有的是才气，我迟早会一鸣惊人的，到时候要什么有什么的。人家说，狗眼看人低，想不到你也看我这么低，我可是一直把你当朋友的。哦，我知道了，是不是你也想追人家，你想追也不能这么贬我，做事情要公平竞争是不是，你要是怕我竞争就说一声，可别到人家面前说我坏话。再说了，你已经有女朋友，你还想要，是不是要妻妾成群，这是犯法你知道吗……吴茂盛由于悲愤，嘴里滔滔不绝，一个悲愤而有想象力的人，他的口水可以淹死你。

我打断了他的话，说，我相信你有才气，你的才气是一流的，你是李昌镐式的人物，一千年出一个，可以了吧。但人家钱浅了解你的才气吗，你说你有脚气她可能会理解，你说你有才气，将来会一鸣惊人，要钱有钱要车有车，这不是空头支票吗，人家可是学经济的。我这么去怂恿人家，是空手套白狼，我要是有这个勇气，早就到长江抢险救灾了，那儿都淹死人了你知道吗！我索性把话说透了，女孩喜欢的是小白脸，白马王子，什么是白马王子你知道吗，你就是再年轻十岁也配不上这个称号，你想想，你跟人家走一块儿，像不像她爹。我呢，不是不想帮你的忙，而是不想做无用功。

在追求钱浅这件事上，我和吴茂盛较劲了好几次，每次我都狠狠打击他的信心，希望他能知难而退，但他是个不见棺材不掉泪的人，一直认为自己很有吸引力。我被他的自信心鼓舞，终于向钱浅发出第一封求爱信，不是替吴茂盛发的，是给我自己发的。可能是吴茂盛的自信心让我产生危机感，我要先下手为强。在写信期间，我还在跟吴茂盛说这是一个不可能完成的任务，不但是你，而且我自己，都应该死了这条心。现在想起来，有点明修栈道暗渡陈仓的缓兵之计，我才发觉自己也是个恶心之人。求爱信发出去后，我和钱浅的关系变得微妙起来，比如说以前见面还打招呼，现在她连招呼也不打了，那么只有两种可能，一种是不好意思，另一种是怕我纠缠。怎么确定她是否接受我的求爱呢？我绞尽脑汁回顾自己恋爱史中的招数，并反复地斟酌挑选，终于放出胜负手。我给她写了一封约会的纸条，约她在东街口肯德基门口相见。我的如意算盘是，如果肯约会，那就成了，如果不肯，就黄了。结果可能不出朋友们的意料，她没有来，更要命的消息接踵而来，她已经迫不及待地和单位里一个马脸小干事好上了。一系列的失败使我恼羞成怒，在我看来，马脸小干事是个比吴茂盛更次的家伙，早知道她的品位，还不如介绍给吴茂盛。吴茂盛提到钱浅，我就气冲冲地说，你有没有品位呀，你知道她现在跟谁好吗，行政科的马脸小干事，这种女孩让我干我都没兴趣，你还念念不忘，瞎了眼了是不是。吴茂盛惊奇地大叫，怎么，她会跟那个人好，那个人是个垃圾呀！整天就知道吹牛皮拍马屁，我哪一点不比他强。吴茂盛此刻愤恨不平，酱色的脸由于血液上涌显得更有质感。我说，你看你还跟我较劲，这种品位的女孩街上一抓一大把，光水蛇腰有什么用，哪个桑拿房的小姐不是水蛇腰，关键是要有品位，才有共同语言你知道吗！

吴茂盛突然冒出一句，说，都怪你。我说，怎么又怪我了？吴茂盛说，她那么没有眼光，你又把她说得那么高不可攀，都是你害我贻误战机呀，你不给我牵桥搭线让我自己去说也行呀，还说那么多废话干吗，肯定是你心里有鬼。我被吴茂盛说中痛处，脸上的肌肉抽搐一下，不由暗暗佩服他的知觉能力，这在方面还是有点天赋的。我说，行了，这是缘分，也许在人家眼里马脸就是最帅的脸呢，你怪我不如怪你自己没长一张马脸。吴茂盛说，李师江噎，说实话我也算个聪明人，现在我看透你的，你是个很自私的人，你现在贬钱浅，也是在恨他。你以为我看不出来，我告诉你我是有天才的，你还不信，我比你多吃几年饭不是白吃的，你念的那些书我也读过，你怎么想我会不知道吗？你也盯上钱浅了。我的脸有点烧，语无伦次地分辩道，你不要太自以为是了，以为是心理学家呀，我会看上钱浅，只有你这种乡巴佬才会呢！

我和吴茂盛交往中，经常有非常尖酸刻薄的讽刺，我们都擅长这一口，因为太经常了，说说就忘了。惟独在钱浅这件事上我们有了隔阂，虽然我们没有因此断交，但隔阂就像一粒沙子，卡在嗓子上。如果说我和吴茂盛像两只饥饿的狗，钱浅就是一根骨头，我们各咬一头，谁也吃不了。如果将来这两只狗名扬天下，这根骨头也必定是著名的骨头。说到骨头，我又想起钱浅，她的肩上很有骨感，见了就想摸，但我和吴茂盛谁也没能摸一下。想到马脸小干事天天都可以摸到骨头，我真希望自己长张马脸。

我们现在到北京，都忘记了钱浅了，虽然吃不到的骨头是最好的骨头，但忘了就没事了。吴茂盛是来做书商的，所以他说我是来做文化的，就这个意思。他自己有两三万，他的一个晋江的朋友出投五万，虽然数目不算大，但也够他玩几把的。在攒钱上，他确实有高人一等的地方，比如说我在福州混了两三年，他也混了两三年，我来北京是向我的表姐借了几千块，他居然带了资本来闯天下了。要知道他在福州混的时候总是可怜巴巴的，这儿打个工，那儿打了工，让人觉得上顿不接下顿。说到这个问题，吴茂盛就得意了，说，李师江，你们都被我蒙了，虽然我到处当孙子，但我赚的钱比你们都多。说这话的时候我们正在饭馆吃饭，吴茂盛叫了一声，小姐，再来个溜腰花。然后娓娓道来他的奋斗史。原来刚到福州时他也跟我一样两手空空，省宣有个副部长是原先到下面挂职的时候，吴茂盛正在文化馆当小差，帮助副部长编小报写文件之类的，混得熟，吴茂盛到福州后就打电话要副部长给他谋个职，副部长不忘旧人，把他安排在青年杂志社编稿，后来他又委托当年在文化馆现在已经混得人模狗样的同事给他介绍了两份工作，包括广播电台和另一个杂志社，在我面前他老宣称到处被炒鱿鱼，实际上他三份工作兼着干，拿三份工资。因为他话多，谁跟他在一块儿都烦，人家都叫他把稿子拿家里去编，因此兼起职来特方便。他的精明我倒是没有想到，他看着我惊奇的表情哈哈大笑，说，李师江噎，你还很嫩，想赚钱就要不择手段，循规蹈矩的肯定赚不了什么钱。

吴茂盛刚到北京时本来和一个朋友约好在紫竹桥见面，到了紫竹桥给打手机，愣打不通，于是就就近住到香格里拉饭店。我说，靠，你也太把自己当回事了。吴茂盛说，那有什么，反正就住一个晚上，那些小旅馆我还不敢住呢。由于穿得土，又脏兮兮的，服务员小姐都不相信他是住饭店的，等交了押金，服务态度才好起来。吴茂盛一提这事就生气，对我说，我总算看透了，这个世界就是钱的世界，搞什么文学，没有用的，你现在还写东西吗，不要写了，赚钱吧，赚不到钱，这辈子就白活了。我说，这个道理我早就知道了，问题是有的人是赚钱的料子，有的人不是，像我呢，就不是这个料子，想赚也白忙。吴茂盛说，能赚钱的人一般都不要太聪明，我看到很多大老板，都是猪脑袋，什么都不懂，就懂得赚钱，你是太聪明了，过犹不及。我说，人家那是大智若愚，你看猪吧，它知道自己免不了一死，但从来不考虑死的事情，舒舒服服地吃喝拉撒，所以绝对是大智若愚的动物。吴茂盛悄悄地说，我告诉你，其实人有没有钱可以看得出来，看相就知道了，算命先生说，我会发迹的，李师江噎，我这次就是来发迹的，你看我的面相，虽然是一脸苦相，但有玄机，苦我已经受得够多了，现在就要苦尽甘来啦。他高兴地手舞足蹈，相信这个有点神经质的人已经看到了幸福的曙光。

不如让我用旁观者的角度来叙述吴茂盛的生活。因为在这个小说里我不是主要的，我的生活索然无味，你们会倒胃口的，我要讲的是吴茂盛的生活。刚来北京他给一个书商当编辑，用他的话来说是取经。他在电话里对我说，李师江噎，我编了一本书赚了二十万。我心里咯噔一声，莫名地疼一下，说，那就恭喜你啦，可以在北京买房了。吴茂盛说，屁，我才得两千块钱，你说那个家伙黑不黑，这本书从组稿到校对到印刷，都是我在弄，最后他给我两千块钱，要是在福州，我得找人揍他一顿。他说的那人就是收留他的书商。我松了口气，说，谁叫你是给人家打工了，大头当然是人家赚了，你要是自己当老板，这二十万就全是你的了。吴茂盛说，没错，现在我就要自己当老板了，我再也不为着兔崽子做事了，做书的这一套，其实很简单，我已经全学会了。吴茂盛出来单干除了忍受不了老板的剥削，还有一个原因。他住的地方也是办公的地方，是那个书商在丰台租的一套一居室，房间是老板睡，吴茂盛在客厅睡，有时候老板会带只鸡进来，吴茂盛就要借故去外面溜达，心里很不是滋味。丰台那边外地民工多，比较嘈杂，晚上常有巡逻队出来，吴茂盛有一次溜达着，就被巡逻队抓着了，要看暂住证，吴茂盛没有暂住证，罚了两百块钱，这是碰到不紧张的时候，要是国庆前夕什么的，就有可能被遣返。吴茂盛心里有气，他认为被抓的应该是老板和鸡，而不是他。这股气蹩在心里难受，也是导致他搬出来单干的重要原因。

搬出来后，吴茂盛还是住在丰台，在一大杂院里他和一伙书商混在一起，那伙人全是湖南的，明为书商，实际上什么事都做，只有吴茂盛是福建的，对吴茂盛很不客气。其中有一个做盗版书的，瘦子，一双眼睛很细，凶光毕露。有一回他对吴茂盛说，小吴，我手头紧，你借我千把块钱。吴茂盛捂紧口袋说，没有呀，这个月房租我都没交呢！细眼睛一把抓住吴茂盛的衣领，说，我最讨厌的就是说谎的人，你刚才买烟的时候掏出一大把是什么，不是钱是狗屎呀？你既然敢骗我今天我就非要借不可。吴茂盛半辈子没见过这么不讲理的人，慌忙掏出五百借给他。过了三天，吴茂盛以买手机为名，请细眼睛还钱，细眼睛说，我正要找你呢，五百块钱你也好意思来讨，你丢人不丢人，再给我一千过三天一并还你。吴茂盛想要分辩，细眼睛又揪起他的衣领，手里亮出一把水果刀，吴茂盛脸都绿了，又掏出五百给他。过了三天想去要钱却又不敢，弄不好又要被敲诈，只好去其他人那儿打听细眼睛的底细。一打听出了一声冷汗，原来细眼睛是个通缉犯，在家乡杀了人用水泥浇在墙里，跑出来后不敢回去呢，到了北京，和一伙书商混在一起，大字不识几个，居然也学会做书，做盗版书。当然，这个消息的真实性并不可考，因为传到吴茂盛耳朵再传到我的耳朵已经过了几道工序了，消息有可能变形。事实也许是细眼睛在拆墙时压死一个人，或者细眼睛在一堵墙边杀死别人的一只狗，或者细眼睛家里有堵墙可以藏人，等等等等，都很有可能。不管如何，这已经把吴茂盛吓坏了，跟一个杀人犯去要钱不是找死吗。有段时间吴茂盛老叫我给他租房子，还要朝阳区的，后来他终于租到了，在团结湖公园附近，也是四合院，跟很多人住一块，不过这些人不是书商。而在丰台的那些书商，他们只知道吴茂盛的手机号码，根本就不知道吴茂盛住在那儿。吴茂盛告诫我说，李师江噎，你千万不要把我住的地方告诉那些人，否则要出人命的。

关于杀人犯，吴茂盛跟我讲了不下一百次，有一次我都梦见了细眼睛的杀人犯。吴茂盛总结道，人在江湖飘，不好飘，一不小心就要挨刀呀！但他并没有就此消沉，说，在江湖上混，其实就是比狠，他比我狠，我就认输，不过李师江噎，我以后不会这么软弱，我也要狠起来，他妈的，掉头不就脖子上多个疤吗，以后我不应该怕这些王八蛋。为了给自己壮胆，他想买一把刀放在枕头下，一挥手就能砍人的刀。但我告诫他，片警经常会去抽查出租的民房，你要是被搜到管制刀具，不把你抓去审问几天几夜才怪。吴茂盛又吃了一惊，问，真的是这样吗？这样我就不买了。当然我也不知道真的会不会发生这种事，只是在电视上看到一些镜头，觉得有可能。吴茂盛权衡左右，最后买了一把水果刀搁床头。我问，你有没有梦游？如果有的话也不安全，梦游起来你有可能会用水果刀杀别人或者自杀。吴茂盛说，梦游没有，做梦倒是有，不过都是些艳梦，没什么问题。

吴茂盛做的第一本书完全是农民的做法，就是从播种都收成都自己动手。虽然懂得做书是怎么回事，但他根本不懂怎么找选题找书稿，还有一个原因是书稿要钱买，这是他不愿意的，所以他躺在床上找选题，找自己能写的选题，第一本书就是这样诞生了，题目是《历代权谋故事》，靠的是剪刀和桨糊，从各种资料上剪故事，汇编成册。他住在一间破四合院里，没有办公室，没有电脑，居然能拼一本书，这也是我不得不佩服他的地方。糟糕的是印刷的时候，他没去印刷厂盯，有几千册裁得参差不齐，根本不能卖。不过吴茂盛也有失误的地方，他不该图小便宜拿地下印刷厂去印。吴茂盛说，要是不把这些书重新裁好，你们就别想拿尾款。哪知对方早就料到这一招，拍拍吴茂盛的肩膀说，你这种人我见得多了，今天你要是不把钱交出来，别说书拿不走，就是人也别走。那个印刷厂在郊区，接近廊坊，前不着村后不着店，特像个杀人越货的地方。吴茂盛壮了壮胆说，你想干什么，想要单挑到外边去，我的马刀搁在外边呢。那人放在吴茂盛肩膀上的手加了力，一种麻醉顺着某根血管传递下来，吴茂盛全身就酥了。再开口，吴茂盛的声音已经变了形，软得像一滩融化的雪糕。吴茂盛干了好几天，用裁纸刀一本一本把书修平，由于手臂太累，好几天一直肌肉僵硬，有肌无力的症状，走路像机器人。吴茂盛对我说，我他妈的怎么就狠不过那些杂种，是不是书读得太多了！吴茂盛书读得多我倒相信，他只上过小学，读书是他认字和写作的源泉，据他自己说，他买过的书总计多达十几万人民币，大部分托运到家里，小部分在流浪途中遗失。这个数据也不能确信，吴茂盛比较情绪化，一激动会把一万说成十万，但他家里书多是事实。我曾看见他给家里打电话，跟他父亲交代那些书不能当废品卖。关于读书多，他在我面前炫耀过一万次，我读书少，也讨厌以读书为荣的人，我狠狠地回击道，书读多了有什么用呀！你脑壳都读坏了！你以为当个知识分子是很荣耀的事么！

读书多，未必就能做书，甚至读书也可能害了做书，这个道理在吴茂盛身上得到论证。他对现当代的作家嗤之以鼻，看的古书为多，满脑子都是历史，以为老百姓也爱看古书，所以会想出《历代权谋故事》这种选题。这本书没什么热点，卖得不好，吴茂盛说打个平手。即便这样，吴茂盛也相当满意，说权当练习，能不亏本就不错了，下一本做个畅销的。说打个平手，实际上也是理论上的平手，货发出去，钱根本就没法收回来，一般要第二本出去第一本的款才会回来。吴茂盛想做一本能火一点的书，不能火至少也要能卖，但不知道该搞什么，向我咨询。我说，现在能卖得好的都是跟电视挂钩了，比如海岩的小说，还有呢，名人的，像崔永元啦，赵宗祥啦，脸儿熟，书就好卖，你往这个路子上琢磨琢磨。吴茂盛脑子转得快，马上说，对了，我认识东南台的一个女主持人，她写本书能好卖吗？我说，不是谁跟电视沾边都好卖，地方台的主持人，又不出名，全国有几人知道，除非她能写什么耸人听闻的绯闻。吴茂盛说，绯闻，她多着呢，上过床的男人多了，要不是我嫌他脏，我肯定也上过。吴茂盛的牛皮我听多了，对他的牛皮一律以打击为主，我说，你他妈的要吹牛也得选个人吹，在我面前你还玩这一套，凭什么人家跟你上，就凭你一张古铜色的脸！吴茂盛急了，指手画脚地争辩道，李师江噎，你不能这样不相信我，我要是上不了她我就是王八，当时我在电视台撰稿，她一点台词都要求我写，每次恨不得把两个乳房送到我怀里！我发誓，我绝对能上她！我说，行了，你就是你在梦里上她吧。吴茂盛为了证明他的话，说，你要不相信，我现在就打电话给他。牛皮吹到了这个地步，我也生气了，说，你打吧，我看你能说啥！果然，他操起手机就打，好象对那个电话号码很熟悉，吴茂盛对着电话喊，范青青噎，我是吴茂盛，口天吴，对，吴茂盛，吴茂盛，不是朱时茂，是吴茂盛，对，枝叶茂盛的茂盛，我以前跟你是同事呀……吴茂盛在电话里自报名字不下十次，报得我的脸都红了，对方才弄清楚是什么人。吴茂盛也因开局不利而说得面红耳赤，对方认出他来以后，口气中又神气活现起来，说，我现在在北京，自己开一家公司，小公司，对，手下没几个人，都自己干，忙得要死，想找你写本书呀，写你自己，现在不是名人出书热嘛，你要是写本肯定能卖。什么，你当然算名人了，怎么不出名，不过要是能说搞点绯闻再里面就更好卖了，你没绯闻，可以虚构一点嘛，对，没有关系的，只要好看就行，能写么，你写不来，可以口述让别人写嘛，没关系，我肯定能让你出名……说到这里，吴茂盛的手机“嘀”地一声，断了，是因为没电池。吴茂盛想继续用我的手机打，我没有同意，我说，行了，不要做这么虚伪的事，还自称开公司，是不是怕没人知道你在北京瞎混呀！吴茂盛争辩道，我怎么不算开公司呀，我有帐号就是公司，有人还用一块钱注册一个公司，那才丢人呢！

回顾我和吴茂盛交往的过程，可以发现他说瞎话越来越大胆了，我也可以这么理解，他内心越来越空虚了。当然，还有一个原因是他碰壁越来越多，积郁的愤怒也越来越深了。记得他出第一本书，本来想去福建音像拿个书号，他交了两千块钱给线人了。那个线人虽然是出版社的人，却无权拿到书号，害得吴茂盛白回一趟福州。回来后他骂骂咧咧，说要是那人不退给他钱，他早就找人打断他的腿了。我说，那你怎么没打断他的腿。吴茂盛说，他乖乖地把钱退给我了，他知道我不是好惹的。那人呢，存心就想赚个中介费，他妈的他是一个合同工，居然也跟我夸口说能拿到书号。他混得很惨呢，一个月拿光溜溜的一千块钱，养老婆孩子，还要养一个姘头，我看他可怜巴巴的，就算了。我说，你怎么知道他可怜，人家还能养得起姘头呢，日子多滋润，让他可怜你算了。说到女人的话题，就最容易引起吴茂盛的激动，他说，李师江噎，你也不要太小看我了，我怎么会羡慕他呢，他老婆是农村的，脸跟南瓜一样大，比草纸还粗，人看都不想看，再说了，你以为他姘头是个好东西吗，是棉纺厂下岗女工，晚上还到五一广场拉客呢，我是宁可没有，有就要好的，不能什么垃圾都往床上捡，你说是不是呀李师江，你不会把野鸡都往床上赶吧。我说，这倒不一定，饥不择食的时候说不准也会，但我就是不会吃不到葡萄说葡萄酸！吴茂盛反诘道，李师江噎，你还吃野鸡呢，你们学校培养出来的人原来就这德性。我说，你不要株连九族，我吃鸡跟我们学校有什么关系，又没开这门课！

大概在四月份，我从网站辞职或者说下岗后，一直呆在家写一部叫《她们都挺棒的》小说。本来准备写中篇，写了一章后雄心勃起，想反正没有合适的地方上班，不如搞他一个长篇。下定了这个决心后，我的电话少了，饭局少了，好象我的朋友们都支持我这个计划。唯一不识相的是吴茂盛，他总是冷不丁给个电话，说李师江你在家吧，我就在门外，你给开个门。我只好停下活儿，套上裤头给他开门。大热天的，他穿着大裤衩，一双土黄色的批凉鞋，拎个大西瓜，神气活现地说，李师江噎，把西瓜剖了吧，我都要渴死了。我说，靠，我又不是你妈。我操起菜刀极其勉强地切西瓜，他又回过头来说，你把刀洗干净点，大热天要拉肚子的，我又没老婆，生病了可没人照顾。我说，你倒是挺自恋的，自个儿当自个儿的妈。吴茂盛一来我就什么也干不成，要听他没完没了的罗嗦，不仅我的耳朵要承受噪音，脸上还要对付他的淬末，他的嘴巴有口臭，那种天生的口臭夹着烟味，而他自己毫无知觉。有时候我就在他的口臭中想，如果我是一个女人，跟这样的男人过日子，会怎么样呢，会不会被他的口水淹死？吃过晚饭后他还没有走的意思，其实一起吃饭是一件很难受的事，我得尽量忘记他的口臭和烟熏火燎的贼黑的牙齿，否则我会反胃。他就这么坐着打饱嗝，看电视，把袜子脱了脚架到床沿抠趾甲，请允许我描述他丑陋的脚板和脚趾，像他的脸一样丑陋，像他的黑牙一样丑陋，像他滔滔不绝的嘴巴一样丑陋，天哪，他全身上下都是丑陋的，他简直是一堆垃圾。从16岁开始，他离开他的父母和兄弟，从这个城市走到那个城市，从南方到北方，从一个腼腆的崇尚学问的男孩变成一个到处吹牛皮的汉子，到处骂人，骗人，装孙子，充大爷，到处讨人嫌，到处吐出肮脏的口臭。现在，我的朋友躺在我的床上悠闲地看电视，抠完了趾甲就剔牙，他那肮脏的牙缝，恐怕一万年也剔不干净。他把我最后一张干净的床单弄脏了，他多么像一堆垃圾，我怎么扫也扫不走。

从春天到夏天再到初秋，我的主要任务是完成这部让我有点完成不下去的小说。写到一半我才知道有些事情不是自己想做就一定能做的，一个人的阅历没到那个份上就不一定能写好长篇，一个人身体没发育成熟生不出完美的孩子，这个道理跟世界上的很多道理一样，很简单，但只有你亲身体会，才知道是一个道理。想想我写这个长篇的初衷，就如一个刚懂得发情的人想生儿育女，现在搞了一半，生出来也难受，不生更难受。原来计划是写个很牛逼的东西，到后来就心虚，想能完成就算胜利。这种状态下我烦躁不安，一只苍蝇在耳边嗡嗡嗡都能都能让我勃然大怒，然后拿着苍蝇拍穷追猛打，只有弄死它才能够继续我的工作。那只顽强的苍蝇，简直成了我小说的一个部分。但是，还有只更大的苍蝇，那就是吴茂盛，在我手机关掉电话拔掉的时候，他就在我窗底下（我住在一楼）喊，李师江，开门！我脑袋就嗡地发晕了，不用说，又是他带着一只可怕的大西瓜和满腔的倾诉欲来了。为了表示不欢迎，我故意在厕所里蹲一会儿才去开门。他已经把门敲得砰砰响了，说，李师江噎，你是不是不欢迎我，你不能这样，我是把你当成朋友的，你要知道，像我这样的朋友很难找的……我砰地一声关上门，说，什么狗屁朋友！我的感叹触动了他的心，他停住脚步问，你说我是狗屁朋友？我没答他，他又强调了一句，说，李师江，你是不是不把我当朋友！他一副大义凛然的样子，好象强奸了他老婆，这种夸张的严肃让我愤怒，我说，不把你当朋友又怎么样！吴茂盛把西瓜甩在柜子上，饱满的西瓜登时裂出一道深深的口子，吴茂盛看也不看一眼，开门就往外走。我也懒得说话，只是喊了一句，把西瓜带走。吴茂盛并没有回头，踩着他沾满灰尘的凉皮鞋义无返顾地走了。

他一副受伤的样子，那是我不喜欢看到的，谁没有受过别人的伤害，但为什么要装出无辜的样子。受伤是应该的，每个人在成长中不受点伤，那才他妈的不是人呢。跟我玩矫情，现在我可没精力玩这一套。这次的冲突让我后来的生活轻松了许多，这个处处讨人嫌的人，终于去过自己的日子。

这个长篇令我精疲力竭，我像初次怀孕的女人一样，吐着酸水，恶心，胸闷，坐卧不安，如果说女人还怀抱着对分娩的期待，那我就是想快点做掉，把自己解放出来。写到15万字的时候，我终于决定停笔。这次停笔让我一下子轻松起来，既而是无比的空虚。一个呆在房间的人，一天24小时实在是太奢侈了，像24碗白开水，你怎么也喝不完它，如果找不到点事情来做还会淹死你。更要命的是此刻性欲乘虚而入，像埋伏在屋子周围的强盗，他妈的就拥进来了，摁住你，绑住你，让你挣扎。其实性欲一直是跟着我的，从青春期开始，他就是一只摆脱不掉的野兽。所以从中学开始，我就开始写诗，写小说，这很大程度上可以逃避这只野兽的袭击。这种体验使我坚信，艺术创作绝对是排遣性欲的手段之一，反过来说，一个没有性欲或性欲不强的人想写出优秀的东西简直是不可能的。如果有人认为他写出很牛的作品但又没什么性欲，那就只能说明他不能正视自己的性欲。性欲绝对是一个人的一生中最亲密的伙伴，最患难与共的战友和最顽强的敌人。当然，如果性欲光靠写作来排遣，那写出来的可能是变态文字，变态的文字有可能是伟大的作品，但更多的应该是垃圾，所以我不可能全都寄托在文字上。从中学开始我就把一部分里比多排泄在女孩身上，那时侯胆子小，不懂得怎么好玩，只用搂搂抱抱兼手淫来打发，这种活动不能称为性生活，否则我就太夸张了。在大学的前两年，我终于有了货真价实的性生活，我第一次知道女人有那么大的漏洞，是的，一个看上去完美无缺的人竟然有那么大的漏洞，确实不可思议，确实天造地合，确实，哦，太美妙了。于是我开始了兢兢业业的补缺补漏工程，作为一个勤劳肯干的工人，我得到的回报是，我用不着写一个字就可以把里比多给打发了。从这个角度来讲，性生活能够比写作更加迅速、彻底地把里比多疏通出去，也可以说，性生活能够把一个人的艺术才能给消灭掉。我之所以在大学期间还有间断的写作，因为我的性生活是间断性的，属于大旱大涝型。我的女朋友是高中时搞的，我们只能在放假期间狠狠涝一把，开学后就开始旱灾了，只能通过书信来抒发性苦闷。尽管我在书信中用极其色情、无耻的字眼来意淫，但意淫毕竟是意淫，文字不能代替干。如果文字能代替干，那天下的文人们就全都犯了强奸罪了。两年的大学时光，我和女朋友像神州大地一样重复着旱涝交替的局面，我们再也忍受不了这种天灾人祸了，我们背井离乡吧，我去找可以藏身的洞你去找可以寄托的把柄吧。我们分手了。当然，分手的原因都归结为性显然有点片面，但性是基本的原因，潜在的原因，怎么也逃不掉的原因，有一个中心两个基本点的地位。总有一天，你的生活是因性而改变的。

大学后两年，我的性生活并没有本质的改变，当时我在同学眼里是个有妇之夫，找个新的女朋友就跟再婚一样不容易。虽然大学的恋爱基本是有始无终，但女孩子还是很看重这个人是不是老实本分，是不是花心。与我有缘的女孩要么就是其丑无比，要么就是骚货，我碰到两个骚货，都有男朋友了，只因为我和她男朋友的风格不同，想尝尝鲜，跟我干一次就再不来了。不是我水平差，而是她们就想尝鲜，就像有的顾客即使不买也要挑一两个果脯往嘴里扔。对我来说，干一次就像点着火，后面还烧得很，直烧得两只眼睛通红通红，一个人恶狼般在校园里乱逛。哦，性欲，已经跟我好多年了但始终没有离开的意思，你要跟我多久？一辈子吗？直到我死的那一刻它才垂下来吗？那么请问，用什么来满足它？女人，还是写作？你想让我成为艺术家还是摧花狂魔？

那么，每天晚上都有女人一起睡觉是不是就满足了呢？答案是否定的。女人和性欲的对比关系并不像一块钱买2两猪肉那么简单，也不像胃口和米饭那么简单，是的，米饭可以让胃打饱嗝，但女人未必能让性欲心满意足。在我过完两个月按部就班的性生活后，我终于明白了这个道理。和我同居的女孩是个雏，前几个月刚给人弄破了膜，性爱的历史并不长，对性的渴求相当强烈，每次都是好几个“我还要”。当然有时并不是真的还要，只是一个脱口而出的口头禅，就像有的女孩老说“讨厌”其实很喜欢你，有的说“不要”其实很想要。汉语的秘密不在表面语义，而在语境中，这是你和女孩接触时必须掌握的一门学问。如果你没有这门学问，可以到大学中文系去旁听，实际上中文系的课也就这一门有点实用。但是我的同居者老说“我还要”就让我有点神经质了，到底是真的要还是假的要呢？她滥用词汇，我的学问也用不上。不管真的假的反正你给她都不会拒绝，张开两腿对她来说轻而易举。后来“我还要”说腻了，就说“我要嫁给你”，开始也以为是顺口溜，后来才知道要来真的。当然，这不是我们只相处两个月的最重要的原因。重要的是，在我和她频繁的性生活中，我竟然没有感到真正满足过，是的，即使在体力上已经竭尽，心里还是有源源不断上升的欲望。他妈的，这些欲望没有掉进她那个洞里，甚至跟那个洞根本没关系。我不知道它要找什么样的洞，它证明同居生活不是它想要的。在这里，我无意渲染性生活，我只是提醒大家，性欲绝对不是通常想象的那么简单，如果你意识到这一点，我们就可以一起研究。

我喜欢把它比作野兽，而潜伏在我体内的那只肯定是杂食动物。它不喜欢单纯的性生活，有时候它需要手淫来当点心，看看毛片，写几句直抒胸臆的诗歌，写两篇暴露的小说，乃至上网看看成人影院，等等等等，都是它喜欢的食物。上网聊天是我最近刚迷上的，在新浪的成人聊天室，我邂逅了一个叫“瘦腿美人”26岁的已婚女人，由于我们谈得非常投入，很快从新浪转到QQ上。在QQ的简历上，我看到瘦腿美人的名字叫DIANNA，是拼音，因而她的名字有可能是典纳、靛那或者甸娜，当然也有可能是英文黛安娜，叫什么无关大碍，因而我们就称她甸娜吧。因为我们是从彼此的性生活聊开始的，所以谈得非常透彻，很快就成为知音，真正的知音。我觉得这就是网络的妙处，如果你从饭局上认识到一个女人，从场面上的话谈开始，最后要聊到性生活，恐怕不亚于一场马拉松比赛。甸娜在一所学校叫外语，两年前结婚，但和丈夫过着周末夫妻的生活，她老公平时是和父母一起过的，周末了才到这儿来。谈及他们的性生活，甸娜一言以蔽之，就是枯燥乏味。其中主要的原因是他老公是个没有情趣的人，搞那事跟搞家庭作业一样，十几分钟就完事。我很快就搞清楚甸娜为什么没有满足感的原因，并跟她具体谈及性爱中需要怎样的技巧和配合，有怎样的方式，等等等等，甸娜完全赞同我的理论，并为没有我这样的一个性伙伴感到遗憾。其实，对于自己在性方面的能力，我是有自知之明的，我从来就没有像我聊天那样干过一个女人，这说明说的和做的是两回事。说是我的长项，我从小就喜欢把一件事情说得天花乱坠，关于性技巧，我确实知道一些，中学时期我喜欢到书店去翻课外读物，无意中邂逅了一本《海特性学报告》，很厚，有图有文，我去了四天基本上把它翻完，才知道有人成天什么事都不干就专门研究这种不入大雅之堂的学问，并且还对人类的性爱史做出丰功伟绩。当然我所学的理论基本上没有用武之地，沉淀到脑海深处，后来有机会实践，这些技巧并没浮出来，真的，实战中根本没精力想到这些细节。但跟人聊天，就有了丰富的理论，因此我在甸娜的眼里是个高手。

网络上的东西真真假假，你可以相信也可以不信，但我宁愿相信甸娜所说的，一个人要说假话是很累的，除非你有这个嗜好或者有预谋地骗人，否则不会有人说谎的。对我来说，在网上窥探别人的隐私相当于手淫，我很乐意这样做。我相信甸娜和我感觉一样，她的生活太单调了，正在等待着一次意外的惊喜。凭我多年来的感觉，我知道这个城市里有太多的少妇等待着浪漫的艳遇，更多像我这样没什么钱叫小姐但有了钱又怕小姐不干净的人在等待着吃软饭，通奸的事是经常发生的，甸娜不喜欢称为通奸，她称为偷情。确实，偷情这个词要浪漫一点，性感一点，令人更加心跳一点。在偷情上，我和甸娜的看法完全一致，没有偷情的生活不是真正的生活，不是有内容的生活。如果夫妻的生活像一碗米饭，偷情就是一道美味，至少是一盘香喷喷的臭豆腐，说它臭，其实大家都喜欢吃。当我们对偷情的共识达到这个阶段的时候，甸娜已经在暗示我做她的情人了。我也很乐意在这个位子上，虽然没有薪水，但其乐无穷，相当与什么名誉主席之类的头衔。但我心里还是有一道障碍的，那就是我没有我所说的那么棒，这个“棒”字内容丰富，包括我的个子没有那么高，我的器官也没有那么长，我的技巧没有那些丰富和娴熟，我持续的时间也没有那么长（我和甸娜说我最长一次是三小时，她毫不怀疑，叹为观止）。我美化自己，是因为我想不到网恋会发展到见面的地步，最多在网上意淫而已，把自己装饰几分，可以让甸娜意淫得更爽一点。大概在我们持续聊天的第四个晚上，我们的意淫特别投入，甸娜说她下面都湿了，要我们立即见面。我只好在网上说这不是我不是她所想象的那个样子，我觉得申明这一点很重要，否则甸娜见我的人很有可能一下子没兴趣了，我要调节好她的心理落差。但甸娜激动地说，没关系，只要你是个男人就行。我觉得很不好意思，还是一味得强调我是个很平凡甚至很平庸的人，除了是个男人以外，其他的都具有夸张的成分。甸娜急了，说，你婆婆妈妈的到底像不像个男人！我说，那我就来了，要带什么吗？甸娜说，带个鸡巴就行了。甸娜给我留下手机号，让我打车到海淀紫竹小区再跟她联系。按理来说这是一件非常刺激的事情，但此刻我却有点紧张，我意识到自己是一个行动上的矮子。我花了五分钟冲了一把身体，主要是把下面冲干净，在洗的过程中它硬了起来，不大，但是真的很硬，虽然难以和金属抗衡，但可以和身体的任何一根骨头媲美，这个比喻使我增强了信心，但我坐上出租车的时候，它还没有软下来。

现在是夜里一点钟，我的心情是愉快的，在这个时间打车去偷情，去和一个素未谋面的女人做爱，确实是我二十年来最愉快的遭遇。和陌生人确实是我内心最隐秘的想法，是我的一个最过瘾的理想，远大的理想，本来以为根本不能实现的理想。当然，这里的陌生人绝对不是指妓女，指的是有缘分的女人，一见面就可以以作爱的方式来交流。说起来这更像一种行为艺术，是的，我从来就是把它当成艺术理想，可遇不可求的艺术目标。现在我就要实现我的理想，就要进入一个陌生的体内，这比我进入任何一个城市都要刺激，比城市的任何一个下水道都要神秘。是的，我已经厌倦了地面的生活，一进入城市我就进了下水道，偷听别人的秘密，无耻的交易，我已经习惯并热爱这种垃圾堆的生活。

在紫竹小区下车后我打甸娜的手机，响了好长时间她才接听，我是紧张的，所以听到她的声音特别兴奋，下面又有反应了——这个不争气的家伙，好几个月没闻到女人的味儿了。甸娜说，我不敢出来接你，真的，你要是个坏蛋怎么办。我说，你怎么这么容易变卦呀，我们不是说得好好的吗，我怎么成坏人了。甸娜说，也许你不是，可是我刚才想起来好多坏人入室抢劫的案子，我就怕了。我急了，性欲随着热气蒸发，浑身刹那间就冷了，我说，我不是坏人，我只是想跟你偷情，真的，你要怎样才相信我？甸娜语无伦次地说，我不知道，要不我们明天见面吧，白天先见一面好吗。我火了，说，操，你他妈的有病。甸娜说，你怎么骂人。我说，我骂人又怎么样，你还骗人呢！甸娜说，你才骗人呢，明明长得很一般，确把自己吹得天花乱坠，你分明是个骗子嘛。我站在小区的路口，一阵风从两幢高楼间卷过来，把我鸡皮疙瘩都吹起来，此刻性欲已经跑得无影无踪。在我想对甸娜再骂几声时，一个保安已经不知不觉走到我身边，他的声音吓我一跳，说，你要干什么？由于他问得相当不客气，我说，我干什么你管得着？年轻的保安一脸严肃，说，我们小区已经有好几起盗窃案，我们有权力对每个有嫌疑的人盘问。我说，你是把我当成嫌疑犯了。保安说，我已经盯你好久了，你不像是小区的居民，现在我要你出示证件。我说，我没带证件，再说我一没偷而没抢，凭什么要看证件？保安晃了晃手上的对讲机，说，你要是不配合，我就要请示队长了。此刻我的情绪已经低到极点，一丝惭愧从丹田升起，越来越浓，哦，这个惭愧的夜晚，我的性欲被彻底搞坏了，意志也崩溃了，我无奈地对保安说，我没带证件，你要我怎么办？我现在就要走了。保安明显感觉到我口气软了下来，他的口气随着强硬了，说，你跟我去值班室，说清楚来这里的理由，然后记下你的联系方式。

我跟他来到门口的值班室，不得不把我和甸娜的故事改造一番，讲给保安听。还好我有编故事的才能，还好我有说谎的根底，要不然整个下半夜我就和这个年轻的小伙子耗在一起了。要是这样那该多恶心呀，我本来是要跟一个陌生的女人作爱的，我本来以为此刻正跟她在床上，享受从未有过的新鲜和刺激，但没有，此刻我必须在小伙子面前侃侃而谈。我说，我是来找女朋友的，她住在哪一栋我不知道，我在电话里跟她闹慌了，所以她不愿意让我进去。小伙子听了我的谎言，心有戚戚焉，安慰我两句，很快就让我回来。回到家里，我累极了，沮丧压迫我的神经，几乎来不及脱下衣服，我就在床上睡过去了。

现在我想想网络真是一个很扯淡的东西，网络的生活是你在电脑桌前意淫世界的生活。你可以拥有五湖四海的朋友，你可以勾引无数的女人，但你没法兑现，是泡沫生活。明白了这个道理之后，我在第二天头疼消失，脑袋清醒无比。本来我想打个手机告诉，但打不通。如果打通了，我会告诉她，你永远不要指望有男人来操你，因为你承受不了这个现实，网上的情人就是网上情人，搬到现实是行不通的。对我自己来说，网上的意淫也足够排遣性欲，我没必要深夜打车去操一个女人。当然，在这个小说里我还不想彻底谈论网络问题，因为网络与现实也绝对没有我说得那么对立，但我还找不到结合点，我想谈的其实是我的性欲问题，它需要多姿多彩花样百出的生活来满足。同时由我的性欲问题我又想到吴茂盛的性欲问题，我认为吴茂盛的古怪的生活是因为缺少一个女人造成的。也就是说，如果有个老婆，他的举止言行也许会正常化，这是我一贯的看法。但现在我对这个看法有点怀疑，也许他的欲望也不是用女人就可以满足了，这个想法是从我身上引申出来的。一个变态的人，是值得我们研究的，而且他的变态程度绝不在我之下。

在和我生气了三个月之后，吴茂盛终于给我来电话了。他的声音非常谨慎，说，李师江，你还生气我吗？当时我还没起床，一泡尿蹩着难受，我提着电话筒喊，我没工夫生气你，有屁快放。吴茂盛说，你手头有没书稿，我想过来看看。我说，你过来吧。搁了电话，我立马跑进厕所，由于没来得及穿上外衣外裤，我在马桶上瑟瑟发抖，但随着粪便的排除，寒冷很快被排泄的快感冲跑了。说明一下，这种快感不是一泻千里式的，因为有点便秘，拉得不是很顺畅，有时候并没有东西拉出来，但每一次冲动都能给肛门带来幸福的感觉。天哪，原来幸福也能够这么轻而易举地到来！大概过了半场足球赛的时间，也就是幸福的高潮虽然过去了，但余波还在肛门周围荡漾，我听到吴茂盛的敲门声。我打开门，看见他拘谨地站在门外，伸出冒着青筋的爪子要和我握手，我没有配合他的动作。他的脸色一下子黯然了，说，你都不跟我握手了？我说，握个屁，刚擦完屁股，你很喜欢屎的味道吗？吴茂盛认真地说，原来这样，那就可以洗完手握嘛。我说，你那么喜欢握就握我的鸡巴，已经好几个月没人握了。听了我的话，吴茂盛“嘻”地一声笑起来，脸上闪过一丝窃喜，问，真的吗？你真的也混这么惨？我还以为只有我一个人这样呢！我说，那你也太自以为是了，孤独的鸡巴满大街都是。

我的房间有点幽暗，拉开窗帘后我看见吴茂盛的脸上有几道伤痕，像被人抓过，脸部有点肿，眼皮下垂，看起来比以前慈祥。我说，你干吗了脸上？自虐呀？他故作不在乎地说，没什么，跟个兔崽子打一架。他背过脸去，不经意得用手背拭了拭眼睛，这个不经意的动作使得气氛有点闷。我口气中多了点认真的成分，说，怎么着也不能跟人打架，要是把小命打没了怎么办？听了我的话，吴茂盛脸上出现极其复杂的表情，包括气愤、无奈、伤感等等，我相信只有功力很深的人用油画可以表现这个效果，他说，李师江噎，你也知道我不是一个喜欢打架的人，我是有文化的，可是你要不打，有些人就以为你软弱，当你是孙子，我要给自己争口气呀。直到此刻，吴茂盛才打开他的话匣子，所有的仇恨倾泄在我面前，我也才意识到他来这儿最重要的目的就是排泄，其次才是谈书稿。他的前一本书事故让邮递公司给书商的，但书出去一个月了，好几个书商还没收到，而邮递公司认为书已经出去了，不但不退钱，而且还要他把邮资尾款付清，吴茂盛就是在和邮递公司负责人交涉时动手的。吴茂盛喜欢动手的习惯我早就知道，在福州的时候我单位有两个年轻人说他坏话，结果狠揍一顿，留下身手不凡的口碑。但从现在脸上的伤痕来看，这一场战役他并没占什么便宜。我教训他说，你要争口气，也没必要动手，再说这种事情，你投诉邮局就行了。吴茂盛解释道，这个邮递公司不是邮局管的，是私人的，投诉邮局有什么用？

由于没能帮上他一点忙，我也不好再说他什么，只是叫他以后做事情小心一点，不要意气行事，有必要的话可以打电话和我商量。但我们出去吃饭时他喝了一瓶平装燕京啤酒，精气神又提了上来，拍着桌子叫小姐再来一瓶，还要加一碟金针菇，然后喷着酒气对我说道，李师江噎，你不知道，人在江湖飘，谁能不挨刀，咱们就是要跟人拼狠，不动手怎么狠起来呀！我说，你这话已经说过几遍了。吴茂盛说，对呀，我是说过几遍了，可我还要强调，这次我决不能输给那个王八蛋，如果他还不能给我个交代，我就再揍他一顿，李师江噎，我是决不会给家乡丢脸的，我要让他知道福建人决不是好欺负的。我说，别别，这点鸟事你还上纲上线，你打人家就能为福建争光吗？看看你脸上的伤痕，要是褪不去以后怎么跟你父母亲交代呀！吴茂盛咕地一声抽干杯里的酒，豪气万丈地说，这点伤算什么，他要是不还我钱，我一命还他一命，李师江噎，我要是没一点胆量，我就不会出来混了。我知道他的马尿已经上劲，满脸通红，纵横交错的皱纹象万道霞光，在我面前他已经由一个受伤者变成一堆狗屎。我乘他第二瓶喝光还没来得及叫第三瓶，匆匆地买了单，连哄带骗把他推上公交车滚蛋。

怎么挽救我的这个朋友呢？说这话我并没有可怜他的意思。真的，我不会去可怜任何人，街上的乞丐和战争中被炸断一条腿的士兵。人是不需要可怜的动物，每个人有自己的命运，有自己体验命运的方式，没有一个人有资格去可怜另一个人。说到可怜，我想起大学的一个老师，他说他看见中学的同学是个修车匠，觉得很可怜，不好意思去他那儿修车，怕引起修车匠的自卑心态。当他在教室里说这件事的时候，我的心里就蹦出三个字：放狗屁。与你相比，修车匠有什么自卑的，老老实实地工作，老老实实地养家糊口，而你，不学无术，好吹嘘，在课堂上讲光冕堂皇的一套，背地里勾引女生搞通奸活动，当然通奸不算什么无耻的行为，问题是你把这个活动搞得很阴暗，很委琐，很无耻，你才是可怜的人。当然，说挽救，其实是太严重了，我又怎么能挽救别人呢，我甚至还不能挽救自己呢。在写这篇小说的前几天，我用口袋里最后的钱跟朋友在鬼街吃了麻辣小龙虾，剩一个巨大的钱包和五块钱坐车回家，然后关闭手机，在家里等，不是等死，是等着被挽救。几天后，我的信箱里终于来了一张稿费单，我活过来了。我仅仅能挽救自己而已。当然，说起这件事也不是可怜自己，自己没有什么好可怜的，一个沾满文人习气的人，带着一点点艺术梦想，在市场经济中找不到生存的窍门，笨，就该死。我是个比吴茂盛更衰的家伙，他还懂得挣扎，而我基本上放弃抵抗了。一看见像我这样的沾满文人习气的人在自艾自怜，感叹怀才不遇生不逢时，我就觉得他们统统该死，毫不可怜地死掉，避免这个世界哀鸿遍地。那么我说挽救吴茂盛的意思就是，需要给他打什么样的针，才能使他生活正常一点？

五天后我的手机里传来吴茂盛微弱的声音，李师江噎，我在医院里呢，你要不要来看我呀。这个狗日的，他的意志终于彻底崩溃了，躺在白中带黄的床单上，头上包着厚厚的纱布，听医生说是缝了六针，露出的两只眼闪着虚幻的光，哦，他的眼睛从来没有这么大，眼神从来没有这么温顺。他妈的，这只见人就咬的狗终于变成小绵羊了。我说，叫你不要跟别人打架，你看吃苦头的不是自己吗？他用一种陌生的口气说，李师江噎，你现在说这话有什么用，打架的时候又不帮我一把。我止住了这个话题。呆了片刻，他突然用比砂纸更粗糙的手握住我的手，多年来我已经没有摸过男人的手，更没有摸过这么粗糙的男人的手，所以很不适应，但并没有拒绝他。他用力抓住我的手，说，我的脑袋好象不是自己的，李师江噎，你说我会不会死呀？本来我想说，死就死呗，有什么留恋的，但我看见他认真的眼神，于是改变了说法道，死不了的，你这是狗命，没在世上吃够苦，老天不会让你走的。吴茂盛说，要是真的死了呢？我说，那也没办法，不死你还想要什么？吴茂盛说，不行的，我要个女人，死了才甘心。我说，操，有女人你也照样这德行，你的欲望不是女人所能满足的。吴茂盛感叹一声说，李师江，你太不了解我了，我比你大好几岁，我都三十好几了，有个女人我就不一样了。停了片刻，说，我想通了，我要是有个家，就不会跟人打架了。这么多年来，我东奔西跑，我不知道自己图什么，现在我知道了，我要女人，李师江，你也是的，你也会要女人的。我说，狗屁，你以为你需要内什么我也需要什么？你现在意志薄弱，说是要女人，等你喝了二两马尿，就是天王老子也不要了。吴茂盛没有反驳我的话，只是摇了摇头，一副大彻大悟不跟我计较的样子，然后再次抓紧我的手说，李师江，等我好了以后，你给我介绍个女人，我的条件不会太高，只要过得去就行了，可以吗？我不知道怎么回答他，他又急切地问了一句，可以吗？并且手上加了力气，我的手被他握疼了，只好说，行行。他追问道，真的，你不要说话不算话！我坚定地点了点头，他欣喜地松了一口气。在他放下我的手时，居然流出几滴浑浊的泪水，一到眼角，就被纵横的皱纹瓜分了，形成汪洋一片，在窗玻璃折射过来的阳光照耀下，像一堆新鲜的、闪闪发光的狗屎。

2001、10、7凌晨


第二条鱼
六回

连续的大雨，田里的水稻被水淹了一半。田在路边，每天都有人经过，村里的人马上都知道了自己的水稻被河水淹了，这是从没发生过的事情，尽管连续下了很多天大雨也没发生过。村里的很多人来到了桥上，查出原因是因为桥下被一堵墙堵了。
这条河，有个人在这里养鱼，他是东青村人。这堵墙也是他堵的，村里人叫来了他，问他为什么把桥下堵了。他看起来已经知道了事情的严重，可能会马上被挨着打，他没说什么。村里人准备马上炸掉桥下的墙。
功兵也来了，他还从家里带来了火药，火药装在一个棍子里。功兵的工作就是炸山，炸出来的石头和石子再卖给建房子或者别的用的人们。根据他多年的经验，他说可能会影响桥，也就是可能会把桥也炸垮了。那怎么办，我们必须马上把桥下的洞打开，让桥这边的水可以流到桥那边，有人说。
村长小琴也来了，一起来的还有吉仁爸。过了一会东青村的村长也来了，他穿了一件黑色的皮夹克。村长小琴说，这些水稻的损失我们过一会再算，养鱼的人站在他村的村长旁边。现在我们应该想马上怎么解决问题，村长和村里的很多人以及功兵商量后决定用铁棍马上把墙戳穿，村长叫功青爸爸马上回去拿一些铁棍。功青爸爸骑着摩托车开走了。吉仁爸出现在桥下，他借来了一条小船，过一会，等功青爸拿来了铁棍，几个人就站在小船上，戳穿桥下的洞。
河水很浑浊，上面漂着一些杂草。站在路上，脚底和水面只有几厘米的距离。这是河的一边，事实上因为桥下的墙这边已经不是河了，正确说其实就是一个大水池。河的另外一边还是河，从这个桥看过去，车路经过的地方，那还有个桥，以及每隔一段那里都有个桥，一直通着，水在他们下面可以自由流动。
功泥弯下腰，伸出手，抓住了刚刚从河里蹦出来的一条鱼。它是一条大的白鲢鱼，它一蹦蹦到了路上。鱼在这个时候蹦出来，它之所以蹦出来，或者说蹦上来，是因为氧气的原因。每当要下雷雨前，在特别闷的时候，我经常看见鱼蹦出来。一些村里人也看见了鱼蹦了出来，功泥说回去可以吃白鲢鱼了，他伸手在河里洗了洗手，把鱼放在路上，用草包着。
功青爸过了一会，很快地骑来了摩托车，车后面放着几根铁棍。铁棍拿来了，村长说，我们马上开始戳。
功青蹲在河边，像我钓鱼一样蹲在河边，这个时候也不适合钓鱼，因为现在的水太深，很难钓到鱼。功青还小，他也还没钓过鱼，他不知道这个时候能否钓到鱼，他只是看见了功泥抓到了一条鱼，鱼就是从水里蹦出来的。
茂剑、茂从、功柱、功达、吉满四个年轻人站在船上，一下下地戳着。等洞戳穿了，渐渐河的这边，也就是水稻被淹这边的河水会慢慢下降，从水田里流到河里，过了桥，一直流到很远的地方。水稻这边的河面开始渐渐和桥另一边的水面一样，这个时候，我想鱼可能很少会再次蹦出来。功青还蹲着河边，像我钓鱼一样，我想只要多等一会鱼肯定会来的。


发生了什么事情
六回

傍晚,六回走在街上,炎热的夏天.
六回刚才已经去了酒吧,最近他天天在那酒吧玩,是一个朋友开的.他刚才也去了那,那里的门还没开,这个时候是晚上7点多,天还没黑.在酒吧门口的IC卡电话亭,他给他朋友打了一个电话.他说:“安静啊,我六回,你几点开门啊.”安静说:“晚上不开了,我太累了,反正也没什么生意.”六回说:“那我明天晚上再来玩吧,88.”六回放下电话,往体育馆方向走,他是不想回去,在家呆着很热也感觉不舒服,合租的那个人是一个孕妇,他总感觉有点压抑,关键是那个房间住满了人,一共三个房间,住了三个人,一个是他,一个是孕妇,另外一个是专门照顾她的她的外婆.房子太小,所以他有点不喜欢呆着房间里.他继续走在街上,他想给肉打个电话,问是否可以到他公司玩,在肉公司即有空调也可以上网.
六回来到一个IC卡电话亭,拨通了肉的传呼.他说我性六,传呼小姐说姓刘,他说姓六,一二三四五六的六.等了一两分钟,肉回了电话.六回问:“能到你那去吗?”肉说:“现在公司还有些人,大家都为享受空调不回去了.”肉问“安静那不能去吗?”六回说:安静她说晚上不开,也没什么生意,她也说太累了,想休息休息.”肉说:“那你过一会再打来吧.”肉叫他记下他那的电话号码.六回说“我没笔啊.”他摸了摸口袋.说有,你等一下.六回一只手拿电话,一只手拿笔,因为那电话薄太小了,又没地方放稳.六回很累地模糊地记下了电话号码.
六回放下电话,往前走.看见几个人好象在吵架,有些人离他们一段距离围着看.
他走了过去,靠近正在说话的他们.但也没搞明白是发生了什么事情.看清楚后,一边是三个人,一边是一个人,这个人推着自行车,还有几个人骑着自行车,他们和推着自行车的人好象熟悉,他们渐渐一个个骑着车从推着自行车的人经过,也叫推着的人走.但那三个人此时已经开始发怒,他们中的一个想打那个推着自行车的人.三个人中的两个拦着这个人,推着车的人还在不停的说话.忽然,刚急着想打推自行车的人,他跑了起来,像马路中间跑去,这个时候是绿灯或者红灯,车还在开来开去,他穿过马路进了一个饭馆.
但事情还在继续,六回看着剩下的两人个和推着自行车的人继续吵,不过还是没弄明白他们在说什么,这和他们在说四川话有关,因为六回他听不懂四川话,他也试着猜测到底发生了什么事情,比如是推着车的人撞了那个现在已经跑进饭馆的那个人.他也试着听旁边的人在说什么. 没等六回弄清楚,那个刚进饭馆的人跑了出来,穿过马路越来越靠近推自行车的人,推自行车的人是听见有人叫他跑,或者是自己看见了,他马上抛下车,开始跑,跑得很快.拿刀的人追了一段,停了下来,嘴巴里在说着什么,好象是说日你妈.两个人拦着他.这个时候,从饭馆里也跑出了两个人,他们急急忙忙跑了过来,要拿回刚才被拿去的大菜刀.那刀很宽,看起来也很锋利,可能是用来切鸡块和肉之类的刀.那两个从饭馆急急忙忙跑出来的人,他们从拿刀的人手上拿回了刀.这个时候，也看不见那个刚才推自行车的人,他已经跑远了.
那辆自行车,还倒在地上,那三个人从自行车旁边走过,刚才拿刀的那个人用脚使劲地踩了几下.
而六回这个时候就一直看着,那三个人开始向前走,这件事情也就快结束了,刚才围着的很多人开始走了,此时看不出发生了什么.六回不是有目的的走在他们三个人后面,只是走刚才本想走的路,继续往前走.三个人走在六回前面,他们在说些什么,但听不清楚,六回不知道他们在说什么.走到离花园影城旁边,他们叫上一辆出租车走了.
六回继续往前走,他看见两个女孩手挽手走在一起,他看了一眼发现其中一个穿红衣服的女孩非常漂亮,他反复看了几遍,(真得太漂亮了,他在心里想.) 他往前走,她们已经从他身边走了过去.他回头再看了看她的后背.他考虑了一会准备跟上去,走在她后面.
简单说,其实就是一次跟踪,六回说跟踪其实就是走在跟踪目标的后面,一直能看见她,不让她消失.而这次,可能是准备不够,或者是反映慢了一拍.当准备跟踪的时候,她已经离六回有相当一段距离.
漂亮的女孩已经在十字路口了,他开始加快速度跟上去.这个时候刚好是绿灯,她已经穿过了斑马线,往前走去.
当六回到了十字路口,穿过斑马线,来到在十字路口的书店门口,他看了各个方向,都没看见她.她消失了.
而警察出现了,他看见一个人骑着一辆自行车,后面跟着一辆警车.他听见骑自行车的人在说就在刚才在这里他拿着刀追,他想杀人啊!那个骑着自行车的人带着警车去刚才那个地方.
是那个人报警了,六回想.
六回没跟着他们去,他在马路的另外一边,走在街上.


修理店老板
六回

早读课的时候,一个人把我叫到教室门口。他比我爸爸看起来要小，比我叔叔要大点。他是一个自行车修理店的老板。星期六的时候，我和我的小伙伴茂德一起去海边玩，按辈分我应该叫茂德叔叔，他和我爸爸同辈，但由于年龄差不多，都已名字相称，也是好朋友。那天茂德的自行车坏了，骑到海边村附近，我们在公路边看见了一个修理店。这个陌生人就是那个店的老板，他和我说他的手表不见了。我说我不知道，我没看见什么手表，我肯定没拿你的手表。他显然是怀疑我们拿了他的手表，但我知道我肯定没拿，我也肯定茂德肯定也没拿。他问我还有一个小孩呢。我说他在另外一个小学上学。他走进教室，和坐在讲台桌上的老师说了几句，他们好像熟人一样。他叫我带他去找茂德。
我坐在自行车后面，从教室门前出发，要经过操场。我听见有人在说我，他们是我姐姐的同学，不知道他们为什么这么不喜欢我，他们总是说我很坏。他们就坐在操场上，我们经过他们，到了一条小巷上。路上有几个学生，他们背着书包，像在赶紧走路，因为他们迟到了。骑到后湾菜场的街上时，他叫我下来，他推着自行车，我走在后面，像他是我爸爸或者什么亲戚一样，我们一起买菜，可能我想买葡萄吃，他可能还会买给我。我看见几个村里人也在买菜，我和他们并没很亲的关系。他们也不知道我怎么在这里，他们可能也根本不知道，推着自行车的人和我有什么关系。可惜我没看到我爸爸妈妈，我的任何一个亲戚。他推着自行车从后湾街路口出来，到了公路。我坐上自行车，他又开始骑了。
茂德在鳝塘小学上，从后湾街到鳝塘小学要经过上岙村，这就是我家所在的村。之前会经过我爸和别的几个人一起合伙开的一个屠宰场。从后湾街到屠宰场路都很平，稍有点坡度。经过屠宰场时，我往那看，没有看见一个人。我妈妈早上还在那的，一个通宵后大概回去睡觉了，还有两个人可能正在里边的一张床上睡觉。猪栏里的猪都躺着，没有发出一点声音。和晚上相比，现在显得太冷清了一点。过了屠宰场，再过了沙鳝养老院，门口有几个老人坐再藤椅上晒太阳。马上就到我们村的村口了。我叔叔没出现，我爸爸妈妈没出现。我看见功泥妈妈拿着一个菜篮从村口走了进去。在路边的下面有条小溪，有几个妇女正在洗衣服。我想他们如果看见我了，他们大概会以为骑自行车的人是我亲戚，比如姨丈之类的亲戚。
我坐在自行车后座上，我感到他骑着明显有点累。从上岙村路口到沙鳝中学那，这段路坡度稍有些，但我记得每次我坐在我爸自行车后面，他都是很轻松地骑了上去。他慢慢地骑到了沙鳝中学门口，马上要经过地窖的小卖部。我爷爷经常会在这里玩。我注意地看，但还是没看见我爷爷。车很快就骑了过去。到了公社岭，这里的坡度很大，自行车飞快地往下，尽管对面爬坡的人有我的亲戚，我可能慌忙叫了，而我亲戚可能也听见了，当他回头时，自行车都已经在下面了。到了鳝塘村村口，这里是一个小诊所。我感冒了，我爸爸或者我妈妈都会把我带到这里看医生。医生叫葛米。我很相信他，我虽然怕打针，怕那尖尖的针头刺进那一瞬间，但我不怕他来打，我爸爸妈妈以及村里人都很信任他。而有些时候，他出去了，他老婆来看我病时，我非常害怕，尽管她也能打针。现在葛米正坐在椅子上看报纸，我感冒虽说经常，也经常来他这看病，但我们并不非常熟，也并不是亲戚。我没叫他，尽管我知道他叫葛米。
从鳝塘村村口很快就骑到了鳝塘小学。我和他一起进了小学门口，他把自行车停在教学楼前边。问我：“他在几年级几班？”我说：“三年级二班。”我们在一楼的最右边找到了班级，我从窗口望进去看见了茂德，他坐在第四排。他和在讲课的老师说了说，老师把茂德叫了出来。茂德看见我，问我什么事。他问茂德：“你看见我的手表了吗？”我对茂德说：“他是我们上个星期六修自行车店的老板，他手表不见了。”茂德说：“我没看见，我肯定没拿。”
是看我们的表情，还是看我们怎么回答，他都看了，也问了。他把我又从鳝塘小学带到沙鳝小学。我们离开鳝塘小学时，他对茂德说了最后一句话。他说：“过几天再找，如果是你们拿了，你们看着办。”同样，到了我的小学，他也同样和我这样说。


安乐死
陆离

此时此刻，我的身边睡着我的丈夫，他睡觉的样子像个孩子。我喜欢的男人都这样，睡觉时长着一张无辜的脸，无声无息的，就像死过去了一样。我从来不爱打呼噜的男人，一旦他发出某种声响，我就会立刻让他滚蛋。你知道，很多男人都有这个毛病，所以我做这件事非常有经验。做完爱后，男人们的习惯各不相同，有起来抽烟的、喝水的、洗澡的、有看电视、打游戏的。我见过的最逗的还有光着身子倒立的，这个很有个性，我举双手赞成。我自己就喜欢倒立的感觉，这个后面会说到。我由着他们去做，你不知道，看着心爱的男人为所欲为，这有多么陶醉。等他们干完了这些杂七杂八的事，就困得差不多了。他们不会按照《做爱守则》里写的那样，和我说说话，或者拥抱。他们的头脑和身体一同软了下去，这也很自然，他们需要休息。对这个，我没有异议，还由衷地感到高兴。接下来，我希望他们尽快入睡。如果他们睡不着，我会给他们讲个公主王子的童话故事，或者唱首摇篮曲。再不行，就拿出绝招催眠术来。十分钟后，他们肯定会睡着，无一幸免。然后，我就趴在他们身边，观察他们的睡态。如果他很安静，我就更爱他了；如果他胆敢发出一声呼噜，毫不犹豫，我会拎起他的耳朵，把他扔出门去。你们不要不信，我说的是实话。向毛主席保证，我就是这样的。近来流行野蛮女友，男人们一提起自己的女友，都说野蛮，还一脸幸福。你瞧，一不留神，我又成了先行者。多年以来，我养成了一种粗暴的作风，如果有男人作绅士状，进门时把我让在前头，我多半会用最恶毒的语言咒骂他两句。当然，是在心里。那种时候，我总眼巴巴地盼着他有什么更不齿的举动，给我个理由，让我可以痛痛快快地骂出声来。可他们从来不给我机会，当他们想做绅士的时候，总是战战兢兢，比起走钢丝还抖得厉害（我多么想要个空中飞人的男友啊）。我还讨厌男人给我脱衣服，我是说在公共场合。你知道，到了那种金碧辉煌的饭店，人都变得不自在，不知道怎么办才能不被那个死气沉沉的庞然大物比下去。他们常常会做出一些荒唐事，比如，我刚把手放在外衣的前襟，他们就冲过来站在后面，替我把外套取下来。小心翼翼的，像作案时戴着手套。他们用拇指和食指捏起衣服，搭在椅背上，或者交给在一旁的侍者，由他们再去挂在衣帽架上。这种时候，我通常会说，我自己来。我不说我自己脱，是怕引起他们更多的联想。其实，就算我不说，他们的联想也够多了的。这是第一步。如果一个男人能在公共场合替你脱衣服，他们就觉得在私底下也可以这样做。不过，你应该看得出来，我基本上还算是个淑女，我不拒绝任何殷勤的举动。我的粗暴只在心里。我从来也不会说出来。我任由摆布。他们有当绅士的权利。因为男士时尚杂志说了，如果你能做到以下几点，你就可以算得上是个绅士。下面列举的几条里，就有替女士开门，拎包，脱衣（通常是毛皮大衣，这样看上去才像回事），穿衣（当然是把脱下来的再穿回去）。可我认识的男人在外面都很绅士，到了屋子里，就不绅士了，他们蹬掉皮鞋，把裤子解开……可最后他们替你脱下的衣服通常要你自己穿上去。这是什么道理呢。

说来说去，我最想说的是我和我丈夫的事。上面那些都是废话。在脑子里一闪而过，却罗罗嗦唆说了一大堆。不管怎么样，我还是热爱男人。我从来不会拒绝他们。我的外貌是柔软的，我的内心是粗暴的。这并不对立。也可以用它来解释我和我丈夫之间的故事。别人看来不可思议的事，在我来讲，却理所当然。说来话长，这要从头说起。

在我小时候，有些怪癖。比如我热衷于练倒立。放学以后，到体育教研组，拿块体操垫子，找个没人的墙角，就开始了。我喜欢把身体倒过来，可我根本立不上去。我双手撑着垫子，猛的用力，脚在空中乱蹬，却总也够不着墙。为了把自己倒过来，我一遍一遍地练，不厌其烦。如果那段时间你见过我，你一定会觉得我像只跌到水池子里的爬虫，整天两条腿着地，另两条腿在空中喊救命。有好几次，脚都擦到墙皮了，身体没跟上，又跌了下去。同学们问我，放学去哪儿了，怎么一拐弯就不见了？我羞于启齿。一次，我大着胆子，跟他们吹牛说我会倒立。这似乎正中了他们的圈套，他们笑嘻嘻地要跟我比试一下。没想到在我苦练时，他们也暗中使劲。他们玩的更高级，不靠墙，腾空倒立。这怎么可能？真是活见鬼。可我退不回去了。人越小越要面子。要是现在，我坚决不干；可在当时，我决不示弱。轮到我了，我竟然不自觉地来了几步助跑，心一横，头就扎了下去。听得见风声，开始是上半身，后来整个身体高扬起来，眼看着就要接近墙了，尽管实际上没有墙，可我心里总是立着一堵墙，我朝那面墙不可救药地倾倒。没有墙，其实根本就没有墙，如果有了墙，我就成功了，可实际上没有墙，我就这样重重地朝相反的方向拍了下去。那是我一辈子当中体会到的最压倒一切的感觉。如果你的身体失衡，如果你的身体不顾一切地朝一个方向勇往直前地下去，那你一点办法也没有。“通”的一声，我像块猪肉被毫不留情地扔在案板上，周围爆发出一阵哄堂大笑。我的脑袋一片空白，可身体还知道站起来，做出一副无所谓的样子，拍拍屁股，站在一边，继续看别人表演。后来的事记不得了。从此我屁股当中的骨头经常会疼。又过了一年，我知道了那叫尾椎骨。尾椎骨很容易裂。我不想告诉别人我的屁股有问题，不想去医院把裤子脱下来给别人看，所以我什么也没说。没有人知道我尾椎骨的秘密。而我从此知道了人长尾巴的传说。一去公共浴室，我就盯着人的屁股后面看，那时，我最大的梦想就是发现一根人尾巴。

这场事故直接导致了我跟我一生中的第一个男人相遇。我必须把前因后果交代清楚。那恐怕是我一生当中最后一次倒立，最后一次往往导致了第一次，不知道你同不同意我的看法。从此我远离了墙角，着迷于双杠。

双杠在我母亲教书的学校校园里，教学楼前，离教室的窗子近，离林荫路也近。最先吸引我的，是双杠的上法。如果我有足够的臂力，就可以像男生们那样，站在两条杠子中间，双手撑上去。可惜我没那么大力气，只好抓住一条杠子，悠起来，把腿放到另一条杠子上，左臂撑一下，右臂撑一下，再把身体翻上去。这种上法既复杂又难看。上去以后，就比较从容了。很快，我学会了双手不扶，稳坐在双杠上的方法——屁股和脚各占住一边。还有一些更复杂的玩法，比如在双杠上走路，这个我连试一试的勇气都没有。我最拿手的是倒挂金钟——坐在杠子上，双脚勾住一边，把身体缓慢地往后放。那个动作非常舒展，就像卷心菜打开叶子。从那以后，我知道了任何事情都强求不得，越强求，越得不到；不求，反而得来全不费功夫。在双杠上，我终于找到了倒立的感觉。准确地说，是倒挂。世界颠倒了过来，随着我的身体晃动。我想让它晃得厉害些，它就晃得厉害些；我不想，它就静止。当然，这种时候，看静物是没什么意思的。我爱看人，由远及近地过来，从一个完整的人，变成一个部分的人。因为看久了，我能准确地估计出那个点，在那个点，人失去了脸，成为一团移动的物体。如果他站到我跟前，就只剩两只脚。可是当他站到我面前，他总会向我说话。这个人是我的父亲、母亲、或者同学。由两只脚发出声音，没有比这更令人激动的事了。

我忘了说，那是个夏天，学校里放假了，没什么人。一吃完午饭，我就跑到双杠那儿去，这是我假期里每天的必修课。夏天，我穿着裙子，按理说，不该上双杠。但我忍不住。我喜欢在高处，让裙子里灌满了风；或者倒过来，让裙子像喇叭花一样盛开。还是那个难看的上法，我对着教室，利落地上了去。教室里一个人都没有。我坐在双杠上，听着热滚滚的蝉声，心情好极了，接着又玩起了老把戏，把卷心菜一样的身体展开去。可要命的事情发生了，叶子还没完全打开，我便被吓懵了。那时，我还不知道，我一生中最致命的事件发生了。一双穿着解放鞋的脚凿凿实实立在跟前，脚上是穿裤子的腿，腿上是什么，我就不知道了。我吓得丢了力气，展开的卷心菜叶子回不去了。不是父亲，不是母亲，不是同学。这是两只陌生的脚。我看你天天在这儿玩。脚和腿说话了。我不敢吭声。是个和气的哥哥，年龄不大也不小。我不说话。脚和腿也不说话。脚和腿开始移动。远了一些。我可以看见他的腰部。他很瘦，稍息样站着，斜伸出去的腿不停地抖动。那种抖动让我觉得痒，像只手在腰上挠，我的腰反而有了力气，我刷地坐了起来。动作比任何一次都要快，都要漂亮。我听到那两条腿开始在蝉声里走动，他走到我对面，垂着胳膊松松垮垮地站着，像散了架子。再长大以后，我知道了这就是流氓，我才知道流氓都这个样子。那时候，我还小，我什么都不懂。除了小动物一样的直觉，我什么也没有。那年我十岁，梳着两条稀疏的辫子，偶尔有时候，鼻涕会留到嘴边，我就用手背把鼻涕擦了去。当时，我感到两股清水从鼻子里流了出来，为了让自己看上去像个更小的孩子，我就任由鼻涕往下流。把手藏在身后。同时，我下意识地把手挪到前面，把裙子在两腿之间放好。然后，又把手藏到背后。哥哥直勾勾地盯着我，我记得他的眼睛是绿色的。在玩啊。他和气地说。我没说话。我不敢下去，我当作自己躲在一棵树上，一下去，老狼就会把我抓住。我就那样穿着裙子坐在双杠上一动不动。在玩儿啊。他又说。语气慢了些。嘴角露出一丝不怀好意的微笑。不怀好意这个词是我后来学会的。其实当时，我可能什么也没感觉到。我只盯着他绿色的眼睛。想人的眼睛为什么是绿色的。在玩什么呢。他说着，走近了我一步。眼睛更绿了。他说，把你的裙子掀起来给我看看。

这是我遇到的第一个男人。他直率地说，把你的裙子掀起来给我看看。现在想来，他多么直率啊。如果现在遇到这么个男人，如果他还合我的意，我就会把裙子掀起来。但是当时，我不太明白他的意思。他指指自己的撒尿的地方，这儿，他说。我知道男的都有个小鸡鸡，而我没有。你要不要看？他问。语气一次比一次更柔和，像块把镜子擦得光光的抹布。虽然我还小，可我知道，他不是在征求我的意见。就像老师问，有没有不买校服的，不买校服的同学举起手来。保管没有一个人举手。这也让我想起妈妈，冬天的早上她问，要不要再穿件衣服，不等我回答，就会又给我套上一件。不把我变成一只又肥又肿的鸭子妈妈决不甘心。我还不能预料绿眼睛男人要把我变成什么。那天的天很亮，我记得。每次的回忆都像一张张曝光过度的照片，把我的眼睛刺瞎。而我的听觉好得无与伦比，并且一直持续到现在。我可以告诉你，从那时起到现在，在我的耳朵里，蝉声一浪高过一浪，从来就没停过。

如果有人在小说里提到蝉声，你就说他要抒情，这不对。我决不会在这里抒情，根本就没什么情可以抒。这是我的毛病。我出生时，情都让上几辈人抒完了。在娘胎里，我就吃了哑药，喊不出什么豪言壮语。我先天不足。只好自认倒霉。后来我明白了个道理——是人就会倒霉。不同的是，有人把霉点当成兴奋剂，有人把倒透了的霉嚼碎咽下去变成一堆屎。我的朋友金海曙根据真人真事写了个小说，叫《一个倒霉鬼》，那个倒霉鬼刚戴了顶绿帽子，出门就把手机丢了。朋友送他个手机，没想到是水货，配不到电池。在街上，他买了个偷来的手机，侃了半天价，以为占了便宜，结果又被骗，那是个模型。他的车（居然还有车，倒霉鬼有车，注定着他的霉比较昂贵）也被拖走了。于是他反复念叨着几句歌词：我爱你，我需要你，奈利。我爱你，真的，我需要你。无论我做什么，心里想的总是你。即便你和我最亲密的女友一起干，我也依然为你而疯狂，深深爱着你。唱歌的当然是个女人。没有什么比这个更安慰人的了。我也可以用它来安慰自己，只要想着是个男人唱给我听的，把歌词里的女友改成男友就行了。

记得有谁说过，每个男人都会戴上绿帽子。绿帽子在每个男人头上闪闪发光。摘是摘不下来的。只要他也给别人也来上一顶，绿光就弱了许多。只要你睁大眼睛，你绝对会看到这个世界上最壮观的场面，绿帽子你来我往，漫天飞舞。从来没人说过女人戴绿帽子，我想，这是因为女人生来注定的命运。对我们来说，绿帽子就和头发一样，是天生的，牢牢地长在头皮上，和头密不可分了。

还是回过头来说倒霉的事吧。刚到北京时，我听到了一个有趣的说法，倒霉。同学王小丽问我，你倒霉了吗。我听不懂。可又似乎懂。事实证明我猜的没错。她们把例假叫作倒霉。女人每个月至少要倒一次霉。七零年后女诗人巫昂说过，作为一个女人有两件事不可避免，例假和被人意淫。她说得没错。如果把例假叫作倒霉的话，和我说的不谋而合。做人必定倒霉。那天，我十岁那年的一天就遇到了这么一件事，有个男的对我说把你的裙子掀起来给我看看。

面对成人我从小就学会了服从，他们说，来，叫叔叔。我就叫叔叔。他们说，来，吃苹果。我就吃苹果。他们对我说，1+1=2，我就说2。我从来不会反抗。反抗是要吃苦头的。只是对这个哥哥的请求我本能地感到不安。我犹豫了一下。那你看看我的吧。他大方地从裤裆里掏出一样东西来。现在，我已经能够想象那是一个什么东西了。每次想到这儿我都能清清楚楚地看见它。但是当时，其实我什么也没看到。我只知道他从那儿掏出了什么。该轮到你了，他的眼神在鼓励我。既然他给我看了他的，作为等价交换，我也该给他看我的。可我不知道有什么可以给他看的。关键在这儿，我那里并没有什么可以炫耀的东西。我什么都没有。给他看什么呢？一定是有样东西，像宝贝一样藏在我的身体了，哥哥知道，而我不知道。

我决定离开。这恐怕是我一生中第一次作出反抗的决定。我认为爸爸妈妈可能和这个哥哥有不同的观点。所以这个反抗也可以说是对父母的服从。正因为如此，我很快下了决心，为了让裙子看上去和站着一样好，我直接从双杠上跳了下去。一阵剧痛，我早知道会是这样，我的脚狠狠地崴了一下，为了表示勇敢，我强忍住泪水，蹲在那里不动。

哥哥的脚在蝉声中移动，在我身边停了下来，他轻声细气地问我，受伤啦？给我看看。就蹲了下来。即使他蹲下，他依然是个庞然大物。他掀起我裙子的一角，看我扭伤了的腿。我感到腿慢慢地肿了，这竟然让我感觉好受。一个小孩子摔伤了，走不了路，这该是个令人心痛的场面。我天生就会这种伎俩。如果我想要什么，我必定以哭泣和弱小来索取。我竟然为这个没有设计过的意外暗中庆幸。哥哥说，我给你上点药吧。不由分说抱起我，朝一个地方走去了。

我自以为对母亲工作的校园很熟悉。但哥哥走去的似乎是个陌生的地方。他拐了很多道弯。我的不安逐渐加剧起来，我希望遇见个人。其实也不是没有遇到，路上有三个人和我们擦肩而过，可我不认识他们，他们也对我们视而不见。他们可能不觉得一个哥哥抱着十岁的妹妹有什么不对。然后哥哥就把我抱到了他家。哥哥的家很小，进门是被烟熏得漆黑的厨房，掀开塑料珠子门帘就能看见屋子，小得只能放下一张大床。哥哥拉了下灯绳，跟没开差不多，暗得刚够辨别模糊的人影。刚才他抱着我时，我一直没敢看他的脸，现在依然看不清。

……

我不想描述那种被硬物刺穿的感觉，经过了许多年，经过了许多不同的硬物之后，我的感觉已经很麻木了。我并不为此感到羞愧。我觉得，如果我能一五一十地回忆起许多年前的感觉，那才是做作的。我甚至觉得这不算什么。如果不是后面的事情，我也不认为这是我一生中最致命的事件。哥哥体贴地为我穿上衣服。我没哭。也没闹。在我有限的记忆里，我只是呆呆地望着他，因为我想知道他究竟长的什么样。可是灯光实在是太昏暗了。让我想起传说中的阴间或是海底。这也让哥哥费了好一阵子事，才给我把小内裤穿上。剩下的衣服是我自己穿的。我的腿还在疼，下不了床，所以哥哥把我抱了起来，锁上门，又拐了许多道弯，把我送到双杠那里。我恳求他把我送回家，撒娇地说我脚肿了，走不了路。他不理我，眼睛里又发出绿油油的光，他几乎是掐着我的脖子跟我说，如果你敢说出去，我就要了你的命。掐死你，懂吗？掐死！他说着，又狠狠地做了个掐的动作。我的脖子很细，他一只手就可以把我掐死。奇怪的是，我并不害怕，似乎这是我们俩之间的游戏。而且，我终于看清了他的脸，他大约十六七岁，长得很帅，除了头发留得比较长，没有其他和别人不同的地方。你还记得我家吗？他问。我说我不记得了。那好。他满意地拧了一把我的脸蛋，就走了。想着不知道他住在什么地方，想着这辈子再也见不到他了，我甚至有些伤感。

晚上，妈妈终于在双杠边上找到了我，其实，我的腿已经不那么疼了，我完全可以走回去，可是我竟然对那个地方产生了一些留恋。我被妈妈拖回了家。妈妈是在第二天发现我内裤上的血迹的，这使我有一整个晚上想念哥哥。但是被妈妈发现以后，我就再没有太平日子过。她几乎尖叫了起来。这种尖叫我以前也听过。一天，我没带钥匙，听见妈妈在屋里尖叫，伴随着床板的震动。半天，爸爸才来开门。妈妈躺在床上，像发烧了一样，脸色红润。他们似乎并不欢迎我的到来。我在厕所里呆了好一会儿，装作拉屎，等我出来，妈妈已经起床了。我没料到妈妈这次的尖叫持续了更长的时间，她把我一把揪了起来，问我怎么回事。我说我不知道怎么回事。然后，她就对我进行了拷问，为了让我说出真相，她竟然哭了。她对爸爸也这样干过。我不知道爸爸是否被她打动。反正我没有。她再哭，也是个大人。我怎么可能同情她呢。何况我清楚这是一个索取的伎俩。我不会说的。不是因为害怕，我并不把哥哥说的掐死我的话当真，我只是为了保留我们俩之间的秘密。我把他当作好朋友，不想出卖他。爸爸回来后，他们在厨房里说了好一会儿话。然后，爸爸表情严肃地走到我的床边——我已经一整天没下床。爸爸装作很和气的样子，可我觉得他在发抖。当然，我什么也没告诉他。

后来的几天，我都没上学，他们似乎更愿意我留在家里，妈妈为此请了假，还自作主张替我也请了假。可我多希望能出去！哪怕透口气也好。真不愿意看到他们愁眉苦脸的样子。我看够了！

一个星期后，我终于被允许下地。趁妈妈去买菜，我偷跑了出去。我径直跑到双杠那里。快开学了，校园里一片嘈杂，新生由家长陪着，提着大包小包的行李，浑身焕发出喜悦的光。他们精彩的前程已经铺开，绝对不会注意到一个十岁的女孩孤零零地坐在双杠上。妈妈把我所有的裙子都藏了起来。我改穿了裤子。我感到哥哥会来的。果然，他在教学楼的墙角露了个头。过了大约五分钟，他大着胆子走了过来。我跟他说，我不去了。他没有回应。而是问我家里有几个孩子。我说一个。他的绿眼睛盯着我的裤子。他说，我喜欢你穿裙子。我心想，我也喜欢穿裙子。可我留了个心眼，没说。我看见妈妈突然从不知什么地方冒了出来，站在哥哥身后。妈妈一把抓住哥哥的手臂，流氓！妈妈似乎拼尽了全身的力气在喊。你这个流氓！妈妈又高呼了一声。哥哥想要走，却死死地被妈妈拽住。这时，周围已经聚过来好几个人。他们把哥哥团团围住，哥哥的眼里流露出恐惧的光，他猛然间瞥了我一眼，眼神刀子般锋利，又像羔羊般可怜。

坐在双杠上，我把一切都看得清清楚楚。我看着妈妈把哥哥逼到墙角。妈妈一步步地前进，哥哥一步步地后退，围观的人越来越多。妈妈一边骂，一边从地上捡起石子砍向哥哥，石子打在墙上发出“咚咚”的声响。哥哥蜷缩着蹲在墙角，用手挡在头前，左躲右闪。而妈妈简直像魔术表演里的飞刀演员那么神气。她愤怒极了，由于动作幅度过大，衣服都险些被撑破。可最妙的是，妈妈手里的石子却像长了眼，在哥哥身边四散开花。哥哥吓得头都缩到了衣领里，事实上，并没有一粒石子伤到他。我看得简直有些入迷。围观的人兴奋地嗷嗷直叫，好像运动场里的观众在喊加油加油。有人挥舞着拳头，喊，打死他！打死他！更多的人沉默，他们把沉默付诸于行动，自发组成了一支捡石子的队伍，卖力地由外向里把石块传过去。石子在哥哥的脚边蹦蹦跳跳，越堆越多。

妈妈背对我站着，从她的背影可以想见她脸上的表情。哥哥始终低着头。我从来没听过妈妈骂过那么难听的话。她似乎把我忘了，只顾自己骂着高兴。又骂又打大概半个小时，她才想起我，回过身用手指着我，脸却是对着哥哥的，她说，看，你把她毁啦！妈妈的话吓得我一哆嗦，我原来还以为没我什么事了。这下好了，大家像约好了似的，回过头来看我。我不由得又低下头去。并且感到这一低就再也抬不起来了。低头的刹那，我偷眼瞟了下哥哥，他竟然也趁大家不注意抬起头，他的眼睛里露出鹿般的恐慌，求援似的看了我一眼，这使我立即和他有了同谋的感觉。可他到底想说什么呢？周围的人看我看得认真极了，几十只眼睛在我身上扫来扫去。我想从双杠上溜下去。可当时，妈妈指着我，大家看着我，他们当中有我熟悉的叔叔阿姨和同学，我恨不得找条地缝钻进去。但是，说实在话，即使有条地缝可以钻进去，我也决不会去钻。既然他们看着我，就让他们看吧。如果他们愿意把我的衣服脱下来看个究竟，也随他们的便。可我多少要表现出尴尬的模样，否则我就会成为一个人见人恨的坏孩子。我懂这个！妈妈似乎留意到我的尴尬。妈妈打算收场了，她说，小流氓，你以后离她远点儿。要是让我再看见你。我就把你杀了！

人群里传来比一群蜜蜂更令人厌烦的嗡嗡声，法律制裁他！去报案！不能私了！要理智！妈妈惊醒似的回过头，她刚才一定是气昏了，现在才发现后面居然站了这么多人。她奋力扒开人群，跑了出来。她出来得那么艰难，因为人群根本不愿意散开。妈妈拉起我的手，说，走。我才发现她流了一脸的泪，比我任何一次无理取闹的哭泣流得都要多。

有时候回想起来，我觉得自己是个麻木不仁的人。出了这么大的事，我从头到尾都没哭过，我从来也不感觉到伤心。反而很平静。我并不觉得这个构成对我的伤害。我最怕妈妈哭，尽管我铁石心肠，我还是感到妈妈所做的全是为了我。回家后，我坐在沙发上看动画片，妈妈把爸爸拉到厨房，又哭了好久。一个劲儿地说，怎么办那怎么办那。这难道是个问题吗？事情已经发生了，不可能更改，有什么办法可以解决不能更改的事吗。明天，我可以像往常一样，背起书包去上学。一切都会和从前一样。

那年我十岁，我还是太幼稚了。第二天早上，就在我要出门时，有人来敲门。两个警察叔叔站在门口，一胖一瘦，他们严肃地问这里是不是袁园家，他们听群众反应了一些问题，来调查调查。袁园就是我。这是我家。爸爸妈妈诚惶诚恐地把警察叔叔让进屋子，给他们倒茶点烟。还没说话，妈妈已经哭了，爸爸在一旁唉声叹气。我越来越不耐烦他们这种样子。我的同学王小亮游泳被淹死了，他爸爸妈妈也没哭得这么伤心。好像这比我死了还让爸爸妈妈难受。妈妈说，她什么都不肯说。这个孩子——实在太可怜了。说着又呜呜地哭了起来。从进门起，警察叔叔们故意似的根本没看我一眼。他们问了问爸爸妈妈事情发生的时间经过，好像这件事跟我没什么关系。这也让我松了口气。我又一次背起书包，打算去上学。走到门口被警察叔叔叫住了，他们说，袁园，我们想跟你谈谈。

没什么好谈的，我心想。却不由地停住了脚步。他们把问过爸爸妈妈的问题重新问了我一遍，我照着爸爸妈妈猜测的答案复述着。警察叔叔皱起了眉头。他们抬眼看我爸爸妈妈，似乎在问，这是不是你们教的。爸爸妈妈抱歉地看他们，又鼓励地看着我，而我依然背诵着他们说过的话。他们突然恍然大悟起来，用商量的口吻对警察叔叔说，要不我们回避一下。警察叔叔没说话，默认了。于是爸爸妈妈谦恭地笑着，拿起拎包。他们似乎已经不发愁了。临走时，妈妈对我说，不用上学去了，我替你请假。叔叔问什么，你就说什么。要说实话。于是他们就把我和两个叔叔留在了家里。

爸爸妈妈走了后，屋里的空气轻快了许多。两个警察叔叔像在自己家里一样自在。胖叔叔把厨房里的暖瓶拿进屋子，给自己倒水。瘦叔叔站到窗口，双手插着腰，说，这里风景还不错呀。其实外面什么都没有。可能是他的心情好吧。在屋里走动了一阵，把屋里的陈设仔仔细细看了一遍以后，他们才又重新坐下来，开始和我说话，

叫什么名字？

我纳闷，他们不是知道我叫袁园吗？我没吱声。他们严厉起来，不像刚才那样和颜悦色了。大着嗓门问，你叫什么名字？

我叫袁园。其实说了也无所谓。我只是不太明白他们为什么问我他们明明知道的事情。

年龄？

我看得出他们讨厌我这种不合作的态度。可能因为我今天穿了喇叭裤和花衬衣。他们似乎越来越不喜欢我，也不把我当成小孩了。

十岁。

出生年月？

胖叔叔问，瘦叔叔在记录。我无端地紧张，怕答错了。我可不想被认为是个说谎的孩子。我边想边说，说得很慢，可我还是说错了，把7月18号说成了8月17号。越怕犯错误，越容易犯错误。这条真理就是我在那时觉悟到的。我很快更正了口误。他们对我更不信任了，说，生日我们会去查户口本。我们不喜欢说谎的孩子。

查就查好了。为什么不先去查了再来。可这些问题是多么简单啊。几个回合之后我竟然爱上了这些问题。我以为事情会在这种例常的询问里结束。就像老师问我，为什么考试只得了98分。我说，因为我错了一道2分的填空题。就这么简单。谁叫他问我这个呢？

可是小动物一样的直觉告诉我，事情渐渐复杂起来，两个叔叔盯着我，上下打量，问话时越来越心不在焉。他们问起我父母的名字、职业、两人有无矛盾，因为什么吵过架。这些我全能一五一十地答上来。

终于，胖叔叔狠狠地吸了口烟，把话题一转，问，你认识王强吗？

不认识。我说。我知道王强就是那个哥哥。

他对你干了些什么？

我知道对警察叔叔一定要诚实。在路边捡到一分钱要交给警察叔叔。遇见坏人坏事要向警察叔叔报告。只有坏人才对警察叔叔撒谎。于是我说，他要我把裙子掀起来给他看看。

胖叔叔和瘦叔叔对视了一下，他们对我的回答非常满意。瘦叔叔一下摁灭了烟头，问，然后呢？

……我没有给他看……我不知道他要看什么。

然后？

……然后他……把他的东西给我看了。
瘦叔叔在那里奋笔疾书，胖叔叔几乎等不及了，他抚弄着自己的大肚子，眯着眼睛吐出了个烟圈，他早就想好了下一个问题，
后来呢？

……后来他把我抱到了他家。因为我的脚扭了。我补充。

然后——，

这下我就不知道怎么说了。我尽量回忆当时的细节，想起了一个遗漏的地方，说，到他家之前，我们在路上遇见了三个人。

三个人？

——我不认识他们。

他们看见你了？

没有。跟没看见一样。我猜没看见。

说到这儿，我觉得事情越来越有意思了。这简直像一部悬念电影。事情一步步合理地发展着。让人把心悬到了嗓子眼。那两个叔叔就是这个样子。胖叔叔不断擦着额头渗出的汗珠。我甚至觉得他们的心跳都加快了，而我就是其中的主角。没有我，这个电影根本无法演下去。

瘦叔叔记录的笔停了下来，不满地说，这个不用说了。瘦叔叔似乎划掉了刚才写的那些。已经不用他们再问了，还不如我自己来说清楚，我忽然有了说话的欲望，我说一句看他们一眼，我说，然后，他把我抱回了他家。他家很黑，像乌鸦窝，电灯也比乌鸦蛋亮不了多少……他把我裤子脱了，然后又给我穿了上去。其他的衣服是我自己穿的。说到这儿，我竟有些得意洋洋。大人们总是说，自己的事自己做，我显然就是这么做的。然后——，他把我抱回了双杠哪儿。然后妈妈就来了，把我领走。然后——，妈妈冲我尖叫……

我还想继续向下说却停住了，因为我看见胖叔叔和瘦叔叔都用奇怪的目光打量我，好像我是个怪物。前两个星期，我在公园还看过怪物。那天，爸爸妈妈带我去公园玩，他们一看见怪物展的广告就拉着我走，可是我却哭闹着要去。广告上说有三条腿的鸡和羊，有两个脑袋的蛇。我还从来没看过这些呢。最后爸爸妈妈终于屈服了，给我买了张门票，他们在外面等我。那次可真是让我大开了眼界，不仅有三条腿的鸡和羊，还有联体婴儿。那对婴儿只有两只小鸡那么大，泡在一个玻璃瓶里，连指甲都看得清清楚楚呢。我在里面耽搁了很长时间，出来后，根本顾不上爸爸妈妈难看的脸色，因为我太兴奋了，我给他们讲我见到的每一样希奇的东西。他们却很冷淡，瞪眼望着我，好像我是比那些更离奇的怪物。现在，两个警察叔叔也是这样。我只好收了声。

瘦叔叔有好一会儿埋着头，他看上去比我们班的学习委员陈玲还要认真，可是越认真的人越爱对自己不满意。在记下的每句话之间他都空了好大一片。所以他用了十好几张纸。现在他把纸一张张地往前翻，就像在检查考试卷子。不用说，这种卷子肯定过不了关。所以他和胖叔叔比刚才更严肃了，都嘬起了脸。这样胖叔叔看上去比原来瘦了些，瘦叔叔越来越像他手中握的那只笔。胖叔叔沉吟了一下说，

袁园，你刚才说得不够仔细。我们没法根据这个来判定案情。现在，我们要问一些具体的问题。问你什么你说什么。听见没有？说完，胖叔叔好像觉得心里很难过似的，眉头皱得像只刚生出来的小老鼠，他从烟盒里抽出根烟，叼在嘴上。瘦叔叔给他点上，自己也拿了一根。

你以前认识王强吗？

我想了想，说，不认识。

你知道我说的是谁？

我马上说，是那个哥哥。

胖警察点了点头。你怎么到他家去了？他恐怕我不明白，又补充，自己去的还是他强迫你去的？

他抱我去的。

你没反抗？

我腿扭了。我从双杠上一下子跳下来。如果你们知道那个双杠，你们就知道我有多勇敢。我的腿肿起了一大块，像馒头那么高。不过，我觉得如果以后还有这种事，我会做得好些，起码肿得不会像馒头一样，可能——我想了想，像粒枣子那么大吧。

没有人跟你说过不能去陌生人家里？

可熟人总是从陌生开始的呀。我自作聪明地说。我爸爸原先跟邵阿姨也不认识，后来他们就认识了，爸爸也经常去她家。不过，看他们对我投来厌恶的目光，我说，其实我也不知道他要带我去哪儿。我还以为他带我去医院呢。

王强说过要带你去医院吗？

没有。我肯定地回答。他没说并不表示他不会带我去医院。我猜就像妈妈一样，有一天她送给我一个大洋娃娃。可是在这之前，她从来没说过呀。

袁园，听说你学习在班里总是第一名，不要装傻。我们知道你精神受了刺激，我们是来帮你的。你要把情况如实说出来。我们才好抓住坏人。

我使劲点点头。叔叔们说得对。可我并没有在装傻。我说的是事实。我觉得这就是警察叔叔要的。

还记得王强家吗？

不记得了。往右一拐，往左一拐，再拐来拐去，就到了。

你一直以为是在去医院的路上？

不。我否定。语调得意洋洋。我早就不这么认为了。

你刚才说你以为他要带你去医院……

那是最开始。他抱起我，一走起来。我就知道去的不是医院。不过，我觉得也有可能去医院。因为他喘得很厉害，我想也有可能他要去看病。

两个叔叔的脸色都阴沉极了。胖叔叔用力握着杯子，似乎想要把杯子攥碎，他可能忘了这个杯子不是他的，是我们家的了。我正犹豫着要不要提醒他，他说话了，像对大人说话一样不客气，你不要给我们绕圈子，你到底怎么想的。是去他家还是去医院？

这回我有点吓坏了。我努力回忆自己当初怎么想的。一会儿觉得知道哥哥不是在带我去医院，一会儿又觉得是。翻来覆去想了好几遍，想得头皮都酥了，还是想不起来。我只好怯生生地说，我实在想不起来啦，警察叔叔。

叔叔们的脸色越来越不好看了。瘦叔叔几次走到窗口朝外面吐痰，胖叔叔对他的这个做法很不满意，示意他快些回来干正事，可瘦叔叔好像不在乎胖叔叔的暗示，在从窗口走回来的路上，他忍不住插了句嘴，你明明知道他要把你带回家，路上为什么不求救？

我对这个问题感到好笑。怎么求救？我谁也不认识呀。就像小白兔被狐狸抓到，旁边还只狼，它能向那头狼求救吗？何况它和那只狼不认识，如果它们认识，也许……我想得头晕脑涨。越来越想不清楚了。我盼着下一个问题。前一阵，我语文考试得了99分，就因为一道题没做对，老师让我抄了10遍卷子。早知道你把那一道题做对了呀。爸爸对我说。可我就是错了。这有什么办法。我抄卷子可不像其他同学那样愁眉苦脸。我越抄越高兴。因为抄得越多，越说明快抄完了呀。现在也是这个意思。赶紧问下一个问题吧。

恩。胖叔叔又迟疑了一下，他问，袁园，我要问你几个实质性的问题。在王强家，他到底对你干了什么？

他究竟对我干了什么呢？这个我也一直在想。我看见窗外的树上站满了知了，它们的腹部一鼓一鼓的，于是我耳朵里的蝉鸣也跟着越来越响。我问叔叔可不可以倒杯水给我喝。他们答应了我的要求，胖叔叔去我们家厨房取了只杯子来。我小声地告诉他那不是我的杯子。他才想起让我自己去拿。胖叔叔给我往我的小花猫杯子里灌上水以后，我才塌实了些。我用热乎乎的杯子捂手，才发现自己刚才冷得直哆嗦。多么冰凉的夏天啊。

刚才您问我什么？我突然想起来警察叔叔这么耐心地给我倒水，等我喝水，是因为他们在等我回答问题。我觉得警察叔叔真是太好了。如果在学校，我怎么敢提这种非分的要求呢？老师一叫我名字，我就必须站起来，把手放在两侧裤线上。老师问，段落大意是什么。我就必须说出来，即使我连课文都没看过，我也得说呀。还好，坐在我前面的郭宾的爸爸是教育局的，他总能弄得到教参。我听见他小声地告诉我，闹革命。于是我就说，闹革命。我很想从老师脸上看出这个答案到底是对还是不对，可老师总是那么从容不迫，气度不凡。他扫了一眼全班同学，慢悠悠地说，如果要说回答问题言简意赅的话，那当属袁园。这下可把我乐坏啦，到底是有教参好啊。从那以后，我一个劲儿地巴结郭宾。

没有教参的日子真不好过啊。

可能我发呆的时间长了点。警察叔叔又不满意了，我看得出他们强压住怒火，胖叔叔气得下巴上的肉抖起来了；瘦叔叔的笔老是不出水，他把笔伸到嘴里哈气，舌头缩得慢了些，不小心笔尖点到舌头上，他就往地上使劲地吐口水。地是早上妈妈刚擦过的呀。胖叔叔又不耐烦地问了遍，他怎么你了？

瘦叔叔半天没说话，这说明他又快憋不住了，他一边往地上吐口水，一边说，他脱了你的衣服？

我点头。

怎么脱的？

我想了想，说忘了。又想了想，我说屋子里太黑，我什么都看不见。

胖叔叔和瘦叔叔同时哈哈大笑起来，强奸的你又不是别人，你不需要看清楚，只要感觉到就可以了。

我认真地说，我什么都没感觉到。

被脱了衣服感觉到了？

我又想了想，说对。一提到在小黑屋里的事，我就不得不好好想想。可能是因为黑吧，或是其他什么，我能想起来的总是不多。但胖叔叔和瘦叔叔都一再让我好好想想。我就使劲地想，可我什么也想不起来，于是愈发努力地想。我知道，这样下去，他们早晚要烦。可是连上课都有休息的时候，现在早过了45分钟了，我快要崩溃啦。不知道为什么我一直挺怕警察叔叔的，一次，我捡了一分钱，在警察叔叔身边绕了好几圈，还是不敢交给他。可是不交给他晚上又睡不着觉，结果第二天一早，我把一分钱又放回原处了。

我被脱了衣服。我又重复了一遍。

他摸你哪儿了？

……

胖叔叔和瘦叔叔都盯着我身上看，我想只要我跟着他们的眼神跑，我就知道问题的答案了。结果，胖叔叔和瘦叔叔看的地方不一样。这下我又糊涂了。

他是不是把你……那个了？

那个？哪个呢？对于课文的中心思想我一向总结得很准确。我模糊地感到，这下离中心思想不远了。

见我不说话。瘦叔叔一下子合上笔记本，猛的站了起来，气堵堵地说，你不说算了。我们带你去医院检查，看检查结果吧。当然，最重要的是当事人的配合，如果你撤诉的话，我们完全可以不办这个案子。我们是本着对你负责的态度。小妹妹，你想想，你才十岁啊。你的这辈子就这样被毁啦……

瘦叔叔还要说下去，被胖叔叔制止了。胖叔叔说，她还是幼女嘛，未成年，你耐心点儿。

幼女？瘦叔叔瞟了我一眼，似乎并不认同这种说法。

被人说成幼女我也挺别扭的。我早就觉得自己不是个小孩子了。我完全是个成年人。所以我尽管我感谢胖叔叔替我解围，但我还是想把自己的想法说出来，我说，我已经不是幼女了，请叔叔不要这样称呼我。

胖叔叔笑了，像弥勒佛一样慈祥。瘦叔叔喜出望外，瞄了一眼胖叔叔朝我努努嘴，言下之意是，瞧，你看怎么样。他们很高兴，我也高兴。既然到现在为止的这么长时间里，我第一次让他们感到愉快，我觉得应该把这种愉快尽可能长地延续下去。可我的嘴太笨了，我不知道说什么，所以我又说了一遍，我不是幼女了。

那你说说你是怎么变成大人的？他们的语调柔和多了，眼睛眯得像阳光下的小花猫。

还是去年，我就偷偷洗了全家人的衣服。爸爸妈妈回来把我骂了一顿。说我没洗干净，还说这不是孩子干的事，我想我是大人了，所以我应该干。我总想变成大人。我看过一个外国电影，说是一个孩子想变成大人，他在游乐场的投币游戏机前许了愿，结果一觉醒来真的变成了大人。他的衣服全小得穿不了了，她的妈妈也不认识他了。只有他的一个朋友，因为他们之间有暗号，才相信他是原来那个小孩。后来他去一家玩具公司工作，发明了很多很棒的玩具，受到上司赏识，有个漂亮的女同事特别喜欢他，总是晚上来找他。后来他们就相爱了。可是他越当大人越不喜欢，他再也没有了自由，除了女朋友，没有什么能让他心动。最终在朋友的帮助下，他又变回了孩子……

叔叔们示意我不要再说下去，我闭上嘴，还在回味这个故事。我老想象我就是那个孩子，哪天能在一台有魔法的游戏机前许个愿。我愿意有个帅极了的男朋友。想到这儿我突然想起王强。除了王强我想不起别的男的了。

你来例假了吗？叔叔突然问。

我知道他说的是什么玩意儿。我说没有。

那天的谈话是怎么结束的我忘了。总而言之，叔叔们很不高兴地离开了。我听见他们说，从来没见过，这么小就……后面的我没听见，可我知道不是什么好话。后来，老师找我问了这件事情。说警察叔叔来调查过我，老师把我的操行评语给他们看了，老师写了：热爱集体，关心同学，上课主动提问，勤于动脑，学习成绩优异。可警察叔叔跟老师说我既狡猾又厚脸皮。我干的事完全不像个孩子干得出来的。我对老师说，我什么都没干。说的时候，我想我是不是该哭一下，如果那天警察叔叔问话的时候我哭就好了，如果我趴在他们的怀里哭，把他们当作我的亲人，那也许会更好。可是据说这个世上没有后悔药。正当我打算在老师面前大哭一场时，赵艳红进来了，她是语文课代表，来拿老师批改好的作业。赵艳红是我们班发育最早的，上学期她就来了例假，因为想起警察叔叔问的话，所以我打算问问她关于例假的事——来了和没来是不是有什么区别。因此我忘了要在老师面前哭的打算，替赵艳红抱了半摞本子，跟她走了出去。

赵艳红，你来例假了吧。

来了。怎么了？赵艳红骄傲地挺着胸脯，她这个样子让我替她不好意思。我故意拉在她身后。

来例假和不来例假有什么区别呢？

来了就有男生喜欢。不来就没有。

赵艳红扭过头来，看不出来啊，听说你干了挺惊人的事。我们全都没想到是你干的。昨天我们还猜呢。谁都没想到。你连例假都没来啊。现在班上的男生都特注意你呢。

果然，被她这么一说，我也感觉到了。我长得又瘦又小，以前没什么男生注意我，现在我一进门，他们都不看赵艳红，反而来看我。赵艳红也不生气，一边走一边扭屁股，像辆开道车。大多数女生对我也变了态度，连我最好的朋友朱槿看到我走过去也赶忙低下了头，好像我身上带着病菌一样。其实我干干净净。最近我多了个毛病，就是不停地洗澡。如果不是妈妈把我从浴室里拖出来，我可以从早到晚一直洗下去。

我想起了警察叔叔说的一个词，撤诉。尽管我不太明白那是什么意思，可我觉得那样对我有好处，所以一放学我就央求妈妈（妈妈早早下了班，在学校门口等我），妈妈，咱们撤诉吧。妈妈似乎对这个词也并不熟悉，但是她也明白了，她说，我们并没有报案啊。报案和撤诉是我以后生活中的两个关键词，我明白了不报案是对法律的蔑视，撤诉则是一种懦弱的消极抵抗的行为，总之我要求的是不好的事情。

男生们对我的关注让我非常心烦。上课时，他们往我身上扔纸球，下课后他们在我身边转来转去，坐我后面的程俊杰还剪了我的一绺头发，他把头发放在我的课桌上展览，想看我哇哇大哭的样子。以前，他对赵艳红就这么干过，你猜赵艳红说什么，赵艳红说，小鸡巴。我也想说小鸡巴。可我觉得这句话太脏了，说不出口。于是只好假装盯着课桌上的头发发呆。程俊杰朝郭宾他们挤挤眼睛，我知道郭宾再也不会把教参上的答案告诉我了。他们嬉皮笑脸地盯着我，好像我已经来了八辈子例假。我还没搞清楚男生来不来例假，凭直觉，我觉得这个跟他们没关系。

两个星期后的一天，妈妈告诉我把我转到了另外一个学校，很远，坐车要一个小时。她一边说一边把我面颊上的头发别到耳朵后面去，她希望我仍然是个好孩子的形象。我也希望这样，所以我很愿意去一个又新又远的地方。

警察叔叔没有再来找过我，我想，这是因为爸爸妈妈的努力，他们欠了我什么似的，天天给我买鱼和肉，还有我喜欢的苹果和莴笋。如果不是他们让我感到沉重，我甚至觉得生活从来没这么好过。不过，唯一的要求是，我不再被允许去妈妈的学校，也不能再玩双杠。为此，爸爸妈妈在屋里拉了根铁丝，铁丝的高度我跳起来刚刚可以够到，这样我可以在家模仿小鹿纯子玩晴空霹雳。一天傍晚，爸爸妈妈在厨房里做饭，我依旧玩我小鹿纯子的游戏。我正玩得高兴，想象自己在空中翻了几个漂亮的跟斗，突然，头顶上打了几下闪，屋子暗下来，稀里哗啦的碎片漫天飞开。我吓得拉上门，跑进厨房。我跑到爸爸妈妈身边，他们忧心冲冲地看着我。自从出了那件事后，他们再也不像以前那样随和了，爸爸不再跟我开玩笑，讲故事。妈妈只知道给我织新毛衣，织完了但凡我说不喜欢，她就一言不发，拆了重来。不知为什么，我也总是和妈妈过不去，我从来不说一个“好”字，我讨厌漂亮衣服。爸爸妈妈看我惊恐的神态立即冲进屋里，一股药味从屋里窜出来，妈妈又一次尖叫了起来，袁园，你想干什么？！我不知道我想干什么，我甚至不知道发生了什么事情。我蹭着到了房门口，原来铁丝断了，日光灯管被崩碎了。爸爸一个劲儿地拍着妈妈的肩膀，安慰妈妈，妈妈低头嘤嘤地哭着。他们都愤怒地看着我。我犯了一个不可饶恕的错误。我们站着在厨房的灶台边吃了晚饭，那根本不像在吃饭，像在跟谁的遗体告别。谁都不说话。爸爸几次三番想要说什么，又咽了回去，妈妈的眼睛肿得像颗枣子。吃完饭，我就钻进了被窝，妈妈没有像往常那样听一会儿王结实谢丽丝的歌。他们也很快就躺下了。等他们确认我睡着后，我听见他们说，怎么办啊？这孩子以后可怎么办啊！

我要证明我以后会过得很好，就像我到现在为止从来没哭过一样。我才不哭呢。所有的原因都在我和那个叫王强的哥哥身上。虽然我没跟他说过几句话，可我觉得我很了解他。我开始悄悄地搜集和王强有关的一切消息。王强的父母是妈妈学校食堂的厨子，他们因为王强和我的事不得已离开了学校。他们离开学校那天，妈妈穿了新衣服，和同事打招呼也敢抬起头来了。其实王强的父母不过是到校门口的饭馆去帮忙。他们连家都没搬。王强初中毕业，没有工作，在家里混饭吃，以前他常在学校里溜达来溜达去。这是赵艳红告诉我的。后来他父母叫他去学校对面的厂子当工人，每天在流水线上数零件。

换了个学校后，我的日子好过多了。虽然依然有风言风语，但我觉得自己长大了，长大了就是可以肆无忌惮地干很多事。小学毕业的暑假，我终于迎来了他们说的例假，所以我觉得我没什么可以羞愧的了。其实，还没来例假我已经暗恋上了同班的一个男生，他长得有点像外国人，皮肤很白，头发发红，鼻子周围布满了雀斑，像童话书中的人物。同学们都叫他“法国人”。我喜欢“法国人”。“法国人”也爱跟我说话，我们下课总是一起回家。有一天他告诉了我一个秘密，他说他知道他们家的床底下藏着一块金砖，叫我去看。于是一天我偷偷摸摸地溜进了他家。我们钻到床底下，打开金砖外面的报纸，和一般的红砖没什么两样，可我们都认定这是一块金砖，在床底下激动了好一会儿。我突然想把我的秘密告诉他。我说，我也有个秘密。他兴奋极了，问我是不是藏着一个外星人或者小人国里的小人，我说不是。而且听他这么说，我觉得他太小了。我要跟他说的他根本就听不懂。

你们一定厌倦了，说了半天我还没有说到我和我丈夫的事，别着急，我很快会说到，你们的好奇心也一定会得到满足。活了这么大，我明白了人都是这么一步步过来的，如果你遇上什么让你不痛快的事，你一定要对自己说，会过去的，总会过去的。那么它必然会过去。其实不管说不说，事情也是这样的，因为时间必然会过去，你为什么要跟自己过不去。等到过去以后，你甚至愿意回味一下曾经有过的刺痛的或者悲伤的感觉。我觉得人就是这么一种自虐的动物，一个人要总是快乐他一定会发疯，如果他不故意找一点不快乐的话。人就是在一种不快乐的隐含着绝望的感情中度过自己的一生，当最后的时刻来临，很多人宁愿被送到水牢里，让蛆虫爬满了每一寸皮肤，也不想安然地死去，不知道我理解得对不对。

不过，我设想了一下，我可能是个例外，安乐死挺好，我早就做好了准备。

人生中最快乐的事也许就是谈恋爱。像我这样一个与众不同的女人我也需要恋爱，你明白这个与众不同的含义。可不管怎么样，恋爱只是恋爱，是前奏。有个年轻的小孩写了首诗，大意是说，当我想起姐姐，我就躺在床上吃东西。是的，从十岁以后，我染上了暴食的恶习。虽然我没飞过海洛因，但我知道食物也比海洛因差不了多少，一样东西只要上瘾，它就在你的身体里扎下了根，它挤掉你身体里所有器官的位置，最后你就会变成一个巨大的巧克力或者冰激凌——我愿意自己是种漂亮点的食物。

上初中，在学校的图书馆，我翻到了一本农村赤脚医生手册，那里有一幅巨大的插图，像一朵邪恶的花。后来在平克弗罗依德乐队那个叫THE WALL的MTV里，我终于亲眼看到了那朵活色生香的花，它张牙舞爪可以把所有的东西都吞下去。我知道有种叫猪笼草的希奇植物，它能分泌又香又甜的蜜汁，边缘十分光滑，因此昆虫总是自投罗网。我对那种草十分神往，但愿它有个好听的名字。

后来关于那朵花的插图，我问了朋友李娟娟，李娟娟不能够确定，但她觉得连我都不能确定真是太奇怪了。好像我生下来就该长大。就该无所不知。她又去问张小玉，张小玉竟然转而问了她的母亲，我们才得到了确切答案。一朵鬼魅放纵的花，我无法想象张小玉的母亲许桂兰身上也有一个，她冬天喜欢穿臃肿的棉袄，夏天也是长袖长裤，把自己包得严严实实的。

从那以后，我开始疯狂地谈恋爱，就像一首歌中写的，恋爱的季节到了，每个人都该出去走走，到动物园，到山岗上……在动物园里，其实我没有什么感觉，我揪下树枝喂给长颈鹿，看它吐出灰色的舌头，它的舌头简直比我的胳膊还要长。它的口水粘稠，淌在我的脸上，我的男朋友就过来舔我。我觉得那是长颈鹿在舔我，它扫把一样的眼睫毛扎痛了我的脸。

我简直再也离不开男生，为了不断档，我储备着一群男生，如果失恋了我马上会找下一个。如果李娟娟和张小玉需要的话，我会毫无保留地发给她们，可她们总是吃吃笑着往后躲，好像男生是件多么危险的事物。我的事很快在学校传开了，可我依然考第一名，我知道只要每次考试都是第一，我就要比别人的机会多。我知道事情总会过去。因为男生，我戒掉了暴食的毛病，我感谢他们，我的爸爸妈妈也该感谢他们，我的老师们也该感谢他们。我在各种代表学校的比赛中不断获奖，我的奖状被老师们收走，直接挂在学校的会议室。每当有领导来视察，他们就把我从班级里叫出去。他们一边在会议室里亲切交谈，一边历数我为学校争得的无上荣誉。

从现在来看，我应该算是个有争议的人物，我为一中赢得的荣誉持续至今。我的一个晚恋早婚的朋友已经在为孩子的将来考虑，她的首选目标是一中，她竟然在事隔多少年后还听说了有关我的传奇。她说，我要让孩子成为你这样的人物。

后来我就长大了。事情总是这样，后来我就长大了。确切地说，是男人们伴我成长。我早就对男生不屑一顾了。我想等我到了四十岁我会重新对小男生产生好感，但是现在我不。当然，说到现在，我结婚了，有个丈夫，我对他还满意，是他平服了我，或者说把我搞定。这个人不是别人，就是王强。世界上有很多叫王强的人，他不是别的什么王强，就是那个我刚才提过的王强。我是在一个酒吧里遇见他的。当时，大家正在围观一个女孩喝酒，她像是跟什么人打了赌，她豪爽的把头仰着，握着酒瓶子的样子就像握着阴茎。舞台上正有演出，一道红色的灯光打在她的脖子上，仿佛那里被割开了一个口子。因为喝得太猛，酒不停地从嘴角流下来，顺着脖子淌下去，这使她自戕的形象更加逼真。显然，她单薄的身体里已经装了太多酒精，最后，不管她倒进去多少酒就有多少酒从她嘴里流出来。这时，我看见王强从一个角落里冲上去，夺去她手中的瓶子。

后面的事情我记不清了。可能我也喝了点酒，清醒过来已经是第二天。我的身边躺着王强。显然最开始，他并没有认出我。已经过了多少年了啊。当时，我想起一首歌，叫《归去来兮》：归去来兮，田园将芜，是多少年来的等待，它究竟苍白了多少年，是多少年来的等待，它究竟颤抖了多少年……我觉得我跟他是那么熟悉。他的气息还是十几年前的。

王强已经不再是个小混混，过早的进入社会使他钱途无量，他从摆羊肉串起家，到开小饭馆，开歌厅。现在他不让我知道他在干什么，反正他准时往家里拿钱，就好像他在某个油水很足的国营单位，按月领工资一样。当他知道了我是谁，他对我更感兴趣了。有时候，你不能否认男人和女人的相遇有着某种神秘的契机，你们管这个叫缘分，我不好意思这么说，因为如果你耐着性子从头开始看了这篇小说，你会觉得我们的缘分过于龌龊了。网上最近流行一个很恶心的DV短片，一个漂亮的女孩不断把自己吐出来的东西吃回去。片子拍得细腻逼真，你可以看见女孩把手伸进喉咙里掏啊掏的，然后从嘴里喷出一堆黄色的夹杂米饭粒青菜叶的东西，她笑着把那些喝下去，然后……如此循环往复。我给所有的朋友发了这个，然后调查他们能够忍受的时间长度。无一例外，他们从头看到尾。有个貌似粗鲁的男人专门打电话告诉我，他边看边吐，可还是坚持到了最后。为了这个，我单独跟他吃了一次饭。那顿饭是在一家布置豪华气氛高雅的西班牙餐馆吃的，侍者一直在不远处留心我们的举动，我刚要站起来，他便过来替我拉开椅子，为此我还付了小费。当然，那个粗鲁男人在这种场合总是保持着纤细，他坚持不要意大利面条，要了海鲜烩饭，因为他知道用叉子吃面条会让他斯文扫地。我们已经很久没见面了，我们拒口不谈这个，可是我们都清楚，联系我们的就是那个恶心至极的DV。我们从头到尾都在绕道而行。吃完饭，我们在餐厅门口互吻了面颊，那场面真是太动人了！

我和王强的事在父母那里并没有受到多大的阻碍，岁月改变了王强的面貌，所以我不得不跟爸爸妈妈说明了王强的身份。不出我的所料，妈妈又尖叫了一次，不过，她已经是个老太婆了，她的尖叫不再具有杀伤力。爸爸还是沉默，他的一辈子都是在以沉默抗争，这种沉默就像阴森的百慕大，如果飞机或者船只的驾驶员稍有疏忽，便会在那里全军覆没。但我没有，爸爸的沉默对我来说就是默认，我坚持那么认为，所以他对我无能为力。爸爸的人生有过一次严重的挫折，他和邵阿姨的事被传得沸沸扬扬，那时候，这种事是要以流氓罪论处的，妈妈又一次撤了诉，为了我们父女两个，妈妈真是操碎了心，她的尖叫在岁月的磨砺下沙哑下去，而爸爸为了不使自己沉没，他改而沉默。

我们的婚礼请了很多人。我早已远离了童年时的是非之地，结交了无数新朋友，我想把婚礼搞得新式一点，把以前所有的男朋友都请了来，也要求王强把搞过的女人都请来。我给他们精心安排了座位，必然是一男一女相邻而坐。这是经过了认真思考后决定的。我想，我的一切机缘都是叫上帝的那个老头儿给的，我真是对他无以回报。因此我能不能试着做一些力所能及的事呢？于是，这个念头就产生了。王强没有听我说完欣然同意。我做什么他都支持。他是个温柔体贴的男人，一辈子只强奸过一个女人，为此我感激他。我还有一点其他的想法，我犹豫着是不是告诉王强，因为犹豫我错过了机会。结婚前一星期，我和王强开始分居，我们希望一种假戏真作的气氛。

婚礼那天真是热闹极了。从早上五点我便开始化妆，为了不把妆破坏掉，我早早穿上了单薄的婚纱。王强来接我的车子晚了，姐妹们堵在门口不让他们进来。为了见到我，王强把兜里的红包都掏了出来。伴郎趁人不注意去我家厨房偷了五只玻璃杯，这是后来伴娘告诉我的。王强一幅规矩模样，和我父母坐在一起，用汤匙舀着红枣桂圆汤，说了些信誓旦旦要对我负责到底的话。爸爸妈妈都故意不看他，他也不在乎。我摩挲着王强的脑袋，反复强调这是我的丈夫，我的亲人。爸爸妈妈生来就是我的爸爸妈妈，也是我的亲人。你们是我在这个世界上最爱的三个人。在我反复的咏叹下，妈妈的眼角渗出了泪花，爸爸低头不语。我又这么说了三遍，这三个人竟然全都哭起来。我只好一一安慰他们。泪水可以抹杀一切，经历了一场面对面的哭泣后，他们渐渐亲近了。又哭了一阵后，大家竟然欢天喜地起来，妈妈捧着王强的手，说我们家袁园可交给你啦。王强一个劲儿地点头，说我绝对不会辜负袁园，她对我这么好，我，我真是没法报答。我绝不会做对不起她的事。如果我做了对不起她的事，就……还没说，爸爸妈妈拦住了他。好歹他现在是我的丈夫，如果他有个三长两短，我不也……爸爸妈妈理解我的心情，绝不会让他说出诅咒。在洋溢着亲情的气氛下，王强一把抱起我。那种感觉真的很好。我无数次在电影里见过这种场面。我亲昵地搂着王强的脖子，是他怀里纯洁娇羞的新嫁娘。虽然没有黑花岗石地面纯金扶手的楼梯，虽然水泥白墙的楼道简陋，但我完全可以闭上眼睛。闭上眼睛，一切就全有了。

王强抱着我下了五层楼梯。他喘得比做爱还要厉害，是的，如今，我们是合法夫妻了，配得上用做爱这两个字。因为成了合法夫妻，强奸也成了通奸。而通奸在这个时代算不上什么，没通奸过才算老土。王强把我抱进加长的卡迪拉克，他小心翼翼的样子像是把一个病人放在救护车上。当然，我不是病人。一到车里，我就重新活跃起来，我举起带着白纱手套的手，朝围观的群众频频挥舞。真是太给劲了，天气好得不能再好，好得几乎接近我的心情。一路上我们遇到三拨结婚的。伴郎罗放一看见婚车过来就扔出一个玻璃杯，玻璃杯在柏油路面上粉身碎骨。比它粉身碎骨的样子更好看的，是它躺在柏油路面上的样子，一地碎片，在阳光下晶莹剔透，简直比钻石还亮。我不知道摔杯子是从哪儿泊来的规矩。但规矩总是好的，它存在有存在的必要，我赞成。并且这样做，确实为婚礼增添了喜庆的气氛。

在王强家的小区门口，车速放缓，我们遇到了敲锣打鼓的秧歌队，这是王强父母的旨意，也算是王强给我的惊喜。披红挂绿的秧歌队员们一边手脚不停地忙活，一边探头朝车窗里看，他们脸上敷了过多的脂粉，以至分不清男女。我就和王强一路猜测过去。王强突然想起了什么似的，问司机这车有没有天窗。听他这么一说，我马上笑了，如果我们从天窗里探出身体，向沿街的群众致意，那是什么派头。不过，还没等到我们实施这项计划，汽车已经停在了王强父母的楼门口。我的腿裹在婚纱里趔趄地下了卡迪拉克，人群中腾起了一片“啧啧”声，

“啧……真漂亮！”

“啧啧……你说她是不是有点鸡胸？”

“啧啧帻……腿有问题吧？”

“……新娘子真漂亮呀，我以后也要做新娘。”是个小女孩在说话。

“啧啧……啧啧……郎才女貌啊……”我知道王强长得还行，但他们怎么就知道他有才呢。肯定是找不到更合适的词了。

伴娘周影过来帮我托起孔雀尾巴一样长的裙摆。我才走得从容了些。王强刚才抱我下五层累得不行，手现在还哆嗦，所以这回只好我自己走上去了。王强的姐姐为我们打开房门，公公婆婆并排坐在正对门口的客厅沙发上，双手放在膝头。从衣服的新旧和膝肘部位的褶皱程度看，可能已经坐了两个小时了。公公穿了中山装，风纪扣很严；婆婆一身织锦缎行头，显然是从箱子底下翻出来的。我跟他们请了安，王强示意我坐下，他自己坚持不坐，立在一旁，像警察在监视犯人和来探监的亲人聊天。这是我突发奇想的一个比喻，可能并不准确。公公婆婆乐得合不拢嘴，他们可能没想到历史上有污点的王强这么快就骗上个傻女人。婆婆不明就里地说，我老觉得袁园眼熟，总好像见过。有缘分哪。公公在一旁点头赞同，当然他不好意思这么说，婆婆的意思就是他的意思，我明白。

把双方父母拉齐了，终于可以直接奔赴婚宴。我父母跟王强父母还一次没见过，所以这次是历史性的第一次会面。在这之前，我父母挽拒了王强父母的数次邀请，他们说孩子的事让他们自己去决定，做父母的在婚宴上碰头可能更合理一些。搞得王强父母摸不着头脑。但他们一向迷信知识分子，而我父母正好是知识分子，于是事情就这样了。其实现在，我父母真正怨恨的不是王强，而是王强的父母。既然他们的女儿愿意跟王强结婚，那王强本身一定没什么问题，如果王强有问题，那一定是他父母的问题。这个我并不关心，我铁了心要跟王强结婚，对这点小挫折根本不放在心上。

王强是怎么对我说的呢。当他知道了和他一夜情的女人是我。他怕极了。我一个劲儿地安慰他。我说，我一见他，就爱上了他。请原谅我用“爱”这么一个肉麻的词，说实话，在王强之前我还从来没用过，我下意识里觉得这个词是我的杀手锏，所以我一直避免用它。好钢用在刀刃上嘛。我一说和王强一见钟情，王强立刻就不行了。我相信他这辈子还没有几次这样的经历，或者一次也没有，他马上表现出委曲求全的姿态。后来在一次高潮迭起的做爱之后，王强跟我坦白，他这半生的机会都是我给的，如果不是我，他早就完了。我不是没想过王强会用花言巧语来麻痹我，然后一走了之。在他醒过来之前，我就藏起了他的身份证和驾驶证，事情过去还不到20年，我照样可以报案，如果我想的话，我就是这样对王强说的。王强说，你真是个疯狂的女人。我不在乎别人怎么说我。我只要过自己的生活。并不是胡说，王强是个不赖的男人。

婚宴就是那么回事，乌烟瘴气，晃动着无数人头和笑脸。男的我基本都认识，女的王强基本都认识。我们给了他们这么一个美好的机会，他们应该感谢我们，我们一边敬酒一边介绍，这位是蔡明明小姐，温柔贤惠，在业余歌手大奖赛上得过鼓励奖，会做一手好菜。那位是王刚先生，年轻有为，有私企，车房兼备。他们互相点头致意，就不再理睬我们，如果他们互相不烦，那么这个世界上又会多出一段千古佳话。

王强迅速喝多了。他分不清东南西北，也搞不清究竟哪个女的是他的老婆。他拉起一个穿得最暴露的女人跟他一起给众人敬酒。我终于有空来到门口的一张桌前，两个男人郁闷地坐着抽烟，对着一桌子菜和两个塑料名牌。桌上没有一个女人，这是我安排的。胖警察更胖了些，瘦警察更瘦了些，他们仍然是一对最佳拍档。我笑盈盈地上去给他们敬酒，他们也笑，把疑惑和不耐烦在年轻女人面前收敛了起来——他们已经是两个老男人了，辛苦了一辈子，也没捞到多少实惠——他们粗声粗气地说，这儿谁结婚啊？非让我们来，来了一个都不认识。操，再不来我们就走了。

我呀。不认识啦？

他们面面相觑，显然想不起什么时候有幸结识我这样一个女人。
袁园呀。我小时候你们来过我家的。

他们还是费解。他们见过的人实在太多啦。

我就是那个被强奸的小女孩呀。我相信自己笑得好极了。

哦——。他们摸着头，恍然大悟，然后马上露出痛苦和商榷的表情，

那个案子我们没有接着办下去。也不知道——他们察言观色地说，也不知道凶手是否最终被逮捕归案？

没有啦。我懒洋洋的。我端起酒杯朝王强的方向晃了一下，瞧，他是我丈夫。

我怕他们没听清楚，说，他不是什么凶手，他是我丈夫。

我还怕他们听不清楚，就是他，你们说的那个，现在他是我丈夫。
他们张大了嘴巴，这下他们一定听清楚了。我看得出他们有很多意见要表达，他们在贫乏的脑袋里不断寻找着合适的措辞，过了五分钟，他们打上结的舌头终于弹性如初了，听听他们说了什么话，

可那时你还是幼女啊。他们说。

我说，可是现在不是了。现在我不是幼女了。

2002-11-2


邻居们的事情
乱

当我吃完第四块饼干的时候，洗衣机里的水注满了。这时我就必须从路途中缩回我伸向第五块饼干的手。而且我还需要将注水用的胶皮管从水里拎出来，放进待洗的衣物。等这一切都基本停当了，我才能将食指按在洗衣机的按纽上，这样它才能如期转起来。我是说，如果我顺利地按下去那个按纽，洗衣机也能顺利地转动起来的话，那隆隆的声音将会掩藏住后来发生的那些声音，当然,你也就看不到以下这些令人发困的文字了。

现在再回到当时。我的手按在了洗衣机的按纽上了已经，但我从来都是拖泥带水的，这你是知道的。我的手按在那个橙色的按纽上，我就呆在那一刻的时光里，有些出神儿。其实我告诉你实话，我当时脑袋里一片空白，根本就没有什么所谓的思考这一码事儿。我在那一瞬间的沉浸里叹了一口气，然后就准备按下去了，可就在这时，门外，确切讲是我的六楼房门之外，一声凄厉的尖叫，对，绝对是可以叫做凄厉的那种尖叫，吓了我一哆嗦，在空无一人的空气里。然后我就从按纽上拿开了我的手，象索然无味的一个笑话。然后我侧起耳朵全力捕捉那接下来的应该顺理成章的另外一些声音，但什么都没有。你知道，这样一声凄厉的尖叫之后，周围的一切顿时又陷入了阴谋一样的寂静，蓄势待发的，很是可怕。

我就站在洗衣机和卫生间的墙壁缝隙里，一时间拿不准是出去打探一下还是呆在原地好。可你知道那声尖叫，唉！我都能想象那声嘶力竭之后充血的嗓子，此刻一定又燥又痛。这声音的主人是那个女人吗？

我低着头，放下了自己高高卷起的袖子，在悬挂着的毛巾上象征性地擦了一下手。我的脚步还是充满迟疑，因为我一直都在潜意识里期待那突然降临的哭声或其他什么声音，反正别这么静就行。真他妈闹心！大礼拜天的。

我扒着门镜往外看。从那窄窄的有些变形的视线里，我发现我目光搜索的范围之内空无一人。那硕大的纸箱子扔悬挂在楼道的窗框边，CAV，三个黑色的字母一如既往地端正高贵。不知是谁家的音箱包装，估计得过上一个月才能扔到楼下去。想一想每天被大纸箱子挡住的那些阳光，我就生气。好在是楼道而不是我家的窗子，挡就挡吧。也就是说除了那破纸箱子我什么也没发现。而那一声凄惨而悲愤的叫声是哪来的呢？

临回到我的洗衣机之前，我在门镜里踮起了脚，这样我视线的范围就向我门外的下方扩散了一大块，这一看不要紧，我看到了一只光着的脚。凭经验我知道那肯定是个女人的脚。那脚有些浮肿，即使是从门镜里看，那也是排除了变形因素之外的浮肿。我迅速想到这只光脚非常有可能是我楼上的那个小孕妇的脚，因为在我看来，只有孕妇的脚才可以这么理直气壮地浮肿成这样而不会让人说三道四。

小孕妇是今年夏天才搬到我楼上住的，现在是冬天，可她的肚子大的连我看着都觉得吃力了。说实话，她究竟是什么时间怀的孕，我真不清楚，但他们天天吵架我是知道的。天天吵架不耽误为亲爱的祖国添砖加瓦。在这一点上，我承认，他们的确是有觉悟的，不象我，简直就跟个恐龙蛋似的不开花不结果的，还天天坚持在心里埋怨我家祖宗：生我干嘛呀，颓得我没处藏没处躲的，动不动就跟人犯脸子起急的，影响安定团结。

头些天，我住的这层楼的声控灯坏了。本来跟我没有什么关系，可因为那声控灯就在我家门旁边，所以弄得我一天到晚地觉着是回事儿，对不起楼上的人。小孕妇虽然身怀有孕，可夫妻俩还特别的爱走亲访友的，一弄还就半夜三更的回来，脚步又重。每当我在屋子里听到他们回来的脚步声，我就开始无端地紧张，总觉得好象我是那坏掉的声控灯，故意黑给他们俩看似的。

后来我主动找物业公司的人商量，是不是派人去给解决一下，可物业公司的人答应的挺好的，就是一直迟迟地没人来换。可这也没什么，关键是两年前我患抑郁症的时候，医生就反复叮咛过我，一定要克制多思多虑，尤其不能无缘无故地接受并夸大某种暗示，如果这样你就非常容易陷入强迫症而无法自拔。可声控灯坏掉的那些日子，我实话告诉你吧，我明显感觉到我的强迫症状来了。每天晚上无论我干什么，我都无法集中精力，因为我的空间和楼上的空间都是静悄悄的。我知道小孕妇他们此时还没有回来，我就一边拿着书，一边坐在灯光里，其实我什么也看不进去，一直竖起耳朵仔细分辨楼道里的每一种声音。哪怕是半夜我进了被窝，我也聚精会神，只要一听到是小孕妇夫妇两个拖泥带水的上楼声，我就迅速起身，光着腿，蹑手蹑脚地站到我的门边，估计他们快到我这层楼时，就迅速拉亮我家门顶的自控灯，给他俩照明，直到他们进屋，我才又回到床上，颓然入睡。

他们回来的早，我睡的就早，回来的晚，我就一次一次神经质地起来，躺下，躺下，起来，一直一直折腾下去，根本就控制不住。那个时候，我感觉我又给自己隆重地找了个亲爹亲妈，一意孤行地孝顺着，没完没了还。操！这过的是他妈的什么日子啊！我简直就要被逼疯了！

我早就说过我这个人觉悟极低，无聊颓废得一塌糊涂。我从来对我身边的庸众熟视无睹。尽管我也是庸众之一但我始终知道我的愚蠢在哪里。我总是忽高忽低忽喜忽悲，又总是对我熟识的人出言不逊，可过后又总是后悔。我对我自己一点办法也没有，就象那些个焦虑等待为小孕妇夫妇点灯的夜晚一样，根本无法控制。

后来，每次在楼道里碰到我，小孕妇和她的丈夫都友好地冲着我笑并一直试图对我说些个感谢之类的话，可我总是对那两个人怒目而视。赶上我心情好的时候，我就低头快速经过，但也绝对不看他们中的任何一个。想想那些把我折腾得面无血色的日子，我就有气，还说个屁话啊！

现在我从门镜里看到了一只光脚。这大冬天的。我勉强推开门，果然，小孕妇坐在冰冷的水泥地上，只穿了一件睡衣，若大的肚子这刻也显得有些颓丧。

我有些尴尬，不知道说些什么。我简直烦透了这一切。狗屁不是架打的倒挺勤。什么都没说，我上楼，一脚闷在他家门上，冲门里的男人，我说：把你老婆弄回去！烦不烦啊！门里这时好象忽然找到了出气桶似的，比我还愤怒的声音干脆地甩过来：不去！爱咋咋地！爱过不过！妈了个X的！听他这话，当时我就火了，我真想立马儿冲进去质问他：你们打架可以往死里打也可以往残了打，可影响我堵着我的门不行啊！可又一想，跟他这种垃圾废话犯不上，这事跟我他妈的到底有什么关系啊？！

没法弄，简直没法弄！可我还在火上啊，实在没处发泄，哐哐，我狠命地又踢了两脚他们家的门，这才罢休。

可当我下楼再看到小孕妇时，情况有了非常大的变化，她的脸色铁青嘴唇泛白，屁股底下坐出了暗红的一滩血。我顿时就慌了，进屋操起电话，打了120。

在等车的几分钟里，我也心跳加速手脚冰凉说不出话来。我站在那里始终背对着小孕妇，看着窗外。窗外灰蒙蒙的一片，真是阴郁。

医生们来了，手忙脚乱地抬走了小孕妇，除了我门前的那一滩血，周围的一切又都陷入了一种寂静。关上门，我回到我的洗衣机前。唉！我两手拄在洗衣机的边框上，沁着头，想着刚才的一切，真没意思。

倒了一杯水，给自己。喝光了水之后，杯子在我手里还在短暂地热着，我一直握着它，心想，等它彻底凉掉之前，就开洗。

过了一会儿，杯子凉了，我站了起来，手刚放到那个按纽上，咚咚咚！重重的敲门声响起来。见鬼了，今天。

开门，四十开外的一个胖男人站在门外腆着脸冲我讨好地笑着。是我楼下的邻居。我表情麻木，只用目光询问他：什么事？对方的目光越过我的肩头往我身后瞄了一眼，然后问我：就你一个人在家？我烦了，左手横在门框上，右手叉腰，腿稍息，有点无赖地回问对方：怎么个意思，依着你，我祖宗八代都得在今天整装待发接受你老人家检阅是不是？！有事说事！

对方非常不好意思，讪笑着，双手不停地在裤兜里摸着什么东西边对我说，不是不是没没这个意思。我吧，我是这么个事，我家厕所漏水，请工人给看了，说吧，可能是你家装修时防水有问题。我想找您商量商量，看能不能给帮个忙，让我们给彻底地修一下。

我有几秒钟没说话，只是一直盯着对方的脸使劲看他，看了半天，我一字一顿地问他：刨我的厕所----对不？这下轮到他难受了，他甚至有些颤抖地摸出了那只烟，点上，在上升的烟雾里，终于冲着我点了点头。我右手仍扶在门框上左手仍叉在腰间腿仍稍息，我就保持着这样的姿势，回头望了一眼我那无辜的卫生间和此刻无比端庄的马桶。回过头来，这次是我低下了头，我冲着自己的脚下，低低地说，刨吧。

两个壮壮士实实的民工小子，不到一盏茶的工夫，就把我的屋里屋外弄得象被狼掏了一样。我目光呆滞地坐在过道里，看我的储物架上那些美好而高贵的瓷器沦落风尘。楼下的那个胖男人十分抱歉地冲着我没话找话，我根本就没心思搭理他，只把目光锁定在我眼前那乌烟瘴气中的某一个点上，后来，看我一直都不说话，他终于闭嘴了。

防水的过程非常复杂，一遍一遍的，没完没了的。下午的时候，男人领着那两个民工吃饭去了。屋子里顿时又陷入了另一种宁静。灰尘均匀地覆盖住房间里的一切，在打进来的光线里显示出事物的苍茫和岁月。我就象坐在过去的时间里，那一刻。墙角竖着我的那个深紫色的被刨坏了的马桶，此刻，它就像一具无头女尸。

回过神儿来，我想我总得在他们回来之前把这一洗衣机的衣服洗完吧。可这时，我不争气的肚子又开始咕咕乱叫，这才想起来，还是早晨喝的那杯奶呢一直挺到现在，可不叫怎么着。翻翻冰箱，除了牛奶，没有别的，可我不想喝奶了。本来我是想洗完衣服到超市采购去，但现在，你知道的，一塌糊涂。我使劲地掼上冰箱门。只好又倒了一杯水，喝掉，然后再次把手放到洗衣机的按纽上，我停顿了两秒钟，我想看看还会发生什么事。

咚咚咚咚咚咚咚。敲门声这次变成了擂门。我无奈地笑了，冲着我的烟尘四起的房间。我甚至是有些豁出去了的意思坦荡地走了过去----是楼上小孕妇的男人。此刻他捧着一大袋水果，见我出来，他特意将水果往我脸前送了送，并喜滋滋地对我说：太谢谢你了我儿子保住了我老婆也没什么大事，都亏了你啊，谢谢谢谢。说着说着还往前踏了一大步，也就是说他的老泥脚此刻正踩在我从苏州带回来的那个刺绣的脚垫上！这下我可翻了，我双手猛地推开他，大声地冲他吼：你踩了我的绣花脚垫？！你给我滚！滚！！

关上门，我听他在我的门外小声而委屈地嘟囔了一句：又不是踩了你尾巴。


我和老西
乱

看上去平静，光滑，像一张展开的绸缎。但这张绸缎是绷紧的，极度紧张，它随时可能被撕裂、绷断。艺术上这叫张力，北京土话管这叫累，但还得挺着。你就是这种人。整个儿的一个大累神。
我对老西说这话时，老西正在卫生间里撒尿。我站在窗前，宾馆外黄昏已经降临，零星儿的人正在草地间的小径上散步。
老西回到床上，双手枕在自己的脑袋底下，一准儿地望着我。我栖过去，让自己的头拱在他的臂弯里。老西回过手来，用粗壮的胳膊箍住我。我就像一团空气，被他箍着，说不清道理。
两年前扫黄打非的时候我认识的老西。老西当时是特别行动队大队长。当时我算不算风华正茂的啊？老西问我。嘁！你那也叫风华还正茂？我认识你时你就老态龙钟。还跟我有棱有角的，拒绝采访当时。你当我爱去咋的？不就是逮个小姐杀个黄碟么，有什么呀，我不稀罕。我说。
我跟老西之间的对话经常的就这么开始，说开去，然后就也不了了之了。今天也一样。不是说跟昨天一样，我是说跟前天也一样。我分不清一天跟另一天的区别，在我看来它们都是一天。
我们开始接吻，顺理成章的那些还没有入巷。老西的老婆来电话，没什么大事儿也，无非是回不回家吃饭之类的。老西的大手一边抚摩我光滑的脊背，一边用手机在我头顶上跟他老婆说话。我狡黠地学猫叫，喵喵喵喵的，他老婆警觉，可能问怎么回事儿。老西用目光制止我并同时跟他老婆解释说自己正在外头端桑拿浴，可能是桑拿浴养的猫急了。
我不翻儿。我就爱看老实巴交的老西冲着他老婆扯谎。
老西从前是刑警。身手矫健的那种。年年立功的还。因为为人仁义厚道，白道黑道的都有那么一号。跟他在一起的人都把他当成仁义大哥，大事小事的愿意找着他解决困难。但现在不行了，身宽体胖的，矫健谈不上了，就剩不爱说话这一点，看上去还象那么回事儿了。
我爱跟老西在一块喝酒。喝酒的时候，他总爱一边用大手摩挲我的头顶一边冲着别人说话。这样我的感觉就没来由的好。
其实老西也不老，64年的。当然我也不象自己认为的那么年轻。如果现在参加个运动会什么的，按估计我也得加入老年组，也就吊个瓶玩儿个二人三足的也就歇了。70后的是不假，可我早就活够了。我一说这话，老西就用手堵我的嘴。小孩子家的别瞎说。不吉利的。老西是刑警，工作危险系数大，他愿意讨口彩。
以前也就是喜欢老西，直到那次，我才确定我爱。爱就爱了，也没什么特别。
那是第一次跟老西做。老西激动的不行。豆大的汗珠子顺着粘在前额的头发往我脸上落。我看着他挺好玩儿的，就昂着脸儿冲着他笑。这一笑不得了了，他更紧张了间或害羞，呼吸浓重，越发的不能自己。怎么忙活也不行，就是不行。没法弄，完全没法弄。
老西急了，气急败坏地冲着墙壁掼碎了手机。我知道他一直想做，跟我。可能是太想了。
出乎意料的是铁汉柔情刚刚掼碎了手机，我以为他会继续毁坏其他什么公共设施，来进一步发泄自己无名的怨气，正等着呢我，他却一头扎进我怀里，脸埋进我的胸里，痛哭失声。
这一来我也懵了，我不知道我应该说什么好，这么一个时候。我抱着他，站在那里，我就像块木头。
告诉你吧，就在那一瞬间，我跟了他。我不爱提那个爱字，他太破了。我说我跟了他，你也看得明白，是不？
老西高大健壮的身体埋在我纤小的身体里哭，这看上去多少有些滑稽，但我管不了那么些了。我搂着他的头，手在他湿漉漉的发间纵容而宽慰地抚摩。
后来，他在我无声的安慰里平息下来。回头拧一下鼻涕，不看我，闷闷地说，这是第一次也是最后一次哭。我妈死我都没哭。
我身体里的某种隐秘，一下子被他的这句哭诉点燃了。我蛇一样柔软地攀住他宽厚结实的后背，借着他的悲痛劲儿，我下流而大胆地朝向了他。我们赌气似的开始了。后来听到我们各自的叫声时我俩都不太确信，不是人动静啊，这是。
老西不爱说话，这是众所周知的。我不爱说话，这也是众所周知的。我们俩在一块的时间，大段大段的，几乎都是沉默。先前我们俩利用这些空白和沉默，像电影里演的那样，互相凝视，默默含情，难度系数挺大的那种。后来我们就放弃了。活的都挺不容易的，就别这么没事儿找累的了。
只是你的生活长期无法自理----很让我担心----这是老西对我说的原话。无法自理的内容也无非是我经常的把早餐的牛奶饼干也当晚餐吃。有时也不吃。更别提什么蔬菜水果了。
要不，你跟你老婆商量商量，我每晚到你家蹭顿饱饭去得了？成不成？有一次老西领我到“阿二燕鲍翅”进补时我这样逗他。没成想，他一本正经地说，真的，你来吧，一会儿就跟我家去，就凭你这品相，当个二老婆问题的没有，再说了，我家还从未养过猫呢。
知道了吧，老实巴交的人就是这么涮人玩儿的。我早就说过了这世界到处是陷阱，你看到的永远跟真实相反，当然了，如果你傻B似的非要固执地坚持寻找什么事物的真相，那我就真没什么好说的了。
老西的儿子在电话里央求他要他带他去动物园看野生的鸵鸟。我说我也要去，同时摆了放赖耍刁又撒娇儿的那一套。他看着我犹豫了片刻，后又果断地说：去，一起去。
儿子是个俊朗的少年。看到他身边的我，有些不自在同时又有些害羞。老西临去时嘱咐我，不要在儿子面前攀他的手，我答应了。所以在他儿子面前我尽量地装出老成持重的样子，巴望着他能给个面子叫我声阿姨什么的。
一向习惯抚摩我头顶的老西的那只大手现在正在抚摩他儿子的头顶，指着我，老西吩咐他儿子，叫姐姐。

2002，6，7


一颗破牙
乱

确切讲，我的这颗牙是从下午三点钟开始疼的。这一点我非常确定，因为当时我们一小撮人，也就是我、陈骁、大军、马涧还有老西，我们几个人正在位于煤都西路的一家潮州菜馆吃喝。酒是从下午两点开始喝的。我们这一小撮人经常分不清什么早中晚的，也没什么确定的时间观念，想起来了，就扎在一堆儿喝，根本就不管什么白天黑夜。
两点钟开始喝的时候，我们点的菜还一个都没上来，大军说，不行，我得先喝一杯啤酒，我又累又困饥寒交迫的，自己先整一杯，你们谁也别挑我啊。当时大家都各干各的，谁也没理他，只有陈骁“呸”了他一口。大军也没回应她。一来是大军可能是真渴了，二来我估计他也是让我的陈骁姐姐呸惯了，觉不出来了。
四个围碟上来之后，小姐一如既往地说，这是本酒店赠送的小菜，各位点的菜马上就上来。说完这句话后，我们这一小撮人一个不拉开始热烈鼓掌。小姐懵了，胆怯地看着我们，猜不出我们究竟为什么鼓掌。老西一本正经地做了个两手向下压的动作，我们停止了鼓掌。老西指着我的鼻子说，梁小猫儿你的菜齐了，克（kei )个可乐墙角开喝吧你。接着是意料之中的一通哄笑。小姐听到这也释然地笑了，悄悄地退出门去。基本上我不怎么吃肉也不喝酒，所以每次喝酒之前，大家都坚持这么整我一下，我早就习惯了，我乐得让大家没事整这么一下，只要大家高兴，我无所谓。
我象模象样儿地要开始吃喝了，大家都憋着坏笑看着我。我是这样的人，我愿意大伙儿拿我取笑逗乐子只要大伙开心就成，剩下的我不在乎。就像现在，我手掐着筷子，一脸严肃地侦察了一圈儿这四个小菜：暴银鱼、小青豆、素鲍片、熏豆干。我的筷子想都没想奔着那碟翠绿的小青豆就去了，刚夹到嘴里还没咬呢，陈骁一边拍着老西的肩膀一边夸张地大笑起来：一百元一百元啊！回头她还冲着我得意地挤眉弄眼。老西装着苦脸埋怨我：你也是的不争气，先吃什么小青豆啊，你要是奔着那小银鱼儿去，我不就下她个百零了吗，真不给我省心！我一边笑一边对老西说：不跟你打赌我能分着姐姐那五十元么，再说了不跟你打赌谁知道我是个吃里爬外的料啊！剩下的几个跟着起哄，看那意思事情又要奔着高潮去了。
大家点的菜陆续的也都上来了。“鼎湖上素”、“蚝油网鲍片”、“白云猪手”、“盐锔鸡”。就我点的“大良炒鲜奶”还没上来。我也拿着可乐跟他们一顿乱碰，叮叮当当的。大家都不跟我一般见识，这么多年了，就是我不喝酒，一到最后我看到满地的啤酒瓶子我也像醉了似的信口胡说，看起来比他们谁醉的都甚。大家都知道我这毛病，都说我喝的是个神经酒，不折不扣的酒人儿一个，还是骨子里的。
喝了一会儿，我的“大良炒鲜奶”还不见个影儿。我抱着胳膊匍匐在桌前，不吃不喝了，等着我的炒鲜奶。老西催马涧，你去问问，咱梁小猫儿的菜怎么还不上，打她好啊？马涧出去了，不一会儿又回来了，坐下来接着喝。老西隔着桌子问马涧：炒奶呢？梁小猫儿的“大良炒鲜奶呢？马涧一拍大腿，哎呦！我他妈的给忘了！我就觉着除了撒尿还有点儿什么事么，可我就给忘了！
我瞪了马涧一眼，装做生气不看他了。为了配合我，陈骁呸了马涧一口。她就爱呸人，呸的还总是恰倒好处。其实我也总想跟着她学着呸，但往往朝着空中啐了一口的声音是有了，表情却跟不上。大军说我，你太老实，看着就乖，人家陈骁一看就是个骚货，呸的风骚不说，身段也讲究的不行。听到这，老西不干了。老西历来就认准我行，干啥啥行，老西从来就是喜欢我的。老西跟大军争执，坚持认为我呸起来也很领风骚。正争的起劲，我的“大良炒鲜奶”来了。大家隆重地为这个菜干了杯，我也没客气，先剪了彩吃了一大口。就这一大口咬下去时，我的牙也没疼，只是接下去我再喝可乐的时候，它突然就疼了起来。我感觉牙根底下的神经突突突地剧烈地跳，我右额上的青血管也开始跟着突突乱跳。
大家都没注意我，都很尽情地吃吃喝喝。我也尽量装个没事儿人似的，我不爱搅局儿。其实我心里清楚，现在剧烈疼痛的是我的半颗破牙。去年春天，还是一颗整牙时它就疼了一次，那次我到医院去，故做高深的牙医在我诊断书上写的天书，我一个字也不认得，只看清了一个手图： 6十。我指着图上的6问大夫，是这个6疼吗？那个带着口罩的眼睛好看的笑了，他回答我说，对，你的6疼。后来，他又说，你统共才26颗牙，别人都28颗，你没有立事牙所以坏掉的半颗就拔了，剩那半颗好的就留下吧。能省就省吧。我也是这么想的。说实话我是冲着牙医他的可爱才这么想的，平时我是爱谁谁无所谓的想事儿的。
现在就是这剩下的半颗牙开始折腾我的。要不是去年那个牙医的可爱我不早把它拔了么，还至于现在又让它兴风作浪的吗！这么想着的时候，牙疼的让我后背直冒冷汗，汗也顺着鼻梁流到了我嘴里。是老西突然叫了一声，大家才注意到我的。老西“妈呀”一声的同时，两只大手就已经裹住了我滚烫的脸颊。大伙儿都有些慌了，以为我吃了什么有毒的东西，甚至陈骁都认定是那个“炒鲜奶”有毒了，举起盘子就要出去跟老板理论。我的脸被老西握在手里我说不出话，只用眼睛可怜巴巴地望着陈骁举在半空的炒鲜奶，用目光央求她别去。废了好大劲才掰开老西的大手，我倒抽了口凉气说，我牙疼啊，疼死我了。
七手八脚的我们一伙人把我弄到了车里，上医院。
我牙疼，你往死里搂着我干吗呀！在车里我狠命地往外推老西，大军一脸坏笑地回过头来冲着我千娇百媚地笑，陈骁呸了他一口：好好开你的车吧，事儿事儿的！
女医生有些不耐烦地冲着我们说：你们究竟谁看牙，一帮子人都给我往外退，退到走廊里去。这我才从大伙儿身后挤上前来指着自己的鼻子说：我，我牙疼我看牙。剩下的都给我出去！她厉害地说。关门时我听到了大军嘴里的一句骂骂咧咧。
我躺在半靠的床上，雪亮的灯照着我的前额。向上抬眼，我看见了玻璃长窗上并排的四张脸。看得出，我的伙伴们个个都努着力佯装着关切，其实我清楚他们是在焦急等待看我被隆重修理的惨相。
我自作聪明地告诉她：我6疼。要求拔掉，以绝后患。口罩后的声音问我：有月经吗？我说有啊，当然有，月经谁没有啊。我是问现在有没有！她厉声制止我犯贫。没有！我赌气地说。
然后我被麻翻在床上。非常乖。不到一刻钟，我捂着半边麻脸出现在门口。我的伙伴们一拥而上，以迎接顺产男婴产妇的礼仪迎接了我。我身体的各个部分被他们理所当然地托在手里（不包括双乳），以示关切。
大军说，梁小猫儿被“弄”了一下，连惊带吓的身心极大伤害，我建议换个地方给她小人家压惊。重喝。马涧老西也跟着起哄YESYES的。陈骁搂着我的腰，闺中知己地征询我的意思，我说还是回方才那馆子吧，我的“大良炒鲜奶”还没吃尽兴呢。
一进门，包房小姐看着我们几个有些狐疑，不知道我们为什么又杀回来了。马涧一脸认真地问她：一万多块钱外加俩手机丢你这儿了，你捡着没，捡着就给我我给你感谢费。小姐一听当时就急了刚想争辩什么，老西打断马涧说别闹了快点菜吧都饿了。
点菜的时候费了些劲。不知道再吃些什么好。后来陈骁说算了算了，方才点的几个菜再上一次得了。大家同意。小姐笑了，笑着笑着就露出了恨恨的意思：这帮狗东西屁大个工夫儿就喝了我一个月的工资。
事情往往就是这样，你忽略了一个东西，那你迟早就要为自己的这种忽略付代价。我在还没吃到那盘新上的“大良炒鲜奶”的时候并不知道我要为忽略一颗牙存在的权利所要付出的巨大代价。那要等吃了以后我才知道。当然，现在我是知道了，但知道也晚了。我是说一切，都为时以晚。
真有意思，这次先上的不是大家呼声很高的“盐锔鸡”，而是我钟爱的炒鲜奶。可能是因为饿了，大家也把筷子伸向了平时不怎么爱吃的炒鲜奶。一口下去，我的尖叫声吓掉了老西还在半空中的那块炒鲜奶。小姐也惊慌地推门进来连问怎么了怎么了？
我疼的蹲在了地上，手捂着右脸，眼泪也和着鼻涕一起下来了。老西抱起来我按在椅子上说，张开嘴张开嘴。我张了，大家都一脸认真地查看着我的那些见不得人的牙齿。老西一边用手指挨个敲我的牙，一边自言自语地说：不对呀，怎么还有半颗牙啊。听他这么一说，我伸手一摸，果然我的那颗破牙还在，我的手指再往后，空了。马涧恍然大悟：我操！她拔了你一颗好牙啊我操，把这半颗破牙剩下了！
我愤怒了。我的愤怒还在其次，关键是陈骁，陈骁的愤怒比较正宗。
奔医院去的路上，车开的是什么德性我就是不说你也猜的到。一进走廊这头，我们就听见了拔错我牙的那个女医生大声呵斥人的声音：出去出去！到走廊里等着！接着是重重的关门声。
门是被陈骁一脚踹开的。我的陈骁姐姐对我特别好是人所共知的事，她脾气暴躁也是人所共知的事，但暴到这个程度还真是让我小吃一惊。因为这一脚，后来老西斥责那牙医的话似乎也陡增了无限力量：你他妈的想怎么地啊？你眼神儿不好你当什么医生啊你算命去得了！你拔我们一颗好牙你拿什么赔啊你说！
这能怨我吗？！她自己说她6疼，她说她6疼我不拔6我拔5啊？！她这么一说，老西也有些语塞，我往他们几个身后缩了缩。老西回头偷偷地问我：你自己跟她说你6疼吗？我低眉顺眼地点了点头，老西有些挂不住了他责怪我说，你瞎说什么呀，不懂装懂！这下我不干了，我委屈极了，我倒不在乎这一颗半颗好牙破牙的，关键是一向宠我哄我的老西怎么可以当着别人的面这么伤我呢，再说了，我哪知道那个医院的6怎么到了这个医院就变成了5呢，这能怨我吗！我绷不住脸了，气急败坏地对老西：老西你给我滚！我懂不懂的用不着你来教训我，等她把我的好牙都给我拔光了你再来说我！滚滚滚！
陈骁上前一步，气势凶凶地搡了一把那个伶牙俐齿的牙医。陈骁姐姐说：她说6你就6她说5你就5，你是医生你干啥吃的？你就不会再仔细检查一下么？她还说马上火星撞地球呢你咋还不拿着你的存折往外跑呢？！
5、6都分不清，还人五人六的找茬打架呢还，戚！这女牙医也不是省油的灯，我在姐姐身后瞪了她一眼。果然陈骁姐姐被她这句话惹翻儿了，上去就要揍她。对方也不示弱，还一个劲地往前冲，嘴里乌拉哇啦地乱吵吵。
大军和马涧一边拽着陈骁一边嚷嚷找院长。不行，不行我告你们医疗事故！大军的嗓门就是高，楼道里站满了看热闹的人。
后来那个胖院长来了。一看就知道是个息事宁人的共党干部。他态度温和一脸慈祥地透露了自己各打五十大板的解决方案：另外找个医生重新麻醉，拔掉我的那半颗倒霉的破牙。退我的一切费用，只要我不起诉不声张的，这事儿就算完了。
马涧以前是个律师，后来执照被吊销了，所以今天这个事儿显然刺激了他，他没完没了地跟院长磨叽，显得比我们谁都无辜和无聊。
陈骁也有点意犹未尽的意思，总是拿话儿有意无意地敲打那个女牙医。大军也一直站在陈骁身后随时伺候的一付架势。我一个人坐在椅子上，脑袋昏昏的，心里憋着委屈，眼泪开始在我的眼眶里打转儿。
老西过来。我警觉地打开了他冲着我头顶摸过来的手。我不依不饶带着哭腔儿冲他嚷，滚，你这个叛徒！永远也别让我再看见你，给我滚！老西的手停在半空，一时有些僵硬，他拿不准自己的手是继续还是停止。这时大家都停下了争执，在突然陷入的寂静里向着我和老西的方向张望。老西看我的眼神儿里就有了很多的难过，是那种认真的难过。我还从来没见老西这么难过过。老西掉头走了。
我更加肆无忌惮地哭起来，脸还埋在了陈骁姐姐的肩膀上。痛哭失声。
扎了两组吊瓶消炎。大军和马涧一直在观察室另外的两张床上躺着。我说，走吧走吧你们，我没事儿了。有陈骁在这呢。
半夜12点钟的时候，他们两个走了。
在我的一再劝说下，快两点时，陈骁也打车回去了。她明天还有课呢。
说不清是三点还是四点，反正是天快亮了，我终于扎完了。走廊里静极了，白天的嘈杂就像一夜乱梦。我迷迷糊糊地走出了医院。
夏天的早晨挺凉的，四周空无一人。转了一圈儿，也没什么意思。后来，我打车去了老西家。


怪异
莫小邪

我怀着偷偷摸摸的心情上路了，偷偷摸摸是种莫名其妙的心理做怪。我不是去约会，离偷情就更远了。完全可以光明正大和一个男人约会，理由是我未婚，我的朋友也大多数未婚，除非有一天我迷恋上已婚的朋友，不过基本上这不可能，对别人家的东西我不感兴趣，除非他们自个送上门来的还可以考虑。对情调和调情这些玩意我不够熟练，某些时候又相当熟练，这叫什么心理，真怪异。
一个朋友，对我还有些陌生的朋友在等我。该不该去，不该去我也还是去了，路上我都极为低调，随身听里的CD是陈奕迅的专集，我是靠这个堵住了街头的吵杂，掩饰说不清楚的怪异情感。感觉中他是神秘兮兮的人，他说自个是很正常的人，我也常说自个是正常的人，但我明白一般说自个正常人的人，多半都是不正常的人，在某一方面有不同程度的变态，他是不是呢，我想他有的，我也有的，有多少我不敢断定，怎么也是轻度变态的那种。
从学校出来有两年多了，我讨厌每个工作，出去办事或跑什么业务，上司把一个原本做平面设计的人，陪养成了公关人员，多少让我心里有点不爽，就差找我去陪吃陪玩陪唱陪登长城之类的了。只要有机会去学校里，我会往清纯女学生的模样打扮。天暖和的时候，我会穿我以前上学穿过的学生制服，混进校内，就是日韩女生穿得那种短裙啊，感谢从前的校长还算有眼力，感谢我妈生了我这两条美腿，当年同学们叫我山口百惠，就是因为我哈日。今天没有穿高跟鞋，因为外面下雪，街道地面又湿滑脏乱。我厌恶北京的秋天由来已久，可是今天我却厌恶起来北京的冬天，冷得没有人情味，冷得让我宁可待在家里睡觉，不去工作，不去见朋友，哪怕是从日本留学回家过春节的老朋友。我就是这么一个情绪化的人，时间观念在我眼里不算什么，仿佛一切事物由我任性的态度自由选择。
一帮孩子在广场上追跑，雪下的厚度可以堆雪人了，孩子们在打雪仗，雪球成弧线飞过，飞过来飞过去，砸到人行道上，我避开一个，他们又扔过来一个，好在我身手好，统统躲闪了过去，要不是他们还是一帮孩子，我不会无所谓这几个飞来的雪球，和人较真也是我的爱好之一，但此功力平平一般，暂时无任何建树。走着走着，大概是一片片的雪花，勾起了我内心顽皮可爱的一面，心情舒畅了许多，又接到一个诗人的电话，祝我圣诞快乐！多少也让我内心荡漾出小小地喜悦。北京城已是白茫茫的一片，在大的雪也不可能把北京城遮盖的严实，我这样想。地铁十三号线，过往的人很多，有一些是附近大学的学生，我有一阵没到这儿来了，这儿没多大变化，只是街道两旁的商家更多了，五道口这个地方，对我来说有太多的回忆，几年前我把这儿看做是灯红酒绿的地方，更难望的是这儿的酒吧，还有摇滚乐队。在北京我有三个地方是最爱的，五道口，紫竹院，还有西单。从前男朋友的家住在五道口，我在紫竹院附近住过，西单是我最爱去的地方，爱到上学那会儿常常逃课和一大帮人在西单乱溜哒，西单那会儿还没有建成现在的规模，更不用说时代广场了。
路上的外国留学生很多，一个个长得帅气，看上去就充满旺盛的生命力，以至于我的老毛病又犯了，忍不住和一个撞正面的外籍男骇搭话，一眼我就断定他不是韩国人就是日本人，妈的我那点可怜的英文和日文，根本说不出口嘛，急中生智，我和那男孩说了句什么：古拉丝枚刀（同学），然后就不知道说什么了，呆了一下，干脆直接和他说中文：你们学校怎么走！我心想我这不是明知顾问吗，纯粹就是想和人家套词。这个人不出我所料果真是个日本男青年，见我和他搭话，他用含糊不清的中文说，一直往前走，然后又用左手一指前方，这个动作他做的夸张了些，看得我忍不住笑了，一笑就拉进了中日两国人民之间的友好距离，似乎他有点不好意思了，想说什么又不说，看他那样儿我心里就爽得不得了，这种心理你们可以体会啊，一个中国女孩的笑容让一个日本男孩脸红就足够了。如果不是要来找那个朋友，看来今天会比较有趣啊，不远处正是电影院，今天上演张艺谋的新片《英雄》，想必这个日本男青年要去看这部电影，我还是（咬牙）转头走了，不出三步我回了下头，看他还站在原地，我从嘴巴里说了一句：阿里嘎道（谢谢），这次我真走了，绝对没有再回头，我的日文只会几句，再有就是八嘎牙路之类的了。
在雪地里又走了一百来米，我到了这所大学的南门，门口的保安看了看我，我也看了看他们，哼哼，保安能分辨出我是不是这个学校的学生吗？我嘴上似乎是笑了笑，很快我的表情又冷了下来，要怪就怪这该死的鬼天气，偏偏赶上在大雪，微笑的表情压根使不出来，我的面部是僵硬的表情，我的呼吸是机械的呼吸，我在门口溜来溜去，你们想向不到，我竟然是在等待一张陌生的脸，突然我有点慌乱，甩了甩头发上的雪花，心里念道着你快出来，我一人承受不来，再不出来我变雪人。
在雪里我越陷越深，这时我开始哀怨，开始自怜，女人一自怜就讨厌，我天生多愁善感，（天啊你不出太阳没有关系，你可以不去温暖世界的阴暗处，那没有多大关系，你只要把我内心的寒冷，把我处在雪地里的身子温暖。。。）你们听到我的心声了吧，肉麻开了，也就做作开了。你们听到却看不到，我眼中是含着泪的，不是雪花掉进我眼里。这会儿我被自个的肉麻心声打动的快受不了的时候，眼里出现一个嘴里嚼口香糖的人，他长着一双让我嫉妒的大眼睛，带着笑眯眯的表情鬼一样飘了过来了，我觉得他是用飘不是用走的，他是轻飘飘的飘过，从我身边擦过去，一个瞬间，转头默默地看了他几眼，他在门口四处望了望，最后还是回到我身边，手机这时候响了，我心里免不了佩服自个的直觉。怪异的是我们谁都没说几句话，他在前面走，我在后面跟着走，好像我们都怕被什么人看见一样，好像街上的人们都在窥视我们的一言一行。
他家楼下有的两个闲暇的邻居，他们怪异地打量着我，想用眼睛就把我的身世背景看个透彻，那是没门的事，看我两眼，你们只会被那两眼迷惑而已。于是我带着自个制造出来的压抑感和他上楼，电梯里的女人打了一个长哈气，女人见过他，却从没有见过我，从她看我的眼神里就能猜到她想了几个问题，这个女孩不住这儿，她和XX什么关系，怎么一块回来了，也许还有别的什么吧！电梯里狭小的空间使我不舒服，转过头我没有再看那个女人，也没有看他。我想他心里也是乱七八糟的吧。怪异！
我不知道是我不够大方，还是他太拘束，其实我也是装大方啦，一路上我一直在自我调节，可是一到这儿我又那样了起来，你们不知道，我一紧张就做作，一做作我就越紧张。楼道里没人，安安静静，他打开门先进去了，我随后进去，却站在门口不敢再深入进去，这儿真是他家么，干净利落，还有屋里的那些色调，我记住了浅绿，还有浅黄，还有墙壁上对比感强的毯画。莫名其妙的我站在门口，脑子里乱七八糟地想了一些不着边的问题，怪异的是我觉得我的眼睛提前老花了，怎么一进来，眼前就有好多看不清的影子非来飞去，那是人的影子，还是别的东西我看不清，就是有好多无形的影子，飞快的飕飕飕，从我眼前飞了过去。心里是胆怯，还是压抑我说不清了，总之很怪异。他先进屋打开了阳台门，还帮我把包带进了屋，一个小小细节，说明他平时习惯成自然或性格所致。我坐在椅子上，又想怎么他把屋内弄得跟个姑娘家一样秀气，矮桌上放着木雕，可能是非洲的吧，看了两眼我便觉得挺刺眼，直觉告诉我那木雕，哼哼十有八九是个女人送的！哦，不会吧，不吃这种不着边的醋，女人天生敏感这算怪异吗！
他问我喝什么，我脑袋里现在没有喝什么的概念，他不知我不爱喝什么饮料，我说水就好了，一会儿他给我拿来杯水，水是凉的，我的手指尖触摸在杯子的光滑的表面，我有点奇怪，怎么这会儿他又不在乎这些细小的事情了，难道我有什么地方惹着他了，他给我杯凉水想刺激我。呵呵早知道他说喝什么，我就说喝什么了。他从柜子里把东西拿出来。（你们好奇吗？猜疑是那什么吗？我告诉你们不是，他拿给我的东西我是不会说出去的，因为那东西一转手，原本他的东西就成了我私有的了，所以你们胡思乱想去吧，我就是不说。）东西在我手里，我看了看，放下，又看了看，又放下，又看，又放下。。。中间隔的时间长短不一。他找话题，努力地找话题，我说了很多话，但也和没说一样，多半是费话和颠三倒四的话，有几句还算正常的话，也不知他感觉到了没有，还有就是被我放在心里忍住没说的话，我无非是想问，你一个人住吗？不害怕吗？平常爱做什么呢？晚上看什么电视？平常自个做饭啊？电脑买了几年了？你们听听我想问的够不够家居感啊，老百姓讲究实惠，一实惠就俗，一俗就热乎，一热乎就慢慢没感觉，怪异！
我没待多久就想走了，时间在这个时候过的总是特别慢，几乎没有离开椅子，我想我说话的语调，拨弄头发的动作，连同每一个表情都是做作的，一做作我就头晕，一头晕我就娇气。他好像也不在状态，心事都挂在脸上，我是挺简单的一个人，可他不像，我断言他心思周密，表面上安静，其实他在用他那颗长了眼睛的心狠狠窥探周围的一切，他喜欢这样，如果不是生活必要，他是不是连电话也不装的人呢？内心敏感，心思细腻，复杂，偶尔又说不清哪来的极端。他又出去了一会儿，从我坐到椅子上开始，他进进出出不下六次。我想多了吗，看了看墙壁上的钟表两点四十，我和他说我要走了，他告我原路出去，也没把我送下楼，哦，被人宠坏了，突然出现这样的事，心里感到挺怪异，转念一想天底下的人又不可能都宠我，才回到了平衡状态。
先是把半个身子从门口探出去，前后左右看了看，我知道我这个动作在他眼里很怪异，他会不会想到我是怕被人看到啊，在这儿我没有熟人，却还像做了什么坏事一样偷偷摸摸，怕被人揪出来批斗。很快乘电梯下到一楼，电梯里的女人没了，空荡荡的剩下破旧的木椅，有一个人还是不舒服，只有没人的时候，这架电梯才会舒服。它和人不同，人是有人不舒服，没人也不舒服。真怪异！楼门口有三个人，一个中年女人，一个老大爷，还有一个岁数小点的女人，她在扫梯子上的雪，我一出来，他们就用怪异的眼神看我，我听见他们在我身后窃窃私语，这老大爷岁数不小了吧，思想还挺前卫，他和中年女人说：又来了一个情人，还专门把情人的人字拉成夸张的长音，接着身后传来一阵窃笑，那个中年女人的笑声真他妈的爽朗，从小到大我就厌恶女人这样笑，觉得挺可怕，越怕我就越厌恶。
从兜里掏出一张揉成团的纸，我看都没看就扔进垃圾车内，我对我的东西一向心中有数，那纸团纸上的内容是他给我的地址路线，其实我知道来这儿的路线，却还是把他留的地址抄下来，算做我感谢他细心的另类方试。怪异的不光是我一个，也有他，也有他窃窃私语的邻居，还有下雪的北京。我包里放着他给我的东西，并没多重，感觉却很重，那是我想象不到的重。
出了校门，接到平安保险小韩的电话，电话里他说他上午不在，我传真过去的文件少了重要的一张。怪异，他妈的怎么可能，我心里骂。我说你想不想办啊，不想办我转别家得了，找什么破借口，你丫什么人，我还不知道，少和我装孙子！然后我把手机关掉了。心想怪异，平时我不爱骂人啊。


手杖
秦风

昨天,很早就起来了。前天,很早就起来了。上前天，很早就起来了。也就是说，有三天，都是很早就起来了。李石说，前天的前天，还是很早就起来了。她说的可能是事实。
这个问题，我不跟她计较。我是男人，她是女人，俗话说，男不跟女斗，我只好高风亮节一些。很多事情，按俗话来办，扯皮的事情，也许就要少些。离婚的事情，也就要少些。不是说扯皮就要离婚，有时扯皮，还可以增进夫妻间的感情，同志间的友谊。去他妈的。我怎么说起这些来了，我不想说这些。
我想说，我很早起来干什么。干什么呢，点燃一支烟，再告诉你。
我不喜欢用打火机。打火机的火苗不好看，没有什么变化，啪的一声就打燃了，声音也不好听，有时打不燃，要把手打痛。我说的是我用的打火机，火苗不好看的打火机，火苗没有什么变化的打火机，啪得一声就打燃了火的打火机，声音不好听的打火机，有时打不燃，要把我的手打痛，要把我打冒火，然后啪的一声甩在地上的打火机。这种打火机，由哪里生产，从打火机上看不出来。花儿说，中国生产，生产打火机的厂生产。我说，不一定；我想了一下，对花儿说，你说的可能对，所以，我就不跟你发生争论了。花儿说，海生大叔，下一次来，我给你准备火柴。我说，好，还是你理解我。
周围的人，莫名其妙望着我，我有一点不高兴，我又没有招谁惹谁，他们都眼睁睁地望着我干什么，难道我不买打火机，想买火柴，就错了？今天没有兴趣，教训他们，不跟他们一般见识。我转过身，走了。身体比昨天要轻快250倍。
但是，我相信，花儿理解我，肯定不如我自己理解自己。
我长期坚持使用火柴的原因是，火柴使用起来舒服。
我把烟叼在嘴上。如果是夜间，睡觉之前，我至少把一盒香烟放在床头旁边的小方桌上，在凉山工作时自己做的小方桌上，使用自己做的小方桌靠得住，这样我很早醒来，李石还向大家隐瞒了，事实上，22年来我都是很早就醒来，不拉亮电灯，伸手就可以摸到烟盒，如果我醒之前，向外侧睡，用右手去摸，右手摸到烟盒以后，递到左手，我习惯左手拿烟盒，然后在黑暗中，右手打开烟盒盖，右手的拇指和食指，从里面拔出一支烟来，递到嘴上。
我心里一下子就踏实了。
活着，不吸烟，在我看来，相当于一个半残废。
有一次，我向里侧睡，突然醒了，想抽烟，特别想抽，我用力坐起来，手伸往小方桌，我摸到了一个冰冷的东西。我想不起来，是不是我放在那里的，记忆中，我昨天只在乌鸡山上转了一圈，手里只拿了一根手杖，这手杖是我自己做的，我懂一点木工。我用手揣摩，这件冰冷的东西，似乎不是我的手杖，有点粗大，我的手杖细小一点，质感象是皮肤，皮肤上还有汗毛。
我大声叫，李石，李石，我给你说，我摸到了一样东西。
李石说，深更半夜，你大呼小叫干啥。
我摸到了一样东西。
深更半夜，你东摸西摸干啥。
你又不是不知道，我醒了，就要抽烟。
那你抽就是了。把我吵醒干啥。
我本来是去摸烟盒。但我好像摸到了一只手。
简直莫名其妙。那你悄悄摸就是了，把我喊醒干啥。
我觉得不对劲，怎么会有一支手。
你是不是白天到镇上，找了一位小姐，藏在家里。
你才莫名其妙，我们都老夫老妻了。我什么时候出去晃荡过。
求求你，每天早上，我那么早就要起来给你弄早饭，你让我安静地睡睡觉，好不好。
说完，李石就不理我了，她常常这样，自己觉得理亏就不说话了。似乎采取了一种高姿态，似乎我才是一个不讲道理的人，这些，至于谁才是高姿态，谁才有道理，终有一天会真相大白。
顺着汗毛的方向摸过去，好像是手背。顺着再往前，1、2、3、4、5，重新数一遍，1、2、3、4、5。有五个手指头。咳，这的确是一只手。
是一只手，我心里就踏实多了。 只要不是一条蛇。只有蟒蛇，才有这么粗。我还真有点怕蛇。想到蛇，这种冰冷的，滑溜溜的，甚或有毒的动物，我全身就发麻。一朝被蛇咬，十年怕井绳。我没有被蛇咬过，李石也没有被咬过。但我还是怕蛇。李石被狗咬过。她的左腿上，至今留有一块巨大的伤疤。我不怕狗。还不怕猪牛羊马。也不怕老虎，我说的是关在笼子里的老虎。我怕人。三岁以下的不怕。三岁以上就靠不住了。自己生养的都有些靠不住。
李石，李石，这的确是一只手。
我的老祖宗，你就让我清静清静，好不好。
桌子上怎么会有一只手呢。我说。
我简直倒了八辈子的霉。 才遇上你这种人。昨天晚上，你说外面有人喊你，我陪你打起手电，在房前屋后四处找，一个鬼影子也没有。
李石说的是老实话，昨天晚上，就是有人喊我。
开初叫我的声音很小，像在我耳边，我还真以为有一位小姐睡在我身边。伸手去摸，在床上大片大片地摸，四周空空荡荡，只有几个蚊子在飞。蚊子总是没日没夜地飞。如果是蚊子就好了。有时我还喜欢蚊子这种小动物，虽然它的来路不干净。但它的叫声，真的好听，我就喜欢听蚊子那种温柔细小的声音。它飞来的目的也很明确。无非想吸一点血。不像有些东西来路不明。比如蛇，三月三，蛇出山。蛇在三月出来干什么呢，找食物？谁能说清，也不一定为了看桃花。顺便咬着谁，可就不好玩了。
蚊子飞来停在我的手背上，我生怕它受到惊吓，一下子就飞了。我轻手轻脚地来到光亮的地方坐下，看它如何轻轻地把它的吸管插进我的皮肤。啊，啊，感觉真好。还会有蚊子喜欢我这老骨头。
最后，我看见它吸得张鼓鼓的。我看见，我的血，还是红的，没有变黑，非常满意。蚊子也是非常满意地飞去。
后来叫我的声音逐渐变大。我就不得不答应了。我坐起身来，朝声音的方向大声道：是谁——深更半夜叫我干啥？
你毛病啊。深更半夜，大呼小叫，鬼大爷叫你，我咋没听见呢。
李石在隔壁的房间。
我们已经有15年没在一个房间里住过了。她住隔壁，我住在这边。主要是我抽烟，越来越厉害，咳嗽，也越来越厉害，她受不了。
你真的没有听见，那就怪了；我明明听见有人叫我，叫我出去一下。我不明白为什么总是这样，我亲身经历的事情，别人都不会相信。
我们来打赌。如果我们出去，没人叫你，从此以后，深更半夜，你不得大呼小叫。不得再影响我睡觉。李石说完就开了门。
我们站在房前，静静地听。一点声音也没有。
滚回去睡吧，一天神经兮兮的；鬼大爷叫你，你去吧。
但是，的确有人叫我。
李石嘭的一下，把门关了。
那你就在外面，等着别人叫你吧。
这个叫我的人，一定在和我作对，我在外面等了一个晚上，再没有叫过我一次。你说怪不怪？
天亮了，我回到了自己睡的那间房。
李石起来了。我听见她开门的声音。天哪，你昨天晚上硬是在这个地方等了一夜。
我估计她看见了满地的烟屁股。
但今天晚上，我确实摸到了一只手。不，抓住了一只手。
李石，今天是真的，我已经抓住了这只手，你快过来看。我死死抓住这只手，不敢放松。生怕这只手缩了回去。生怕这只手用力挣脱。
如果李石过来看见，我的确抓住了一只手，那就证明，我昨天晚上听到的声音不假，同时证明前天晚上，发生的事情也是真的。过去发生的所有事情都是真的。哎，他妈的，一言难尽。那么多不明不白的事情，不知为什么都发生在我身上。
懒得理你。快睡吧。
如果你不过来看，我这辈子到死也不会原谅你。所有的不白之冤，我只有带到坟墓里去了。
不原谅就不原谅。你一个普普通通的人，有多少不白之冤。
难道一个普普通通的人，一辈子就不会有什么委屈，就不会有不白之冤。你简直幼稚得可爱呀。
但是你总说别人对你这也不好，那也不好。那就不对。
但事情明明是这样，为什么他们要说成是那样。
就你一天这样那样。快睡吧，离天亮还早呢。
你过来看，我的确抓住了一只手，等你看明白了;相信我说的是事实了，的确没有骗你,我就心安理得了。
那你开门吧，把灯打开，我进来看看。李石在门外说。
我正要下床。我想,如果把手松了,这只被我抓住的手，突然不见了怎么办?!
于是,我左手从床上拿了一件，我脱下的衣服,把右手和被右手紧紧抓住的手包起来，用袖子挽了几圈。
左手拉开电灯。然后提着裤子，开了门。
李石站在门外。
今天，我们让所有事情都真相大白。你觉得如何？
好啊。李石好像比我都还胸有成竹，她的话音里，有一点讥讽的味道。
我们今天这样，你看如何。
你怎么说，就怎么的。
你把周围的邻居都喊起来。然后，让大家都来看看，看我说的是不是事实。如果是事实，在场所有，做了对不起我的事的人，曾经诬蔑我的人，对我说一声，对不起，就可以了。我决不会难为大家。然后，所有恩恩怨怨，一笔勾销。
以后，我也就一个人抽我的闷烟。不找任何人理论任何问题。一句玩笑话也不说。让整个地方都听不见我的声音，看不见我的身影。相当于我已经离开这个地球。相当于，我过去都是白活了。从来没有存在过，没有当过你的丈夫，没有当过儿子的老子，没有到花儿那里买过火柴，没有看见过我喜欢的火柴，发出的亮光。
李石不见了。当我说完这些。李石已经不见了。
李石，你到哪里去了。李石，你听我把话说完，你躲到哪里去了。是不是怕了，怕所有一切真相大白。你好蠢啊，你把那些人都喊来。一切真相大白，对你也很好呀。
天亮了。房前的院坝里站满了人。
我站到阶沿上。我的左手一松，裤子掉到地上，我已经顾不过来了。我穿着短裤，站在阶沿上。
大家看好。我右手抓住了一只手，至于这只手是怎么来的，大家先别管这么多。周围反正没有缺胳膊短腿的。违法乱纪的事情，我决不会干，如果平白无故把别人的手下了，就伤害了别人，就会受到惩处、制裁。这只手，怎么来的呢。如果大家非要知道，我告诉大家也无所谓。
22年来，我每天晚上都睡得晚，但醒得很早，一醒来就要抽烟，大家知道我的烟瘾很大，这是没有办法的事情。
现在说，应该是昨天晚上的事了。我向里侧睡，突然醒了，想抽烟，特别想抽，我用力坐起来，手伸往小方桌，我摸到了一个冰冷的东西。我想不起来，是不是我放在那里的，记忆中，我前天只在乌鸡山上转了一圈，手里只拿了一根手杖，这手杖是我自己做的，我懂一点木工。我用手揣摩，这件冰冷的东西，似乎不是我的手杖，有点粗大，我的手杖细小一点，质感象是皮肤，皮肤上还有汗毛。
我大声叫，李石，李石，我给你说，我摸到了一样东西。
李石说，深更半夜，你大呼小叫干啥。
我摸到了一样东西。
深更半夜，你东摸西摸干啥。
你又不是不知道，我醒了，就要抽烟。
那你抽就是了。把我吵醒干什么。
我本来是去摸烟盒。但我好像摸到了一只手。
现在，我右手抓住的就是这支手，现在用衣服包着。我叫李石把大家请来，主要是让大家都来看看，看我说的是不是事实。如果是事实，在场所有，做了对不起我的事的人，曾经诬蔑我的人，对我说一声，对不起，就可以了。我决不会难为大家。然后，所有恩恩怨怨，一笔勾销。
以后，我一个人抽我的闷烟。不找任何人理论任何问题。一句玩笑话也不说。让整个地方都听不见我的声音，看不见我的身影。相当于我已经离开这个地球。相当于，我过去都是白活了。从来没有存在过，没有当过李石的丈夫，没有当过儿子的老子，没有到花儿那里买过火柴，没有看见过我喜欢的火柴，发出的亮光。
大家说，好不好。
我向四周望了望。大家既不摇头也不点头。所有面孔，都显得有些严肃。
花儿，你说好不好。
好。就按你说的办。花儿的声音比蚊子好听。花儿真实一个好姑娘。
大家看好，我的左手把右手上包裹的衣服一圈一圈揭开，一切就真相大白了。我的心有点激动，我的心很多年没有激动了。我的眼泪差点掉下来。
大家的眼睛，死死地盯住我的手。好像怕我耍什么花招。我看出了大家的疑心。
告诉大家，我不是魔术师，我不会把手变成其他什么东西，比如和平鸽、麻雀，这是天上飞的；或者豺狼虎豹，这是地上的猛兽；也不会变成磨子、碓窝，这是我们要用的；更不会变成泥鳅、黄蟮······，大家一定要相信，真理就在我的右手里被死死地抓住，大家看好了。嗨，我的心差点就蹦出来了。
我把衣服一下子揭开，我一下子懵了。
——怎么会是这样，
——怎么会是这样？


济公传——法宝没有反动派
肉

乐百氏矿泉水，中国驰名商标。

    娃哈哈纯净水，爱你等于爱自己。

    济公的一生就是以上这两句话的一生，光辉所以尘埃四散，散而复聚，聚后不散，成不了塔就成了泥。有谁会想到泥在不远的将来也能灵光俱现佛气冲天呢？诸位檀越，后世的研究在这个问题上同样也是概莫能答。

一　你偷了我的心

    济公的蒲扇、僧帽、僧衣、僧鞋还有葫芦跟济公的一生毫无关系——济公说了很长时间，但他的中心思想只有这么点意思。李阿福冲着已经哈欠连天的济公撇了撇嘴，顺便狠狠盯了一眼那条在济公怀里峥嵘万象油香扑鼻的狗腿，那是早餐，所以离餐还早啊。李阿福很清楚济公今天并没有对他撒谎，整个下午他都在拼命奔跑，他的左边是张阿福，右边是王阿福，后边是赵阿福，他们四个人的前方不远就是同样也在拼命奔跑的济公。李阿福不明白为什么济公在下午的奔跑中会显得那么高兴，哈哈大笑，两只手车轮般挥舞着两条刚刚酱好的狗腿——既然张阿福和王阿福已经愿意在法庭宣誓或者立下毒咒、发SUPPER大心愿等等来证明当时济公的蒲扇、僧帽、僧衣、僧鞋还有葫芦绝对不在现场，既然赵阿福甚至为此买来了简装2号字体的圣经可兰经以及金刚经，他李阿福相信一下这个比凡人拥有更多尊严的济公难道不是一件顺理成章的事情吗？阿弥陀佛。

    背叛老福记酱肉店还会有什么好下场呢？哼哼，李阿福在心里冷笑着，慢慢向济公怀里的狗腿伸出手去，这个酷爱裸奔的中年破落僧不但小气而且心细得可怕，他可能发现过西墙根儿第二洞公老鼠与房顶东头儿母蟑螂的奸情，没准也清楚的知道老福记酱肉店的伙计（男：女=2：1）们是按照何种对应关系相互幻想的。济公能够知道这些当然不是依靠他自己的观察和所有当事人、物的坦白，对于这样一个一天中至少有四个时辰都一丝不挂的另类和尚来说，他的蒲扇、僧帽、僧衣、僧鞋还有葫芦倒也真真的没起过什么作用……到手了。

    “到手了”是主语后置或者谓语前置。李阿福的右手轻轻握住滑腻的狗腿骨，刚才胡思乱想用来分散恐惧的所有感慨在效果上还不如这轻轻的一握，于是一股幸福由李阿福的丹田升起，冲向空中，化作了点点甘霖。唉，有道是：金凤玉露一相逢，更胜却人间无数；两情若是久长时，又岂在朝朝暮暮。

    狗肉在济公不甚宽阔的胸膛上慢慢滑动，慢慢的从僧衣下解脱出来。睡觉并不是济公穿上僧衣的唯一理由，除了抢夺食品和家中闲坐之外他总需要上街去走走，虽然自今年八月济公现身此地并开始裸奔以来各家的姑娘媳妇早已熟知了这和尚浑身上下的大小物件儿，但济公在闲逛时衣履俱全却是以往养成的习惯也未可知。公正并准确的说，道济和尚的肉身只有在事实与以下情况完全吻合时才会被满街的百姓看到：在外觅食。观众不超过李阿福一人的那些时段是作不得数的。

    屋外一片漆黑，胸口上只剩下一滩油迹的济公按照翻身的节奏打着呼噜，这是李阿福与
济公共同渡过的第一个夜晚，这个晚上他吃掉了济公允诺在清晨来临的时候一定与他分享的那
条狗腿。之后，在李阿福生命中无关紧要的这部分夜晚里他总共吃掉了济公的非法所得狗腿共
计壹拾壹条半，济公对此讳莫如深，从未提及。

二　你偷了我的肝
    赵阿福无趣的走在街上，手捧刚刚买来的简装圣经、简装可兰经和简装金刚经，对张王 二位阿福选择的作证方式暗暗嫉恨。不花钱总总总是好的，夕阳西下，赵阿福在天涯。

    跟在所有人的后面，就是这个决定导致了赵阿福目前尴尬的处境和无聊的行走，谁能想 到县衙里竟然会有自备的各种经文经书，经卷逾千。当衙役们人手一卷《菩萨明王经》专心诵 读的时候，当水火棍的一端也篆刻着“唵嘛呢叭嘧吽”的时候，赵阿福手中的那堆蓝皮小经书 ，赵阿福手中那堆酷似82年版新华字典的蓝皮小经书啊，它们加重的不是证词的份量。

    李阿福独自去追那个--阿弥陀佛--贼和尚了，独自是危险的，可是加上他赵阿福还算独 自吗？作为老福记酱肉店的一名伙计，赵阿福为自己犯下如此罪行而追悔莫及。然而必须指出 的是，赵阿福的临阵退缩实际上只是被济公肮脏但配色却铿锵有力的屁股吓了个跟头，即使站 在老福记酱肉店的立场上这个跟头都是可以理解的--和尚的屁股本就并非普通的屁股，更何况 济公和尚还并非普通的和尚，就算这些都不是理由吧--又有谁见过一个抛光表面滚亮油黑的屁 股呢？这一点作为呈堂证供已由张阿福和王阿福证实并纪录在案。如果传召老福记酱肉店的老 板和业已失去证人资格的赵阿福本人上庭作证，大家还会听到如下事实：赵阿福，男23岁，赵 庄人氏父母双亡，系由街坊姜某之妻弟介绍来本县老福记酱肉店务工，起始之日为本年度九月 二十三，那就是昨天。

    赵阿福于半个时辰后回到老福记酱肉店，老板不在，据说是被县太爷叫去衙门问话了。 张王二位阿福将与老板同呼吸共命运这种情况是赵阿福更没有想到的，他惊慌失措的发现自己 找不到一个人在这次卑鄙的盗窃事件里比自己表现的更更更差，就连那个变态透顶的--阿弥陀 佛--贼和尚都奔跑在所有阿福的前方，显得是那么敬业而快乐。怎么办怎么办！？

    怎么办？！

    天干物燥，小心火烛。县太爷为了防止火灾的发生将此地的更夫数量由十二名扩充到六 十名，三十人一班，五人一组，每夜齐声叫喊功效斐然。为自己的前途担惊受怕草木皆兵的赵 阿福就是在这洪亮的口号声中悄悄找来绳索，悄悄搭上房梁--阿弥陀佛--悄悄结束了自己这短 暂的一生。赵阿福死而后已，梆、梆梆。

三　你偷了我生命的四分之三
    秋风送爽，即使拐弯抹角也最终吹拂了县衙大牢中的王阿福。坐在干草上，王阿福倍感 清爽洁净，如此情形，睡觉有多么浪费时间啊。

    从木栅间望出去可以看见牢头的背影，王阿福清了清嗓子，决定在阿英与小红之间作出 选择。没错，沉舟侧畔千帆过，可是必须要保证自己别掉进水里。沉舟侧畔千帆过，你跳也好 我跳也好，莫等闲，阿英或者小红。

    牢头向这边走了过来，腰间钥匙乱响，嘴里骂骂咧咧。牢头就是牢头，王阿福听见他脚 步声声，皮鞭空中往来疾，对象是逍遥法外的济公。总共有四十二个时辰，王阿福算的很准， 济公来到此地至今天下午为止，共裸奔四十二个时辰整，王阿福什么都看得见，什么都记得清 。牢头知道些什么，年轻，整日里便有蜻蜓落上头，县太爷不会是他，他也不会是酱肉店的伙 计。

    两年前王阿福与王阿英的婚礼就在老福记酱肉店举行，到场的亲朋好友和闲杂人等共五 十余人，场面极其混乱。同样是久在酱肉界摸爬滚打的张阿福竟然也吃掉猪头一个外加狗腿羊 杂牛蹄子若干，更不用说那些常常在店门外眼放青光频频微笑的街坊邻居四个时辰内能够取得 什么样的成绩了。至于洞房花烛，阿英羞把香罗暗解，蓬门今始为君开，无限风光在险峰，统 统不在话下。一年前张阿福和李小红的婚礼也是一样。

    王阿福顺着青砖大墙缓缓滑下，脑袋一歪，脸上的浅笑和微眯的双眼将阿英小红的身子 分列两旁。金为堂，玉做马，离自己最远的是浮躁的牢头，老板也距离不近，王阿福身无彩凤 双飞翼，千里江陵一夜还。难就难在阿英的腿、小红的嘴，三进三开的大宅子门口还有石头狮 子，这样的地方才能两全其美，数字再大都没什么问题，九全的唐伯虎也就是画图而已，十二 全的曹雪芹也就是写书而已——有的人要讲出身，东北河南四川；有的人要看大小，32A36C— —统统去他的……王阿福只论深浅忽然翻身，喃喃道阿英上来，小红下去。

    给济公作证，然后被关进大牢，王阿福心情分外的好。小红阿英阿英小红，除了这个问 题之外王阿福在这拐弯抹角的夜里只剩下浑身稻草，呼呼大睡。

四　如果说你要离开我

    济公睁开双眼，早晨的阳光此时正明晃晃的照耀着他的胸膛，这里衣衫凌乱。喘气济公 是会的，不过和尚的脑袋不长毛儿，娇喘切切云鬓斜也就顺着他油汪汪的皮包肋骨歪到了其他 的地方。你看你看济公的脸，那么大的两只眼睛，水波荡漾。作为狗腿的狂热爱好者，这一段 时间以来他都未曾盗窃过其他种类的卤品，肝脏对视神经的保养作用他是知道的，但嗜好终归 是嗜好，不比饭来张口啊，这是很多人的感叹。

狗腿不见了，济公微笑着坐起身来，随即发现了这个事实。那个眼带桃花的李阿福……呵呵 ，窗外的柴堆上他的衣服还盖在上面，一般来说，只有畏罪潜逃的人才会走的如此匆忙，李阿 福是这样的人吗？稍远处散乱的摆放着济公的葫芦和蒲扇僧帽，袅袅轻烟从这三件物事的上空 向济公飘了过来，鼻翼轻鼓，也许气味的功用不止是感官愉悦吧，济公站在朝阳妩媚的清晨若 有所思，他两膀向后微微一卸，将僧衣留在脚下，随即迈开双腿，光溜溜的向屋外走去。

五　你那张我深爱的脸
    大约是午时三刻，县衙大牢里开始有暑气上升，再也看不见牢头了，据说他被派去三千 里押解，两万里一个来回全因为朝中的太监某某还要去一趟西方，那边的路上沙漠很多，骆驼 却不是普通的鞭子能够赶着走的。老爷亲自探头进来看过几次，王阿福的姿势没变，虽然瘦瘦 的师爷脸色发黑，贪钱财，也证实了原本是个目不识丁的南蛮，但这回他倒没有按习惯说了瞎 话。老爷自然是青春的，远远未到中年，内院里闲着一妻一妾，三个丫头。趁着青春老爷要一 心为民、向学，可喜此地民风淳朴，就连吊儿郎当的衙役也喜爱老爷带来的经文经书，经卷逾 千，可恨的恰恰是和尚济公。离离原上草，一岁一枯荣，中年破落僧济公在全国各地时出时没 ，这回又到了老爷的地方，老爷只有暗自念叨：天下谁人不识君，只愿君心似我心。所谓青青 子衿，到昨日为止，也不过老爷如此。

    这座宅子不知是第几任县太爷翻修的，那两根柱子上，老爷的脑袋沾下了不少漆皮。此 地的父母官从来都能善始善终，有的死去了，却还活着，重如泰山。这样的地面，这样的宅子 ，这样的老爷，王阿福躺上一千年又能怎么样呢，好比说随风潜入夜，润物细无声。老爷思量 再三，把倚在廊柱上的脑袋收将回来，正一正乌纱，信步走向内宅，他眼光绕了几绕那满院的 肚兜和里衣，姹紫嫣红，素白胜雪，目标就落在了书房。

    老福记酱肉店的老板今天已经是第二次站在县衙门口，发着呆，他不知道一夜之间自己 的店里怎么就不见了这帮统统名叫阿福的伙计，赵阿福的死对他来说简直是个天大的打击，在 酱肉店里上吊，他能够想出这样的方法倒也不易。一年前张阿福与李小红大婚之时，对面胡同 左手第六家的瘦孩子理直气壮走进店里，连啃了四个猪蹄膀，在他倒地身亡之前还忙不迭的吮 着自己的手指头，快乐的说着好吃好吃。能有某人这样死去老板心底里是骄傲万分的，老福记 惨淡经营三十几年，没有祖上的余荫，到如今也美味的使人撑到了死，能饮一杯无？于是他站 在原地，猛的一个激灵，赵阿福矮矮瘦瘦，还没学会胡吃海塞就遇上这样的事，难怪守着满地 满桌的喷香却不挨天地，挂在中间晃荡。另外三位阿福的浑圆身形顿时在老板眼前浮了出来， 王阿福好好的待在大牢里面，张阿福和李阿福却是去了哪里？还有济公，连县太爷都不知道这 些问题的答案。老板沮丧的摇头，锄禾日当午，店里可不能只留着阿英和小红啊，你看他这一 路的风尘。

    那么，济公到底去了哪里？县太爷不知道的事情太多，王阿福曾经鄙夷不屑的腹谤过他 十分倚重的牢头，想想看牢头在捕快出缺之后便兼着出街拿人入市探信的担子，累得老爷跟着 他一并都知之为知之不知为不知。由此可见这个已然远赴千里的年轻人实在无足轻重，哪怕现 在他正和着两个一同出发的衙役将济公围在当中，枯藤老树昏鸦，哪怕他一个已然接着一个已 然，知其不知而知之，是知也。

六　我给你的爱写在西元前
    第一次，刀光闪耀，这里面有腰刀和朴刀之分，同样晃眼的还有济公油亮的额头和胸膛 。三个公门中人清楚自己是在做着什么，牢头站在济公左半边屁股后面，略略外偏，这样站原 因有三：他武功最高，这个方位好的不止是阳光风向；他职位最高，这个方位好的仍然不止是 阳光风向；妖僧济颠，没人愿意面对他的双眼。幸好济公看上去懒懒散散，丝毫没有转转身子 看看他们的意思，事后据济公身侧的衙役透露，这和尚连眼睛也没怎么动过，幸好幸好，牢头 当时这么想来着。

    每个月那九两六的俸银自然是由国库下拨的，衙役们少也少不过三两，兼职捕快的牢头 没嫌这钱不够，估计衙役们也不会嘟囔些什么，喋喋不休的倒是那些美髯飘飘的朝中大臣。自 从济公来到本县，春风得意的牢头便想擒住这个败德破礼、秽乱民间、不守清规的和尚，可惜 每每竟只能拄刀而立，气喘吁吁看着他一骑绝尘。睡梦中，牢头却端坐房上冷笑连连，济公一 丝不挂在民巷中左冲右突，终究逃不过四面聚来那黑压压乌沉沉的大队衙役，失了法宝，妖僧 即便是眼若铜铃又能如何。只见衙役们墙上也有房上也有，屋内更是张弓拉弩，对酒当歌，济 公授首。可惜，不要说六十人不够，一群眼球红肿的老头儿怎么能充作使枪弄棒的差事，更夫 是不会拼命的，他们还要防火。小小县城，没理由花掉那么多银子，壹仟玖佰捌拾两/月啊， 只是个有伤风化而已，牢头怀念着自己的300名手下，窗外日迟迟。

    不过一转念的工夫，牢头使劲眨了眨眼，死死盯住面前的济公。妖僧浑身赤裸，黑亮黑 亮的身子在日光下开始出汗，正午刚过，太阳毒的很，现在怕只怕那两个衙役身子太虚，他们 一晕谁又敢独自应付这个和尚。牢头一狠心，张嘴叫到，呔！！

    呔的一声，直上云霄，直有金铁之音。

    听见牢头语气挑衅的呐喊，济公盘腿坐下，刚好落在路旁一棵矮树的树荫之中，接着冲 空无一人的前方唱了个大喏。凭心而论，牢头对自己的憎恨济公是明白的，春风得意马蹄疾， 济公同样不喜欢这个一门心思只想抓住自己的年轻人，最近，有关老福记酱肉店的种种麻烦差 不多皆是拜他所赐。好在和尚不能犯了嗔戒，回想着李阿福从自己怀里拿去的半条狗腿，回想 着悬梁自尽的赵阿福，沉舟侧畔，济公到这里只为了追上远走的牢头。这时有些许凉风从济公 身上拂过，馨香四散。

七　深埋在美索不达米亚平原 　　这条大道完全是黄土铺就，道旁坑坑洼洼，偶尔长出的树苗一年也经不了几回风雨。再 走三千里就是边关，从那里开始，路上所有的人都不知怎么样能见彩虹，每当海市蜃楼徐徐浮 现在沙漠上空，总会有人问中原来的客商彩虹是不是和这个一样。得知自己要远赴三千里以外 的时候，牢头把皮鞭抽的更响，朝中人总算知道了他的长处。两个月，牢头要去的地方还有这 么远，其实遇上了济公他没有想错，幸好幸好。

    两个衙役汗出如浆，一半是由于牢头石破天惊的一吼，汗水顺着颤颤微微的双臂流向朴 刀的长柄，便下襄阳向洛阳，滴在干热的黄土之上。此种情形牢头尽收眼底，衙役们素来怪力 乱神，又刚好赶上这么个慈悲儒雅传经讲法的老爷，平日里那些妖僧济颠的灵异故事就更加添 上了几分离奇；后来济公忽然在此地出现，屡捕未得；再后来这势单力薄之时竟迎面撞上，张 王赵李二人的紧张牢头一下子就想了个通通透透。没办法，日头会把人晒晕，惊吓会把人骇晕 ，张王和赵李谁都不能倒下，握紧腰刀，牢头左脚在前虚点，顺势朝端坐地上的济公挪出了关 键性的半步……

    在山东的时候，曾经有江洋大盗伙同野狐庵中的老尼姑做着翻板机关加逼良为娼的买卖 ，秘道里金木水火险无边，脏和尚济颠不但毫发无损，还领着十数名女子走了出来。一般人却 都对月形单望相互，认定那是因为济公当时虽谈不上衣履光鲜，几个身为财主的徒弟总算将和 尚供养的不错，不用出去为狗腿四下奔跑，济公当然就有葫芦、蒲扇、僧衣僧帽僧鞋随身—— 带这么多法宝，任谁也能够佛气冲天了，大家都知道，单单是葫芦便可以夏睡冬眠收妖降怪， 隔空渡物以及水火神兵等等已经归了小把戏，难有上台面的机会。更有人独爱破破烂烂四下里 全是油汤污渍的僧衣，求个西方接引东方比丘实在麻烦了一点，穿上这件宝衣，毒不侵病不袭 ，些须产业皆无的还巴望着刀枪不入，以免有命劫财无命花的下场。也许是那时济公还年轻的 很，只不过刚刚离开苏杭一带，如今好，他身无外物，将牢头在身后的挪动听了个真真切切。 两个时辰飞逝，已经站起身来的济公面对牢头，伸手拍拍这个年轻人的肩膀，牢头刀已入鞘， 脑袋一下下不停的点着，牢头一手叉腰一手扶着刀柄，英武之气开始蔓延。

    黄昏，县城郊外暮色沉沉，真的有乌鸦落在道边那棵歪歪扭扭的矮树上面，牢头带着张 王赵李二名衙役继续朝西方进发。这次他们把朴刀和行囊都架在马上，双腿较劲，回过头能看 见济公越来越远的身影，一丝不挂的和尚手舞足蹈，好象缓步行走要比手拿狗腿的狂奔更加使 他高兴。的确不枉济颠这个称呼，疾驰中牢头抿着嘴，一边想着。

八　你别喝太多酒 　　小红，不要哭了。王阿英两手背到身后，紧了紧肚兜，接着扶住李小红的肩膀，暗自庆 幸着王阿福被安全的关进了大牢。这两年过下来，她还是觉得自己的丈夫比张阿福和李阿福都 要好上很多，至于已经上吊的赵阿福，单看他只晓得这么一死也就不必再做考虑，还有那矮矮 瘦瘦的身体。老板说谁都不知道张阿福去了哪里，他回来的时候长吁短叹，坐在店里只会赶赶 苍蝇，睡着了肥大的脑袋就挂在胸脯上面打晃。李小红从那会儿开始抽泣，一直到现在也没有 痛痛快快的停下，亮着背，年轻的她看上去还是很美，浓妆淡抹总相宜，眼泪鼻涕的稍微揩揩 就可以了。

    昨夜里张阿福就没有回来，老板被传到县衙，跪在大堂上战战兢兢的听说了王阿福已被 收监。张阿福，老爷没有提及，班头儿只横了一眼，挤出两个字说走了，老板也只有拱拱手转 身走掉。李小红的啼哭转瞬之间就响彻了老福记酱肉店后院的夜空，好心的老板站在旁边不知 道该说些什么，茴香八角黄豆酱油，是王阿英替他把这些搁到脑后，搂住小红，劝进了屋内。

    小红阿英阿英小红，老福记的主顾们从来都笑吟吟的踱进店里这么叫着，她们俩黛眉微 挑，心里数着用前四个字的人有多少，用后四个字的人有多少。阿福们是没有这个待遇的，客 人们叫着笑着，他们也只有陪笑，心里肯定很不痛快，到阿英婚后，至少王阿福的不痛快少了 很多。男人一定要有本事，这四个伙计当中，除去刚刚进来又马上死去的赵阿福，王阿英认为 最有本事的要数李阿福，自己丈夫第二，张阿福第三。想当初李阿福整天站在她后面忙碌，紧 盯着她屁股的同时，切到了手也不在少数，不过李阿福吃的不多，论身体要比另外两个差了不 少。王阿英当然也权衡过身体和本事的利弊，嫁给王阿福之后半年的一个晚上，她着实验证了 一下自己的判断，很庆幸，没出什么差错。从此李阿福胖归胖虚归虚的身体就街知巷闻，这一 回对济公大张旗鼓的追赶中，李阿福不但跑在所有阿福的前头，最后还一个人追了下去，现在 也不见踪影，怎么说也该有些为自己澄清的目的吧。王阿英收回散漫的目光，看见对面的镜子 里小红仍然趴在桌上抽动着肩膀，略侧了侧脸，她又把两手背到身后，挺起了胸脯。

九　看到你受委屈我会伤心 　　济公乐呵呵走来，在门口站住脚，对着李阿福发出一长串笑声，猛的向摊在地下的僧衣 跑去。李阿福赶忙将仍旧挂在窗外的右腿抬了进来，落地之后纵身向前，趴在了济公的蒲扇葫 芦和僧帽上面。很快，济公已然将衣服穿戴停当，脚下左右扒拉，从散乱的浮草中够出了自己< 那两只扁平的僧鞋。人之初，性本善，屋内这两人一个站着一个趴着，互相看来看去，很长时 间也没有发出一点声音。

    阿福，你这是要做什么？济公满脸笑容站在当处，一边抠抠缩缩将两只黑瘦的脚掌分别 塞进鞋里。李阿福慢慢爬了起来，双腿盘坐，围住济公的葫芦，左手从身下抽出济公的僧帽， 右手紧紧握住蒲扇在地上拂来拂去。和尚，坐吧，你我现下可以谈谈了。济公的笑容仍然没有 改变，他盯住李阿福向后退了几步，坐下后仔细妥帖的把鞋跟提上，揉弄着自己的脚踝说道： 看来我低估了你这个身宽体虚的胖子，罪过罪过。李阿福一声冷笑，心中却暗自想起阿英，又 想起小红，一种相思两处闲愁，赶忙定一定神。和尚你休要咶唣，我来问你，如今你的法宝五 去其三，哼哼，你作何感想？济公挠挠头说，贫僧只是不明白你为什么要抢走这些东西，至于 法宝，李阿福啊，你应该不会相信那些愚妇乡氓的传言吧？葫芦就是葫芦，扇子就是扇子，那 顶破帽是贫僧在灵隐寺时偷得的，外面去买顶新的大约十七八文，值不了一条狗腿，皆是寻常 之物而已。李兄，妄动贪念一场空，你又作何感想？

    济颠你休要骗我，我可知道你，你本是官宦人家子弟，你父姓李名茂春，官拜京营节度 使，你本名上修下缘，一家实为浙江台州府天台县人氏，你十八岁在杭州灵隐寺出家，拜方丈 元空长老为师，师傅赐你法号道济，你说是也不是？早先世人传说你法力无边，后来见你常使 身边这葫芦蒲扇等等方显出神通，又传说你只靠法宝傍身，待得你赤身裸体仍然捉妖降怪之时 ，各种传言顿告平息，我却知道，你实是普通和尚一个。翻云覆雨，弄天下人于股掌，你好阴 险哪。

    忽然被提起自己的身世，济公楞了楞，尔曹身与名俱灭，轻舟已过万重山，就在此地， 在这个小小的县城，又是谁曾经站在他面前，轻声说出了李修缘这个名字？

    三更已过，哭累的小红躺在床上睡着了，阿英坐在床边看着她，时而拍一拍她的肩膀。 年轻人太爱流泪，阿英对自己的年龄颇为满意，另外，对此满意以及十分满意的男人至少有王 阿福、李阿福和张阿福三个，尽管李阿福现在怨恨交加，相思成灾。剩下的老板一心想老福记 名垂千古，赵阿福死得其所，县太爷清心寡欲，剩下的，只有济公不太好办。

    如果本县的牢头不象王阿福所说的那样无用，那么他一定知道，济公初到此地初次裸奔 撞上的第一个女子便是阿英。当天大雨滂沱，酱肉店中只有阿英一人，她坐在窗边快乐的向外 张望，为突来的凉爽欢呼雀跃。济公就这样从西边的小街跑了过来，大步流星水花四溅，然后 一头扎进店里。心情舒畅的阿英原以为是哪个街坊进来避雨，待她笑吟吟的转过头来，济公正 一丝不挂站在她的面前，满脑袋细细的绒毛带着水珠根根挺立，大大的眼睛。雨停的很快，济 公一手攥着一条狗腿，含含糊糊冲阿英合了合掌，迈出门槛向东边的巷子跑去。从头到尾，老 福记酱肉店三十余年来遇到的第一起劫案中没有什么对话，两位当事人中，阿英由于她那舒畅 的心情，济公由于他那习惯的裸奔，他们俩都没有惊愕些什么，毕竟只是一忽儿的工夫。王阿 英对这件古怪劫案的真实性没有丝毫的怀疑，即使不去注意地面上济公留下的那滩水渍她也确 信这是事实，济公在狗腿到手之后迅速的离开了，阿英也开始对这个光屁股的男人好奇起来， 感时花溅泪，更上一层楼，直到阿英明了了济公那个和尚的身份，这种兴趣也不过降低了三成 。

    在第一次抢夺狗腿轻松得手之后，济公每一二日就会在正午过后冲进老福记的店门，他 跑的快，店里没人能追的上他。头几次，老板总要一边狂呼一边笨重的带领阿福们奋力追赶， 报官后追赶的人群中添进了本县的几名衙役和兼职的捕快，后来，衙役们在老福记店内的埋伏 也落了空，牢头骂骂咧咧一怒下说漏了嘴，大家这才知道原来这个脚步飞快的和尚便是传说已 久的济公，顿时理解了他裸奔的骇世惊俗。道济，济公，济颠，这样的和尚果然该有这样的称 呼，街坊们哈哈一乐，老板沾沾自喜，满胸愤怒的只有年轻的牢头。从此在老福记酱肉店的中 午，老板带头等待着济公的到来，看着济公拿起狗腿飞奔而去，这样的人物也喜爱我这店中的 吃食，老板心中的快乐无法言喻。

    年龄适当凹凸有致，王阿英首先从本事开始加深对济公的了解，一个传奇的和尚，他的 本事到底大到了哪里，是不是比王阿福大的很多，李阿福呢？王阿英窈窕淑女，以观沧海，对 济公的研究由能耐而势力，由势力而背景。身体方面没什么问题，济公是跑步的好手，速度一 流，耐力超一流，整日里吃喝的是肥羔美酒，脏兮兮从来不生病不闹肚子，别的吃食不说，阿 英对老福记酱肉店的狗腿还是知根知底的；身体方面，阿英看见的济公不但一丝不挂，而且灰 黑油泥也叫雨水冲了个干干净净，除开济公已经过世的父母，看到过这些的也没有几个，尤其 他出了家，阿英还是个女人。

    其实每一次裸奔济公都是由城外向城里跑来，赶在消息闭塞的牢头得知这个事实之前， 阿英丢下自己的丈夫，离开意趣盎然的老板，开始在城门附近频繁张望。大约是几天之后，风 萧萧兮济公在城门深处准时出现，远远看见他的身影，不多的行人们眼中充斥着笑意，姑娘和 媳妇都大呼小叫起来，接着纷纷向老福记的方向跑了过去，春城无处不飞花，为了多看几眼， 换个地方实在必要的很。既然一下子街上只剩了自己，济公飞奔而来经过面前的时候，阿英轻 声叫道，李修缘，李公子。

十　你的天真我想珍惜
    济公对着李阿福哈哈一乐，笑容和蔼，既然五百年前是一家。你我同姓，我便把那葫芦 与蒲扇送你，只是和尚总要个囫囵装扮，破帽于你无用，还是还了我罢。李阿福正疑惑间，济 公又说，这天也忒热，说罢四顾起身，将僧衣脱了下来，赤条条站在屋中，黑亮黑亮的身子。

    下定决心，紧跟济颠，两天之内李阿福瘦了一圈，唯一没有丢失目标的一次就是找到了 这间破屋。根本没人知道济公就住在城内，所谓正午时分由城外跑来只不过因为他小心翼翼， 每每在清早无人的时候溜将出去。李阿福在偷吃狗腿后沿着城墙慢慢走到城门附近，天光微明 ，待城门一开他便瞅准空子蹿进门洞，掩身门后爬了上去。略略露出双眼，李阿福紧盯着门口 的动静，青石路面上开始有阳光照耀的时候，他看见门洞一侧探出了那个长着细细绒毛的脑袋 。不出所料，李阿福无声冷笑着，谁想济公“呼”一声就转了进来，不做停留甩开双腿，白云 千载空悠悠，直朝城外奔去。

    济公只是一普通和尚，有各种法宝护身，近年为保持法力无边之个人形象开始弄险裸奔 ，只须查明其人住所，盗走宝物便可不战胜之。这种言之凿凿的推断在李阿福的拼命追赶中不 知去了哪里，要知道当初为得到结论他进行了如此繁多的考证，足以刻骨铭心，胖胖的身子他 面朝远处的烟尘，给自己的答案是万全之策不容大意，普通的济公和尚怎么会有这不凡的胆量 ，远离法宝，甘犯奇险。一路向西，李阿福一边咳嗽一边拼命跑着，尘土滚滚中，是明显太慢 的。

    从清晨奔到日暮，自从济公离了城门，李阿福就再没看见过他的身影。偶尔大道笔直向 前，尽头处才仿佛有个蹦跳的黑点稍瞬即逝。一路为你。在自己踉踉跄跄弄出的半天黄土里， 李阿福片刻也没有休息。快到正午，他已然厌倦了路旁晃晃悠悠向后退去的稀疏矮树，转念间 想起济公屋内的葫芦蒲扇僧衣僧帽，顿时脚步不停，拐个弯向回跑去，春风不渡玉门关，今日 俸钱过十万，搞到了法宝在手就好。至于万全之策，济公既为僧，为僧则为和尚，为和尚既兼 为贼和尚，为贼和尚则为贼，为贼既必定肝虚火旺，胆胀瞳黄，不须管他。李阿福仍然全力奔 跑，只是拐那个弯略略大了一些，继续被半天的黄土罩在当中，一边咳嗽，他瞟见身侧的官道 上三人三骑疾驰而过。也是尘烟四起，李阿福暂时屏住呼吸，远远望着县城的方向，一步一步 ，离法宝越来越近。

    说时迟那时快，举头望明月，侧身站在窗前的济公一抬脚将僧鞋向李阿福踢去，那鞋乌 溜溜在半空转着，带一点幽幽的亮光。李阿福大惊失色，胖胖的身子使劲一拧，右手蒲扇便在 脸前乱拂。于是“啪”一声闷响，无边落木萧萧下，二水中分白鹭洲，僧鞋掉在葫芦旁边，济 公也坐在了李阿福腿上，握住他两手的手腕笑道：怎样？如何？李阿福涨红着脸，努力挣扎了 几下，终于没有什么希望，盘着腿，他在济公慢慢前倾的压力下向后倒去。

    又是清晨，屋角的地上济公坐在那里侃侃而谈，不时伸手将一条狗腿递到李阿福嘴边， 两人就这样你一口我一口吃着，只是李阿福被捆的结结实实，阴着脸，每一口咬下的狗肉都要 更多。对于济公来说，这个早晨的裸奔是无关紧要的，半个时辰过后，他穿衣戴帽蒲扇轻摇， 端坐在县衙墙外饮起酒来。

    老福记酱肉店里，老板独自忙着。阿英陪着小红整整一夜，现在正歪在小红床上睡的很 沉，身上是小红替她盖上的被子。照老板想，这两个苦命的女人啊，多歇歇吧，老福记三十多 年，有自己也就够了。因此李小红从房里出来，推开角门，梳妆停当走上小街，这无数风姿绰 约的动作老板一个也没有看到。东风不与周郎便，张阿福没消息是不打紧的，他本事不是第一 ，身体也未必就是，王阿英虽然已青春不再，话里倒还没什么差错——但就在小红刚刚走近县 衙的时候，济公也冲她绽开了纹路清晰的笑厣，看着济公手中不断晃动的葫芦，小红一阵眩晕 ，飞流直下三千尺，不醒人事。

    王阿福一直睡到正午时分，醒来的时候他没有睁眼，一边回味着32A的小红和36C的阿英 ，他偷偷从眼角朝外看了看，果然见到县太爷躲在一侧朝自己窥探。在县衙大牢中度过了两个 夜晚，阿英或是小红仍然没有决定，王阿福舒舒服服，看着牢头又是气愤又是兴奋的向西方去 了，很少露面的师爷踱进来一言不发，之后便是老爷。处处闻啼鸟，就从这偷偷的一看开始， 王阿福的舒服烟消云散，哪怕刚才那么使劲的回味，重要的是老爷不读书不礼佛，三日之内来 了两次。老福记酱肉店的伙计中，王阿福自视甚高，即使是那天对济公的追赶结束之后——跪 在堂上，趁着赵阿福被赶回店里上吊，张阿福对他说了那么多神神秘秘的言语——心随明月到 胡天，楼上花枝笑独眠，如果说他们都以为王阿福因为那些话才进了大牢，那就是他们的错。 可县太爷在师爷走后很快来到了大牢，王阿福的感觉是脚底冰凉，沉舟侧畔千帆过，脚底冰凉 的好象站在水里。

    相隔不到三个月时间，王阿福继李张二位阿福之后来到老福记酱肉店，基本上他们很快 就十分亲密，现在也差不多，除开因为李小红的关系，他和张阿福更加亲密了一点。李阿福与 张阿福的事情他当然知道不少，关系不错，自然好处也得了许多，包括张阿福常常要离开一段 日子，李小红常常要一个人的时候。初上公堂，王阿福便知道不妙，江流石不转，按理张阿福 他们不会不考虑意头好坏的问题，先是言辞挑拨，赵阿福莽莽撞撞没了呈堂证供的资格，然后 又想把自己套进局中，哼哼，像极了年轻的牢头。终古垂杨有暮鸦，王阿福虽然没想出那么远 ，但比起牢头，什么都看得见，什么都记得清。

    毫无头绪，王阿福的回忆总是春江水暖万里云罗，追赶济公就来的比较奇怪。他知道李 阿福对济公会做出点什么，每到正午时分，老板满面堆笑期待济公的时候，李阿福总会在角落 里窥测着老福记的门口。可一马当先大喊大叫是不是也过了一点，老板的心思没错，老福记丢 的越多生意越好，他好难道你就不好。王阿福只想着阿英小红，没想到老爷会过来守着自己， 李阿福和张阿福还待在外面，三进三开的宅子没有也罢，阿英总还是老婆。王阿福站起身来叫 一声老爷，耳听着锁链哗啷啷一响，忽然又想到小红能守寡也好，茂陵不见封侯印，柳边人歇 待船归，王阿福重拣起两全其美的兴致，连声再叫：老爷老爷。

    小红啊小红，你睁眼来看，这不是你的阿福哥吗？没错，济公的声音还是在耳边响了起 来，李小红暗自悲伤着睁开双眼，看见了李阿福那张阴郁的脸庞。济公坐在二人之间，左右观 看着李小红与李阿福面上的颜色，正待要说些什么，却被李阿福拦下了话头。

    和尚，你将小红带来是什么意思？！我虽于你有怨，难道你竟想迁怒他人！

    阿福啊李阿福，李施主，莫要高声，惊吓了小红贫僧可吃罪不起。你倒问问小红姑娘， 实在是贫僧见其忽于街头晕倒，恐其偶感微恙，这才带回此处照料。再说她正要往衙门里去， 贫僧恰好阻了一阻，岂非正合了你的心意？

    小红，这贼和尚说的可是真话？

    是。

    莫急莫急，你二人此时心绪不宁，如此对答，若出了误会闹了纠葛，贫僧倒又是一场罪 过。我看还是歇歇再谈，二位以为然否？

    阿福哥，李小红回想着刚才济公嘴里的这个称呼，什么话都没说。李阿福胖胖的身子上 此时正交叉着几道姆指粗细的麻绳，照李小红看来，那是他挣脱不了的。他们俩面对着面，眼 中的悲切如水一般铺散开来，终究李小红没能忍住，哑声叫道：阿福哥，我们就说了吧……济 公仍然是蒲扇轻摇，和坐在县衙墙边一样，大大的眼，如花的笑厣。

    李阿福扭过头去，深吸了几口长气，略平了平不断起伏的胸膛，仰天长叹道：罢了罢了 ，和尚，我也不瞒你，你可知道我与小红乃是何人？济公抱拳拱手，贫僧愿闻其详。

    十二楼中尽晓妆，望仙楼上望君王，李阿福的话总结起来让谁都无法相信。六年这个时 间是不是太长？六年前，也就是济公还在江南水乡逗逗采花贼抓抓绿林王的时候，那会儿崇敬 他的人们只会说吴侬软语，不分男女。李阿福带着小红从宫里出来，东躲西藏之外也到其他的 方向暂避，顺便学着做一做江洋大盗的营生。初到这个县城是三年前的事情，这里小，老福记 吃的不错，县太爷刚刚上任就在衙门前支起了摊子，庄严慈穆的看着街坊们挣抢经书经卷。其 他的又有什么关系呢，李阿福就这样成了酱肉店现在最老的伙计，李小红先在西边住了些日子 ，深锁春光一院愁，月殿影开闻夜漏，也就守着她的阿福哥直到这里这个时候。至于济公和尚 你，呵呵，别人不知道那是别人的事情，你到底是不是和尚，总归该说个清楚。

    济公的事情又有什么好说，李阿福对他知根知底。他出家的时候就疯疯颠颠，济颠这个 名号大约也是在六年前叫的最响。皇上的母亲为还愿见过济公一面，济公立刻就脱下了僧衣， 黑亮黑亮的在她面前晃着，她恍然大悟，明白自己的下辈子会是个男人。当时济公把香油钱都 给了庙里，不过太后还拿出一道皇上的旨意说，若和尚并非真佛便杀之以正视听，若果为罗汉 转世，还烦请母后央着他做点明察暗访的差使。率土之滨，莫非王臣，如此御封秘捕监察济公 和尚便开始各地出没，惩恶扬善又掖着办差的名号，小偷小摸吃点白食也心安理得，不亦快哉
。

    既然你二人知道贫僧的底细，想必从宫中逃出也是不假。无须瞒你，贫僧此来确是为了 将李阿福缉拿归案，这县城近来多有杀人越货，你也认了那江洋大盗的营生，不如就让贫僧带 往县衙，项上一刀做个了断。小红姑娘你且莫哭，贫僧对你二人私情无甚兴趣，何况你嫁了张 阿福，又与王阿福有些不清不楚，我看你与他也只是余情未了藕断丝连，贫僧保你无事，放心 去吧。

    二十四桥明月夜，隔江犹唱后庭花，李阿福的话没有这个意思，李小红的话更加没有这 个意思。如果说嫁给张阿福全因为掩人耳目，与王阿福有点来往就是为了安危着想。衙门中老 爷最是清楚，他传经讲法教化人心无外是求个礼义廉耻，青春年壮，却总是让妻妾独守空闺， 通房丫头也只好把里衣亵裤亮在外头，试着看能不能勾引老爷。老爷这个表率做了三年，此地 的百姓照样只唠叨个新鲜，平日里偷鸡摸狗翻墙爬院，不为所动。和尚你这些日子中赤身露体 无礼至斯，观者却众，难道竟毫无异想？小红我与阿福哥跟过几个男人跟过几个女人有什么要 紧，这一世互相守着望着，心底里知道互相的情意，一日夫妻百日恩，百日夫妻海样深。和尚 你要拿阿福哥的罪过，也须知道这三年他却从未做过明偷暗盗的事情，一心要得你的法宝不过 是恐怕你带我二人回宫，你要他死也可以，小红便相随于地下面见阎罗，损你功德坏你善根， 与你百世为仇。

    屋外忽的飘起雨来，碧海青天夜夜心，济公眼看着李小红向李阿福偎去。不知道在宫里 他们是什么名字，济公未出家时尚有过指腹为婚的女人，这多少年下来——王阿英在身侧轻声 唤出他俗家名姓的时刻，济公心中也动了一动，春草年年绿，应知故乡事，只是龙虎罗汉的前 生横在当中，济公长叹一声，站起身来。你二人既是从宫中逃出，实在不易，和尚我便信了你 们。如今虽然无事，那盗案尚未了结，看来远走西域之张阿福才是正主。贫僧这就去衙门作些 手段，你二人且在此屋暂住些时日，以免横生枝节。青山独归远，静听松风寒，济公又是两膀 一卸，葫芦蒲扇僧鞋僧帽也扔在一边，拔腿向门外奔去。

    王阿福跪在老爷面前说了说张阿福那些神秘的言语，老爷微微点头，这样王阿福的心里 就舒服了不少。重新回到大牢的时候他又被清风拐弯抹角的吹拂了面孔，阿英小红，老福记出 名的蹄膀，躺在干草上王阿福除了头倚青砖大墙之外，就只会滑下来，心有灵犀，他知道张阿 福还有李阿福不会在外头待的太久。他不知道的是，济公就是在外头的廊柱那里和老爷说了很 长时间，他们还一起偷偷的观察过他的行动。

    七天以后，牢头从西边回了县城。三人三骑，马背上还横放着哆嗦的张阿福。路上的风 沙很大，牢头手中的鞭子在最远的地方终于抽到了骆驼的屁股，据说他偶尔还看见了彩虹，风 雨交加，张阿福也是在那个傍晚被踢翻在地。果然他才是杀人越货的强盗，这次去西边周身是 金银，还有地窖里的宝贝。济公说不止是他，王阿福也得了不少好处，顶罪以乱视听，二人实 在是十恶不赦，斩立决。杀了也就杀了。

拾　只是我怕眼泪撑不住

    这一日济公走在山中，僧衣飘扬，里面赤条条依然只是鞋帽皆无，蒲扇与葫芦也不知去 了哪里。满脸的失魂落魄，那个曾经裸奔的县城已经很远了，这时只听一声叫喊：济颠和尚！ 你那法宝都在这里。李阿福李小红二人绿林打扮，将葫芦蒲扇僧鞋僧帽丢在地上，站在当下乐 不可支。

    杀了也就杀了。济颠挠挠满头的细毛，终于也臊红着脸笑了起来。从此济公再无轻狂之 举，经年累月，行善积德不裸奔也不枉法，终归西天得成正果。阿弥陀佛，这正是：

    逞骄狂和尚失法宝，动嗔念菩提映明镜；
    既本当活佛也有瑕，何必道心中已无物


租碟
手指

老鸟进去租碟，我站在外面抽烟。过了一会，老鸟把头从窗户上伸出来叫我，靠，你也进来嘛。我说，不了不了，你自个儿挑吧。老鸟听我这么说，把头缩了回去，我隔着玻璃看见他正对着那个女老板说着什么，女老板一直都在笑。
这条街很窄，街两旁还摆满了小摊子，如果一辆自行车朝你迎面过来，你肯定得跳到旁边的摊子中间。就是这么一条小街，我站在小街旁边的租碟店门外。我对面有个卖橘子的，他蹲在装满橘子的竹筐子旁边，过会就用手从里面拿出一个坏了的橘子放在鼻子下面闻闻，然后抬手就把它扔在了街上。我怀疑他对气味有某种特殊的嗜好，就象老鸟对自己的脚臭味情有独钟老是拿手指扣脚缝然后再把手指放在自己鼻子下面闻一样，只不过他的对象是那些坏了的橘子，不是老鸟的脚臭。
那个卖橘子的扔了好一会，有些橘子已经滚到我的脚边了，他还没停下来，我用脚踢了踢其中的一个橘子，它朝着另外一个方向滚了过去。这时候突然出现了一只手，还没等我反应过来，它已经一把抓起了那个橘子，我抬起头看到了手的主人，那是一个四十多岁的男子，他的头发很长，脏兮兮地披在脸上。他看了看我，然后小心地把橘子皮剥开，接着狼吞虎咽地吃了起来。
老鸟终于从里面出来了，他朝着我得意洋洋地笑了笑，还举起右手做了一个V的手势，我知道他搞定了，心里也兴奋起来。我俩并肩往回走，老鸟用手扳着我的肩膀说，怎么样，老将出马，一个顶三。说着从衣服口袋里拿出了几张碟，我接过来一看，封皮上全是一些裸体女人做各种风骚状，靠，厉害嘛！我对老鸟说。老鸟厚连无耻地说，那是。
我们租的房子就在这条街入口处的一栋房子的二楼，从窗户上可以看得见这条街的全部，老鸟一直对第三家租书那的小姑娘有意思，不过他也只是停留在纸上谈兵的水平，说说而已。我对老鸟说，人家肯定有男朋友了，你没戏了。老鸟表面上装出很大度的样子说，靠，天涯何处无芳草，没了她，我还可以找别人啊。其实我知道他心里面蛮紧张的，一有空就爬在窗户上看人家小姑娘在下面有没有什么越轨举动，有一次，一个光头混混在小姑娘身上摸了一下，被老鸟看见了。老鸟偷偷地跟在他身后，在一个胡同里用砖头朝他脑袋上给了一下，也真是活该那小子倒霉，住了半个月医院还不知道是被谁打了，出来后看谁都不顺眼，可也不敢象以前那么放肆了。
老鸟去开影碟机，那是他刚从旧货市场买来的，说要对我进行再教育，我爬在窗户上往下看，先是老鸟的小姑娘，她正在和对面理发店的另外一个小姑娘聊天，两个人嘻嘻哈哈的，我比较了一会发现，还是老鸟的小姑娘要更漂亮一些，而且她的胸脯也要比另外一个小姑娘大的多。不过终究也还是一个小姑娘，我想，如果老鸟要他的小姑娘的话，我就要另外一个小姑娘。
老鸟朝着我叫，好了好了，你快过来看吧。我就过去看了，看了一会我发现老鸟老是用眼睛描我，一会一下，看到一个比较那个的地方，他就叫一声，靠，这也行啊，好象他很懂似的。叫完就用眼睛描我，我觉得他特别没意思，他一直都觉得他懂的很多，而我屁也不知道。
我问老鸟，你去吃饭么？他正躺在床上，眼睛盯着天花板。他看了我，说，不去。我说那我先走了啊。他没说话。我一个人下了楼，走出院子，到小街上吃饭。经过卖橘子那的时候，我看见那个卖橘子的已经不扔橘子了，他眯着眼睛看着在地上捡烂橘子那个乞丐，他大概正在为自己的慷慨大方而感动，等乞丐又吃完一个橘子后，他脸上带着笑，问那乞丐，二子，好吃么？这条街上所有的人都叫那个乞丐二子，刚开始我一直以为是，儿子，后来才知道是二子。不过也确实有些人叫他儿子，碰到这时候二子也不生气，也不说话，就在墙角呆坐着晒太阳。二子看了看卖橘子的，没有说话。他向来都这样，别人无论问他什么，他都不会说话的。可是卖橘子的觉得自己丢了面子，连一个乞丐都对自己爱搭理不搭理的，他的脸开始变的通红，然后他突然地就站了起来，走到了乞丐身边，踢了乞丐几脚，一边踢，一边叫，你个老乞丐，还和我装孙子呢，看大爷不整死你。乞丐连忙拿着自己的一个破包跑走了，卖橘子的冲着他的背影骂道，别让我再碰到你，不然我剥了你的皮。
我坐在饭店里，看见有好多人都看着卖橘子的，脸上带着笑，仿佛这件事情没发生过似的。卖橘子的厚着脸皮坐回了原处，和旁边的人搭讪。
老鸟晚上没吃饭，我问他，你怎么了？他说，不怎么。我也不想和他多说话，问他，那些黄碟呢？他说他已经还了。我说不是说好晚上还要看的么。他突然发起火来，看，看，看，看你妈个头。说完钻到被子里去了。我有些莫名其妙。
外面下起了雨，天色也渐渐暗了下来，我蹲在床上一边抽烟一边看一个烂连续剧，耳朵里传来雨落下来的声音，感觉到一切都是那么的潮湿，并且阴暗。老鸟走过来和我借火，我问他，你的火呢？他说他也不知道，也许丢租碟铺了。我问他饿么？他说有点。那一起去吃点饭吧，我也饿了。我们没有伞，只好拣有屋檐的地方走，尽管这样，走到饭店的时候，身上还是被淋湿了。我坐在一个靠门口的位置上，风吹进来，冻的我瑟瑟发抖。老鸟吃了一碗炒面我喝了碗八宝粥，老板娘出来了，她坐在其中的一张凳子上，呆呆地看着窗户外面，他们原来有一个女服务员，后来被辞退了，我听说是因为老板和那个女子关系不同寻常，被老板娘发现了。老板娘二话没说，就把她给赶走了。
老鸟在一个什么报社做门卫，我呢，还没找到工作。有一天我去青年路转悠，走得累了，看见个人躺在地上一动不动，旁边许多人经过，大都很惊奇地看他几眼，然后就走了。那就是老鸟，他喝醉了。我觉得非常有意思，就坐在了他旁边的台阶上，我记得那是在一个饭店门口，我的身后有两个穿红旗袍的迎宾小姐，她们的个子都很高，不过化了太浓的装，看上去有些面目模糊。老鸟虽然躺在地上，可是他并不迷糊，看见我坐下来，突然朝我叫了一声，喂
吓了我一大跳。那天就是这样的，老鸟躺着，我坐着，聊了一下午。老鸟说他一般不喝酒，可是只要喝一次，就一定要喝醉，要不然他妈的不爽，他这么和我说。
我和老鸟在一起只喝过一次酒，就是那次他打了摸小姑娘的那个人之后。事实上也太凑巧了，老鸟晚上起来解手，那小子正好从我们窗子底下经过，被老鸟给看见了。老鸟也没叫我，一个人急急地把裤子穿上，拖着鞋跑到了街上，那时侯已经十二点多了，鬼知道那小子一个人跑出来干什么，再说他是光头，目标特别明显，老鸟一直跟在他身后，看他要往胡同里走，就弯腰捡了块砖头。后来就用那块砖头把他给解决了。老鸟告诉我，那会他也害怕，先是怕光头还有同伙，放倒他后，又害怕那家伙被自己给弄死了。他回来我还睡着，他衣服也没脱，躺在床上翻来覆去一晚上都没睡着。直到第二天下午，他看没有什么风声了，才把事情告诉了我。
老鸟喜欢问我，你看我能把那小姑娘搞定不？刚开始我装傻，做出没有听见的样子做自己的事，那会他也不好意思，看我不做声也就不问了。到了后来我这招不灵了，他非得揪住我让我说个一五一十不可。并且非得说能，一定能，手到擒来。不然他不满意，虽然嘴上不说什么，心里意见大了，常常借其他借口整我。我也学乖了，有时候他不问，我想逗他开心，也会拍拍他的马屁，说，老鸟啊，那小姑娘迟早要做你老婆的，我就等着喝喜酒了。老鸟一高兴就会请我吃饭，要不就请我看电影。我非常理解他的心情，对他的这些意思也是来者不拒。时间久了，我嘴里的小姑娘已经不再是小姑娘了，而是老鸟老婆。老鸟听的高兴，嘴都合拢不上了，还要硬装出几分不在意来。
老鸟不喜欢我当着小姑娘的面叫小姑娘是老鸟老婆，通常这时候老鸟会发火，脸色铁青，对着我挥拳踢腿的，仿佛恨不得一口把我吞下去的表情。当然我知道他不是真的不喜欢，他心里正忐忑不安地乐着呢，一边做着这些举动，一边用眼角偷偷地看着小姑娘，如果小姑娘不反对，老鸟就会眉开眼笑，放我一马。大部分时候小姑娘都会装做没听见，这时候的老鸟就会有些不高兴，不过无论如何这个老鸟老婆我还是得叫的。离小姑娘远了些的时候，老鸟就会做出不满意的样子问我，干吗对着人家那样叫啊，想找死啊你。我说，老鸟啊，别以为我不知道你心里都想些什么，喜欢人家还不敢说，真是丢人。可是，只要他开始可是，我就知道他是缺乏信心，马上一鼓作气地给他加油，靠，不要可是，我跟你说，只要你老出面，那还不是手到擒来的事。老鸟听了，怀疑着问我，真的么？我说，真的啊。
在我的多次鼓动之下，老鸟终于下定决心要对小姑娘下手了。我和他去柳巷转了一圈，给他全身上下从头武装到脚，花去老鸟一个月的工资，共424元整，那4元的领头是来回坐公交车花去的.
第二天我比他起的要迟，睁开眼看见他站在镜子前面，头发直楞楞的还散发出一股香气，我问他，老鸟，你往头发上弄了点什么东西啊？他一下子脸都红了，死活不告诉我。后来我搜了好一通在他的被子下面找到“拉芳”着哩水一瓶，上边还有超市的价标，9.8元人民币，这样加起来老鸟为此次泡妞行动花去共433.8元钱，老鸟后来就此发表了一番言论，他说，这就叫花钱买个教训，值！那时侯光头和那小姑娘已经如火如荼了，在这条街甚至这条街以外的两公里之内，随时都可以看见他俩象被橡胶粘到一起的身影。
老鸟那天晚上准备请小姑娘看电影，他足足在小姑娘所在书店门外徘徊了有半个多小时，正准备进去撕破脸皮表白的时候，小姑娘花枝招展的走了出来，她看见老鸟，问他，老鸟，你在这干什么啊？她显的无比高兴，比任何时候都要温柔。老鸟心里想，我靠，怎么突然对我的态度来了个180度大转弯啊。他却不知道光头和小姑娘刚才在里面好一通鬼混，弄的小姑娘软若面条，心里又晕又甜蜜，那当口，就是过来一只狗，小姑娘也会毫不犹豫地抱起来亲两口的，更何况是一只老鸟。老鸟如果知道我这样说，肯定又要后悔生而为人了。不过那时侯他可没想这么多，他心里忐忑不安，提了提裤子，看着小姑娘直勾勾的眼神，那句我要请你看电影的话差点就冲口而出了，恰好光头提着裤带从书店走了出来。他看了看老鸟，当他不存在似的，用手抱住小姑娘的腰，说，在这干吗啊？回去吧。小姑娘假装推脱了一番，也就跟着进去了。剩下老鸟一个人呆呆地站在原处。他蹲下来，抽了支烟，然后一句话也没说，离开了。
接下来那几天老鸟表现还算正常，作为一个失恋了的人，尤其是对方是一个明明自己手到擒来的角色，尤其是手到擒来的角色居然和另外一个在自己眼里连大便都不如的混蛋搞在了一起，这些打击如果接二连三地落在我头上的话，我早就二话不说，上吊死了得了。可是老鸟不，老鸟对于他的失恋决不主动谈起，即使被逼急了，他也总是糊弄过去。老鸟对我说，你受的教育还不够，还需要再接再厉。于是他更经常地往租碟铺跑，一天最起码要弄回来三部以上毛片，一个多星期以来，我看的毛片比以前20多年看过的加起来的总和还要多，我接触到了美国的，日本的，加拿大的等等等等，白人的，黑人的，黄种人的等等等等，人和人，人和兽，男人和兽，女人和兽等等等等。到后来我彻底垮了，走路的时候摇来混去，只见女人而不见衣裳。我对老鸟说，不要这样了，老鸟，我实在是顶不住了。可是他丝毫没有要懈怠下来的意思，依旧是老样子。我真的有些怀疑在这样下继续去，他迟早会和租碟老太之间发生点什么让人难以启齿的事情。
那天和平时没有什么两样，老鸟下班回来，我躺在床上看电视。他问我，昨天租的碟还了没？我说没，我忘了，只顾看电视了，他骂了我一句，操，懒得很猪一样，真不知道你这一辈子怎么过。我心里有些不高兴，对他说，我怎么过关你鸟事情啊！他看了我一眼，没再理我，拿着碟就出去了。我继续看电视，看了一会觉得没意思，老鸟那句话使我倍感难受，站起来倒了一杯白开水喝端在手里。
老鸟被打的那会，我正在房里端着喝水杯发呆，以前我从来都不喝热水的，可是这儿水质实在是太差，稍微喝一点就会拉肚子，还有这儿的厕所好多人公用，一拉肚子就为厕所发愁。所以我不得不改喝热水，不过过了段时间居然就习惯了。后来老鸟终于爬到了楼下，他喊我，喊了好几遍我才听见。我出去一看，吓了一跳，老鸟浑身是血，头发被揪的掉了一肩膀。他用一种我从来都没见到过的眼神看着我，特别的清醒，他说，我被光头打了，说完想笑一下，可是没有笑出来。惨白的电灯光从院子里的窗户里透出来，落在倒在地上的老鸟身上，老鸟把头靠在墙上，看着我，又说，他妈的，把我给打惨了。
老鸟换碟的时候，老板娘和他看了句玩笑，她说，老鸟啊，你是我见过的最牛比的小伙！老鸟一下子没明白过来，怎么说啊？他问老板娘。老板娘不说话，只是意味深长地看着老鸟笑。老鸟这才明白过来，他自己也笑了起来，说，没办法，爹妈给的。老鸟和老板娘打了一阵哈哈，又拿了两张碟出了租碟铺子。
老鸟刚开始没看见那一男一女就是光头和小姑娘，他一边走路一边侧着头看理发店里汤头的女孩子，理发师的腰上别着许多工具，剪子了，刀子了什么的，他把双手放在女孩子的头上。老鸟突然觉得肩膀被谁磕了一下，手里的碟摔了出去，他扭回头，看见了光头的头，那头是如此的刺眼，紧接着老鸟又看到了光头身边的小姑娘，不由得怒火中烧，冲上去推了光头一下，你没长眼么你？老鸟叫到。
光头和另外的四个人一起把老鸟给打了一顿，老鸟倒在地上，小姑娘被吓呆了，不过马上又恢复了那一幅爱理不理的样子，光头很得意地冲着他笑了笑，抱住小姑娘的肩膀扬长而去。我帮老鸟包扎了一下伤口，然后把他扶上了床。躺下一会后，我听见老鸟往起爬，你要干什么，我把灯拉开问他，他裂着嘴指了指桌子上的碟，说，我想看碟，咱们看碟吧。


一个叫金城武的男演员
竖

回车。
他不知道有人这么称呼他。
他站着的地方靠近一排栏杆，被漆成蓝色的栏杆，把人行道和车行道隔了开来。
这里还是一路公交车的始发站，也可以说是终点站。

喂。
她不知道有人这么称呼她。
她在今天下午她的表走到18点05分的时候，正好路过回车。回车的表已经18点09分了，躺在他右面的裤兜里。她挎着一个包，包上缝着日文字母，日文字母形状的布。回车是中国人，一个不识日文的中国人。

喂看了看回车的眼睛，这是回车所看到的。

这时，回车的长相发生了变化。如果你认识金城武的话，那么这时金城武就叫回车。
他朝喂走了过去，他说：
喂（第二声），你好。
我想我们不认识。
我只是觉得没意思。
我看到你了，想和你打声招呼。
你过得怎么样？
我们可以睡一觉么？
我很想知道我认识你之后会成什么样子。

这些都是回车要说的话。
对一个叫喂的陌生女性。

躺在回车右面裤兜里的手表已经过了18点10分。
回车长得和金城武完全是两回事。


一套《三国演义》连环画
竖

一套《三国演义》连环画，总共有四十八本，我把它们分成四摞，放在桌上，每一摞差不多高。我从第一本《桃园结义》开始，把四十八个封面看了一遍。它让我感到满足。

这套书，刚开始是一本一本出的，而且不按先后秩序。因为喜欢连环画，我养成了往书店跑的习惯。每次基本上都是揣着钱去的，因为我不想发生因为没带钱而不能把书买下来的事情。我家住在凤城二村，离那最近的两家书店一东一西，各差一站地：一家在鞍山路，辽源文化宫的门口；另一家在控江路宁国北路口，对面是工人文化宫，学校常常组织我们到这来看电影。

那时候，我只有十来本《三国演义》，正等着我没有收到的以及新出的那些。在我已经收集到的几本里面，有两本最后一页印着整个一套的目录，我把已经有的按先后秩序排好，放在纸箱子里。

不久，整套《三国演义》连环画就结集发行了。我觉得这是一件非常不公平的事。因为它只能成套卖，不允许一本一本分开来买。我没有那么多临花钱买一套。何况，我也很珍惜我现有的每一本，我差不多都能记得：它们是从那家书店买来的，以及伴随它们所发生的事。

我们家是普通的双职工家庭，两个孩子。我每个月所能拿到的临花钱显然是不够我花的。因为不敢跟家里正面要，我学会了几个办法：
一，以学校的名义要；
二，把家里的旧东西（比如旧报纸、酒瓶子等等）送到废品回收站；
三，趁我妈不注意，在她的皮夹子里拿一点。但碰上皮夹子里没有毛票，都是整的，我通常会放弃。

我从同学那里知道，他家附近有一家新华书店。那家书店在四平路大连路口，离我家挺远的。在那里，《三国演义》一套书可以单卖。我也就不在乎要走四十分钟路了。前一天晚上，我跟我妈撒了谎，要到了一些钱。第二天下午放学回来，我把家里所有的报纸都塞进了书包，然后出门。废品回收站的人笑我卖的报纸太少了，一想到那些连环画，我还是硬着头皮等他把钱给我。

从回收站出来，我的心情好极了，一边歇斯底里的叫喊着，一边沿着臭河浜跑起来。


擦子
王敏

A
我躺着，要擦子为我点一只烟。擦子光着身子从被窝里爬了出来。擦子说，不准开灯。我说好，绝不开。擦子的眼睛像猫一样亮，漆黑的房子，居然不费劲就找到了打火机。我和擦子这是第五次在一起了，每次都没有看清擦子的身子。擦子说她怕光，叫我像瞎子一样去摸她。我说好吧，我是瞎子，现在流氓瞎子来了。我刚一碰到她的胸脯，她就哈哈大笑，说好痒哦。于是我只好躺在床上，让她把我的手捆在床头。擦子骑我，她不会叫，只是不断地问：舒不舒服，你舒不舒服。
擦子给我点烟，故意用手遮住打火机。我除了能看见红红的火苗和她白嫩的手心外，什么也看不见。我说，擦子，把打火机给我吧。擦子说，不嘛。你不让我看，又不让我摸，都不知道是和谁的身子在一起。擦子说，还有谁，肯定是漂亮的擦子呀。擦子已经把衣服穿好了，开始解开我手腕上的绳子。
我开了灯。擦子的眼睛并不怕光，是她的身子怕光，这真怪。擦子盘着腿坐在床上，从包里拿出一把牛角梳子，开始梳头。我第一次看见擦子时，就想起了一个洗发水广告，乌黑亮丽。这不仅可以用来形容擦子长长的头发，还可以用来形容擦子的眼睛，甚至整个擦子。我光着身子坐在擦子旁，一边看她梳头，一边不停地抽烟。我问擦子，为什么不取个乌黑亮丽的网名呢。擦子白了我一眼，说，乌黑亮丽好瓜，我喜欢叫擦子。
擦子的头发终于梳好了。她歪头对我一笑，问，漂亮吗？我说，当然当然。擦子喜欢梳头，有时一梳就是半个小时。但是我从来没有看过擦子用化妆品，甚至连口红都没有用。擦子的嘴唇永远都是红润的，仿佛有一粒熟透的樱桃含在她微微张开的唇齿之间。只要她对我微笑，我就有一种想去咬她的冲动，想把那粒甜蜜的果子含进嘴里。
我问擦子，天还没有亮，又要走了？擦子点了点头，叹着息说，是呀，该上班了。我要擦子再抱抱。擦子站在了我面前，让我把脸放进了她的怀里。擦子底下头，又开始吻我。我没有摸过擦子的胸脯，但是我感到她的胸脯非常丰满。我说，擦子，我又想了。擦子说，明天吧。我紧紧地搂住擦子的腰，用恳求的目光看着她。
“那我给你亲亲。”
我问擦子是什么味道。擦子站了起来，理了理头发，说，花生味。我又问，到肚子里去了？擦子一边点头，一边把T恤扎进了牛仔裤里。我吓唬她会怀孕的。擦子笑了。怀就怀吧，到时我把孩子从嘴里吐出来。
我没有生过孩子。此时我在想，就算孩子他有手有脚的，但是擦子下面的口子那么小，他又怎么爬得出来呢？
擦子走了，我也无心再睡觉。打开电视，早间新闻还没有开始，只有一个24小时卫星频道在播放电视购物，卖的全是女子瘦身器材。我看了看表，还不到七点。这么早到哪去呢？还是先到药膳堂去喝碗鸡汤，补补身子，然后再去公园逛逛。听说公园里有一个鸟市，那里有很多鸟能讲人话。木的家里就有一只会说话的鸟，但是它每次看见我，只会说“小姐，买单”这一句，那腔调像一个巫婆从鼻子里发出来的声音。
我打电话通知宾馆服务员退房，服务员问我，天还没有亮就退了？我说是呀，退了。擦子很爱卫生，每次都不会把床单搞脏。望着那被揉皱了的亚麻床单，我回味着和擦子一起缠绵的时刻，这么孤单地离开，还真有点无赖。擦子的肌肤很有弹性，我想到了一块橡皮，是那种带着奶香味的乳白色橡皮。
B
坐电梯上九楼，然后往右拐，就到了我的公司。
公司只有一间房，里面三个人：我，我的助手，和我的秘书。当然门口按惯例还是设了一个前台。由于前台只负责帮我接接电话，做做卫生，所以只算是公司的一个编外人员。办公室里的每一个部分，都用铝塑板做了隔断，虽然装修得还算漂亮，但是房子是租的。我对擦子说公司的全部资产就只有一部车，那是去年花了几十万，在美国买的原装吉普。擦子想知道女秘书漂不漂亮，我说不算丑，如果你看见了她，应该叫她阿姨。姓张，就叫张阿姨。我告诉好奇的擦子，张阿姨是做学问的，虽然看起来比我大，但实际要比我小一点，所以在办公室里我还是叫她小张。
“小张，今天的报纸买了吗？”
我知道小张肯定买了报纸，并且已经放在了我的办公桌上，但是我还是习惯每天上班，一进办公室就这样问。我这样问，就是想和小张打个招呼，意思是我来了，开始上班了。小张跟我说话从来都没有表情，像个僵尸，这点跟我的助手老张一样。老张退休前在政府部门工作，从他和小张到我公司来的那天起，我就没有见他们笑过。希望公司赶快多赚点钱，再租一间房，像大公司一样设一个公关部，然后招几个年轻漂亮的妹妹坐在里面，叫她们穿那种性感的裙子，上班涂涂指甲，画画眉毛，说说笑话。
办公室的电脑又坏了，我打电话叫木来修。木是一个网虫，也是软件高手。那部爱坏的电脑就是木，用了几把简陋的工具做成的。木流着汗说这不是做，是组装。没想到才一个多月，就坏了三次。这不怪木，只怪我图便宜，买的全是二手材料。当时木说电脑淘汰快，半年一个花样，贵了是白扔。于是我就对木说二手吧，反正也是初学。
木骑着摩托，来得很快。他一手拿着头盔，一手提着破旧的工具箱，头发鸡乱，脸色苍白，像是得了一场大病。我叫小张冲杯咖啡，给木提提神。木一屁股坐在了沙发上，说这神根本就没办法提！我问这是怎么了。木鼻子一红，快要哭了出来。我和木从小一起长大，这还是第一次看到木如此激动。木有一米八，九十公斤，浓眉大耳，虎背熊腰，居然也会！眼前的场面有点夸张，我忍不住想笑。但是我渐渐地从木的表情里，看到了一种真悲哀。也许事态比我想象的要严重，我只好叫小张和老张提前下了班。
木终于喘过气来，把要喷出来的眼泪又吞进了肚子。我对木说你不要拉着我的手，两个大男人，这多难看。木收回了他的肥手，做了一个深深的叹息，说：你呀，你不知道我有多惨。
原来乌梅和木又闹了，要离，还把儿子领回了娘家，不让木见面。主要原因是木不务正业，天天沉迷于网络，连儿子放学都不想去接。我问木一天十几个小时栽在网上干什么。木埋着头说是游戏。木在网络上组织了一个“红星社”，有一百多个会员，个个都是高手。每天他都要带徒弟们在网上练功，想成就东方不败。木最后若有所思地说：“决战马上就要开始了。”
是不是木的脑袋出了问题？木说没有，是游戏，是游戏里面的掌门。我听不懂，想换个话题，于是想到了擦子。我从门后拿出了擦子的油画，对木说，看看吧，画得怎样。
木看的时候，我也在看。木说好啊，很好。阳光下的女人，这是谁的作品？我说好在哪里？一片蓝色，混杂着橙色和白色，画的是什么？怎么没有女人的脑袋。木说你不懂，这是印象派。我说是呀是呀，我又不懂，你给我讲讲。木没有讲，他看见了左下角的签名，仔细辨认后问我：谁是擦子？
我告诉木擦子是我的网上情人。有了电脑后，第一天上网就认识了擦子。擦子问我到网上干什么。我说无聊，转转，看能不能找到一个情人。擦子说她也无聊，来转转，看能不能找到一个情人。我说那我们做情人吧。擦子想都没有想，马上说好啊，很高兴。于是我们就成了网上情人。
“见过面了？”木问，表情里没有了先前的忧伤。
我告诉木我已经把擦子睡了。木不相信，说我吹牛。是真的，她非常漂亮。我拿出宾馆的发票给木看，一共四张，全是最近一个星期的。木看后，抬起了头，羡慕地说“妈哟，没有老婆管的人就是好，这才叫自由！”说完，木向上用力地挥动了一下肉粽子般的大拳头。那个动作，真有点像武侠小说里面的掌门人。
C
第一次看见擦子，是在一家叫春天的夜总会。那天上网，我对擦子说这么久了，还不知道你在哪里上班。擦子说在春天夜总会。擦子要我去玩，于是就去了。我去了才知道擦子是一个坐台小姐。擦子看见我，非常高兴，对管事的胖女人说我是她的男朋友。
“是吗？”胖女人有点怀疑，露出了一脸的不高兴。
擦子挽着了我的手：“肯定是呀，我们已经认识一个多月了。”
春天夜总会刚开业不久，位于市中心一高大建筑物的顶层。我是坐观光电梯上去的，直接就到了歌舞吧。这里面积很大，除了歌舞吧以外，还有迪吧，清吧，雪茄吧，全部装修得金碧辉煌，可以同时容纳上千人。擦子和胖女人纠缠了很久，终于跑过来告诉我她放假了。我对擦子说就在你们酒吧坐坐。擦子说那更好啊，可以打七折。胖女人露出了笑容，扭着屁股马上给我和擦子安排了一个小包间，还不停地说我和擦子真是天生的一对。
我要了一打百威，顺便又要了一包三五。胖女人端来一个果盘，说是免费的。那个果盘袖珍得像儿童的玩具，仔细看，就四瓣苹果，两瓣橘子，和几粒罐头樱桃，还有的就是两根牙签了。我问胖女人果盘多少钱一个。胖女人说：大盘八十，小盘四十，像你这样的情侣盘，只要二十，打折下来呢，才十四块，不算贵吧。
唱了几首歌后，我和擦子就不怎么陌生了。我发现擦子的确很漂亮，个子高窕，长得有点像韩国的一个女明星。我问擦子多大了，她说二十一。她问我有多大，我说快四十了。她说不像，看起来只有三十。是吗，真的这么年轻？她说是呀，比想象的要年轻多了。擦子说话的声音很好听，有点脆，还有点粘，就是爱撒娇的女孩那种腔调。
擦子说她不会喝酒。我说喝吧，没关系。擦子喝完两杯酒后脸就红了。中间我点了几首歌，是我比较喜欢的，想唱给擦子听。可是影蝶机要么播不出图像，要么播出的图像就不停地上下乱跳。擦子说我点的歌太老，放都放不出。我认为是机器的原因，像这么豪华的夜总会，不应该买国产设备。擦子说那就不唱了。我说好吧好吧不唱了。后来擦子坐在了我的腿上，她一只手搂着我的脖子，一只手拿着酒杯，我觉得擦子有点醉了。
没见到擦子以前，一直以为擦子是一个淑女。在网上，有一个缘分的天空，每天中午打开电脑我就会找到擦子。我说擦子你好，在干吗？擦子说我在等你啊。于是我们就开始用悄悄话聊天。我们聊得最多的是关于旅游。擦子说她喜欢旅游，喜欢到山上去。我是一个旅游迷，去过很多山。我对擦子说我带你去玉龙雪山，那里有最美丽的天空和最美丽的阳光。擦子说好呀，到天涯海角都敢跟着。我发了一个伊妹尔问擦子漂不漂亮，我可不愿意和丑女一起出游，那多煞风景。擦子回复了一张相片给我，叫我放心，看看，擦子是一个真正的美目！
我抱着擦子，此时我觉得我更像一个嫖客，而不是擦子的网上情人。而擦子呢，她也没有提半点我们在网上的事。她跟我干杯，已经醉了。她躺在我怀里，不敢睁开眼睛，说一睁开眼睛，就看见房子在转。我突然发现，美丽的女人醉了会更美丽，仿佛变成了一件可爱的玩具。
很晚的时候，我开车去了擦子住的地方。我只记得擦子的被窝很香。酒醒后我看了看表，已是第二天中午。擦子不在，房间里杂乱的放着很多油画，还有未干的颜料、画笔。房子可能是租的，十分简陋。除了床以外，靠近窗户的地方有一张写字台，上面的天蓝色的电脑还是打开着的。我想，擦子应该就是用这台电脑上网认识了我。
我在写字台上放了两千元钱，然后在一张纸上写到：“画很美，我想买一幅，这些钱不知道够不够？”我随手拿了一幅阳光下的女人，开门，匆匆踏上了回公司的路。
D
木在电话里问我电脑好用了吗。我说好了。这几天公司忙，没和擦子见面，更主要原因是我想忘掉擦子。我告诉木，宾馆的发票已经变成了八张，但是每次和擦子分手后，我的思想都还沉溺在擦子的身子里，怎么抽，也抽不出来。放下和木的电话，我坐在办公桌前，望着我的二手电脑，我想，也许我被擦子的美丽迷住了。我安慰自己，那副阳光下的女人不是擦子画的，擦子只是一个三陪小姐，其目的就是要我付更多的钱，或者使我们的交易变得比较文雅罢了。
天刚黑的时候我打电话到了夜总会，告诉胖女人我要找擦子。
“是你吗？”接电话的是擦子，声音很轻。
“是呀。想见你。”
“到夜总会来吧。”
我对擦子说我讨厌夜总会，我讨厌去你们夜总会的男人。我说，擦子，我讨厌你。如果你现在不想让我讨厌，就出来，不要上班了。擦子哭了，擦子说不嘛，然后挂断了电话。
第二天中午，我打开了电脑，擦子正好在网上。我说对不起，擦子。擦子说没有什么对不起呀。我说擦子你好，我想买你的画。擦子说你怎么知道我在画画。我说下午就到你家去吧。擦子说你找得到吗。我说当然，我是侦探嘛。擦子不信。我说那好，下午见。说完我赶快下了网，怕擦子想起昨晚的事，突然又改变了主意。
擦子住的地方是一条小街，小街的两边栽着很多梧桐树。现在已经到了夏天，茂密的树叶遮住了天空，在地面留下了阳光的斑点。这样的下午，蝉最喜欢鸣叫，偶尔也有几只小鸟在树上跳来跳去。我望着头顶粗大的树枝，树枝的后面，就是擦子开着的窗户了。
擦子打开了门，手里拿着画笔。擦子说，这么快你就找到了。我发现擦子白天比晚上更漂亮，那种漂亮是清纯的，弥漫着淡淡的花香。我说擦子，差点认不出你了。擦子问我为什么也喜欢油画。我说是呀。擦子觉得很奇怪，为什么没在网上怎么谈起过。我说是因为擦子你没有谈嘛。擦子让我自己选，她还有一幅没完，正在做。
我坐在擦子的背后，足足一个多小时，擦子没有说一句话。也许擦子还有点生我的气，仿佛我不存在似的。此时，我看着擦子的飘飘黑发，擦子纤纤的手指，擦子足下的凉鞋和缀满白色小花的衣裙，一切都是我喜欢的那种样子。而我又回头望了望我坐着的床，我和擦子一起睡过的床，或者擦子和其他很多男人一起睡过的床，我感到脑袋一片空白。我开始想很多奇怪的问题，包括擦子为什么要当三陪等等，房间里的空气仿佛被凝固了。
“喜欢这幅画吗？”擦子终于站了起来，很友好地对着我微笑。擦子白天的微笑使我想起了九月的野菊花，它开在山坡上，那是擦子的山坡。而擦子在夜晚的微笑则散发罂粟的迷香。擦子你在夜晚和白天差别为什么那么大呢，简直判若两人。
“你是第一个到我房间看我画画的人。”擦子说，打断了我的沉思。擦子用毛巾擦了擦手，给我冲了一杯蜂蜜水。擦子喜欢蜂蜜，喜欢蜂蜜里面藏着花香。擦子走到我面前，嘴里含着条匙，用迷一样的眼神上下打量我。擦子，怎么了？擦子说，没什么。然后指着画板问，喜欢野菊花吗？
“野菊花？”我来到画板前仔细地端祥。画上的确是一幅野菊花，它就开在山坡上。我对擦子说野菊花很美，我喜欢；罂粟花也很美，但太艳。擦子说你喜欢，就给你这幅野菊花好了。我第一次感到我永远也抵抗不了擦子温馨的笑容和明亮的目光。我只要一看见擦子，就忘了一切想要说的话。为什么呢？是怕伤害擦子，还是怕伤害自己？
擦子说，傻瓜，谁要你的钱，这幅画是送给你的。我发现擦子的脸红了。我要擦子跟我一起出去吃晚饭。擦子说不了，晚上还有很多事要做。
E
木的摩托后面拉着一辆自制的板车，板车上放着电脑和一大堆书籍。木说这就是他的全部家当了。我问木是不是离了。木说那婆娘真黑，这哪叫离呀，是扫地出门。我说木你先把头盔取了吧，大热天的，像个飞行员。木说还是戴着好，怕死婆娘扔砖头。木没有想到在一夜之间，这世上就多了一个仇人。
我取了一把家里的钥匙给木，叫他先般到我那里。木说好吧，今天就搬，明天去办离婚手续。这是木第三次和老婆闹离婚了，每次都会不了了之，可能这次也是一样。我怕木的摩托会被警察逮住，叫木喊一辆的士。木说不走大街，只穿小巷，现在是在打持久战，一切都要节约。“好吧”我拍了拍木的肩膀说：“看你这身有多脏，赶快回去洗个澡，柜子里有衣服，想穿什么就自己换。哦，对了，晚上不要等我，我要去找擦子。”
在认识擦子以前，我有很多女人，大学生，博士，机关干部，舞蹈演员等等。为了不会出现混淆，我还专门用了一个笔记本，来记下每个女孩的姓名，年龄，联系电话，工作单位，甚至包括长相特征。有一段时间，看到木生了一个胖夫夫的小孩，就特别羡慕，也想找一个贤惠善良的女人结婚算了。但是一想到要和她生活一辈子，又马上打消了这个念头。
我喜欢漂亮的女人，喜欢和她们做爱，但是不会爱上她们，也就是说，完后，我对她们没有任何思恋。而擦子就不一样了，她让我感到非常的亲切，让我有一种想去爱护她的冲动。这几天我变得无精打采，脸色苍白，吃饭不香，睡觉不甜。小张和老张都很关心地问我是不是病了，我说是呀，病了。我抵档不住这疯一样的思念，于是，每天晚上都去夜总会，喝醉，然后把擦子带到宾馆，跟她尽情地做爱。
擦子为我点燃了烟。这次擦子没有用手遮住打火机，我隐约地看见了她的身子。我伸出一只手，想抱住赤裸的她，她马上推开了我。我对擦子说我喜欢你，不，应该是爱上了你。擦子的头从体恤里面钻了出来，眯着眼说：“你在哄我吧”。穿好衣服后擦子又爬了上来，躺在我的怀里，象一只温顺的兔子。
擦子的脸很美，美得像她挺直的鼻梁一样，没有一丝表情。我说擦子，我很痛苦。擦子说：你已经知道了我，为什么还要喜欢我呢？擦子明白我此时的感受，她伏在我的身上，睁大眼睛问。我不知道该怎么回答，我跟擦子相处从不谈那些敏感的问题。其实我多想擦子只是画板前的女孩，只是我网上的情人，除此之外，什么都不是。
“我想跟你白天做爱。”我把话题叉开，想起了那幅画，那幅阳光下的女人。
“为什么？”擦子松开了抱着我的手，坐了起来。
“想看清你”我说出了理由。
“不嘛。”擦子的语言变得非常坚决。看着我沉默不语的样子，擦子又压低了语气，柔声地说道：“人家怕光嘛。就是身体怕光。跟你说了你又不相信。我从来不在白天做爱，我只是你的黑色情人嘛。”擦子的眼睛里仿佛有很多遥远的星星，闪着微弱的光芒。
擦子又开始梳头。擦子说她想把头发烫了，就是大波浪那种。我对擦子说，烫多了对头发不好，我还是喜欢又黑又直。擦子答应听我的，样子很乖。擦子一边梳头，一边把腿伸到了我的面前，说，摸摸我的腿吧，我的腿不怕痒。擦子的腿很修长，皮肤非常光滑。我把脸贴在了擦子的大腿上，我对她说我好累，想睡睡。

F

木从来都不梳头，也不熨衣服，皱巴巴的样子，木说这叫睡醒妆。木从冰箱里拿出了一听可乐，噗地一声拉开了盖子，然后很小心地把白色粉末倒了进去。我问木白色粉末是哪里买的。木一边轻轻摇晃着可乐，一边说是在网上。木说网上什么玩意都能买到，当然，原子弹是买不到的。我问木，这方法行吗？木把可乐递给了我，说准行。

虽然有点卑鄙，但是我还是决定试试。第二天下午，我开着吉普车去擦子的住处。公司距离擦子的家不算太远，大慨只有七、八个口子，我就居然闯了三次红灯。最后一个老警察叫我拿出执照，我说没有，被前面和再前面的警察给扣了。老警察的脸被太阳晒得油亮，汗水顺着耳根直往下流。他问我是不是有病，在发烧？我说没有啊，是在想事。老警察问我在想什么事，居然连续违了三次规。什么事？我不敢说，心像被抓住的小偷，跳过不停。
擦子在。擦子微笑着问我，又来买画？她可能是刚起床，脚上穿着拖鞋，身上穿着天蓝色的睡衣，头发松散地披在肩上。我强装镇静，说这次要多买几幅，装点一下公司。擦子很高兴：“刚醒来就遇到一个大买主，不是在做梦吧。”
进屋后，我仔细地看着那些挂在墙上的画。我想，擦子，以后你就是我的阳光女人了。我把带来的可乐递给了她，说是刚买的冰镇饮料，解解渴。擦子接过可乐，没有发现我的手在抖。她一口气喝了下去，然后甩了一下长发说真爽。我望着擦子，看着她渐渐地觉得头晕，看着她几分钟后就坐在椅子上昏睡了过去，我的心又开始跳了起来。这就是木的主意，非常棒，也非常刺激。
我把擦子抱上床，将我精心挑选的戒子戴在了她的无名指上，然后，开始慢慢地解开她的衣扣。我想，当擦子醒后，发现赤裸着躺在我的面前，她一定会说那句“不嘛”。如果这样，我就马上吻着她那只戴着戒指的手，让她惊喜，让她幸福得流出泪水。
此时，太阳穿过窗子，照射在擦子乳白色的肌肤上，是如此的美丽。我一遍一遍轻轻地拂摸着擦子。擦子嘴里开始喃喃地哼呢着什么，红润的嘴唇微微地张开了。我再也控制不住自己的情感，疯狂地抱紧了她……
当我想用力地进入擦子的时候，我突然停了下来。每次和擦子做爱，我看不见，也摸不着，所以我的肌肤对擦子的身子，感觉就更加强烈。而此时躺着的擦子，她的身子让我觉得好陌生。她的身子非常稚嫩，不是我熟悉的丰满的、充满激情的擦子的身子。我趁她还没有醒来，赶紧为她穿好了衣裤，然后取下了她手上的戒指，让她从新坐在了椅子上。
擦子，我终于拔通了擦子的手机。
“擦子，你在哪里？”
“我在开会。”
“刚才……”我浑身冒着冷汗，不知道应该怎么说才好。
我问擦子是不是有一个妹妹。擦子说你都知道了？既然知道了我就告诉你吧，她是我的孪生妹妹。本来早想对你讲，但是我们那个了以后，就不知道该怎么说了。你说你喜欢我，喜欢和擦子做爱。知道吗，你在网上认识的是我的妹妹。我不是擦子，妹妹才是擦子。
“你不是擦子？”
擦子哭了：“你的网上情人是妹妹。只是妹妹那几天不在，于是我就和你聊上了，约你晚上到了夜总会。晚上喝多了，做了那事，一点也没有后悔。我喜欢你，不知道你现在喜欢的是我，还是擦子妹妹。”
我现在必须冷静下来，清理清理自己杂乱的思绪。原来我的网上情人是妹妹，她是美术学院的学生。就是说我前两次到擦子家，看见画画的是妹妹，而不是擦子。和我做爱，让我神魂颠倒的女孩是姐姐，她其实不是擦子，妹妹才是擦子。刚才擦子在电话里哭，问我到底喜欢的是谁，我看着面前的擦子，我想我爱的应该是两个。因为我一直把她们两个当成了一个，分开，就不是完整的擦子了。
擦子慢慢地醒了过来。我给擦子到了一杯她喜欢喝的蜂蜜水，告诉她，天气太热，容易中暑。擦子说不知道怎么了，突然就晕了过去，还做了一个梦。我问擦子，做了一个什么梦？擦子柔情地看着我，脸很红，然后突然紧紧地抱住我，说身上好热。木在可乐里不只是放了迷药，一定还有其它的东西。这个该死的木！
擦子躺在我的怀里，我问她刚才痛不痛，她点了点头。擦子和姐姐的头发一样乌黑亮丽，只是眼睛比姐姐的更清澈透明。我拿出一只烟，习惯要擦子给我点。擦子把手藏在了背后，就不给我点。过了一会儿擦子问我是不是生气了。没有呀，我在想一个人。我讲了一个关于孪生姐妹的故事给擦子听。擦子听完后，呜呜地哭了，搂着我的脖子骂道：“你好坏，要了姐姐的身子，又来欺负我。”
G

我对擦子说，我已经习惯叫你擦子了，妹妹就叫小擦子吧。木搞不懂家里怎么突然来了两个擦子，一摸一样。木把头转到后面，再转过来，又分不清谁是谁了。我说木呀，真笨，你要看她们的眼睛。木说对了，小擦子的眼睛更亮，清澈透明。房子是三居室的，木已经占了一间，于是擦子叫妹妹住书房。小擦子红着脸说不了，学校刚放假，想到外地去写生。
我收到了小擦子的伊妹尔，她写到：姐姐为我读书、上大学，牺牲了很多。她能爱上你，你能爱上她，这很不容易。我也爱你，绝不会放弃对你的爱，但是我不会去伤害姐姐。如果可以的话，我就永远做你的网上情人。那天的事，不怪你，也不要告诉姐姐，我希望它永远都是一个秘密。
擦子对家里的一切都很好奇。有一天我下班回家，发现擦子坐在衣柜里面。我很奇怪她坐在衣柜里干什么。擦子说外面在打雷，人家怕嘛。怕也用不着跑到衣柜里去呀。擦子还没有出来，她说里面有我的味道，她喜欢那种怪怪的味道，很安全。擦子洗完澡，穿着我肥大的衬衣和鞋子，在房间里走来走去。木说擦子这个样子，最可爱了。
擦子，这就是你的家，等公司挣了钱再买一套更大的。擦子正跪着擦地，她抬起头问我，有多大？我说至少200平方吧，就是房里有楼梯的那种，两层，上面是卧室，下面是客厅，然后还有一个大阳台，可以种花，养鱼。擦子说她喜欢养鱼，特别是热带鱼，五颜六色的，很漂亮。我告诉擦子，小时候我也养过热带鱼，鱼缸是我亲自做的，有一米高，四周都用角钢进行了加固。到了冬天，鱼怕冷，就把一只灯放进水里。到了晚上，灯光照射在水草和假山上，好看极了。
擦子要我买了新房，把小擦子接回来住。我答应说好吧，一定接回来。擦子把我压在床上，抱着我用力地吻我。擦子还是不太习惯在灯下做爱，但是她已经不怕痒了，反而每次做之前，都要我亲她的身子。擦子的身子在橙黄色的灯光下很美，我亲她，也亲她的头发和眼睛。
木从早到晚都关在房间里上网，很少出门。自从擦子住进来后，木开始变得喜欢看电视了。木和擦子下楼去租了一套影碟，武功片，有几十集。每天晚上电视新闻完后，他们就开始放。擦子问我看不看，我说我不喜欢武功，你和木看吧。我在书房听见客厅里传来木和擦子的阵阵笑声，从门逢往外看，从来没有见过擦子有这么高兴。
“木，给我买品客嘛，我喜欢一边吃一边看。”擦子在外面对木说。
“我这就去。”木答应擦子。
商场里有一条紫色裙子，可能是广告图片上的模特很漂亮，我就买了。擦子问我，怎么是两条？我说另外一条给小擦子吧。擦子一边试着裙子，一边说：“我知道你心里在想什么”。我一把抱住了擦子，要她说说我在想什么？擦子勾着我的脖子：“妹妹又不是外人，难道我还会生你的气。”当然你不能生气，我和小擦子是在网上认识的，开了一句玩笑就成了网上情人，那不能当真。擦子说也许妹妹不会这样想呢。擦子觉得自己有点对不起妹妹。
白天擦子在家闲得无聊，就到木的房间跟木学电脑。木对擦子教得很有耐心，他说擦子很聪敏，是学电脑的天才。我下班回家，看见擦子正坐在木的身边，靠得很近。木站起来对我说擦子进步很快。我说好啊，擦子可以在网上做掌门夫人了。木说这主意好，为了让擦子迅速成为网络高手，就宣布擦子是红星社掌门夫人。木发现我的脸色突然变得难看，于是补充说这只是为了包装擦子嘛。擦子正在游戏里，没有听见我和木的对话。
星期天木要给擦子照相，我对木和擦子说，今天我加班，你们自己去吧。擦子没有不高兴，她说，你不去，我们也不去了。木正在安装胶卷，我对擦子说，去吧，今天有太阳，木都为你准备好了。
我把头探出窗外，看见擦子坐在木的摩托上，双手紧紧地抱住了木的腰。摩托启动了，擦子的头发飘了起来，脸帖在了木的背上。在迷上电脑以前，木喜欢摄影，所以他把擦子拍得比明星还要漂亮。一天后，房子的墙上挂满了擦子各种姿势的相片。我发现木把其中一张最好的，挂在了自己的房间里。
木把擦子的照片发到了网上，擦子成了掌门夫人，成了网络游戏里的第一美女。现在擦子就是网上盛传的小龙女，美丽而长生不老，武功高强而心地善良。木还专门为擦子做了一个网页，以擦子的名义回答网迷们的来信。后来擦子开始自己在上面写文章，谈论在网络上的心得。木说很多网络公司都希望能和擦子合作，擦子的天赋不只是美丽，她还有智慧。
擦子坐在床上，她在看一本书，是关于电脑软件的。擦子要我帮她柔柔酸痛的手。我说擦子，每天除了睡觉，你都和木在一起，仿佛你不是我的女人，而是木的女人了。擦子的眼神忧郁起来，她突然紧紧地抱住了我。我发现我的手臂上多了一滴水，那是擦子的眼泪。

H

果然还不到三个月，木的老婆就来找木了。
当你听到乌梅这两个字时，你一定会认为乌梅是一个漂亮的女孩。如果你真的这样认为，你就对了。乌梅十年前的确很漂亮。我记得考上大学入校的那天，我和木站在教室的门口，望着帖在墙上的班级新生花名册。木问我，只看那些女生的名字，你猜猜谁最漂亮？我说当然是乌梅。这时一个短发女生从我们的身边走过，然后又回头看了我们一眼。我问木，漂亮吗？木说当然当然，眼睛大大的，脸蛋红红的，像个小天使。木的目光一直没有离开她走进教室的背影。我告诉木，她应该就是乌梅了。木不相信，于是我们打了一个赌。
我跟木是这样约定的：如果我猜对了乌梅是她，那么乌梅、也就是她由我来追；如果我猜错了，那么由木在她和乌梅之中，选一个最漂亮的，由木追，剩下的才轮到我。上课的钟声响了，老师站在讲台上开始点名。当叫到乌梅时，在我和木的座位后面站起来了一个女孩。我知道我输了。刚才那个不是乌梅，乌梅比她更漂亮。
乌梅最漂亮的那一天是和木结婚的那一天。木和乌梅结婚后，我常去家里做客，发现乌梅的脾气越变越坏，心胸越来越狭隘。乌梅不知什么时候突然变得很丑了，她以前让我和木动心的那些东西没有了，包括她温柔的目光，甜甜的微笑，女孩的羞涩。而现在站在我面前的乌梅，完全是一个地道的泼妇。
乌梅冲着进了我的办公室，她用力拍了一下办公桌，然后飞快地伸出一个指头，指着了我的鼻子：“房子里的那个小妖精是怎么一回事。”
我说乌梅你别闹了，什么小妖精呀，那是我的女朋友。
“好啊，你居然还想为他打埋伏。”乌梅的脸开始青一块紫一块的，很是吓人。“跑出去两三个月，居然没有一点音信，我还以为是死到外面，原来是勾搭上了小妖精。”
我劝她不要生气，真的是误会，那女孩不是木勾搭的，她是我的女朋友。“是你的女朋友？那她在木的房子里干什么？那股亲热的样子，你以为我眼睛瞎了，什么都看不清？”
乌梅认为是我把木带坏了。以前木虽然不懂事，不顾家，不管小孩，但是决定不会出去找女人。每次吵闹，过后木都会主动找她，离婚只是说的气话，木不会丢下她们母子俩不管的。而这次，木居然铁了心，在外面还养了一个小女人。
晚上我没有直接回家，而是一个人独自出去喝了酒。三百六十度是一家酒吧的名字，就在我公司的对面。我一进门，楚楚就跳着跑了过来。楚楚说很久没有来了，今天怎么这么早？我说是呀，很久了。楚楚问我喝点什么。
“还是百威吧。”

包括楚楚的老板，很多人都不知道我和楚楚有一腿。楚楚是老板的情人，也是酒吧里的大堂经理。有一天晚上，老板没有来，楚楚打电话也不接。我对楚楚说不来就算了，何必那么悲伤。楚楚不敢跟我走，怕老板安顿完老婆后回来查号。于是我对楚楚说白天吧，白天我在宾馆等你。楚楚点了点头说行啦，就白天。
楚楚走过来悄悄问我想不想她。才一次，会想到哪去？上次和楚楚完后，我跟她约定，要找个机会，再来一下。但是今天看到她，我已经没有再来一下的冲动了。我对楚楚说我有了女人。楚楚不相信。我说这是真的，不然你看我为什么这么苦恼。
三百六十度是一间音乐酒吧，不算太大，也不算太小。大胡子歌手提着吉他，又上去开始唱了。我很奇怪今天他怎么没有唱蒙古歌曲，而是先唱了一首《依靠》，又唱了一首《冬雨》。大胡子不愧为学的是专业，比原唱更有味道。说实话，刚开始我非常喜欢这里的环境。只是后来，我发现它精美的木质地台下，有一个无法摧毁的老鼠巢穴，常常散发出令人恶心的味道。所以天气一热，我就不愿来了。
楚楚，喷了空气清新剂没有？楚楚说喷了。楚楚穿着黑色的吊带裙，她坐在了我身边，开始陪我喝酒。楚楚的酒量很大，我和我的朋友们都喝不过她。我问楚楚那两个人是不是经常来。楚楚问哪两个人？我指了指坐在窗户那边的一男一女。楚楚转过头去仔细看了看，说，以前没见过。是谁呀？你这么关心。我回答说没什么，是我公司里的两个同事，都姓张。楚楚问需不需要给他们打折。不用了，不要让他们知道我在这里。
我回去的时候，已经很晚，擦子还没有睡，她坐在床上等我。上了床后，擦子对我说，今天木的老婆来过。我说我知道了。停了一下，擦子又说，她打了我一耳光。是吗？我看了看擦子的脸，发现左边真的有几根红色的指印。我问擦子痛不痛？擦子含着眼泪点了点头。这个死婆娘，居然对擦子下这么狠毒的手。我要去问问木，到底发生了什么事。
木还在玩弄电脑，看见我进来，转过了头。木问我是不是都知道了。我说都知道了。这次你是不是真的想和乌梅离了。木点了点头。我还想问木，是不是因为擦子？木可能知道我想说什么，于是他问我想不想喝酒。我说想。木打开一瓶红酒，开始跟我一起喝。当然，我们都想谈论擦子，只是谁也没有先开口。过了一会儿，木的嘴里才冒着酒气说，很久没有小擦子的音信了。我说是呀是呀，好想小擦子。
擦子穿着睡衣走了进来。擦子问我们在干什么？我说我在和木喝酒。擦子坐了下来，说她也要喝。我说好吧，擦子你也一起来喝。我发现擦子有时可爱到了极点，她对一些事情，比如该做不该做，该说不该说，思想里是一片空白，就如一个不明事理的小孩。
I

小擦子从小就爱画画，她最喜欢画夏天的天空。太阳出来了，天上飘着几朵洁白的云，一个女孩张开翅膀在蓝天里飞翔。画这幅画的时候，小擦子六岁，还没有上学。她在纸上擦了又画，画了又擦。她喜欢她的擦子，那是一块乳白色的带奶香味的橡皮。从小到大，不管到哪里，她都会把它揣在身上，让自己像擦子一样光滑的乳白色肌肤，也散发出淡淡的奶香味。
后来，她在一本书里看到了凡高的《向日葵》，她喜欢上了油画。她开始用油彩，画她从小就梦想的天空。她知道她再也不会用擦子了，因为她的笔变成了擦子，眼睛变成了擦子，甚至心就是擦子。那幅画完成后，她把它命名为《擦子的天空》。
在这近半年的时间里，小擦子回来过一次。那天刚好是中秋，木和擦子在家做了很多菜，说等我回去吃晚饭。刚一进门，一双手突然蒙住了我的眼睛。木要我猜猜是谁？我说当然是擦子。木说再猜猜，我想了想，说还是擦子。木说对了，就是两个擦子。我睁开眼睛一看，姐妹俩正微笑着站在我的面前，穿着一模一样的紫色裙子！我高兴得把她们两个一起搂进了怀里，然后在房子里转了个大圈。
擦子对我说，你一天到晚都盼着她。我说当然。擦子接着说，现在她回来你就高兴了。我说当然当然。
擦子假装生气不理我。我贴近了小擦子的耳朵，说：“知道吗，你姐姐现在有了一个日本名字。”
小擦子问我，是真的？我说是呀，叫小醋坛子。小擦子听后哈哈大笑，气得擦子扒在我的腿上，很很的咬了我一口。我大叫哎哟，说：“小醋坛子变成了一条母狗。”
木从擦子那里知道妹妹今天要回来，所以特地炖了一只鸡。我把一瓶储藏了多年的红酒拿了出来，给每人到上了一杯。我喊擦子，擦子和妹妹同时望着了我。看见妹妹红着脸埋下了头，擦子非常尴尬。我赶忙说小擦子，这段时间你跑那去了。小擦子说这学期的课程主要是写生，在外面到处乱跑，去了很多大山。木用叉子把鸡撕烂，翅膀给了擦子和妹妹。我把我碗里的鸡腿夹给了妹妹，要她多吃点，补补虚弱的身子。
小擦子说姐姐现在好了不起，成了网络游戏里的名人。小擦子有几个男同学就是姐姐的崇拜者，他们要小擦子帮他们搞到擦子签名的相片。木不同意随便给相片，认为擦子的签名相片以后有很高的商业价值，应该建一个网站进行收费下载。小擦子问姐姐，那怎么办嘛，人家都答应了。擦子说是嘛是嘛，应该听木的，但这次例外。
擦子要和木出去参加一个网络朋友聚会，叫我在家陪妹妹。我知道这是木的鬼主意。我看了看墙上的挂钟，刚好十点。房子里只剩下我和小擦子两个人，我们一直在沉默，大慨有十多分钟没有谁说话。“擦子，你瘦了。”我终于打破了寂静。“是吗？”她抬起了头，望着我说：“不准叫我擦子，姐姐才是你的擦子。”说完，眼睛里的泪水马上就滚了出来。她伏在我的怀里哭了，问我这么久为什么不到网上看她。我说我不上网了，我不愿只是小擦子的网上情人。如果那样，我们都会伤心。
我坐在沙发上，抱着她分开了她的双腿。我没有脱她的裙子和里面的内裤，就直接地进入了她的身体。进入后，我不敢再动，怕又痛了她。她面对我骑在我身上，低声说第二次好多了。我开始吻她的眼睛，眉毛，还有耳朵，感觉到她的里面已经变得很烫，一松一紧地在夹着。由于我和她的身子都没有用力，所以我的时间就特别的长，像是在慢慢品尝一杯佳酿一样，直到杯壁干枯，也余兴未尽。
完了以后，我揪了一张热毛巾，去擦净她的身子。此时的她，就像每次擦子一样，懒洋洋地躺在沙发上，一动不动，任我摆布。我在擦她的时候，亲了亲她粉红色的下面。她弯起大腿说好痒，不要嘛。我顺势又含住了她的脚指。她说不要嘛，更痒。她爬了起来，搂着了我的脖子，问我爱她吗？我说爱，一辈子都会爱。不，她说不要一辈子，要一万年。
“好吧好吧，就一万年。”
木和擦子回来的时候我已经喝醉了。木从沙发上把我推醒，问我小擦子呢？我说她走了。擦子问什么时候走的。我说不知道。擦子又问她到那里去了。我回答说还是不知道。擦子骂我真笨。我不晓得我笨在哪里。就是笨就是笨！擦子冲进了房间，把头藏进了被子里面，呜呜地哭了出来。

J

木要到广州参加网络游戏擂台赛。木说擦子是这次大赛的主要嘉宾，他要带擦子去，也许还能让擦子遇到更多的发展机会。我们三人坐在客厅的沙发上，擦子坐在了我和木的中间。我点燃一只烟，木不抽烟，木认为玩电脑的人抽烟容易得病。我说擦子你跟木去吧。擦子没有回答我，只是呆呆地望着前面的电视。
天没亮我就起来了。擦子喜欢吃八宝粥，昨天我专门到商场买了一袋配料，就想今天早晨做给擦子吃。我到厨房把粥熬好了，然后开始收拾擦子的衣服。我把擦子的内衣和夏装放进了小箱子里，把外衣和冬装放进了大箱子。擦子醒了，坐在床上看着我。我正用力关大箱子，于是对擦子说，来，帮我压压。
擦子没有动。我走过去坐在了床边，问，怎么了，擦子？擦子说：“我要你亲亲。好久都没有亲了。”是呀是呀，好久了。擦子问我还喜欢她的身子吗？我说喜欢，永远都会喜欢。擦子说她要走了，但是想把身子留下。进入擦子的身子后，我贴近她的耳朵问她，如果我将来想要她的身子，怎么办？擦子已经变得很激动了，她红着脸说：“被丈夫打死也要给你。”说完，牙齿紧紧地咬住了我的肩膀。
擦子从梳妆台上拿起梳子，我叫擦子坐到床上来梳，好躺着看她。我喜欢看擦子梳头，以前有很多次，我是看着看着，又开始想和擦子做了。擦子说，到了广州，叫木拍张梳头的相片，然后给你寄回来。我说这主意好，叫木拍那种侧面的，要露出拿梳子的那只手。擦子说，你喜欢我的手？我说喜欢，特别是你翘起的那根小指。擦子的指甲修剪得很好，上面描着兰色的蝴蝶，更加衬托出了她手指的纤美。
我没有在八宝粥里放糖，而是加了几勺蜂蜜。擦子说加蜂蜜好吃极了。擦子问木好不好吃，木说当然好吃。擦子含着条匙说话的样子，让我想起了小擦子。那次是第一次看见小擦子，知道她喜欢喝蜂蜜水。于是我每次逛商场，只要看见了蜂蜜，就会买上一瓶。现在厨房里大慨有十多瓶了吧，全是不同的牌子。
我进了木的房间，把昨天刚买的手提电脑交给了木。我对木说，你和擦子到广州，带在身边方便。木没有谢我，继续埋头整理自己的文件。木和我之间现在变得话越来越少了，也许是双方都不知道该说些什么好。整个上午，木只对我说了一句话，就是要我帮他把摩托卖了，然后把钱交给乌梅，顺便代他看看孩子。电脑呢，是不是也卖了？木回答说，不卖，留给小擦子用吧。
我开车送擦子和木到了机场。我要木好好照顾擦子。木点了点头，知道我和擦子还有话说，就先进去了。擦子抱住了我，我说擦子不要哭，擦子还是哭了。擦子说这么久一直在担心妹妹。她已经从木那里知道了我和妹妹之间的事情。擦子流着眼泪望着我：“难道你不担心她吗？那幅菊花是妹妹画给你的，你每天都要去书房看它。我知道你爱她，她才是你的擦子呀。”
我感觉到有一样东西落在进了我的手心。擦子要我把戒指给妹妹。“妹妹知道我和木在一起，她会放心的。”擦子还是紧紧地抱着我，用一种平静的语气接着说：“妹妹去了玉龙雪山。她在电话里告诉我，你答应过要带她去玉龙雪山。你在玉龙雪山山顶，看见了最美的天和最美的阳光，她也要爬上去看看，然后把你说的全部画下来。”
我问擦子，妹妹去了没有？擦子说已经去了，昨天的电话就是妹妹在玉龙雪山山脚打的。我叫擦子进去了，不要误了飞机。擦子拖着行李向前走了几步，然后又转过了头，她望着我说：“有一件事你让我很伤心，就是你要我去广州。”

K

山里的天气说变就变。起初雨并不算太大，只是夹着雪。果然还不到半小时，鸟蛋般大小的冰雹就从天上飞了下来，砰砰地砸着汽车的顶盖。虽然才是初秋十月，我知道只要再翻过这坐山，就应该进入寒风刺骨的冬季了。冰雹没有下多久，大慨只持续了十多分钟，就和雨一起停了。
我记得转弯的时候，有一辆大货车突然迎面向我冲来。我来不极有太多的思考，紧紧地踩住了刹车。只听车子吱地一声，然后就向右边的山崖翻去。车子落入水中的一杀那，四个气囊迅速同时打开了。还好，我没有受伤。
此时水正迅速地向车内溢来。我用力地想打开车门，但是由于碰撞，车门已经严重的变形，根本就无法打开。虽然先前在山道上开车时，我疲倦得已经睁不开眼睛，但是现在我想，我应该变得非常的清醒了，我首先要做的就是，必须赶快从车里爬出去。
在机场送走擦子后，我就开车奔向了玉龙雪山。到玉龙雪山，有八百公里的路程，其中六百公里是山路，还要翻越两坐海拔五千米的大山，所以我计划用十五个小时赶到。其实以前我在网上骗了小擦子，我没有去过玉龙雪山，也没有人能够爬上玉龙雪山山顶。我曾经读到过这样一篇报道，在玉龙雪山，几个冲顶的登山队员，最后都消失在玉龙雪山的风雪之中了。我这么急着去玉龙雪山，就是要阻止小擦子上山。
出车祸前，我已经连续开了十二个小时。我是下午六点从机场出发的，天麻亮的时候我看了看路码表，显示已经跑了七百公里，也就是说还有一百公里我就到了目的地。我很兴庆当时买的是一辆越野吉普，现在终于用上了排场。
在路途中间，我只停下来吃了一碗小面。天已经黑了很久，大慨是晚上十点钟吧，我来到了一个小镇。小镇是藏族居住的地方，两边的房子，大多是用土砖和石块砌成的那种平房。在灰土路上，除了有几条狗在游荡以外，没有任何行人。藏族喜欢早起，所以习惯在晚上十点以前就关门闭户了。我在一家写着汉语招牌的小店门口停了下来，敲开了小店的门。
“谁呀，这么晚了。”
老板果然是一个汉人。老头有六十多岁，背微驼，满脸的皱纹，露出一幅不高兴的样子。老头说什么也没有了，只有面条。我说就来一碗面条。坐下后，我拿出手机，居然有信号！本想给擦子打个电话，但是我又打消了这个念头。
面条端了上来。面条里唯一的调料就是辣椒豆瓣。这种吃法还是第一次，满满的一大碗，很快就被我吃得精光。我一边付钱，一边对老头说：味道不错，味道真是不错。这个时候，电话响了。
是擦子从广州打来的。擦子说，一到广州就给你打电话，老是打不通，人都快急死了。擦子问我还好吧。我说还好。擦子说好想回来。我说擦子你刚下飞机就想回来，是不是脑袋有问题呀？我没有告诉擦子我在哪里。打开车门，发燃车子后我对擦子说：擦子，木是一个好人，你跟着他，我就放心了。
“你好坏。”擦子挂断了电话。
我开车时想，公司里的老张是不是一个好人呢？前天晚上，我到公司去取一份资料，刚好碰见老张和小张在沙发上做那事。我不得不承认，其实小张打扮一下还是有点姿色，这也难怪老张一直在打小张的主意了。我对老张说，这种事我不会管，但是以后不要在公司里搞，会霉了生意。
如果不是因为瞌睡，我就不会看不到迎面来的灯光。踩刹车那一瞬间，我用力地打了方向盘。这么高的速度，又在弯道上，踩刹车是不能打方向盘的。但是如果不打，就会和大货车相撞。所以，即使我知道右边岩下是一条大河，也听说过河里掉下去不少的车子，并且淹死过不少的人，我还是条件反射地打死了方向盘。
我大喊一声擦子，车子就飞入了水中。
我想用拳头砸碎玻璃，但是我失望了。此时水马上就要盛满了整个车箱，我赶快做了个深呼吸，然后憋住了最后的一口气。突然车子发生了剧烈的震动。原来是河里的水很急，浪也特别大，把车子从水底的一块岩石上冲滑下来，重重地撞在了另一块岩石上。挡风玻璃没有发出任何声音，它碎成了无数钻石般大小，在水中四处飘落。我不知道自己是不是已经死了，反正我看见了黎明的天空，一个长着翅膀的女孩，正从太阳的后面向我飞来。

2002年6月于盘谷


隍村
王敏

A

我敢打赌，张亚从来没有想过要杀人。
一个月前，张亚接到移坟通知，是城建局发来的，措辞非常强硬。公路已经修到了村门口，张亚拿着一根竹杆对着公路瞄了瞄，的确刚好要碾过自家的祖坟。张亚每年都要回一次隍村，为的就是在清明节前给祖坟扫墓。要是这祖坟没有了，还会回隍村吗？张亚一边想一边点烟。风很大，隍村的风就是大，特别是到了冬天，可以吹得呜呜着响。但是从小在隍村长大的张亚，肯定知道怎么避风。张亚说，他十四岁就会抽烟了。每次，他都会躲在祖坟的石碑后面，只要划一下，火柴就点燃了手中的香烟。
张亚十四岁那年死了父亲，是得肺癌死的。隍村的人不管男女老少都喜欢抽烟，但是得肺癌死的，就只有张亚的父亲一人。其实隍村离城市并不远，还不到十里。只是隍村的土是黄的，碱重，长不了粮食，所以穷。后来政府派来了一个专家，带来了烟种，于是隍村开始种烟了，还办了一个卷烟厂。张亚离开隍村前抽的烟，都是从烟厂偷来的。在隍村抽烟的人，谁也没有买过一盒烟。
我说的那些都是十五年前的事了。而在这后来的十五年，张亚离开了隍村，住进了城里的姑妈家，成为了我的高中同学。
张亚的父亲死了以后，隍村就没有张亚的亲戚了，所以是姑妈供他读了高中，然后又上了大学。张亚在大学学的是历史，毕业后留校做了助教。我对大家说这么多，就是想证明，我的朋友张亚，他一个戴着深度近视眼镜的知识分子，决不可能去杀人！
每年的清明，张亚都要拉着我陪他去扫墓。我们从学校出发，骑自行车，大慨半个小时就到了隍村。张亚告诉我，家里的祖坟埋的是他的爷爷，不是他父亲。我问，为什么不把父亲和爷爷埋在一起呢？张亚不停地烧着纸钱，说爷爷不同意。果然我在张亚爷爷的墓碑上看见了“不准儿孙与我同墓”的遗嘱。
移祖坟的事，是张亚打电话告诉我的。我听得出来，他非常地激动。我劝他说，隍村肯定是要消失的。我仔细看过最新的城市地图，穿过隍村的那条大道叫金地大道，也就是说在未来的两三年里，隍村将变成金地小区。我问张亚，打算把祖坟移到哪里？张亚说政府赔了一块公墓，离隍村有五十里。张亚哽咽起来，他不愿死去的爷爷背井离乡。
说实话，我还真有点担心张亚。我和张亚同学十年，然后又一起共事五年，我是非常了解他的。我最怕的就是他和城建局谈判的时候吃亏，该要的补偿没有要。张亚虽然出生在隍村，并且从小就学会了抽烟，但是他的内心却是非常的软弱。也就是这个原因，已经三十岁了他还没有和自己的女人结婚。
关于女人，张亚有一个秘密，那就是隍村的三姐。三姐今年四十岁，属虎的，比张亚大整整十岁。张亚第一次和三姐上床做，是张亚十七岁考上大学那年。隍村出了一个大学生，是当年隍村最大一件喜事。姑妈提着一大包水果糖，牵着张亚回到了隍村。一进村口，在热闹的人群里张亚一眼就看见了三姐。
张亚说，他一出世，就死了娘，所以对三姐有一种恋母情节。
张亚在隍村的老家是一个四合院，住了三家人。正中的那家住的是村长，姓吴。他家住在进院子的左边，右边就是三姐的家。三姐家有三姊妹，张亚懂事时，三姐家就剩下三姐一个女孩没有出嫁了。那年张亚六、七岁，而三姐是一个丰满美丽的少女。张亚告诉我，那是天下最美的身子。院子里的人都收割烟叶去了，只剩下他和三姐。三姐梳着一根很粗的大辫子，穿着翠绿的花布裙。三姐拉着他的手说：“娃，看你有多脏。”三姐脱光了他，然后又脱光了自己，包着他，进了木制的澡桶。
三姐开始为他洗澡，手移到他的下面，就不动了。她把他的头按进自己的胸脯里。他感到她的乳房是那么的温暖，嘴情不自禁地含住了她粉红的乳头，象吸母亲的乳液一样。她用他的手摸她的下面，她的下面非常的光滑，只是一会儿，就流出了一些粘稠的液体。三姐的脸已经红得象一个苹果，轻声地喘着粗气。
张亚记得那个木桶比他还高，放在三姐家后院的槐树下。槐树茂密的树叶把太阳遮住了，上面的知了喳喳地叫着。整个夏天的下午，他都和三姐躺在木桶里面，享受欢乐的时光。有一次，三姐玩得尽兴，逗他说要把他的小鸡鸡吃了。他从水里站了起来，把小鸡鸡放进了三姐的嘴里，三姐就开始吃了起来。他和三姐最喜欢做的游戏就是两件事，一是吸三姐的乳房，然后就是让三姐吃自己的小鸡鸡。三姐哄他说她的下面会流出糖来，他不信，于是趴在了她的两腿之间，舔了舔流出的液体，嘿，还真是甜的。
“怎么我舔它，它就会流出糖来？”他问，非常好奇。
她亲了亲他的嘴，对他说：“想吃糖，就告诉姐，姐让你舔。”
吴大是村长家的唯一一个儿子。当时村长想多子多福，所以给第一个儿子取名吴大，希望还有吴二和吴三，结果是天不如人愿，只栽下了这么一根独苗苗。吴大比三姐长两岁，也就是要比张亚大十二岁。吴大长有一对很亮的鼠眼，经常透过自己家的墙缝，偷看张亚和三姐洗澡。三姐知道他在偷看，也不理他。后来吴大的胆子变得更大了，在土墙上挖了一个洞，把一根拇指粗的竹筒埋进了洞里，直接瞄准了澡桶。只要三姐在后院唱起了山歌，吴大就知道三姐又要洗澡了，于是跪在土墙前，恨不得把眼珠放进竹筒里。
张亚和三姐在澡桶里做的事情，吴大永远也看不见。吴大只会这么想：这小丫，还真喜欢带娃，老子要叫她生一窝。
三姐和吴大结婚以后，就没有再带过张亚洗澡。张亚父亲死的那天晚上，他哭得死去活来。三姐抱着女儿到张亚房陪张亚睡。三姐摸着他的头说：“娃，别哭了，姐就是你的亲人。”一听这话，张亚哭得更伤心。三姐把女儿放在床上，然后把张亚和自己的衣裤脱了，钻进了被窝。果然，张亚停止了哭声，含了一会儿她的乳头，然后就睡了。

B

张亚拿着一根竹竿对准前面的公路，描了一描，刚好要碾过自家的祖坟。“娃，回家吃饭罢。”三姐从他手中接过了竹竿，对他说：“你大哥在家温了壶酒等你呢。”
吴大今年应该才四十出头，看起来却像五十多岁了。吴大猛喝了一口酒，夹了一大片猪头肉，往嘴里一送，然后边嚼边对张亚说：“我当村长，这几年没有少费心。隍村穷了一辈子，才赶上政府这趟好事。所以，”吴大停了一下，看了张亚一眼，继续说道：“一要支持政府，二不能亏待乡亲。”
张亚没有什么酒量，两杯下肚，就感到有点醉了。吴大还是住在原来的老院子里。院子的房子被从新维修过，原来很旧的门窗都更换了，漆成很亮的枣红色。吴大把院中的地全部铺上了瓷砖，还砌了一个很漂亮的假山。自从三姐嫁给了吴大，加上他十四岁那年离开隍村，所以这院子实际上就成了吴大一家人的了。每年回来给祖坟扫墓，张亚都要回院子坐坐，和吴大喝上一杯。
“兰妹，给你小叔添杯呀。傻丫头，看见你小叔就发楞。”三姐坐在边上小声骂到。
兰红着脸拿起了酒壶，走到了张亚的面前，给张亚斟了满满的一大杯，说：“小叔，你喝酒。”
张亚不敢当着三姐看兰一眼，这么多年了，一直是这样。今年兰应该十八岁了吧。他埋着头想了想，端起酒杯，一口气喝了下去。“大哥，”他对吴大说：“放心，我不会拖村里的后腿。”说完，他又低下了头，眼中的余光看见了兰的脚。兰穿着一双很干净的白色棉袜，拖鞋上绣着两只紫色蝴蝶。
两人又干了几杯。吴大看了看表，说时间不早了，跟我一起去开村民会吧，完了回来接着喝。张亚和吴大出门的时候，兰站在了门口，看着张亚，轻声对他说：“小叔，你慢走。”张亚装着没听见，像醉了的样子，低着头，出了门。
吴大开着一辆红色夏利。吴大说车是村里买的。拖拉机进不了城，现在隍村也开始发展经济了，要接待投资商，又要进城办事，没有车可不行。吴大说，只要公路一通，隍村就真发了，到时一定要买辆大红旗开开。
这几年吴大的确给隍村做了不少好事。以前连接隍村的道路，全是土路，一到下雨，就变成了泥潭。所以隍村有一句骂人的话，说黄泥巴粘在了裤裆上，不是屎也成了屎。而现在隍村的路，全铺上了水泥，两边还栽了柳扬。吴大把这条弯弯曲曲的路叫着柳扬街，仿佛隍村已经是城市的一部分了。
村民会是在隍村小学开的。隍村小学最早是卷烟厂的子弟小学，招收烟厂和隍村的孩子。前几年卷烟厂垮了，隍村小学也关了门，这一排红砖瓦房就成了吴大“隍村经济发展中心”的总部。车子开进学校的时候，响起了噼劈啪啪的鞭炮声。张亚跟着吴大来到了临时搭建的主席台上，往下一看，全是密密麻麻的人头。
隍村到底有多大？吴大说，隍村男女老少加起来一共一千一百五十一人。这二百八十六家人口就是隍村经济发展中心的二百八十六个股东。吴大朝下挥了挥手，下面马上安静了下来。主席台上就一张课桌，一部老式的扩音器上面支着裹着红布的话筒。会场没有一根凳子，全部的人都是站着的。台子是用木板搭建而成，有一米高。张亚和吴大是爬着才上了台子，现在他俩站在了课桌的后面。
“你们知道这是谁吗？”吴大指着张亚大声地问。
底下哄笑起来，说，那不是娃吗？也有的说，谁不知道呀，你家的未来女婿嘛。
吴大挥了挥手，底下又安静了下来。吴大说：“这是张教授，是我们隍村经济发展中心的总顾问。”说完，吴大带头鼓起了掌，下面接着也是掌声一片。张亚想对吴大说什么，但是被吴大的一只手给挡住了。
吴大说，隍村有一万亩可以用来建设的用地。隍村人当年是怎么脱贫的，不就是跟着我吴大出去修房子吗？对，修房子隍村人有的是手艺。所以我们要成立建筑队，就修我们隍村地上的房子，那也要修一辈子呀。这是第一。
第二。村东头那快地不能卖。那是一块风水宝地。吴大说到这里，看了看张亚一眼。村东头那块地，就是张亚祖坟边上的那块地，靠近公路。吴大提高嗓门说，给多少钱也不能卖。那是将来金地小区的中心，我们要在那里盖属于隍村自己的摩天大楼。到时，在隍村吃喝玩乐就一条龙了。
底下鸦雀无声。
这第三，我吴大又要给大家讲道理了。我以前说过，要想富，先修路。怎么样，没有错吧，光是政府对隍村的赔偿就超过了一千万元。西边那片地，就卖了五千万。隍村富了吧。但是隍村想祖祖辈辈都富下去，还得靠文化。所以我决定，从新建立隍村小学。不过隍村小学不是以前的样子了，它有新的教室，还有球场，还要让外国人来教我们的孩子。
底下开始热闹起来。有的在喊吴大，有的在呼吴哥，有的在叫叔，反正后面只有一句话，就是带我们一起干！吴大又朝下面挥了挥手：“你们忘了怎么叫我吗？”
下面异口同声地说：“董事长。”
“对，我是董事长。你们是什么？”吴大像歌星一样，把话筒对向了下面。只听下面齐声回答：“资本家。”
满脸笑容的吴大从兜里拿出一盒烟，递了一只给张亚。风很大，台上的风更大。吴大不断的拨着打火机，怎么也点不燃手中的香烟。台下又传来一阵哄笑。只见张亚把头伸进了课桌里，然后又含着点燃的香烟伸了出来。底下响起了一片热烈的掌声。但是张亚把头伸出来的时候，眼镜被桌子挂了一下，掉在了地上。底下的掌声变成了哄笑。吴大拿起话筒，大声地说：“不准笑！”吴大说完，放下话筒，又自言自语地道：“得，明天就叫丫头去给我买个防风的打火机。”

C

可能是隍村的男人从小就喜欢抽烟的缘故，所以个个都显得很干黄。张亚一米七只有一百斤，而吴大就更残了，一米七五才一百零一斤，看起来像一根焉了的黄瓜。你不要说，我在隍村还真没有看见一个胖子。吴大之所以能当上隍村的村长，决不是靠的父亲，而是靠他在乡亲们中的威望。十多年前，吴大带领一大堆老乡到南方打工，搞建筑，光是门下的徒弟就不下一百人。吴大告诉张亚，这些人现在已经成了隍村家庭里的主人，是隍村经济发展的未来栋梁。
张亚记得那年考上大学回到隍村，村里的壮年男人都走光了，全跟吴大去了南方。当时卷烟厂还开着，只是卷烟厂要女工，不要男工。所以吴大就带着整天无事所所的男人们去了南方。
那天晚上三姐要姑妈留下来住几天。姑妈说不了，明天还要上班，如果娃想留下来，你就带他住几天吧。姑妈知道张亚从小没有娘，是三姐带大的。三姐最喜欢娃了，所以就把他留了下来。
在张亚的记忆里，夏天是隍村最好的季节。特别是夏天的夜晚，满天星斗，习习的微风吹着院里的柿子树哗哗着响。蟋蟀也开始发情了，咕咕地叫着。每天张亚都要躺在院子里的凉椅上，三姐一边哼着悠扬的山歌，一边用扇子为他煽打蚊虫。他闭上眼睛，能听见很远很远的蛙鸣，甚至很远很远的一条青蛇的呼吸声。
三姐把女儿兰哄睡后，就直接进了张亚的房。三姐摸着张亚的头问：“娃，现在成了大学生了，还要和姐一起洗澡吗？”
三姐在澡桶里放好了水，自己先脱了进去。三姐不是几年前的那个少女了，她的乳房已经开始微微下坠，皮肤也失去了光亮。最让张亚伤心的是，她那条又亮又黑的大辫子，被盘成了一个饼，结在了头上。
三姐还是像过去一样，先用瓜布给他洗。洗到下面，三姐的手就不动了。三姐说：“娃，你长大了，下面已经会硬了。”张亚感到下面很胀，快要爆炸似的。于是他站了起来，把它放进了三姐的嘴里。三姐的嘴含住了它，只轻轻动了一下，他就射了。这是他第一次射，整个身体都在颤抖。
躺在床上后，三姐开始用他的手摸她的下面。他发现三姐的下面不再光滑，有很多毛。三姐流出了液体，他闻到了一股怪怪的味道，他知道那粘绸的液体不会是甜的了。最后三姐用手握住了他的下面，然后用力一送，进入了她的身体里面。
那一瞬间他获得了无比的快感，但是他又是无比的悲哀。三姐被他的哭声吓坏了，赶快坐了起来，一边用纸擦着他的下面，一边问：“娃，咋的呢？”这个时候，外面传来了阵阵狗的叫声。三姐骂道：“这刘家的狗就没吃饱过，天天都在叫。明天我要让它饱死。”
张亚把头埋进了被子里面，继续呜呜的哭着。三姐下了床，穿好了衣服，然后把门窗都关严了，灭了灯，回到了女儿的房间。
第二天一早，张亚起床，看见三姐已经做好饭在等他了。张亚从小就喜欢吃鸡蛋煎饼，三姐做了一大块饼，还用绿豆熬了一盆粥。“娃，你起来了？”三姐给他打了一个招呼，然后包起兰，把她放在凳上，开始给她梳头。
“姐，你给兰妹梳个大辫子吧。”张亚坐在了三姐的身边，看着兰。
三姐的手迟疑了一下，若有所思地对张亚说：“你从小就没有了娘，当姐像娘一样。哎，姐过去把你当娃玩。现在你长大了，成了男人，姐再也不能给你洗澡了。”她停了下来，用嘴咬着橡皮筋，开始给兰扎头发。完了，接着说：“兰妹今年六岁，十年后也要嫁人。你看她，长得多像姐小的时候。姐就把兰妹养大给你做媳妇吧。”
兰妹扭过头好奇地问，什么是媳妇？为什么我要做小叔的媳妇？三姐骂她，说：“小傻瓜，你大了，妈就不哄你睡觉了，叔哄你睡觉。叔还给你洗澡。”兰听完，咯咯的笑了，指着张亚的鼻子说：“小叔是个大傻瓜，从来不会笑。”
从那以后，三姐常常到学校看张亚，每次都会给张亚带来很多好吃的东西，然后帮张亚洗洗衣服，收拾收拾房间。起初大家以为她是张亚的母亲，后来才知道，她是张亚的三姐。不管是张亚的同学，还是后来的同事，都认识三姐。

D

张亚告诉我，兰没有三姐年轻的时候漂亮。
我第一次看见兰，是她到学校给张亚送移坟通知书。
那天我在办公室值班，她推门进来问是不是张亚老师的办公室。我说是呀。她穿着一条牛仔裤，上面是一件高腰的皮夹克，扎着大辫子。我问她，找张老师有什么事情？她走了进来，调皮地做了一个鬼脸，说：“他不在吗？我找他有重要事情。”
我说坐吧，喝点水，张老师在上课，还有几分钟就下来了。
“我认识你。”她喝了一口水，看着我说。
她说她在隍村看见过我。“你是隍村的？”我问。她说是呀，我看见你和张老师一起回过隍村。她想了想，继续说：“应该是去年清明吧。好像以前的清明你也去过。”她说话的声音很好听，样子也非常可爱。我觉得她很面熟，但一时想不起在什么地方见过了。
“我问你一个问题？”她说。
“什么问题？”我问她。
她端着水杯沉思了一下，然后抬起了头：“张亚在学校有女朋友吗？”
我注意到她把先前叫的张老师，直呼成了张亚，加上她又来自隍村，所以我不敢直接回答她的问题。我问，这对你很重要吗？我站了起来，提起水瓶，给她杯里加了点水。她端杯子的手像葱节一样白嫩，纤细。我真不敢相信她是来自隍村的姑娘。
“那他为什么不回隍村？”她又问。
张亚为什么不喜欢回隍村，这我就不知道了。我说，我去过隍村，怎么没有看见像你这样漂亮的女孩。她高兴地笑了，露出两个小酒窝。“我漂亮吗？”她问：“张亚为什么不认为我漂亮呢？他从来看都不看我一眼。”说起张亚，她一脸的不高兴，眼神里充满了忧郁。我发现她不仅漂亮，还很美。她的美来源于她忧郁的眼神。
这个时候张亚进来了。张亚看见了她，先没有说话，把手中的讲义放在桌子上后，才用很生硬的语气问：“你跑到学校里来干什么？”
她突然像耗子见了猫似的，手脚都不知道该放在哪里才好。她埋下了头，细声地回答：“小叔，是妈叫我来给你送通知的。”
后来我知道了，她就是兰，三姐的女儿，也就是张亚未来的媳妇。我真羡慕张亚有这么漂亮的一个老婆。“她多大了？”我问张亚。张亚叹了一口气说：“应该十八岁了吧，今年高中才毕业。”我告诉张亚，这个年龄对于女孩来说是最甜蜜的年龄。张亚无赖地说：“是呀，三姐天天摧我和兰的婚事。”张亚决定移完祖坟后，再考虑自己和兰的问题。
现在是学校的寒假，所以张亚就有更多的时间回隍村了。张亚每天都要骑着自行车回隍村，主要还是为了移坟的事。张亚说，趁这次移坟，就把父母亲的骨灰和爷爷的骨灰葬在一起。张亚去看了看新墓地，还算满意。他请人用大理石做了个墓碑，把父母和爷爷的名字全部刻在了上面。
这期间我有两次陪张亚回隍村。在路上我问他，对兰有什么感觉。他说他对兰没有一点感觉。他对三姐产生了很强的依赖性，只要看见三姐，就感到很温暖，很安全。而兰，就像他和三姐的女儿似的，所以他不敢用充满情欲的目光看她一眼。
我突然发现张亚的内心是如此的复杂。张亚对我说，自从十七岁那年他和三姐有过一次后，从来没有来过第二次。他不可能和兰结婚了，因为他已经变成了阳痿。我劝他去看看医生。他说去过，吃了很多药，一点用也没有。
那天晚上我们是在三姐家吃的饭。兰给我讲了很多话，兰说这是她第一次对一个男人讲这么多的话。张亚一直在听吴大谈隍村经济发展中心的事情，我无聊，说想出去走走。三姐说外面天黑，不好走。于是张亚要兰陪我，让兰打着电筒带我去看看隍村夜晚。
我问兰，高中毕业为什么不考大学。
兰说考上了，娘不让去。
我停下了脚步，问，为什么？
兰说是因为张亚，“娘叫我今年和他结婚。”
兰告诉我，今年的隍村真怪，天干冷，就是不下雪。要是往年，早就下雪了。“还有那天上的月亮，”兰补充到：“你看，每天都泛着红光。”我抬头望着天上的月亮，只有一会儿，它就钻到乌云里面去了。

E

我不知道张亚为什么要选择在晚上开坟。
他以每人二十元的价格雇佣了四个民工。其中一个二十来岁的民工来到坟头后就不干了。他颤抖着对张亚说他怕。隍村到了晚上只要起风，就看不见月亮。由于要修路，所以田里的烟叶已经很久没有人种了，早已是杂草丛生。剩下的三个年岁较大的民工，在张亚的电筒照射下，开始挖坟。
张亚的右手紧紧握着电筒，弯曲着臂旁把电筒举在肩上。一个民工用力地搬动着墓碑，张亚大喊，小心。
在决定开坟的头天晚上，张亚一夜没有睡。我接到他第一个电话大慨是晚上九点。电话是从张亚在学校的单身宿舍里打来的。张亚的语气很慢，说明天就开。我问是不是城建局的最后通牒到了。他说，赖不下去了。
张亚住得离我不远。我住在学校的夫妻公寓里。张亚没有结婚，就只能住单身宿舍了。单身宿舍就在我家的对面，中间隔了一条马路。我从窗户往外看，只见张亚的窗户很亮，从来没有那么亮过。我在想，他今天晚上开那么多灯干什么？张亚曾告诉过我，他怕光，他喜欢暗淡，喜欢暗淡的事物。
我刚洗完澡，正准备上床，张亚的第二个电话又到了。我知道他想说什么，所以我还没有等他说，就告诉了他，明天我的确有事，去不了。张亚挂了电话，我感觉到他正对着电话发愣。我是张亚的唯一的朋友，知道这样做对不起他，但是我从来没有见过死人，更不用说去看一堆白花花的骨头了。
张亚打来了第三个电话。我看了看挂在墙上的钟，刚好是半夜两点。其实我也没有睡。我看张亚窗户的灯还没有灭，于是对老婆说再来一次吧。我从来不和老婆来第二次，不知道怎么，今天晚上特想来。我一边做一边接张亚电话。张亚说，他一直在想，为什么老爷不准儿孙和他同墓？这个问题比较复杂，我从老婆的身上翻了下来。
“是呀，我也觉得很怪。”我在电话里对张亚说。
老婆问我，你坐在地上干嘛？我愣了一下，爬上了床。我给老婆讲了张亚移坟的事。老婆坐了起来，两个茄子似的奶子左右不停地晃荡。她问，坟里会不会有金子？这个问题，正是我在想的问题。为什么张亚的老爷要立那块让人费解的墓碑呢？老婆说，不要想了，挖开看就知道了，我们继续做吧。我不想做了。老婆不干，爬在了我的身上，含住了我。
老婆含我的时候，我突然想到了兰。我闭上眼睛，看见兰站在我面前。我努力地不去看她，但是我做不到。兰对我微笑，然后开始脱她的牛仔裤。她里面什么也没有穿，直接露出了光滑的下身。那是一条桃红的小缝，挂着一滴晶莹的露珠。老婆说这么快就硬了。于是骑在了我的身上，迅速地上下抽动起来。我感到我的嘴唇贴在了兰的嘴唇上，就那一瞬，我射了，并且大叫了一声。
张亚房里的灯还是亮着的。我躺在床上，此时我很想告诉张亚，如果可能的话，我一定要把老婆离了，然后把兰娶回家。我相信兰下面流出的液体，会像蜜一样香甜。
前两天从隍村回来的路上，张亚对我说：“如果我不能娶兰，你就把兰要了。做不成你的媳妇，就做你的情人。”张亚问我喜不喜欢兰。我说喜欢。张亚说他已经看出来了。我说你是怎么看出来的。张亚开始把车骑得疯快，他说，我们兄弟十多年，你在想什么，难道我不知道。
他笑了，我从来没有看见过他那么开怀的大笑。
后来我回忆起，在移坟的头天晚上，张亚突然变得非常兴奋。

F

我赶到隍村的时候，张亚已经死了。
我问跟张亚一起开坟的民工，他说开前张老师给了他们每人二十元，答应如果坟里有金银财宝，就再加二十元。结果打开后，除了一个木匣子外，什么也没有，连一根骨头也找不到。后来张老师打开了木匣子，里面是一把手枪，用油布裹着，很亮。
张亚握着枪，独自坐在了坟头。
这是一坐假坟。张亚是学历史的，知道1932年刚好是白色恐怖的年代。老爷肯定是地下党，为了逃避追捕才做了这个假坟。老爷没有死，后来他去了哪里呢？上了井冈山，还是参加了南昌起义？张亚看着手中的枪，心想，这就是老爷杀富济贫的武器了。
张亚小时候听吴大的爷爷讲过，好象以前院子都是他家的。吴家祖祖辈辈都是他张家的管事，而三姐的外婆是他家的丫鬟。这么想来老爷应该是隍村的大地主了。一个大地主他怎么会跟着地下党跑呢？吴大的爷爷喜欢夏天坐在院子里乘凉，他曾摸着花白的胡子对张亚讲，你爷爷可是个好汉，读了很多书，是咱们隍村最有文化的人。
天不知不觉地亮了。张亚点燃兜里的最后一只烟，很很地吸了一口。他举起了手中的枪，瞄准了前面的公路。这时，一辆压路机在公路上，正对着张亚的方向开了过来。那个庞然大物仿佛是一辆坦克，轰鸣着冲向了他。他抠动了扳机，只听平的一声，一粒金黄的子弹从枪管里飞了出来，直接射向了压路机，射穿了挡风玻璃，射进了司机的胸膛。压路机打了一个转，碾到路边的预制板上，发出喀喀的声音，有点像坦克的履带在打滑。
我赶到现场的时候，看见了很多闪着警灯的警车，还有抗着摄像机的记者。人群分成了两堆，一群围在压路机旁，一群围着张亚家的祖坟，两堆里面都有很多警察和记者。现场已经被警察的黄带子圈了起来。我连续问了几个人，终于找到了吴大。
“出了什么事？”我紧紧抓住了吴大的胳臂。
“死了。”吴大的脸上没有一点表情。
“谁死了”我问。
“两个都死了。”吴大叹口气说：“昨天还是好好的，今天就死了。”
我的脑袋嗡的一下，全身打了一个寒颤。
张亚打死司机后，警察迅速地包围了他。后来大家听到了一声枪响，张亚已经在坟边自杀了。我听隍村的人说，张亚死的时候还在笑。那一枪从左边的太阳穴穿到了右边的太阳穴，所以血没有弄脏他的脸。张亚的尸体被抬上车的时候，还能清楚地看清他的笑容。
三姐呢，三姐当时在不在现场？吴大眯着眼，望着天对我说，三姐当时想冲上去，但是警察不准，来了两个警官把三姐给架住了。后来枪响了，三姐昏了过去。
三姐躺在床上，还没有醒过来。她的脸色发青，嘴皮变得残白。一个医生正在给她注射针药。我是第一次这么近看三姐，发现她头上已经有无数白发，沁着泪水的眼角挂起了很多皱纹。短短的十五年，我惊叹一个如此美丽的女人，变化为什么这么大。我想像着她梳着大辫子和张亚在一起的时候，那应该是她一生中最美好的时光。
我走进了兰的房间。兰的房间布置得非常温馨，溢满了女孩子的香味。兰坐在一把老式的木椅上，看见了我，用十分悲伤的语气对我说：“他从来没有进过我的房子。”
我问她：“这是你娘出嫁前住的房子吗？”
兰点了点头。
我对兰说，当时你娘也是你这个年龄，她是隍村最漂亮的女人。兰抬起了头，看着我。我走到了她的面前，把一只手放在了她的肩上。我说：“兰妹，我第一眼看见你就知道，你是隍村最漂亮的女人。”
兰突然紧紧地抱住了我，哇的一声大哭起来。

2002/10/15于香谢舍


到顶楼去
王小菊

无论如何，要从我家的一只猫说起。
两个月前，我家有6只猫。当然，无论谁知道我家有6只猫，都不得不觉得太多了点。小动物尽管小，一多也就有点说不过去了。所以有时候别人问我家有几只猫的时候，我不得不减掉一半，有时候甚至说我家根本没有猫。我有点担心别人知道我有6只猫了之后会对我的个人魅力产生怀疑。这是我不希望发生的，尽管事实与此差不多。最开始我家只有一只猫，是只大白猫，毛很长，一开始以为是波斯猫，后来刘薇告诉我它不过是只青玉猫，产于山东。我心里好失落啊，我以为它出生在波斯，没想到出生在山东（我没有歧视山东的意思啊），我就是有点没想到。波斯好歹是个国外啊。山东？山东？我以后再也没跟刘薇联系过。
一开始，我认为青玉是只母猫，买了蝴蝶结给它戴上，冬天还买过裙子给它穿。它的毛好长啊，整个冬天我都给它梳头发，把它打扮得漂漂亮亮的，而后一起躲在被窝里睡觉。去年夏天，青玉半岁的时候，我在过街天桥上拣了一只小花猫。当时，花猫和它的前主人在一起（主人是一个二十来岁的小伙子）。小伙子站得笔直，他旁边一动不动蹲着的花猫脖子上系了一根绳子。当我走到他们身边的时候，已经有几个人围着议论了一会了，小伙子表情有些尴尬，不住的说，是我家的猫，它没病身体很健康的。我乐了，蹲下来摸了摸花猫。它躲了一下，然后就开始舔我的手指头。小伙子也蹲下来，语气无奈地跟我讲，一开始想养猫是我女朋友的主意，现在猫大了开始调皮了，她又不喜欢了。我冲他笑了笑，问他这个猫很调皮吗？不不，也没那么调皮，很乖的。小伙子严肃地说。它爱叫唤吗？我问。不不，它嗓门特别小，基本上不叫唤。为了证明他没有撒谎，小伙子对花猫狠掐了几把，果然它不叫唤。我想到青玉是很能叫唤的，嗓门大得厉害。我站起来，拍拍屁股准备走了，小伙子一把拽住我胳膊，小姐，很便宜的，只要15块钱，这个猫就卖给你了。什么？还要钱啊？我大吃一惊，他显然是被女朋友勒令出来扔猫的还要钱？不不，我不是要占便宜，只不过人一般对没付出过代价的东西都不珍惜，是为了给它找个可靠的主人我才要那15块钱的。我乐了，一把拧起花猫，冲小伙子说，我想要它，不过要钱就算了，让你把它带回去被女朋友骂。小伙子无奈地冲我挥挥手说好吧好吧。
花猫个头小月份也小，可在她第一次见到青玉的时候，就明显占了上风。吃东西花猫第一个上，喝水也第一个，拉屎拉尿如果它们两碰到了一起青玉也会有礼貌地退后，让花猫先到盆里去。当然这些无论是对一只猫还是对一个人而言都不是什么了不得的细节。青玉和花猫就这样生活着，当然还有我。我们三个生活很愉快。青玉唯一不肯礼让的就是我的床，也就是青玉的床，长期以来我跟青玉一起同床共眠，有时候，青玉四肢平摊着斜趴在我的床上，连尾巴也伸得笔直笔直的，于是我只好在床的某个角落刨个坑蜷缩着。偶尔花猫也会跳上床来，一旦被青玉发现就会引发一场搏斗。青玉主动出击的目的很明确，它要把花猫赶下床，花猫被迫还击的目的不是很明确，但是每次搏斗都是以花猫获胜告终，青玉被花猫追杀的满屋子驰骋。时间长了，我也发现了花猫的目的，它只是为了战斗而战斗，也可以说为了荣誉而战，即便它每次都是大获全胜，它也并没有兴趣占据床，更谈不上彻底占据床。它对温床没有兴趣，引申出来也可以说对跟我同床共寝没有丝毫兴趣。
但，这并不能让青玉放心，花猫只要上床，就会有进攻，也就会有反击，两个猫以各自的吼声助长着自己的气势。青玉声音嘹亮风驰电掣地从阳台跑出来，闪进厨房，花猫嗓音低沉短促地跟上，也如同一道闪电，我在床上看着这一切，呆如木鸡。我有没有说过，我一直把青玉当成一只母猫来养？是的，花猫肯定是一只母猫，因为它身上有三种颜色，黑、黄、白，它必定是母猫。可是，在今年的春节，也就是2月份的时候，我发现青玉并不是一只母猫。到那时候，保守点估计，青玉已经一岁了，而花猫差不多有7个月了。那天我刚从外面回家，眼前滑过两道黑影，一开始并没有多做留意，这样的飞速奔跑是它们每天必备的锻炼活动吧。可是很快，我发现事情没有那么简单，首先，跑在前面的不再是青玉，而是花猫，它左突右闪，有时候一个虎跃跳上了大衣柜的顶上稍做喘息，然后又一个纵身跳在床上，呆呆地望着不远处卧室门边的青玉。
青玉一副若有所思的模样，高高竖着尾巴和耳朵盯着花猫。它们两就这么互相对视着，过了差不多17秒钟之后，花猫往东边挪动了3步，青玉往西边踱了3步，然后再对视。这段时间内在它们两个之间发生了什么，我不方便做更多揣测，好象也没有揣测的必要吧？一个养宠物的女人过多地观察两个宠物之间的微妙关系并津津乐道是不正常的。我这么鞭策着我自己。当我从卫生间出来后，坐在沙发上点上一只香烟，该发生的事情就这么发生了，我滋着香烟，青玉嗅着花猫的屁股，花猫也尽力而为地去嗅青玉的屁股，它们两个头衔着尾尾衔着头在我跟前周旋了差不多5分钟。青玉一声怒吼，跃上花猫的后背，惊恐万般的花猫一个闪腰将青玉掀翻。青玉再上，花猫再掀。持续了很久。我尽管明白了它们之间嬉戏时那种甜蜜而友好的气氛，但内心还是隐隐有些不安，因为我说到根本还是认为青玉是一只母猫，而花猫更是一只母猫。两只母猫如果也热中于同性恋，这对我的人生观和恋爱观都是一个打击。
我有些不耐烦了，将青玉抱起来，这时我吃惊地发现青玉腹部也就是靠近肛门的地方一片血红，而且青玉正以常人不可以理解的气势在我手中挣扎着。我不加犹豫赶紧放了它，也由不得我犹豫，它就向花猫冲了过去。好了，就此打住吧，我不再多加描述了，接下来的过程极端短促，花猫最后在地上打滚，滚来滚去的。青玉躺在一旁的地板上，冷冰冰地看着花猫，然后冷冰冰地看了我一眼，我惶惶张张地咳嗽了一声。这时电话响了，是刘薇打的电话。我们愉快地聊天，我忍不住在电话里告诉了她刚才我发现青玉是只公猫以及花猫被糟蹋的事情。刘薇在电话里咯咯直乐，说你是不是饱受打击？我尴尬地笑了两声。一个平淡无奇的经历而已。青玉疲倦不堪地躺在我身边，花猫小声地嚷嚷着，继续打滚给青玉看，并不时地嗅一嗅它的屁股，青玉不做反应。接下来的一个星期，每天的上午10点左右，中午2点左右还有晚上11点左右它们要进行交配。一个星期之后青玉恢复了往日的模样，懒惰，贪睡，对人并不热情，也对花猫不热情。而花猫的性情有些改变，它小心翼翼接接近青玉，并为它梳理长毛，成天在它面前打滚，有时候，我默默地观察着花猫，心里忍不住一阵伤心，便把青玉殴打一顿或者开饭的时候把它关进卫生间。青玉对此无动于衷。花猫慌乱地四处溜达。我看着电视坐立不安。
到这里，你们已经确定我所说的这些不过是一个养宠物的女人的呓语吧？又怎么可能不是呢？我絮絮叨叨，说个不停，那好吧，就让我最后再说一点，那之后，不到3个月之后，今天的五月份，花猫生下来4只小猫。它什么时候生产的，我不知道，因为等我回家的时候它已经生完了，屋子里漆黑一片，寂静无声。我打开灯，在一个角落，就在我提前准备好的那只草筐里花猫和4只小猫躺在一起，灯光乍起，花猫轻声吟了两声，用爪子捂住眼睛。我轻手轻脚地关上灯，屋子再次陷入到黑暗之中。阳台上，青玉坐在窗台上，默默地看着窗外，它的背影在一抹夕阳中闪露着橙色的微光。
要说的就是这些了吗？
我是一个32岁的女人，我可以这样介绍我自己吗？两年前离婚了，跟原先那个曾经做过我老公的男人没有任何的联系，就好象从来不曾认识过这个男人。还有什么可以介绍自己的呢？我没有父母，他们都在他们应该去世的年纪去世了。我只参加过我母亲的丧礼，或者说我只记得我参加过我母亲的丧礼。我有一个姐姐，我们差不多有8年没有见过面了，她现在是死是活可能只有她自己才知道吧？
有时候，在一些特殊的时刻，我会怀疑自己怎么还活在这个世界上？这是个让人尴尬的问题。跟我长期来往的有一个叫老莫的男人，他是我早先单位的同事，我们一起睡过觉，也就是那样子了，他没有老婆，看起来好象也不准备要个老婆，我当我是个男人和他在一起的时候。尽管在床上我们还是按照男女的性别各自忙活自己的，但我还是当自己是个男人。今年的妇女节我们在一起喝了一次酒，从那以后也就没有再见过面了。我不是很担心他有了新的女人，也不很为此忧伤，在我想到老莫的时候，我都会感觉到我其实已经死了。这种感觉非常好。我是个已经死了的人，但还活在这个世界上，这个秘密还没有人发现过。我暗自微笑。和我有来往的还有一个叫刘薇的女人，你们都已经知道了。我不准备把这个秘密告诉她。我经常去的地方，是东直门内大街的一个半导体厂，那是我的工作单位，20年前名噪一时的海燕牌收音机是我们厂出产的，那时候我才12岁，现在海燕牌收音机停产8年了，我在这个半导体厂迄今为止工作了8年半。我离婚后，半导体厂成立了一个商贸中心，经常到南方批发一些造型奇怪的生活小用品来满足这个城市里我不认识的人的需要，它们是木质的梳子、牛角的梳子、竹编的花瓶、粗胚土脸盆等等。我认识的人好象都不用这些东西。当然了，我所认识的人从来不是这个城市的消费主流。我想想，我在这个城市生活了32年，我认识的人不超过35个人。你们可能会说怎么可能，你的小学同学、中学同学、尽管我没有上过大学，那些同学加在一起也远不止35个人了。我同意您的说法，但我所说的35个人是指我有可能叫得出名字以及有可能叫得出我的名字的人数啊。同时，我除了这个城市，别的地方哪儿也没去过。哦，不，30岁的时候去过一次天津，呆了3个小时，那是我离婚的那天，我在一种紧张的情绪冲动下跑到了天津，随便找了个餐馆吃了一顿皮皮虾，那是5月份，人家说正是吃皮皮虾的季节。我就吃了，好象是满好吃的一种东西。这样一说，在这个国家我认识的人不超过35个人，或者说在这个世界上我认识的人也不超过35个人。这包括我那已经死了的父母还有不知去向的姐姐，以及半导体厂的19个活人，还有我家小区里开电梯的、传达室的胖大妈和一个外地来的电工。是不是只有这些了？我想不起来了。
半导体厂商贸公司的小玩意是要被推销到各个商场超市去寄卖的，也就是要有一个自己的货架，把木头梳子啊、竹筐、草篮子什么的放在那里去卖，卖出去了商场就会把钱结算给我们公司。我的工作就是把这些小玩意放到商场去，每天去检查一下并做好记录，什么产品在什么地方销售了多少，然后简单做点分析，以便得出结论什么好销，什么不大好销，这样领导们就能及时掌握这个城市的人的消费取向。经理跟我说，我们的工作是赋有创造性的工作，是流行文化产业。我为他的说法而激动。每天奔赴在这个城市各个商场和超市里。我是那么的喜欢商场和超市啊，这里的人是那么多，这里的商品也那么多。在每天的清晨，你第一个进入商场或者超市，这个时候工作人员还没有准备好接待顾客，他们忙碌地整理着自己的工作台，年轻些的姑娘们拿出脂粉盒子匆忙地最后修饰一下自己。我悄悄地从他们中间穿过去，不会有一个人注意到我，我内心经常荡漾着喜悦与幸福，在人群里呆着是多么美好的一件事情，而且没有一个人认识你。我的商品静静地呆在货架上，看起来跟我一样满足。我轻轻抚摩着它们，然后发现小木桶少了三个，梳子也少了几把，我再拿出前天传来的货单清查，一切都跟小票上的数据一样，一件也没有意外丢失。这是多么好的一件事情啊。
我在小酒馆里坐下来，一边抽烟一边等刘薇。她过来之后，我们照以前的菜单来了一份，多年照旧，每个月有一次的饭局。刘薇一直热衷的东北菜和二锅头在她老公那里行不通，于是乎每次上瘾的时候便急切要投奔到我的怀抱。到了这个年纪，女人之间的情谊也就是这样子了。寒暄过后，可口的菜也尽情地享受过之后，我和刘薇之间可说的也没什么。我独身一人一切照旧，她老公、孩子、公公、婆婆应有尽有，老公还跟同办公室的女同事勾三打四，这些家庭生活中的奇闻逸事我也只有通过刘薇才能感受到。感受到了也就很是塌实，不能被这些奇闻逸事抛弃啊，不然一个人该多么凄惶。刘薇说，为了增进夫妻情趣，她老公还特意带了女同事来家里吃饭，那是什么样的局面，我是无法想象的，可能也不错吧，你看刘薇的表情还是满兴奋的。不过喝了一口二锅头之后，她又神情黯淡了。算了算了刘薇，别想那么多了哦，男人嘛有几个不是疯疯癫癫的呢？我冲她鼓励地笑了笑。她以一种疑惑的神情看了看我，吃惊地说，你说什么呢？我没说什么，我就说你别难受了。
我没难受，我只不过在想我应该跟上老公的节奏哦，什么时候也带个人回家晚餐，来个四人晚餐更不错。刘薇这么说的。她并不是在开玩笑了，她一直是个对自己要求严格的女人。我静静地听着，暗暗吸了一口气。对了，你家的猫怎么样了？刘薇一边用纸巾擦嘴一边随口问道。这是个多么善解人意女人啊，我认识了整整32年的刘薇。就让我们谈谈猫吧，总不该谈那些木头梳子或者木头花瓶或者草筐吧？还是谈谈猫吧，我家最开始只有一只猫，它不是波斯猫它产自山东，后来我在天桥上拣了一只花猫。我家的两只猫，一只是公的，另一只是母的，今年春节过后它们交配了，5月份生下了4只小猫，性别还不详。养6只猫？多夸张啊？刘薇说。是啊，是有点夸张了，我笑了笑。那你准备怎么办？刘薇问。找人送了就好了，现在我每天回家，要么就感觉自己是个多余的东西，要么就感觉自己也是一只猫了哦。刘薇乐呵呵地看着我。那找到下家了吗？我摇了摇头。
我帮你留意吧。我家的小猫出生已经一个多月了，是应该努力帮它们找个好人家了。那天我也多少喝了点二锅头，回家之后头晕得厉害，屋子里黑漆漆的，我倒在沙发上半梦半醒的时候总感觉到有人在小声说话，说了些什么也完全听不清楚。我做了一个梦，是梦吗？应该是梦吧，因为我在飞。我在街边上站着，也不知道为什么就在街边上站着了，几个人从我身边跑过去，过了一会更多的人从我身边跑了过去。他们为什么跑我也不清楚，我还是站着。这时候下雨了。很奇怪的是，雨落在我身上并没有把我的衣服打湿，马路上湿漉漉的。这时候我慢慢的往前面走，走不了多久看见老莫拿着很多气球跑了过来。老莫，老莫，你干吗去啊？我隔着滂沱大雨叫住老莫。他向我走过来，说，小姐，我不是老莫啊。那你是谁啊？他手里的气球五颜六色的，很好看，这么大的雨还有风，这些气球看起来是多么不真实啊。我的名字叫颓废，老莫浑身湿淋淋的。我笑了，你骗谁啊？你不是老莫是谁？爱吃炸酱面的老莫啊，没有老婆的老莫。老莫把手里的气球递给我，跟我说，你去飞吧。什么？我冲老莫喊着，我听不清楚他在说什么。
你去飞啊。
哦，我去飞。我接过老莫手中的气球，真的，我飞起来了哦，飞得并不高，我飘过了马路边上的灌木丛，还飘过了一片停放着的自行车，飞得也不快，我兴奋得尖叫起来。老莫跟着我跑着，他还跟我挥手再见呢。再见 ——再见——多保重，到了就写信，常联系。
可是，我这是要去哪儿啊？我惊慌失措啊，想按下云头，可是这时候一大片的气球飞了过来。老莫在底下大声喊道，快抓，抓那个蓝色的气球，我一伸手抓住一个兰色的巨大的气球。我的天啦，我简直就象是一枚屁股上点了火的火箭“嗖”地冲上了天，也就这样了，我高高地飞翔，可是我到底去哪儿啊？地上已经没有了老莫的影子，什么都看不见了，天空中连一个鸟都没有，也没有云彩。我飞啊飞，看来已经飞到了长安街，我不想再飞了啊，就让我在国贸的顶层上降落吧，到顶层去吧。我慢慢地向那边飘了过去，终于安全降落了。茫然四顾中，我睁开了眼睛。
这是个普通的凌晨3点到4点之间。我也如往常一样从睡梦中醒过来，并很清楚，接下来的时间不可能顺利入睡了。这样的经历在最近几年时有发生。房间里仍然没有开灯，但是大门敞开着，是的，门开着。楼道里的等还亮着，淡淡地投了半扇灯光进来了。我先打开了家里的灯，然后走过去把门关上，头痛得厉害，我想不清楚自己怎么会不关灯就睡着了呢？突然心里一阵紧张，赶紧跑到里屋去打开抽屉，这确实是个没什么可偷的家，但抽屉里还有我前两天刚领取的工资，我去一看那薄薄的一叠人民币还在。外面有点起风了，窗帘被刮起来飘得高高的，我哆嗦了两下赶紧去关窗户。在窗户即将关上的时候，远远地听了几声猫叫。那么远。困意袭来，来不及深呼吸就倒在床上了，在即将睡着的那最后一秒，我想到，怎么会这么快入睡？于是，我睡着了。第二天醒过来，已经10点了，这是我迄今为止32年中醒得最晚的一次了，毫无疑问我上班要迟到了。但是我一点也不着急。我只是有些吃惊，我吃惊我怎么会这么晚起床，我也吃惊我为什么不为迟到而着急。我就这么吃惊地在10：30分才收拾整齐，然后吃惊地出家门，上电梯。当电梯到了一层，我从单元门里出来之后，我才突然想到还没有在猫盆里加猫粮也没有加水，这才着急忙慌地重新跑回家。接下来是一阵连锁的动作，放猫食关门跑进电梯冲上大街然后跳上一辆出租车风驰电掣地向半导体厂冲去。
在半导体厂没有人发现我迟到，我刚在我的办公桌上坐下来，就有人拍着我的肩膀说，别忙了去吃饭吧，开午饭了。我拿着饭盆跟那人去了食堂，一路上，我发现我看见任何一个从我旁边经过的人我都不认识了，可他们都冲我打招呼。进了食堂，人好多哦。我站在刚才招呼我吃饭的那个女人后面，心里慌得要命，我想不起她叫什么名字了，我也不是很确定我是不是认识她。可是刚才她跟我说 —— 别忙了，去吃饭吧，开午饭了。她显然是认识我的啊，可是我怎么就不记得她了呢？这时她回头看了看我，说，老孙走了你知道吗？啊？什么？我说。老孙走了，她压低嗓子说。老孙？老孙是谁？我问。你怎么了？财务科的老孙啊，她奇怪的看了看我。哦，是吗？我做心领神会状，并诡秘地笑了笑，表示我知道老孙是谁，并也知道老孙去哪儿了。其实我还是不知道老孙是谁，更不知道老孙走了是什么意思。我买了饭菜跟她回办公室。我突然大喊了一声，哎呀你是李小梅。李小梅分外吃惊，说，你怎么拉？你才知道我是李小梅？我是刚想起来她是李小梅但是我不能这么说啊，于是我就呵呵一笑跟她说，开个玩笑哦。神经病啊，李小梅笑了笑。
办公室里没有人，我坐在李小梅对面吃饭，不时压低嗓子问，老孙真走了？是啊，李小梅看了看门口，神情很是警惕。动作够快的，看来那边风头盖过这边了，我继续说。管他呢，反正我是半导体厂的正式职工，他们奈何不了我，李小梅冷笑着说。这时进来了几个人，我就不再和李小梅说什么了。那一天，我一直混混沌沌的，老觉得发生了点什么事情，或者要发生什么事情。我回想前一天发生了什么，上班，下班了跟刘薇吃了晚饭，吃的是东北菜喝了点酒，然后就回家了，睡觉，半夜醒了发现没有没关门，然后又睡了也没失眠啊。我想到的就是这些了，好象也只有这些啊。可是今天怎么会发生这些奇怪的事呢？快下班的时候，我给刘薇打了电话，问她昨天我们干什么了？刘薇说没干什么啊，就是吃饭啊。那我们说什么了？也没说什么啊。那我们什么时候分手的？9点不到就结帐走了，是AA制一人出了38块钱，你钱包丢了？刘薇问我。没有啊不是，我说。那怎么了？没什么没什么，我们真没说什么？我再问了一句。哦对了，我说过跟你家猫找个收养的人家，你不会那么着急吧，总得容我找找啊。刘薇不耐烦地说。于是我赶忙挂了电话。下班的时候，我刚离开办公室，对门销售科的几个小姑娘跟我说，您今天的气色看起来真好啊。是吗？我不知道她们什么意思。是啊是啊，我们都说呢您今天真精神。说完她们唧唧喳喳地跑了。我不知道是怎么会事，不过被人赞美总是很愉快的一件事情，穿过院子的时候我在一辆车的窗玻璃里面打量了一下自己，没发现什么不一样。
回家的路上，我去超市买了点菜，准备回去随便做点吃的。进门之后，发现猫没有象以往那样在房间里嬉戏，就去厨房先把东西放下来。猫盆里的食物还是满满的，我有些疑惑，跑到猫筐里去看发现小猫没了。我记得曾经听人说过，母猫生气了会把小猫咬死的，心里一着急就到处找，后来终于在壁橱里找到了4只小猫，我一只一只把它们放回到猫筐里。再找那该死的母猫，准备好好教训一下它不要这么折磨自己的孩子拉。但是到处都没有找到，一时颇是着急，嘴里叫着花猫花猫开门出去在楼道里找了一圈，还是没有。回到家里之后，一眼看见窗台的窗帘被风掀开一角，花猫坐在窗台上看着窗外，它的背影看起来那么小巧。我远远地看着它，好象不忍心打搅它一般。这个角落是青玉一直喜欢的地方，青玉喜欢在窗台上看风景，有时候一呆就是半天，现在花猫蹲在窗台上看风景。
青玉呢？
青玉不见了啊，我找遍了屋里屋外，还沿着楼梯往下走，每一层都没有落下，但是没有青玉的影子。最后我终于放弃了，坐电梯上来，在电梯里还问那个开电梯的小姐，今天看见一只猫了没？我家猫不见了。开电梯的小姐笑了，说，没听说猫还坐电梯的。我觉得她说的也有道理，就径直回家了。因为不死心，又在家里找了一遍，还是没有。花猫仍然蹲在窗台上看着窗外，也许只有它才知道青玉去了哪里吧？我不得不死心了，不再找青玉了，马上我觉得肚子饿得要命，就准备做晚饭。我刚把买回来的菜摘洗干净，打开冰箱发现里面有很多已经做好的菜，看起来也不是剩菜，色泽看起来还满新鲜的。我有些含糊，埋怨自己永远没有记性，家里有吃的还买那么多菜回来浪费。右边的煤气灶上的一个沙锅里有一些温热的汤，我拧开火把汤热好。电饭煲里的饭还是热的，可能是我昨天晚上糊里糊涂煮的吧，一直也没拔插头，热热的。我吃晚饭的时候想到昨天喝醉了没关门就睡了，青玉可能就是那时候偷偷跑了出去。花猫安静地趴在我面前，我问花猫青玉是不是偷偷跑了？花猫闭上眼睛没有理会我。我后来就不担心了，因为有句俗话叫做狗寻千里猫寻万里，意思是说，狗在千里之外都能找到家，猫可以在万里之外找回来。也许夸张，但能说明它们作为弱小动物赖以生存的特殊本领。我相信青玉能回来。
说起来，猫的一生真是一出最大的苦情戏啊：幼年跟父母失散，少年守寡不得跟丈夫或者老婆厮守，青年失去孩子，然后孤独寂寞一生。我想着这些渐渐睡着了，远处传来长短不一的猫叫。第二天，第三天青玉仍然没有回来。我在电梯帖了寻猫启事，留了家里的电话，但是没有一个人打电话给我。一直到了第5天，电话终于响了，让我没有想到的是我姐姐，她居然还活着啊。我和姐姐约到老房子里碰面。老房子是我父母家的，在后海那边的四合院区里，一共有两间，自从我妈去世之后老房子一直空着，我没事的时候回来看看，打扫整理一下，也曾经有人建议我把房子出租出去，我懒得办那些手续，而且找一个合适的房客不比找一个可靠的男人简单。
下班之后我直接去了老房子，邻居们正忙碌着晚饭，院子里的那棵葡萄树枝繁叶茂，我已经不记得是什么时候由谁人种的这棵葡萄树了。我能记得的只有这棵葡萄树从来没有结过葡萄，它什么都不结。夏天大家在架子下面乘凉吃西瓜，姐姐没乘过几次凉就离开了院子，谁都不知道她去了哪儿。今天，我们要见面，我也没有什么额外的心情。一时也没有什么事情干，等人就是这样吧，就是等，为了让这种等待显得比较从容，一般都会找点事情做。我也找事情做，先把屋子打扫了一遍，其实一间屋子无论怎么打扫无论一天打扫多少次，每次打扫还是会有很多的垃圾被找出来。我拿着垃圾去倒的时候，在院子里碰到了孙大妈，我说，孙大爷不在家啊？孙大妈说哦你孙大爷上个月过世了。我哦了一声。所有的清洁工作都做完了，已经过了9点钟了。姐姐还没来。我突然有些怀疑前一天晚上我是不是接到过她的电话，那不会是一个梦吧？她怎么会有我的电话呢？她又怎么会打电话给我呢？我这样想着，决定马上回家去，隐隐也觉得跟姐姐见面是一件不可能的事情了。我出了院子的门，往北拐，不出20米就会到后海河边，我决定绕过后海去厂桥那边坐车。还没到后海，不远处的胡同口站着一个女人，那就是我姐姐。
姐姐你怎么在这里？我等了你好久。我走过去面对着她说。姐姐笑了，说我忘了咱家是哪个胡同了哦。我借着路灯看她，她好象还是原先的样子，也或者我忘了她原先应该是什么样子了吧？现在看见她就觉得她原本就应该是这样的。你气色很好哦，姐姐跟我说。最近几天几乎所有人都说我气色很好，我不知道是什么意思，也不知道有多好，就问她你吃饭了没？还没，姐姐说，她还说她在这里站了两个小时了，一直等着也许我会从这里经过，最后我果然就从这里经过了。那我们去吃饭吧，我邀请姐姐，她点了点头跟我往胡同南边出口的方向走。经过老房子的时候我问姐姐咱们去家里看看不？她说不看了直接去吃饭吧。我们一直往大街上走过去，一路上没怎么说话，一方面不知道说什么，另一方面大街上都是人都是汽车也都是人声与汽车声，要说点什么很困难。我带姐姐到新街口那边的一个卖桂林煲饭的小餐馆里坐下。餐馆很小，4个模样憨厚的广西姑娘办的，饭菜满好吃的，而且便宜，夏天经常有赤胳膊的男人蹲在椅子上喝啤酒，现在就是夏天，我们的左边和右边都是赤胳膊喝酒的男人。10点后的夜晚的新街口还是那么繁华，白天街边上卖各种塑料用品的地摊没有了，但是卖花的卖麻辣烫的摊子又出来了。总之是热闹的。姐姐从包里找出香烟，是个我不知道的牌子，叫点点红。我问她这是哪儿的烟，牌子好怪哦。姐姐笑了，说是我们哪儿的。我没接着问他们那儿是那儿，姐姐也没说。等饭菜的时间，我主动跟姐姐介绍了我的情况，还就是那些，我说爸爸妈妈都死了，爸爸死你自己知道，妈妈死你可能不知道也可能知道了，我结婚了，结婚5年之后离婚了，我离婚两年了，我没孩子，有6只猫。猫？姐姐问我。是啊，我有猫，6只呢，我说。好玩吗，姐姐继续问。挺好玩的我说。姐姐好象满有兴趣的，我也想跟她多说话，就又重复了我养猫的前前后后的经过，这些我不重复了，在一开始我就告诉你们了。
最开始我家只有一只猫，是只大白猫，毛很长，一开始以为是波斯猫，一开始，我还认为青玉是只母猫，还买了蝴蝶结给它戴上，冬天还买过裙子给它穿。它的毛好长啊，整个冬天我都给它梳头发，把它打扮得漂漂亮亮的，而后一起躲在被窝里睡觉。去年夏天，青玉半岁的时候，我在过街天桥上拣了一只小花猫。等等。等等。姐姐听得很认真。5天前，青玉不见了我跟姐姐说。姐姐哦了一声，看着窗外。我们一人吃了一份煲饭，还有些意犹未尽。我就再要了两份桂林米粉，我们接着吃。我问姐姐你怎么知道我的电话的？姐姐说5天前有人打电话给我，告诉了你的电话。谁啊我问那个打电话给姐姐的人。姐姐说，不知道，我没问他是谁，是个男的。我哦了一声，稍微琢磨了一下，但是完全想不出有哪个男人会告诉姐姐我的电话。我们很快就吃完了米粉，我结了帐，姐姐再点了一只香烟，她突然问我，青玉回来了没？我啊了一声，一时没回过神。你的白猫找回来没？姐姐重复了一句。还没。
走吧，姐姐站起来。我跟着出了门，在大街上姐姐扔了烟头，回头跟我说，我走了。没等我说话她就汇入了人流。我沿着街道自顾自地走着，一时不是很清楚刚才发生了什么，我跟姐姐见面了，我们有8年多没见面，今天见了。就是这些吧？我到家的时候已经过了12点了，电梯已经停了，我知道电梯小姐都住在地下室，我也知道现在去叫门还有可能叫开，毕竟才刚刚12点过5分。但是我在电梯门口想了1分钟，还是决定从楼梯走上去。我告诉过你们没有，我住在21层，是这栋塔楼的顶层了。这并不是我第一次爬楼，当然也不是说我有很多的爬楼经验，我基本上是个早出早归的人，这你们想来已经看出来了吧？去年冬天，我跟老莫一起爬过，是一次满愉快的经历。那天我们到了21层几乎已经瘫痪，但是老莫搂着我，他跟我说他爱我。我们气喘吁吁地互相注视了很久，他只跟我说过那么一次，他爱我。我当真了，在那一刻，也只在那一刻的。现在，4个多月过去了，我跟老莫不曾见过一次，也不曾通过一个电话。我开始爬楼，前8层是满轻松的，楼道里很暗，有几层电灯也坏了，我心里很平静，也不担心会斜地里杀出一个什么人来威胁哦，我完全不担心这些了。我想着今天晚上所发生的一切，我想着我跟姐姐所说过的每一句话，印象深刻的也只有猫了。我跟姐姐谈得最多的就是猫了，我的6只猫，有谁能够相信呢，我再次见到姐姐谈的所有话题是猫？这是我没有想到的啊，我不能设想我们的重逢是这样子的，当然我也从来没有设想过我和姐姐会见面，以及我和姐姐会在什么场合见面，以及如何见面。猫，对，就是猫。这时，我听到一声猫叫，非常嘹亮的嗓音，跟青玉的叫声一模一样啊。你听，它又叫了一次。妙~~~~呜~。我呆呆地站在楼道里侧耳倾听，猫不再叫了，我继续往上走，一抬脚猫叫声又传来了，是的，是猫的叫声，我不是很确定这叫声是不是来自青玉，但是有一只猫在叫。离得不远吧，要不为什么听得如此清楚？我扭头往下跑，它可能在我经过的某一层，我要去看看是不是青玉。青玉离开已经5天了，它应该出现了哦。我跑到下一层，是第13层，猫叫声没有了。我在那一层的走廊里找了一遍，没有发现猫，也没有再听见猫叫。我一时有些茫然，不知道是继续往上走还是相反地走下去，想了一会我决定还是往上走。在13层到14层之间的楼梯上，我又听到了猫叫。我再跑回13层，猫声没有了，我想猫在我的上面，便转头跑上了14层，一边跑一边小声叫着青玉，青玉，青玉猫咪。在14层的走廊，我也认真找了一遍，没有发现猫，但是隔不了几秒钟，猫叫声就会传来，我相信猫就在上面。那就到15层去看看吧。15层也没有哦，我继续往上走。猫的声音越来越清晰越来越响亮，我不得不相信我离猫越来越近，我们在靠近而不是相反啊。到21层的时候，猫的声音消失了。我站在家门口心情分外沮丧，我还是不死心，又往下跑了几层去找，到了18层，猫一直没有叫唤，我又反过头往上走，再次到达21层。没有猫，也没有猫的叫声。我打开家门正要进去的时候，猫叫声又传来了，我马上跑到走廊里去，一边叫青玉，我每叫一声青玉，猫就就回应一声，我确定这是青玉在叫。它在找我，它要回来了。我在走廊里仔细地找着，但是走廊里没有猫没有青玉。但是猫声不断。我怀疑是21层的其他住户把青玉收养起来了，可是是哪家呢？21层总共住了8户，我挨家挨户地贴在门边倾听，猫不是从任何一家里传出来的，猫还是在叫。我吸了一口气，闭上眼睛仔细分辨猫叫声是从哪儿传来的，并慢慢地随着声音走过去。慢慢走过去。
慢慢走过去，但是我走不过去了。我睁开眼睛，发现我来到了一个铁门前，那是一个铁栅子门，在门的那边是通往22层的楼梯。22层？我从来没有去过，我搬到这个塔楼已经5年了，但是从来没有去过22层，在我的印象中22层的铁栅子门从来没有打开过，也不记得有人去过22层。当然是不是有人去过22层并不重要，青玉是完全有可能到22层去了，因为铁栅子门完全可以允许一只猫跑进去。青玉本来就是一只胆怯的猫，无论家里来了什么人或者家里出现了什么突然的响动，青玉都会在第一时间躲起来，这点花猫跟它不一样。花猫是一只胆子比较大的猫。我心里非常高兴，因为青玉终于出现了，但是又随之有些担忧，我担忧青玉还是不敢回家，我在想我该怎么把青玉引渡回来。我一回头，发现花猫正蹲在门口望着我，可能它也听到了青玉的叫声。我对花猫说，青玉在22层哦。花猫喵地叫了一声转身跑回了家。
我从家里找到一些猫粮，在铁栅子门那里撒了一点，想了想又多撒了点，很快我有了新的想法，我要用猫粮将青玉吸引回家。于是，从铁栅子门到我家之间的的10多米的走廊上，我铺上了不均匀的猫粮。完了之后我在铁栅子门边站了一会，我不知道青玉会不会很快出来吃东西。但是它一直没有出来，而且也不知道在什么时候，猫叫声也没有了。那天晚上猫叫声一直没有出现。之后，我躺在床上，久久没有入睡。现在已经是夏天了，我并不觉得有那么闷热，深夜的微风将窗帘高高吹起，隐隐地传来一缕花香，那么的香。第二天一早，我就跑到铁栅子门前去看，可是那些猫粮还在，一点都没有少，也就是说青玉并没有出现。或者是一种错误的分析，青玉并不在铁栅子门的那边，也或者这根本是一个梦，关于昨天晚上的。之后的几天，猫叫声都不曾出现了。没有了。我忽然就会打开门出去，我沿着楼梯往下走，每到一层就会站着做几秒钟的停留，但是猫并没有叫，也并没有猫。我重新回到21楼。我每天还是去上班，到各个商场和超市去检查我们的商品，它们的销量还是那样子，不是很乐观，但每天还是有人在消费我们的梳子，花瓶，草篮子。没事的时候，我在商场的快餐店坐着喝一杯可乐，来来往往的人是那么多，我把自己藏在这些人中间心情是非常好的。这些时刻，白天的时刻，总是那么让人高兴，大家都出门了，并站在一起，好象很友善也很温暖。晚上的时候，因为我心里老惦记着青玉这件事情，也很充实了吧？我喜欢现在的日子，真心喜欢，5只猫围绕着我喵喵叫着，她们也会爬到我身上来，我给它们铰指甲，还给它们洗澡，每只都洗，洗完再用吹风机将它们一只一只地吹干，这些都做完就到了深夜，然后我再出去沿着楼梯去等青玉的叫声。晚上的楼道里很安静，偶尔也会碰到几个晚归的人爬楼而上，我们碰到了也只是一愣，稍微一侧身便各自走开。我坐在吉野家里，吃过一碗云吞，现在还在喝一杯热茶。餐厅里客人不是很多，玻璃窗外面是一片灯火，晚上逛商场的人还是很多的，商场里传着轻柔的音乐。那个戴眼镜的男人一直坐在我对面，我刚开始并没有留意，也不知道过了多久，我突然一抬头发现他在对面看着我，我们中间隔着几张桌子。我微笑了一下，他冲我举了举手中的啤酒，我还是笑了一下，便扭过头去看窗外，外面装饰着很多彩色的气球。也就在这个时候，他端着自己的食物绕了过来在我旁边站住，小姐可以一起用餐吗？我很诧异，但还是点了点头，说可以。他就坐了下来。从他的托盘看起来，他吃得并不简单，甚至有些丰富，我对此也很诧异不过也没说什么，横竖他吃他自己的哦。很奇怪吧，他突然问我。什么？我吃了一惊。他喝了一口啤酒说，我一个人点了这么多吃的你觉得奇怪了吧？还好，我讪讪地说。一个人吃饭是一件很麻烦的事情，随便叫一样什么打发自己又觉得有些委屈，但是叫得丰富又不免太奢侈了，他一边吃着东西一边慢慢地说。我点了点头没说什么。所以每到要吃饭的时候就非常想找个人一起吃，但是更多时候还是一个人吃饭，这是一件很矛盾的事情，他说。我笑了，找一个人吃饭应该不算最难的事情吧？是吗？他反问我。我没说话，自己琢磨着可以随时跟我一起吃个饭的人有多少？当然很少，我说过我总共认识的人不超过35人，能随便叫出来吃饭的人肯定就更少了。我也不得不承认找个人一起吃个饭是多么难的一件事情啊。
他说，跟人吃饭不是一件简单的事情，比如说你找一个认识的人吃饭，别人不一定有时间，这样你就需要提前跟人家约，可是你约得太正式了，人家难免要多想，他干吗约我一起吃饭啊，是不是想追求我，或者是不是有什么事情求我帮忙？想得多了吃饭变成了一件很复杂的事情，两人一坐下来，一个人其实只想吃个饭，另一个人想得比这个多，于是两个人貌合神离，最后饭吃完了，被邀请的那个人可能觉得自己上了当，因为什么都没有发生。这样的饭是很可怕的饭。我听完了笑了笑，觉得他说得很有意思。他再喝了一口啤酒说，那换个角度，是不是就说跟陌生人吃饭要简单点呢，比如随便在大街上找个人跟他说，一起吃个饭好吗？太危险了，别人会用多么严厉的目光看着你？这是不可能的事情。他笑了笑。我们一时都没有说话，商场里也突然很安静，之前的音乐消失了。但是很快，又有另一支更轻快的曲子响起了，音乐的加入让两个陌生人之间的尴尬情绪消失。我看了看他，他对我笑了一下，接着说话，他说他认识一个人，喜欢在网上聊天，他聊天的目的只有一个，就是找个看起来还舒服的姑娘一起吃个晚饭，他吃饭的目的很简单，就是希望有个人把他吃不了的饭菜吃下去，但是来约会的姑娘都是抱着不那么简单的目的来吃晚饭的，时间长了，这个小伙子基本上被姑娘们公认为骗子。我和他都笑了起来。这是一次愉快的经历，我说的是我和这个陌生人在吉野家的聊天，所谓聊天其实基本上是我在听他讲话，我很少发言，当然这并不重要，聊天并不一定是你一句我一句，更不是辩论，这是我30岁以后才明白的道理。吃完饭之后，我们便互道再见，在商场里分了手。那天更晚些时候，我刚上床，突然又听到了猫叫声。我穿着睡衣跑到楼道里，应该已经过了12点了吧，电梯已经停了。猫叫声非常清晰，我直接跑到了铁栅子门的外边，我摇晃着铁栏杆，走廊里马上传出金属的声音，猫叫声也随之停止了，我轻声叫了一下青玉。猫叫声又响了起来。我站在铁栅子门外面不知道该怎么办，是啊，我该怎么办，青玉就在那边，它似乎已经忘记了我的声音，它并没有出来见我。我马上拿来一些猫粮放在栅栏的里外。我在外面站了很久，最后猫叫声停止了，我又站了很久，猫也不曾再叫。我回到床上，无法入睡。我应该去把青玉找回来的。那天是什么时候睡着的，我没有察觉，朦胧之中我看见一个人来到我身边，他穿了一身白色的衣服，看起来好象是毛衣，毛茸茸的，他在我的卧室里转悠了一会，还在我的床边坐了下来。你怎么还穿着毛衣啊，我问他。他没说话，只是低头看着我。他的头发也是白色的，看起来很诡秘。你是谁啊？他还是没说话。我不大能看清楚他的模样，我一直躺在床上。过不了多久，他站起身来，离开了房间。我睡着了。
第二天是个礼拜六，我不用上班，起床之后我抽了几支香烟。然后我再次到铁栅子门前去，我发现猫粮已经没有了，这让我兴奋。那天我拼命往电梯里跑，电梯小姐可能觉得很奇怪吧，也有些厌烦，我跟她解释说我家有点事情，我得来回拿东西。我这么一解释她又做出无所谓的样子说，哦没关系的，电梯就是为大家服务的嘛。看她那随机应变的样子，我暗自佩服，同时还是不断地使用电梯。我为什么要这样频繁地使用电梯呢？因为我知道电梯小姐每天都会溜号的，她一溜号坐电梯就就得客人自己来操作。我就是在等小姐溜号的机会，我想乘坐电梯到22层去，可能只有这样一个办法了吧？可是这天电梯小姐一直没有溜号，也可能她曾经溜号了，但我没有抓到机会。有一次离机会非常的近，我假装到外面溜达了一会，就慌忙地去坐电梯，电梯门开着，一个人都没有，我赶紧跑进去，立刻按了22层，并马上关上电梯，我兴奋得心跳加速。但是就在电梯门即将关上的时候，一只机警的手果断地插到电梯门的缝口，电梯再次打开了，随后进来的正是电梯小姐。我当时绝望极了。她为什么不溜号啊？她成天溜号的，别以为别人不知道，可是今天她表现得分外积极，一副要跟我斗到底的样子。电梯小姐进来了，她说怎么又是我。我正在生气，就没理会她，而且我想你就是开电梯的就算我喜欢坐电梯玩你也应该为我开电梯。我没理她，可她要理我，她先是按了21层，马上她发现22层的灯亮着。她显得非常吃惊，飞快地扭头看着我，说，你按了22层？她的语气是那么生硬，表情是那么狰狞，请原谅我，我没有勇敢地承认确实是我按了22。而且我更不敢跟她说我不仅按了22层，而且我还正要去22层。我怎么敢呢？可是我怎么又不敢？我笑了一下，说，没有啊，我没有按22层。电梯小姐狐疑地瞟了我一眼。这时电梯到了21层，我不得不从电梯里出来了。哪怕22层的红灯还红着呢。
我在电梯门外站了一会儿，我要看着电梯去22层，尽管我去不了22层。但是电梯并没有去22层，它从21层直接返下去了。电梯下去了，在16、13停留了一下就直接去了1层。然后又从1层到了9层，然后又去1层，再去19层。它就这样上上下下，它不去22层。我要去22层，但是我去不了。回到家，我发现我出了一身汗，我几乎已经没有勇气再一次进到电梯里去了。我点了一支香烟，休息了很久。一阵困意袭来，就歪在沙发上睡着了。也不知道睡了多久。我再次起来的时候天已经黑了，我看了看墙上的时钟，已经是晚上9点多了，我饥肠辘辘，浑身还是汗，身上黏糊糊的。我去冲了个澡，几乎已经放弃了去22层的想法。但我还是去坐了电梯，这次我是想出去吃点什么东西。电梯小姐坐在椅子上看着《知音》杂志。我刚洗完澡，身上是好闻的洗发水的味道。我在离家不远的一个小超市里面吃了一碗凉面，然后按照惯例在各种货物架之间稍做溜达。我在向电梯走去的时候并没有去设想电梯小姐是不是溜号，尽管这一整天我每次进电梯之前都这么设想也这么希望，但是这次我没有想。电梯也并没有在1层等候，我站在门前的时候电梯在8楼，我按了一下上去的箭头，电梯就缓缓地往下降落。我等着，很快门开了，从里面走出4个人。我进了电梯，这时我才发现电梯里没有人，我心里一阵紧张赶紧按了关电梯的按钮，电梯关上了，我呆了一会，我看着22层的按钮，电梯里非常安静。
电梯向上运行着，一路上没有人呼叫电梯，我眼看着指示灯从1变到20，还有最后两层，只有最后两层了。我不知道该怎么办，也不知道22层等着我的是什么，也或者什么都没有，或者电梯在22层会死在那里，也就是我会悬挂在半空中吧？我这么胡思乱想的时候，居然整理了一下自己的头发和衣裳。也就在这时候，电梯停了，22层到了。哐铛一声，电梯到了，就象每次到达的时候那样，电梯发生了轻微的震颤。门按照它以往的速度打开了，不快也不慢，外面显然很黑，因为我正对着看过去却什么也看不见，可能22的路灯是长久失修了吧。我正在犹豫要不要出去，这时电梯里传来一声暗哑的铃声，有人在呼叫电梯，很快又有几声铃响。我慌忙从电梯里出现，趁着电梯门还没有合上，电梯里的灯光斜射出来，我发现22层的构造和21或者其它楼层不一样。一眼望去，我的面前并不是一条横着的走廊，而是一条竖着的走廊，也就是我的面前有一条笔直的路，它有多长我看不清楚，因为里面是黑的。而左右两边是几扇小小的窗户，现在正是晚上，这些窗户外面漆黑一片。正在打量的当口，电梯门轻轻合上了。我甚至想要退回电梯里去，但是电梯已经向下降落了，四周一片漆黑，我有些后悔之前不曾考虑周全，应该要随身携带一把手电筒什么的，但是现在想这些已经没什么用了。我从衣服口袋里找到一个打火机，这是抽烟的好处，总是会带着打火机。我借着打火机的微光往前摸过去，一边走一边叫了几声青玉，大概走了24步，我面前又横着一道走廊，我左右看了看，两边都有亮光，心里塌实了很多。我习惯性地右拐弯，走了几步发现我来到了楼梯口，走下去后看见了那道铁栅子门，就是先前的那道门，我看得真切，栏杆外的正是21层的走廊，我咳嗽一声，21的走廊的灯便亮了。我在那里稍微站了一会，转身上楼梯原路返回。在刚才拐弯的口，我看着对面那个有亮光的地方，慢慢走过去，越靠近亮光越明显，而且因为在暗处的时间长了，也就习惯了黑暗。我早已经收好了打火机。
在那道门前我站住了，忍不住咳嗽了一声。那是一扇普通的木门，是单扇的，门的上面有窗户，灯光正是从那里露出来的，门上有个已经有点生锈的把手，摸上去的感觉有点冰凉。我握着门把轻轻往里面一推，门就开了。
也可能门根本就不曾关上，现在想起来，好象是这样的。靠近一个角落的地方有一个落地的灯，是早先很流行的那种落地灯，我家就有一个，放在沙发后面，是那种摸起来很粗糙的玻璃纸做的灯罩。黄黄的光，门打开之后，我就整个被这种光笼罩着了。我往里走了两步。你来了？有人这样说道。我一愣，四周看了看，这是一间窄小的房子，准确点来说也不是房子，好象是通往楼顶的小阁楼，正中间有个小天梯，那个人就坐在天梯上，向下俯瞰着我。他一身都是白色的，头发也是白色的，我觉得我好象是认识他的。但是我还是不知道他是谁，我就这样看着他，还看见他的胡子，白色的胡子，向两边翘着。你要是不介意的话，我想把灯关了。他跟我说。我说我不介意。于是他从天梯上下来，径直去关了灯。房间里那么的黑，我什么都看不见了，他可能正面对面看着我吧，因为我看见了两个小小的光亮，是他那边的光亮，好象是眼睛。你坐吧，你旁边有沙发，他跟我说。我用右手向右边摸了摸，摸到了沙发，便摸着坐了过去。沙发好软啊。
你看见青玉了吗？我想问他，但是我没有问。我靠在沙发上，觉得非常的舒服。他的眼睛那么的明亮，发着兰色的光，淡淡的，但是那绝对是光。你的眼睛是怎么会事？我问他。我的眼睛？他的声音从对面传过来，跟我有一段距离，我们都在黑暗里，我坐着，他有没有坐着我不知道。是啊，你的眼睛有光，是兰色的。我告诉它。我从来不知道我的眼睛有光，而且是兰色的，他说，我们沉默了一下，他接着说，不过很多人都这么说我们有夜视的眼睛。夜视的眼睛？我说。是啊，你们这么说我们的，他说。你们？你们是谁啊？我喃喃道。我们黑暗之中闪闪发光的眼睛，可藉着微光，在黑夜中矫捷的四处行动，这不是你们经常描述我们时说过的话吗？他叫出了我的名字，他突然就叫出了我的名字，这个有着兰色眼睛的男人。我坐在黑暗中，也不是那么吃惊，一个知道我名字的人总是那么的可靠又亲切吧？
青玉。我叫了一声。青玉在对面的层层黑暗中笑了一声。我说，你继续说你的眼睛啊青玉，你不说眼睛我们又该说点什么呢？在我们的感觉器官中，最优秀的是眼睛，虽然如此，但其视力却只有你们人类的十分之一。我们完全靠着高能力的耳朵和高度集中的注意力，才得以成为超敏感力的动物。基本上我们是属于夜晚的动物。那你在这里干什么呢？我掏出一只香烟点起来，不介意我抽一只香烟吧，我漫不经心地说。青玉说当然，对你的香烟我已经非常习惯了。我忍不住笑了。那你在这里干什么呢？我重复了一下我的问题。这是个秘密，我无法向你说清楚，如果你不觉得唐突的话，你就理解成我在这里等你好了。可是你来得还是太晚了。青玉说。什么意思？我不知道他所说的晚是什么意思，也不知道怎样才算来得早。因为我马上就要走了，他说。是吗？是。我想我不应该问他什么时候走，或者走到哪里，用他的话说那是一个秘密，那是他们的事情。前几天我就发现你在这里了青玉，可是之后你就消失了，我以为是个错觉，就不曾决定到这里来。青玉说，我知道，那天我一直在等你以为你要来，但是你没有来，后来我去了外地，走得满急的。去哪儿了？我问他。安徽。安徽的一个县城，那里有一些朋友，我们商量了一些事情。青玉说。你们人很多吗？我问他的时候还是忍不住称呼他们为人，我不能不称呼他们为人啊，当他是一只猫我觉得别扭。他不介意，耐心地说，很多，但是有多少我也不是很清楚，有时候他们跟我联络，每次联络的都不是熟悉的朋友，而是陌生的，也可以这么说，每当联络过一次后，就会消失不再出现。我们每次都只跟新朋友见面。多么奇怪，我在心里想，又多么正常，谁说不是呢？好一段历史啊，青玉递给我一罐啤酒，说，我就要走了，但你才来到我身边，尽管如此我也不得不回去了。按照你们的记录是公元前3000年，我们从埃及同时出发，在一个仙人掌下面分手，各自选择了自己的方向分头出发。我选择的是东方，因为我准备去看最早的太阳，那是一个晚上，我向东方奔跑着。
你都去了哪儿？我问他。我哪儿都不曾去，我直接来到这里，最早我需要对抗庞大的老鼠，也因为这样我被你们所接纳，并因此被视如神物，一些地方对我的讴歌让我羞愧。要知道我们的出现其实是大自然法则所开的一个玩笑，我们只是喜欢追求快速运动而已。我们被收养，宠物店中还贩卖猫玩具，其特色就是快速活动。我每次到猫店，都会用逗猫棒来大玩一场，彷佛一场Party就要开始。然而我们也并非一直受到礼遇，进入中世纪之后，基督教会凭借反异教徒和偶像崇拜的教义，对我们展开了一场不逊于猎杀女巫的屠杀行动。其原因也不过是由于我们具有敏捷的身手，以及当时的人相信女巫可以变身为猫，于是当时的基督徒相信猫是魔鬼的化身，为我们制造了大灾难。但是痛苦的日子那么短暂，不过200年，我们重新进入到你们的生活中，19世纪末，我参加了首度的猫博览会。那次博览会上，一个不留胡子的老头喝醉了，高声为纯种猫歌唱。那是一次让我不高兴的经历，我不喜欢参加这样的会议，相反更怀念大屠杀。那次屠杀中，我和一个姑娘失散了，我想她可能在屠杀中死了吧，不过就算是不死，我们也不可能再次碰面。为什么呢？我问他。我不是说过了吗，我们之间只要联系过一次就会很快消失的，每个都将消失到那只属于自己的并完全陌生的空间。对我们而言，事情就是这样的。对我们而言，他说的我们，不是我，也不是你啊，是他们。
对于青玉的这番描述，我只是认真听着，我并不了解在他们的世界里所经历的种种，我能知道的就是去年的冬天，我从官园桥宠物市场所购买的青玉花了我25块钱，那时候它那么小，一只眼睛是兰色的一只眼睛是绿色的，我当它是一只纯种的波斯猫，后来刘薇告诉我它是青玉猫，产自山东。我的眼睛也好象适应这浓厚的黑暗，能隐隐看见青玉在距离我3、4米远的地方的身影，他一直站着，有时候面对我，面对我的时候我就能看见他发着兰色薇光的眼睛，有时候他背过身去，这时候我就不能看见他的眼睛。我喝完一瓶啤酒之后，将空的啤酒罐子捏得轻响，青玉说你还要啤酒不？我说还要点。青玉俯身从地上拿了一罐，略微沉吟了一会他将地上的啤酒箱全抱了起来，他跟我说，我们去天台上呆一会吧？我说好。
青玉抱着啤酒箱子慢慢地往天梯上爬，我跟在后面，他爬了几步，将天梯顶上的盖子掀开，微微的夜色透了过来，我这么往上仰着头打量他，觉得他身架倒不是很大，是个小个子。他上去后，我攀着梯子往上爬，就在我刚把头探出去的时候，青玉正好把头探进来，他的眼睛里我那么的近，因为外面的光线要明亮得多，他的眼睛看起来不像刚才那般的发光，但还是让我觉得一愣。需要我拉你一把吗？青玉对我说。不用，我自己能行。青玉便让开了，我慢慢爬到了天台上。这是我第一次来到这栋塔楼的天台上，这也是我第一次在这样的夜晚来到这么高的地方，觉得星星离自己很近了，不远处的月亮周围有毛絮絮的光圈。空气很好，有微凉的晚风，空气中有很潮湿的味道。一时间，心情非常愉快，我在天台上漫步走着，那是用水泥方砖铺就的地面，很粗糙，周围有一些矮矮的防护栏，天台最中央的部分是个小的台子，不知道是做什么用的。青玉蹲在台子上，喝着啤酒。怎么样这里？他问我。这里很舒服，我回答他。你现在最想干什么？他问我。我想了想，说，什么都不想干，就这么呆着就很好了。他呵呵笑出了声。是的，我并不想做什么，只想在一个舒服点的地方安静地呆着，我把脚上的凉鞋脱了，光着双脚在地面上走，地面果然有些粗糙，但是感觉还是非常好，磨在脚心上痒痒的。我走到最前面的栏杆边上，靠在上面，我正对着那边能看见远处的高楼，有的楼的顶层上装饰着一些亮闪闪的霓虹灯，而更多的地方是一片片阴影。你知道吗，我没有在这么高的地方看过这个城市，因为离得远我不得不大声地跟青玉讲话，我也不是很担心我们交谈的声音会将旁人打搅。青玉没说什么，他从台子上跳了下来，坐在地上，随手又拿起了一罐啤酒。我深深吸了一口气，向青玉走过去，并在他身边坐了下来，他默默地递了一罐啤酒给我，我们就这样喝着啤酒，一边聊天。你并不是一个细心的女人，青玉说。哦是吗？我忍不住笑了，没有人说过这样的话，也没有人谈论过我是什么样的女人，也就是说我不值得人琢磨吧？很明显，青玉说话的口气是不容置疑的，你没有发现最近你的生活发生了变化吗？变化？我在想我的生活发生了什么变化。我本来养6只猫现在只有5只，这是否算是一种变化？我说。青玉冷笑了一下。我还做着原先的工作，我和刘薇还是每个月见一次面，老莫有好几个月没跟我联络了，这不算什么变化哦，无论他是联络还是不联络都是理所应当的，远谈不上是什么变化。我对青玉说。青玉从我的手中拿过香烟吸了一口，除了这些你的生活里就没有别的了？这段时间老有人说我气色好，这算是变化吗？算哦。我姐姐突然出现来见了我，我们一起吃了饭这算变化不？当然算哦。孙大爷死了算变化吗？孙大爷是谁，青玉问我。是以前的邻居。严格地说起来这也算是一个变化，但这个变化并不是我们要谈论的变化。我一时陷入了沉思，不知道还有些什么样的变化没有被我发现。在你卧室的窗台上有一盆茉莉花，你没有注意吗？青玉问我。我摇了摇头，我没有注意到。你的毛巾都换了你没有注意到吗？我还是摇了摇头。那你以前都用什么样的毛巾呢，青玉问我。我说，都是普通的毛巾啊。就是说你不记得你用的是什么毛巾了是吗？我点了点头。厨房里的色拉油、酱油、醋、食盐、白糖都是满满的，你也没注意到？我还是点了点头，我好象都满久没有作饭了。为什么呢？他问我。我心里一惊，看着青玉，他的胡子向两边翘着，就算他不做任何表情他的脸看起来都是一副微笑的样子。我觉得他在笑，就小心地说，因为在冰箱里的食物好象永远也吃不完。青玉点了点头，说，花猫做的不错。到这个时候我才真正惊讶起来了，刚才的一切如同一场梦，梦得突然也梦得鲜明，需要一段相对长的时间来反应。我看着青玉，我们离得那么的近，确实，他是一个不同于人的人啊，一身那么洁白，头发也是白的，在几天前的一个梦里，他来过我的卧室，我们没有交谈，我睡着了，他在我床边坐了一会儿。你不应该带花猫到我身边来，青玉跟我说。为什么呢？我问。我已经说过了，我的主人，我们只要联络过就必须消失的，而我和花猫不仅联络了还生活在了一起。哦 ——我想我明白了，花猫和青玉是一起的，他们都是猫啊，也就是青玉嘴中的我们。我低下了头。如果花猫不来，我将陪你一辈子，可是她来了，对我这样的一只猫，是被总部监视的，我必须撤离。这就是你半夜出逃的原因吧？我说。是的，是这样的。
这些花猫知道吗？我问。她并不能知道得那么清楚，说到底花猫不过是一只花猫啊，我跟她的距离比跟你的距离更大。我一时无语，默默地喝了一大口啤酒。和姐姐见面还好吗，青玉问我。还好，我们有8年没有见面了，但是见了面也只是吃了个饭，没交谈什么，说来好笑，我们谈得更多的还是你们的事。我们的事？姐姐知道我们的事了吗？青玉问。姐姐所知道的你们的事是，你跟花猫生了4个小猫，如此而已。青玉点了点头说，姐姐还是不要知道得太多，那天我打电话告诉你的电话号码给她，她在电话里跟我说你不再陪妹妹了吗？我不知道说什么，我想姐姐还是不要知道那么多的好。天亮之前，远处的天空上有红色的彩霞，四周也传来了鸟叫声，我说，每次半夜醒过来再想要入睡就是一件很困难的事情了哦，这样的时刻总是觉得天亮得很早，天一亮窗外的小鸟就会叫起来。青玉就近走到了栏杆旁边，他打了个呼哨，无数的小鸟腾空飞了起来，扑棱棱地在顶层的天台上盘旋，他们叫得多么欢畅啊，青玉继续打着呼哨，小鸟们一会排成人字，一会排成了一个圆圈，一会又有秩序地交叉飞行，有几只活泼的小鸟还落在了我和青玉的肩膀上，头上。我轻轻抚摩着他们的羽毛，他们的嘴黄黄的，那么娇嫩。最后他们排着队伍向远处飞走了。飞得不快也不慢，要不了多久，叫声消失了，小鸟的影子也消失在那片红色的彩霞里。天要亮了。
啤酒喝得差不多了，我微微有些醉了，靠在青玉身上。
我进电梯的时候，电梯里没有人。家里花猫带着它的孩子睡在沙发上，轻微地发出一阵呼噜声。我在洗澡的时候回想到这个晚上发生的一切，忍不住微笑了起来，镜子里我的身体还是那么洁白与匀称，我的乳房还是饱满的，还有我的脖子，上面并没有什么褶子，卫生间柔和的灯光罩在我的身体上，我想说的是我爱我的身体。镜子中我的脸还是年轻的，她并没有完全丧失一个年轻女子的柔和曲线，还不曾变得狰狞，我也承认我其实还是美丽的，放下那乌黑的头发，我听到远远地传来了一声猫叫声，那么远，那么悠长。我睡了，从浴室一出来，我就睡了，好象睡了很久。电话铃响起来的时候，我正在一个梦里面。我抓过电话，老莫的声音传过来，你还好吗？我很好老莫，你还好吗？我也很好。哦。我们在电话里沉默了一会，我拧开了床边的灯，天已经黑了。老莫又说，我在你家楼下，我很想你。我说哦，那你等一下，我马上下来。我在床上愣了一会儿，马上起来。我刷牙、洗脸、随便刷了一下头发。我没有象往常那样把头发盘整齐，而是让头发披在肩上。电梯里只有我一个客人，电梯小姐对我说，今天没有盘头发？我说是啊。电梯小姐又说其实你把头发放下来显得非常漂亮。我说是吗？老莫坐在小区公园里的长椅上，我一出楼门就看见了他，我走过去站在他旁边。他抬起头来，我冲他笑了笑。他也冲我笑了笑。走吧，去我家坐一会，我刚买了很好的茶，沏给你喝。老莫说好。我们进了电梯，电梯小姐按了21层，我问老莫你去哪儿了这么久？他说我刚从安徽回来。我一愣，老莫刚从安徽回来啊？我对电梯小姐说，请帮我按一下22层。电梯小姐狐疑地看着我说，22层，为什么去22层？我想去22层，我说。电梯小姐皱着眉头说，从来没有人去过22层。但是电梯小姐还是按了22层。我和老莫从电梯里出来后电梯门就在我们身后关上了，老莫问我干吗来22层？我说，我家的猫可能跑到22层了。他说是吗？
其实要去一趟22层是多么简单的事情。我和老莫说话的时候，22层的灯亮了，原来22的灯没有坏。我借着灯看了看四周，22层和21层的结构还是不一样的，正对着有一条笔直的走廊。我沿着走廊往里走，老莫跟在我身后，我一边走一边叫了几声青玉，大概走了24步，我面前又横着一道走廊，我左右看了看，向左边拐弯。那里还是有一道门，门把手有些锈了，摸上去很凉，我轻轻推了一下门，门就开了。里面没有那个一身洁白的男人，我攀着天梯想到天台上去，但是很快我发现天台去不了，一个铁盖子盖在天梯的最上面，我使劲推也推不动。怎么了？老莫在下面问我。我说上不去了。老莫说上不去就下来吧，这里怪吓人的。我从天梯上下来，往通往21的楼梯走去，刚走到楼梯口，我看见了青玉躺在地上，它已经死了。青玉的脖子上勒了一根绳子，它平躺在地上，身子那么的小，我摸了摸青玉，它的尸体非常硬。我蹲在那里，不知道该怎么办。老莫摸了摸我的头发，说，怎么会事啊这是？我说我不知道。老莫拉我起来，我们面对面站着，我看着他的脸，他的眼睛不会发光，他只是老莫。老莫也看着我，他说，你不要难过了。
我说，老莫你怎么不刮胡子啊？


海滩
王小菊

我是突然决定要去北戴河的。那个年头的五一节，不像现在放7天假，那时候只放三天。我决定去北戴河的时候，天已经黑了，是劳动节的前一夜。宿舍里一共住了有6个姑娘，包括我在内，她们当时都不在，我一个人抱着这个决定兴奋不已。于是到楼下用公用电话给男青年打了个电话。我当时认为他是我男朋友，我们几乎一个星期见一次面。我其实是非常想跟他一起渡一个缠绵的劳动节的，但是，从春天开始，我有了不好的感觉，我觉得我所谓谈恋爱的感觉也许是一种错觉吧？整整一个春季，我都在那种错觉与印证错觉的苦恼中度过了。而在五一劳动节即将到来的前夕，他跟我说，我太忙了，要筹备一个片子。我实在想不明白，他拍片子跟不能和我在一起过劳动节有什么关系呢？恋爱不是这样的，我想。他来接电话的时候语气是那么亲切，喂，你好吗？我还好啊，我扬着高昂的声音很轻松地跟他说。刚才人家一叫我有电话，我就觉得肯定是你的电话，他说。也许他这样说是想告诉我其实他一直在想着我，甚至有点什么心灵感应什么的，但我不这么觉得，我反思是不是我给他打电话过于频繁了？这么一想我又有点泄气，觉得自己很没出息，成天老给人家打电话就是要被人看不起。转而又想，一个电话能引发出我这么多的想法，可见我跟他的所谓恋爱确实是一种错觉。我悻悻地挂了电话。
第二天，我一个人去了北戴河，那是我唯一的一次旅行。有一种乏味的开始，那是我没有想到的。中间我了解到北戴河之南有南戴河，比较起来南戴河人烟稀少，风光更原始朴实，我自然选择了南戴河。我是坐着三轮车去的南戴河，一路上，我迎着风很大声地向车夫询问当地的情况，比如现在海水凉不凉？人多不多？住宿方便吗？价钱是不是合理？车夫很耐心地一一回答我，现在海水有点凉，人不是很多，只有一些疗养院里有人来疗养，住宿很方便，海边就有私人旅馆，20块钱一个床位。我大声对他说，那您带我去一个海边的私人旅馆吧，只要干净就好了。车夫说，好嘞，你放心小姑娘，我帮你介绍一个最方便最舒服的旅店，店家为人也最厚道的。一拐弯，就听见了一阵阵海浪声，那声音是那么的响亮，滚滚而来，海风乍起，我的头发向一边翻飞起来。车夫回过头来对我说，姑娘你看大海。我欠了欠身，不远就是大海，那正是我想象中的大海，辽阔，辽阔。那就是大海啊。我静静地看着那一片海湾，三轮车很快就到海边的一片平房前停了下来。我也从车上跳了下来。车夫进了海湾旅馆的门，一会一个老头出来了。车夫指着我对他说，一个小姑娘自己来玩，你们旅店还有床位不？老头看了看我，我也看了看老头。老头说，姑娘，一个人来了？我说是哦。怎么这个时候来海边，没法下水啊。我说，想来就来了，您这里有地儿住不？这时一个老太太从里面出来，对老头说，就让她住下吧。老头跟我解释说，现在海边游客不多，他们本来房间没收拾好，不过今天他们在北京的女儿女婿要带外甥来海边玩，他们临时收拾了几间房间出来。我乐滋滋地说，那就让我住下吧，我不打搅你们一家团聚的，我会一直在海边呆着玩。老头和老太太都笑了，说，成，住下吧。车夫也笑嘻嘻地说，挺好的小姑娘，不是那些乱七八糟的姑娘。我尴尬地笑了笑，也不是很清楚他所谓的乱七八糟是什么意思。
我跟店老板说先住一天，老板说20块钱一天，我们谈好了价钱就成交了。我去自己的房间看了看，是那种普通的房间，一共放了四张床，有简单的写字台，床上铺着蓝白格子的床单，没有窗帘。我把随身带的洗嗽用品拿了出来，背着一个几乎已经空了的背包出门了。刚过中午，外面的太阳很好，我想躺在沙滩上晒晒太阳可能是满不错的感觉，我为这个想法激动不已，决定去海滩上度过整个下午。在去海边的路上，我在一个小卖店里买了一个面包 一瓶矿泉水。阳光很好，不远处的海浪声不断地传过来把耳朵塞得满满的，我整个人仿佛被一种无形的物体厚厚地裹了起来，除了海浪声，我什么都听不见。
海边就是这样的感觉，什么都听不见。那其实也是很乏味的海滩，大概有10来个人在海滩上，他们有的坐着，有的站着，有两个男人穿着短裤刚从海水里爬起来。沙滩上插着一把巨大的太阳伞，风是那么大，海浪声压过了风声。于是在我的感觉中，海风是无声地刮过去了，沙滩上有两三个塑料袋不时被高高刮了起来，然后在很远得地方落下去。我深深地呼吸了一口带着海水咸腥味道的空气，平举着双臂，沿着海边慢步。微凉的海风从我的衣袖里灌了进去，充满了我的身体，衣服被涨得鼓鼓的，我好像徒然地长胖了很多，步伐也沉重很多。四周应该是安静的，只有海浪的声音。我冲着大海大声地喊了一声 —— 啊。我根本没有听见我的喊声，只有海浪的声音。几个人从我身边跑了过去，他们都光着脚板。我也当即脱了自己的鞋子，并把脱下的袜子塞到鞋子里面去。我拧着鞋子沿着海边走去。
刚脱下鞋子，我的脚显得白嫩嫩的，我走得很小心，怕沙滩上藏着什么尖利的东西会刺伤我。那白白的脚上各有5个白白的小巧的指头，走在沙滩上很自然就留下了一串脚印。这个沙滩还算细腻，偶尔有一些矿泉水的瓶盖子、可乐的拉环被我踩到也不会有什么危险，于是没过多久我就适应了在沙滩上行走。我也慢慢变得大胆一些，加快了步伐，迈大了步子，我走到海边等海水被海浪推上沙滩，我等海水被海浪推上沙滩并打湿我的脚板。我等不及了，就一踏步进到海水里面去了。我要说的是，在劳动节，海水确实有点凉。我夹紧了脚趾，浑身僵硬地对抗这种凉，一时有些发愣，呆立在海水中不知道该干什么。现在想来，我只是在等着适应这冰凉的海水。适应并不难，也不花费什么时间，很快我就雀跃起来了，试图要在海水里走得更远。在涉水之前，我挽高了裤腿，挽得高高的，于是我走到了更深一些的海水中。我站在那里，极目远眺，多么辽阔的大海，白花花的阳光下，海水闪着银光，3、5只海鸟一会高一会地在海面上飞翔。最远的地方是一道白色的线，笔直地横在我眼前，那是海平线吧？我沿着海边越走越远。到达那个望海桥的时候，我回了一下头，先前那些玩耍的人群已经离我很远了，黑黑的小影子在我身后晃动。所谓望海桥，就是人工搭了一个100米左右的桥伸到海中去，游人可以买票上桥走到桥头去领略大海的气势。因为还没到旅游季节，望海桥还没有营业，我从桥下穿了过去，径直沿着海边继续走。
望海桥也许是个分界线吧？过了桥，沙滩就变窄了，草地变得大了一些。那也不是我们想象中的草地，而是荆棘地，长满了我不知道名字的植物，有的已经长出了绿叶子，有的还是枯黄的，还有的开着难看的黄色的小花，还有的长着一种奇怪的东西，裤子擦过后会粘上很多如同麦芒一样的玩意，很不好清理。我还是尽量地在沙滩上走，有时候也在海水里走，风更大了，海浪也更大，海浪被海风推到我的腿上明显地让我觉得有一种力度。除了海浪声，什么都听不见。身后不到100米的马路上有时候有拖拉机开过，它们那种应该是很猛烈的突突声也一点都听不到。海边的一切似乎都是静止的，只有海浪的声音。我拧着我的鞋子背着背包继续往前走，越走越冷，越走沙滩越小，等我最后站定了再回头的时候，望海桥也变得很小了，离我非常遥远了。太阳斜斜地挂在海面上。我才突然意识到我已经离那片热闹的海滩很远了，海滩上的人群几乎完全看不见了。这几个小时，其实已经耗干了我对于大海的所有热情了，我孤零零一个人站在海边无所事事。我觉得有点无聊，把手中的鞋子扔在地上，然后把背包也放在地上，我也觉得有点累了，找个背风的地方坐了下来。一坐下来，我就忍不住想起了我的男朋友，想起我那充满错觉的恋爱。我想我是已经错过了大好时机了，我和他成为坚贞情侣的大好时机，已经错过了。前一年的冬天，我们应该很容易就要好上了，但是我们错过了。那天晚上，他跑到我的宿舍找我，外面下着很大的雪。我当时是那么的兴奋又是那么的羞涩，我甚至想赶快把他从我的宿舍带走，我不能让人看见我跟一个外校的学生半夜三更地还在一起吧？我皱着眉头把他从宿舍里带了出来，在操场上，我们站在雪地上，我跟他说你来干吗啊？他笑着说，来看一个朋友，也是你们学校的。我说哦，那我回宿舍去了。他拉住我说，我都跟他见过了，特意来看看你的。我当时心里觉得一阵难受，甚至有点恶心，那是我第一次跟一个年貌相当的男青年交往，好像只能停留在思念的阶段，每一次实质性的接触都让我焦灼愤怒。我瞪着眼睛看他，他呆呆地站在我面前，借着路灯我发现他大鼻子上喷着浓浓的白气，如同一辆冲劲十足的火车头。你还好吧？他说。挺好的，我说，你回去吧，这么晚了。他笑了一下，说好我回去了。他转身走了，我长舒了一口气转身跑回宿舍楼，我只想马上躲进被窝里去，这么冷的天儿，躺在被窝里多舒服啊。我刚跑到楼梯口，看见我们班的一对情侣搂着下楼来。你干吗去了惶惶张张的？那个女同学跟我打招呼。哦，我送了个人刚刚。我说。他们嘻嘻哈哈地走了，我又扭过头去叫住他们，你们干吗去啊？我们去什刹海玩。疯了，这么晚了还去什刹海？外面的雪可大了。我说。就是因为下了大雪才要出去玩啊，不懂情趣。他们跑了。我心里一惊，突然想到他，他这么晚了跑到我们学校来找我是干什么呢？我心里一阵慌张，赶忙从楼上跑了下来，经过那对情侣的时候，他们在我身后喊，你干吗去啊？风好大，我顾不上回答他们。我跑出了校门，冲进了胡同里，从我们学校去他们学校是一定要在锣鼓巷那里乘坐13路汽车的。我跌跌闯闯地跑到车站，他一个人站在车站站牌下抽烟，我突然杀了出来，他吓了一跳。你怎么来了？他扔了烟头问我。我一直喘着气，不知道说什么，就这么看着他。最后他笑了，摸了摸我的头，就像一个长辈。我说，我来送送你。他点了一支香烟递给我，自己也点了一支。我们一直走到平安里，一路上也没说什么。到了平安里，他说，你回去吧，太晚了。我说好。那之后不久，就过年了，大家都回家去了，春天的时候，我们再见面的时候，有些什么已经发生了改变，我们都是不信邪的人，我们曾经要把那些不知道什么时候已经改变了的不知道什么东西再改变回来，但是有些什么它就是改变了。风那么大，我缩在一个草坡下，捧着一本当年非常流行的小说看，我看的是《生活在别处》，说实话，一个字都看不进去，脑子里被一些乱七八糟的东西塞得满满的。而且所谓旅行，对我来说也完全是一种可笑的举动，我根本定不下神来继续观赏着海边的景致。得找点什么事情干干啊。我吃东西，我吃刚才买的面包，还喝矿泉水，再说点实话，我一点也不饿。我就这么坐在海滩上，麻木地无所事事地往嘴里塞着面包，挨着陌生海边的时间，日子过得好没滋味啊。

就在这时候，离我7、8米远的前方，一个当地的男人走过去了，这是我到达这片荒凉的海滩之后见到的唯一一个人，一个男人。他什么时候走过来的，他又是从哪儿走过来的，我都不知道，之前我一直沉浸在回忆之中。一直到他突然从我眼前经过的时候，我也才突然发现了他，真的是很突然。我忍不住盯着他看了几眼，肯定是当地人，常年的海风与阳光把他浸染得黑黑的，他精瘦个头也不高。因为黑，而且背着光，所以一眼望过去几乎看不清他的眉眼。他已经走过去了，我还往自己的嘴里扔着面包。他走过去几步又不经意地回了回头，我也侧目看了看他，于是他转过身走过来，在离我几米远的地方坐了下来。我咬了一口面包，佯装着又翻了几页小说。大概过了1分钟吧，他突然回过头来冲我友善地笑了笑。我也冲他笑了笑。我大声问他，你是当地人不？他大声回答说是啊，接着问我你是一个人不？我直了直腰杆，四下里观望了一下，我突然发现一个问题，附近的海滩空无一人，而且在我刚才的那翻冗长的描述中你们也了解到因为海浪的原因，在这里说话必须非常大声，也就是说，如果在此无论多大声呼叫的话基本上也不可能有人知道。就是说，这片看起来很安全的海滩其实相当危险。我一下子就呆住了，缓缓缩回了头，那个男人还看着我等我的回答。我笑了一下，对他说，我和几个同学一起来的。他笑了，往我这边挪了挪，说真的吗？我说是啊，我们五一放假就一起来海边玩。他还往我这边挪，说那你的同学呢？我用手指了指远处，那里依稀能看见几个人影，他们在那里呢。他不动了，看着远处。我把没吃完的面包包好收进书包，太阳已经在西沉了，先前银色的海面现在一片金黄。这时那个男人跟我说了一句什么，我没听清楚，就大声地反问他，什么，你说什么？他低下头，没说话，我把小说放进了书包。男人猛地一抬头，大声冲我说，你想打洞不？什么？我问他什么？你想打洞不？他坚定地问我。我正想问他打什么洞，但是很快我领悟到他所谓的打洞是什么意思。我脑子里飞速地盘旋着若干的头绪，首先想到的是我操你妈的你个臭流氓，跟老子玩这个。但是很快我镇定下来了，我自觉还不是一个渴望被强奸的姑娘，我可不能因为一时冲动而酿出什么海边惨剧。我用了不到1秒钟的时间观察了一下地形，反正呼叫救命是不可能了，而且也不能指望有人突然出现前来救我了，我要想自救只有一个办法，就是赶快撤退到身后50米外的马路上去。但是要到马路上去，必须经过那50米的荆棘草地，而我现在还光着脚丫子坐在沙滩上，那个想打洞的男人离我不到5米。我扭头冲他笑嘻嘻地说，这里好漂亮啊，你是渔民不？男人一愣，一时没反应过来。我趁他发愣的时候，慢条斯理地开始穿袜子。因为紧张和激动我的手哆嗦个不停。总算穿好了一只袜子，那个男人已经走到我面前来了，他站在我跟前，跟我说，你想打洞不？我一抬头，看见他裤子前鼓起了一个大包，也就是说他的生殖器已经开始反应了。我一乐，心想不会吧，我有这样的魅力，男人看见我忍不住地有生理反应？当然，如此危险的关头，我的乐与紧张都没有在脸上表现，我扬着头跟他说，你是渔民不？他说，是啊。那你每天都出海不？我问他，这时候我已经穿好了第二只袜子。他说出啊。我说，那出海好玩不？他说好玩啊。我说我也想出海玩你带我一起去好不？他居然还犹豫了一下，说我们出海好早的。早我不怕啊，我有闹钟啊。我笑了起来，他也笑了起来。这时我已经穿好了一只鞋子，我因为激动不得不停下来休息了一会。他问我，你想打洞不？我说，我们好多同学都想出海玩呢，你要是同意带我们去的话我们可以给你钱。他很感兴趣，问道你们给多少钱？你想要多少？他开始盘算，等我把另一只鞋子穿好之后，他跟我说怎么着一人也得20块。我心里一阵狂喜，心里想老子都穿好鞋子了你还跟我玩这个我可不怕你拉。我正这么想着的时候，他突然伸出一只手抓住我的左手腕，我心里一哆嗦，尖声叫了起来，快看啊，你看。他一把将我从地上拉了起来，顺着我右手指的方向看过去。真的你快看啊，夕阳西沉，彩霞满天，无数的海鸥在海面上盘旋，真是美极了。我抓起书包在海滩上跑了起来，他跟在我身后跑着，我大声说，太美了，这里真是太美拉。他乐呵呵地跟着我跑。我大声喊着，南戴河，你太美了。我一纵身跳上了草坡，手搭凉棚看着远处的海面，我一边沉醉在这美色中一边藐视着身边那个傻呵呵的当地渔民，我还没有完全脱离危险，我只能继续激发他作为一个南戴河人的自豪感才能得以最终脱身。我说，你作为一个南戴河人觉得幸福不？什么？他问我。
我更大声说，你作为一个南戴河人幸福不？他笑了，牙齿白白的，金色的阳光罩在他身上，我发现他是一个年轻的充满活力的男人。他说，还行吧，这里很好，便宜，你是北京的吧？北京那里很贵。我笑死了，哈哈大笑起来。他也跟着我笑，并说，你很喜欢笑啊。我说是啊，我喜欢笑。你笑起来真好听。他以为他是谁啊，还跟我说这样的话。我埋头继续往那边走。我想尽快走到马路上去。到马路上就安全了。男人紧跟上来几步，他还在问我，你想打洞不？我猛地回头，看着他，我说你有病，流氓。他刚才兴高采烈的脸色一下子沉了下来，委屈地看着我。我大声跟他说，我告诉你我可不怕你，我把鞋子都穿好了，看见没？男人失落地扭过头去，说，我以为你要穿好鞋子才跟我打洞的。我哈哈笑了起来，你傻啊，我穿了鞋子就会跑啊。为什么啊？你说不打洞我就走啊，我一直问你打洞不，你也不说，我以为你想跟我打洞的啊，不然我早走了。什么？我突然觉得自己特别可笑，但还是忍不住笑了起来。你真的很喜欢笑啊，他又重新眉开眼笑起来。
我扭头往前走着，他跟着我走了几步，停了下来。我继续走，到了马路上我站定了回头看了看他，他没有跟上来，我心里多少有些失望。正在这时候，他转头向我跑了过来，站在我跟前说，最后问你一句，你想打洞不？我问他打洞是什么意思？打洞就是上床睡觉，他羞涩地说。我转头看见先前在海面翱翔的海鸥越来越少了，然后再扭头看了看这个男人，我说，好啊，我们一起打洞吧。他拉着我的手说，好啊，好啊，去哪儿打呢？我说，你说呢？我对南戴河不熟哦。他说，我有钱，我们去找个旅馆成不？我说，不成，我们去刚才我们见面的地方打洞好不？他低着头笑了笑，说，啊，你们北京都是这么打的啊？我说是啊，北京都这么打，你打不呢？他说好吧，回吧。他在前面，我跟在后面，我们一起向刚才的地方走去。还是穿过差不多50米的荆棘草地，然后从一个草坡上跳到沙滩上，然后往左边走了大概10米，我看见刚才扔在沙滩上的面包纸。我突然又有些后悔，问自己你这是在干什么？我还从来没有跟一个不认识的男人这样过呢，这是个什么人呢，他有病没有啊？他拍了我的肩一下说就是这里，你刚才就坐在这里的哦。我吓了一跳，紧张地看着他，他看着我说，还打不？我说我不知道，你还想打不？我想打他说。他解开裤子前面的扣子，掏出他的生殖器说，你看。那黑红色的玩意果然肿胀得厉害，很大的。他双手叉腰地站在我面前，自信地说，我想打，你呢，你想打不？我把书包扔在地上不甘示弱地说，我也会打洞。他试图一把抓住我，我一个闪身躲开了他，于是他挺着自己高昂的生殖器在沙滩上跟我进行打洞前的追逐与嬉戏，我们爽朗的笑声有的被海浪声淹没了，有些也没有被海浪淹没，他们在海浪的间隙里钻了出来，灌到我的耳朵里，是那么好听。他抓住我，脱掉我的上衣，我赤裸着上半身继续追逐嬉戏，那是个愉快的时刻。一直到嗓子笑得沙哑，我们在沙滩上躺了下来，打洞才正式开始。
我们都不曾将服装解除干净，他是个迷恋胸罩与乳房的人，在接下来的过程中他表明了这点，我是个迷恋阳具与阴毛的人，接下来的过程中我了解了我的这点。于是我们各得其欢，各自忙活，在最愉快的那一瞬间大声喊叫，最后瘫做一团。和每一次性交一样，结束后只盼望尽快分开，我们各自躲避着对方的身体，我靠在草坡旁，用书包挡着我的胸脯，一时间非常茫然。他滚到海水边，顺势用海水清洗自己的阳具。他穿好自己的裤子，从裤兜里掏出什么东西扔到我的身上，说，我走了，回家吃饭去。我说，好吧，再见。他走了，一边走一边大声唱歌，他唱的是日落西山红霞飞，战士打靶把营归把营归。。。。。。
他扔在我身上的是两张纸币，一张是50元，另一张也是50元，一张皱得厉害，另一张不是那么皱，两张纸币上都沾着水迹。我把两张50元的人民币都拣起来，把它们抹平整，再举起来对着海边上的最后一抹阳光仔细大量，纸币红艳艳的，对着我的是三个大头像，两男一女，最左边的是个戴眼镜的老头，好像是知识分子，中间是个五官端正的姑娘，扎个头巾好像是农民，最右边的是个小伙子，模样周正，头顶上戴一个电灯，可能是工人。我发现这个小伙子满像刚才和我打洞的南戴河渔民，只不过他头上没有灯泡，如果他要被印到50元的人民币上去的话，手上应该举一把鱼叉。
我穿好衣服，把两张人民币塞到裤子兜里，背上书包，从和小伙子相反的方向离开了海滩。


3007谋杀案
乌青

周围的建筑都非常高，并不是摩天大楼，而是陈旧的写字楼，实际上也就是六七层，但我感觉这些楼都非常高，也许是因为路比较狭窄，这条路叫解放路，听名字就知道是一条已经被人们遗忘的路，路上行人稀少，而且多半是一些上了年纪的人，他们走的很慢。路旁有一些很旧的老字号包子店（据说有60年了），它的名字叫“果皮包子店”，记得小时候我父亲特别喜欢来这里吃早餐。离果皮包子店70米处，就是“古吧”，我不知道老张怎么想起在这里和我约会，但是我喜欢这里，喜欢果皮包子店（来的是时候我还买了一个包子），也喜欢这个小酒吧。古吧一点都不古，开张不到一年，听说古吧的老板是外国人，是古巴人吗？我笑着问老张。老张说，不，是越南人，他是西贡人，一开始这个酒吧叫“贡吧”，他的中国话不大标准，总是把“贡吧”念成“古吧”，后来他的朋友建议他干脆改名为“古吧”，他就真改了。老张不愧是一位优秀的警察，对什么事情总是了解的很详细。我们喝着绿茶，外面的阳光很不错，这真是一个好天气。老张说，这两年你都在干嘛呢？我说没干嘛。老张说，是不是还在写东西？我说是的，但是写的不好。老张说，我还记得你那首诗《我和我的朋友老张》，我说我也记得，于是，我们哈哈大笑起来。老张他笑着笑着，突然不笑了，他的眼睛瞪得大大地盯着酒吧窗外，我随即也看向窗外。

3007谋杀案。
沈贤权于夜里11点半左右被逮捕，执行逮捕任务是正是老张和他的两个同事，据说逮捕的时候沈贤权相当激动，但老张他们还是很轻松地制服他，他被戴上手铐，押入警车。由于已经是深夜，刑警大队里十分安静，沈贤权被带到6楼，然后警察要他蹲在走廊角落，沈贤权说，我不想蹲，一个警察立刻提了他一脚，蹲下，要我教你怎么蹲吗？沈贤权说，我要撒尿。警察说，就在这。于是沈贤权掏出他的生殖器。警察又狠踢了他一脚，你他妈的胆子太大了，你敢在这撒尿。沈贤权说，不是你让我在这撒尿的吗？警察说，你找打是不是？我让你在这蹲着，想撒尿？给我憋住。沈贤权说，我要撒尿我要撒尿。另一个警察走过来，一脚就踢在沈贤权的生殖器上，沈贤权立刻就捂着裆部蹲了下去，他疼得流出了眼泪。警察说，你还想撒尿吗？沈贤权说，不撒了。走廊相当昏暗，他们没有开走廊的灯。过了一会儿，走廊那边的一扇门打开，从里面走过一个高大的人，在在门口对看押着沈贤权的警察说，把人带近来。于是沈贤权被带进那扇门，他看到门上写着“队长办公室”，他知道了这个高大的家伙就是刑警队长。从昏暗的走廊走进灯光明亮的办公室，沈贤权的感到有点刺眼，他眯着眼，看到刑警队长翘着腿，抽着烟，坐在办公桌前，说，给我靠墙站着。沈贤权靠到墙上。知道为什么带你来着吗？队长问。沈贤权说，不知道。突然间刑警队长站起来走到沈贤权的面前，把脸凑到沈贤权的面前，几乎碰到他的鼻子。队长说，我告诉你，因为你杀人了，你是一个杀人凶手！面对离自己那么近的刑警队长的脸，沈贤权感到极度的恐惧和不知所措，他甚至没听清楚刚才队长说的话。突然间，刑警队长又退回办公桌前的椅子上坐下，翘起脚，重新点上一根烟，沈贤权看到刑警队长抽的烟是三五，他心里暗暗发誓这辈子再也不抽三五了。队长说，沈贤权，你挺高的。沈贤权本来想说，没你高，但是没说。队长说，我让你再高点，把脚掂起来，掂高点，你要是放下来，就尝尝电棍的滋味，说着队长把用电警棍在办公桌抽屉的金属把手上按了一下，电棍和金属把手之间立刻发出“勒勒”的电火花。沈贤权靠在墙上，吃力的掂着脚，他在使劲的弄清楚这是不是一场噩梦。审讯一直进行到凌晨3点，期间沈贤权一直没机会上厕所，但是他的尿已经撒出来了，从裤裆顺着已经麻痹的大腿流下来。
根据沈贤权的叙述，3007谋杀案的经过应该是这样的：那天沈贤权在街上碰到他一直暗恋的女孩朱小炯和一个男人一起。于是尾随跟踪他们，朱小炯和那个男人，在麦当劳吃完一份巨无霸套餐之后有一起去看电影，电影是美国大片《黑衣人2》。然后他们分手各自回家，沈贤权继续跟踪朱小炯到其住处，等朱小炯进屋后，沈贤权在外面IC卡电话停给朱小炯家里打电话，两人在电话里聊了三个小时，交谈一直很友好，沈贤权试图向朱小炯示爱，却始终没有勇气。打完电话后，沈贤权在街上徘徊，苦恼不已。后来沈贤权敲响了朱小炯家的门，朱小炯开门看到是沈贤权，十分惊讶（甚至有点惊喜），友好的邀请他进入，他们在橙色的沙发上坐着，无语，片刻后，沈忽然扑向朱，朱全力反抗，沈强奸未遂，如愤怒的公牛（沈原话），拿起茶几上的花瓶，将朱砸晕，然后强奸了朱。强奸后，沈贤权感到极度的恐惧和不知所措，一直坐在朱小炯的房间里抽烟，当朱小炯苏醒过来时，沈贤权再次将其砸晕，又一次强奸了她。最后，沈因恐朱醒后报案，用水果刀在其胸口刺了四刀致死……
沈贤权在审讯材料末尾写到：以上内容我已看过。均属实，然后按要求在若干处按下指印。
以下是一些对话：
问：你是说强奸了他两次？
答：是的。
问：都射精了吗？
答：是的。
问：你认识你这种行为算轮间吗？
答：不知道，也许算吧。
问：你是说你砸晕了朱小炯两次？
答：是的。
问：用什么砸的？
答：花瓶。
问：两次都用花瓶吗？
答：是的。
问：他家有两个花瓶？
答：一个。
问：那你怎么砸两次？
答：第一次没砸碎。
问：第二次砸碎了吗？
答：也没有。
问：那你为什么不砸第三次。
答：我想过，但是我搞不动了。
问：你真是个畜生。
答：是的。
问：你用什么刺杀了朱小炯？
答：水果刀。
问：哪来的。
答：厨房里的。
问：刺了几刀？
答：四刀。
问：为什么刺四刀？
答：因为，因为四和死同音。
问：你真是个畜生。
答：是的。
问：你认识和朱小炯一起的那个男人吗？
答：不认识。
问：你为什么不去杀那个人？
答：因为我不认识他。

和朱小炯一起的那个男人名叫米大标。奇怪的是，经审问米大标也承认是他杀了朱小炯：那天米大标和女友朱小炯一起逛街，路上遇到一个男人，朱小炯和那个男人相互注视了颇久，米大标顿生醋意。其后米大标发现那个男人一直尾随跟踪他们俩，米大标问朱小炯那人是谁？朱小炯说不认识。米大标和朱小炯一起去肯德鸡吃饭，发现那人也进来吃饭，然后他们去看电影院看电影，那人也进入同一个影厅看电影，电影是国产片《我爱你》，米大标越看越不舒服。看完电影，他和朱小炯一起打车回家，这才甩掉那个人，米大标送朱小炯回家，进屋后，米大标终于无法忍受内心的愤怒，质问朱小炯那人是谁和她是什么关系，朱坚决否认认识那人，两人发生争执，米一气之下用花瓶砸晕朱，然后把朱拖到卧室床上强奸了朱。强奸后，米大标感到极度的恐惧和不知所措，后来在精神失控的状态下，用水果刀刺杀了朱小炯……
米大标在审讯材料末尾写到：以上内容我已看过，均属实。然后按要求在若干处按下指印。
以下是一些对话：
问：你认识那个男人吗？
答：不认识。
问：之前你和朱小炯发生过性关系吗？
答：没有，我们谈恋爱没多久。
问：你为什么要强奸朱小炯？
答：我一直就想和她搞，但她不同意。
问：你真是个畜生。
答：是的。
问：强奸了几次
答：一次。
问：只有一次？
答：……两次。
问：只有两次？。
答：……三次？
问：只有三次？
答：我本来想搞第四次的，但是我硬不起来了。
问：你真是个畜生。
答：是的。
问：那你为什么要杀朱小炯？
答：因为我恨她。
问：你为什么恨她？
答：因为我爱她？
问：你为什么爱她？
答：因为我恨她。
问：你真是个畜生？
答：是的。
问：你和朱小炯是怎么认识的？
答：在网上认识的。
问：你是经常上网吗？
答：是的，主要是玩游戏。
问：什么游戏？
答：“千年”。
问：你有没有偷过游戏帐号？
答：没有没有，我倒是被偷过几个。

3007谋杀案这样结束了。由于沈贤权和米大标都承认自己强奸并谋杀了朱小炯，两人都被判处强奸罪和谋杀罪罪名成立。但是不久，案情有了新的情况。警方抓到了一个小偷，他的名字刘勇，在审讯的过程中，得到这样的信息：刘勇即是一个普通窃贼，也是一个网络窃贼，3007谋杀案案发前一阵，他曾经将一个偷来“千年”游戏帐号卖给一个人，这个人就是米大标，两人因此认识，由于刘勇自称黑客，而米大标又十分崇拜黑客，两人的关系变得相当密切，经常一起吃饭喝酒，米大标还把其女友，即朱小炯介绍给刘勇，刘勇对朱小炯暗生不良意图。
刘勇也承认自己强奸并谋杀了朱小炯，但是他是和米大标一起犯案的：当天，刘勇在街上闲逛，遇到米大标和朱小炯一起，刘勇邀请他们一起吃饭，朱小炯开始不同意，但在米大标的劝说下，三人一起去吃德克士，吃完饭，刘勇又跟着他们一起去看电影，是成龙的《燕尾服》，其间朱明显不高兴。看完电影后，刘勇又邀请他们去唱卡拉OK，朱执意不去，刘勇便打了车送朱回家，到了朱的住处，米送其上楼，刘在楼下等，等了许久，才见米大标下来，神情沮丧。米大标说，朱小炯要和她分手。于是两人一起在附近一酒吧喝酒致深夜，借着醉意刘勇怂恿米大标一起强奸朱小炯。然后他们一起来到朱小炯的房间，敲门，开门后便闯入合伙轮奸了并杀害了朱小炯。
刘勇在审讯材料末尾写到：以上内容我已看过，均属实。然后按要求在若干处按下指印。
以下是一些对话：
问：你是说你和米大标轮奸了朱小炯？
答：是的。
问：你认识沈贤权吗？
答：不认识。
问：沈贤权是不是共犯？
答：当然不是，我们不认识。
问：但是沈贤权已经承认他强奸并谋杀了朱小炯。
答：他神经病。
问：那么沈贤权为什么没有说你是共犯？
答：我不知道。可能是他怕我。

警方再次审问沈贤权和米大标。沈贤权和米大标都坚决表示他们从没见过刘勇。沈贤权和米大标双方也表示只是那天在街上见过一次，但是互相不认识。但是根据警方的调查，沈贤权和刘勇曾经是高中同学（同级不同班）。3007谋杀案就是这样。最后三人都被判处强奸罪和谋杀罪罪名成立。

我的朋友老张在古吧里向我叙述了奇怪的3007谋杀案。我说，老张啊，你知道911事件是谁干的吗？是我干的，指挥飞机撞向曼哈顿世贸大厦的就是我。于是，我们哈哈大笑起来。老张他笑着笑着，突然不笑了，他的眼睛瞪得大大地盯着酒吧窗外，我随即也看向窗外。我说，老张你看什么？老张说，你看那个女孩。我说，怎么了？老张说，那个女孩就是3007谋杀案的被害者——朱小炯。


近代历史
乌青

你有三个包的行李，两个背在身上，还有一个拿在手里，现在我帮你拿过手里的包，我叫上一辆出租车，在车上，我问你：你看过耍猴吗？你说，看过。耍猴的是一个老头，他不仅有一只皮包骨头的猴子，还有一只三条腿的豺狗。我们询问这个老头，猴子和豺狗的来历，但是老头不愿意告诉我们。
那是一个阳光明媚的冬天，春节将至，街上喜气洋洋，充满节日的气氛。有许多卖对联的摊子，摊主一般是边写边卖，我们称他们为“对联写手”，他们写的好不好，决定了他们的生意好不好，但是也有例外，有一个特别年轻的对联写手，只有十几岁，他的生意特别好，人们喜欢看这个年轻人写对联，尽管他写的并不比其他写对联的人好，但是他年轻，这就是他的优势。青年对联写手的摊位固定不动，身后不远处就是他的家，他的父亲已经是死去，母亲生着怪病。他的摊位的旁边是一个巨大的淹制咸菜的桶，这是许多慕名而来的人的识别标志，慕名而来者有不少新鲜的农村姑娘，所以我们断定青年对联写手的爱情即将来临。但是他的爱情也不会一帆风顺，因为他不喜欢农村姑娘，而是喜欢医院的打针的护士，那个护士在他屁股上打针的时候，他爱上了她。可是打针的护士喜欢一个在邮局工作的人。这些爱情的事情说来很麻烦，况且我也所知不多。还是说那个耍猴的老头，青年对联写手正在奋笔疾书的时候，耍猴的老头在街的另一头耍猴，那只皮包骨头的猴子，一天只能喝一碗稀饭，所以它的表演频频失误，失误反而给观看者带来了乐趣，人们哈哈大笑，有的甚至笑的蹲下去。老头把猴子放进一个麻袋，他说，这是麻袋拘留所。然后他把麻袋的口子扎紧，然后用砖头砸麻袋里的猴子，直到猴子不再动弹，从麻袋里流出血来。下面该轮到那三条腿的豺狗了，它的脖子上被栓着绳子，老头用鞭子抽打豺狗，再用扁担打，很快三条腿的豺狗变成了两条腿的豺狗。
我们到了果皮酒吧，我们先干一杯，路途辛苦了。我这才开始说真正要说的故事，关于卖香屁的故事。你翻开你的近代历史，你肯定找不到关于卖香屁的故事，那是因为人们遗忘了。事实上我记得也不多。
在你的近代历史上本来有这样一个人，他的情况和青年对联写手的情况差不多，父亲死去，母亲得着怪病。他的爱情也没有着落。他穷的叮当响都没得响。他给地主放牛，每天只能喝一碗稀饭。有一天，他在山上放牛，看见远处有一个坟墓，坟墓前有个女人跪着伤心的哭，走过去一看，这个女人就是他母亲，坟墓里埋着的是他父亲。这个年青人现在是放牛郎，但是他是将来的香屁大师。他怎么样得到香屁的技术我们已经无从知晓，但是不久后，他成了香屁大师，成了名人。他的放的屁具有一种挡不住的诱惑，可以给辛劳的人们带来无法形容的快感和愉悦，味道好极了。他开始卖香屁，收费低廉，生意非常好。人们辛苦了一天都要来找他，蹲着围成一圈，他在中间，脱下裤子，把屁股朝向大家，缓缓的转着放出一股绿色的气体，人群一阵小小骚动，争先恐后，使劲的抽吸，然后发出舒畅的呻吟。就这样，他的生活好起来了，温饱解决了，母亲的病也得到了治疗，爱情也很快要来了。
但是，你别忘了，在近代历史上充满地主和恶霸。所以这必然是一个悲剧。地主恶霸来了，他们把香屁大师绑起来，装进麻袋，用砖头活活砸死。


夏·某一天
乌青

整个下午特别安静，我躺在沙发上，外面阳光很明亮，我感到有点空虚，过了一会儿，我决定手一个淫，我在沙发上找到一卷卫生纸，撕了一些，然后脱下短裤和内裤，开始套弄自己的阴茎，直到把一股精液射在卫生纸上，然后仔细的擦干净龟头上遗留的一点精液，把卫生纸包成团，丢到垃圾框里。为了消除空气中的精液的气味，我又拿着空气清新剂在四周喷了喷。然后我又躺在沙发上，看着天花板。我点上一根烟，没有抽完，掐灭了。
这个时候我站到窗户前，看远处模糊的山，产生了一股强烈的去爬那座山的欲望，当然我知道今天去爬那座山是不现实的，因为今天很快就要过去了，而且要确定那座山的位置还必须作很多准备，我必须知道我怎么才能到达那座山脚下，虽然我现在可以远远的看见它，但我不知道怎么去，不知道通向那座山的路在哪里。除了山，我还看到了大片的田野，还有美丽的河流，真的很美丽。此刻我似乎必须要到阳光下去了，我转身下楼，走到二楼的时候，不知怎么搞的，竟然摔了一交，从台阶上滚了下来，我疼的几乎要发出凄厉的尖叫，但我使劲忍住，没有叫出来，因为我觉得好象不能打破今天下午的安静。自己摔倒的，能怪谁？只能怪自己倒霉，我就干脆倒在摔倒的地上。
我想起了火星人马丁叔叔。可能过半个小时，疼痛有所减轻，我从地上慢慢爬起来，一瘸一拐的走到厨房的的橱柜前，在橱柜抽屉里翻找出一瓶白花油，这瓶白花油可能是十年前就放在这里的，肮脏不堪。我还是拧开瓶盖，在膝盖和胳膊肘的伤口上涂了一点。然后我走出家门，走到了炎热的夏天里。
我沿着菜场路向西走，天气非常炎热，但是我一开始并没有流一滴汗。走到菜场路的尽头，眼前分为两条路，朝西南方向会走到一个叫“塘洋”的村庄去，向北走自然就走到街上去了。我决定去那个叫“塘洋”的村庄去看看，我记得初二时我的同桌就是塘洋人，他的名字我已经想不起来了，但是我和周勇给他起的外号很响亮——“敢死队队长”，倒不是因为这个人胆子很大，事实上恰恰相反，他的胆子比我还小，他看到流氓拿着的刀子的时候，他就会像小女人一样晕过去，但是他长的却偏偏很像《加里森敢死队》里的队长。初中毕业后我就没见过他了，而周勇据说在几年前的一天在南兴街遇到他，“几乎认不出来，他穿着一双油光可鉴的皮鞋”。当然，这次我去塘洋并不是去找他，而且我认为碰到他的可能性也很小，因为他肯定早已经穿着油光可鉴的皮鞋离开了他的村庄。在乡间的小路上走了大约两个小时，我到达了塘洋村，我在村里转了转，人们看到我这个陌生人都用疑惑的目光看着我，令我有点尴尬，我走村口的小河边，一群妇女在洗衣服，小孩在洗澡。我站了一会儿，然后离开了。回到楚镇，我已经汗流夹背很疲惫了，于是我在路边摊要了一杯“石莲”喝，然后又要了一杯“青草”喝，这时候，正是人们下班的时间，北门桥的人流量大起来，显得很热闹。我决定走到桥头去买一个火烧饼吃。


有一天·第8节
乌青

《文具店》

老板正和他的儿子在吵架，他的儿子似乎是一个不孝顺的儿子，他们发生了剧烈的吵架，他的儿子突然大叫一声，然后倒在了地上。老板问我：你是不是老茂的儿子，我说是的。老板说，你看，我的儿子想霸占这家文具店，我的儿子想拿走我所有的钱。我说，我想买一根圆珠笔芯儿，我指着玻璃柜台里的一种圆珠笔芯说，这种。老板的儿子还没有起来，他光着上身，躺在地上，眼里流出泪水，他的身体相当粗壮，而这个老板的身体也是挺粗壮的，但是我发现老板好象已经受伤了，他捂住伤口，也许等我走后，老板就倒在地上，而他的儿子则会马上站起来。老板还有个女儿，也就是躺在地上的那个男人的妹妹，是个挺漂亮的姑娘，她这个时候不知道在什么地方。老板抓了一把笔芯放在柜台上，我拿了其中一根在纸上划着试了试，很流利，就把钱给老板，老板很快找我零钱。夜色已经暗下来了。

《十字街》

张建华和他的几个朋友从北大街走过来，他的朋友里面有王只来和李新宇，还有一个叫什么刚的，其余的两个我不知道名字。张建华看见我和周勇就笑起来，说，乌青你在这里干什么？这时候我好象才意识到我和周勇所在的地方就是十字街。对呀，我站在这里干什么呢？我说，我不知道。我问旁边的周勇，我们站在这里干什么呢？周勇说，是你叫我来这里的。
这好象是我第一次站在十字街。这里刚刚修了一个栏杆，我们就靠着栏杆站着。我问张建华，你们去哪里？张建华说，我们去山上。要不要一起去？我说，我不去。于是张建华和他的朋友们向南大街走去。而我和周勇还是站在十字街。
过了一会儿，我们看见刘晶和赵小红从东大街走来，他们俩看见我们，也笑起来，刘晶问，乌青，周勇，你们站在这里干什么？这真是一个令人尴尬和不知所措的问题。我有点紧张了。周勇问，你们去哪？刘晶说，我们去山上。要不要一起去？我说，不去不去。于是他们向南大街走去。
我问周勇，你觉得张建华他们和刘晶他们会不会在山上相遇？周勇说，估计他们在南兴街就会相遇。我说，那么他们会不会一起去山上？周勇说，也许他们会一起，但是去别的什么地方。我说，他们也许在环河路相遇，然后他们一起沿着环河路向北走，这样不久就会走到东门桥。他们很可能一起去更远的山上。周勇说，那他们还是去山上了，我觉得他们可能会去那个谁的家里。
不久，我们看见了外号叫“姨妈”的男同学（是因为他的动作总是有些娘娘腔）一个人晃晃悠悠的从西大街走来。一看见他这个人，我们和周勇都忍不住笑起来。我大声地冲着他喊叫：姨妈，姨妈。

《山上》

走到山脚下，我已经有点后悔了。这个下午，我觉得我将是一次愚蠢的爬山。但是我已经来了，还买了一瓶百事可乐和一份报纸。我开始朝山上走去。这座从山，从小到大我大概已经爬了1000遍，闭着眼睛也可以从山底爬到山顶。这个过程太熟悉了，而且在这个时候山上几乎没有人。谁会在夏天的大中午来爬一座又高又没风景的山呢？我以最快的速度爬到了山顶，大约花了半小时。然后我坐在山顶喝可乐，看报纸。看完报纸，我就把一堆报纸慢慢的撕掉，撕得很细碎。然后把碎纸朝山下扔去，让他们随山风飘散，并不好看。干完这些无聊的事情后，我就在一个树阴躺下来，我想干脆睡一觉算了。突然我看到山的那边出现一个人，是一个女孩。

《南兴街》

根据我童年的一本日记里也许错误的记载，在公元一千九百八十九年，南兴街进行了改造，从而使之成为了楚镇最繁华的街道，并一直延续到今天。南兴街上先后出现了南兴商场、楚门商场、楚门百货大楼、农业银行等当时我们差不多觉得是摩天大楼的建筑，事实上他们都只有5、6层。有一年的国庆节，也就是我的生日的那天上午，我的父母惊奇的发现我并没有缠着他们索要礼物，而是神秘的失踪了，整整一天我下落不明。遗憾的是我的日记里并没有记录当时我去什么地方。
在我的日记里记录的最为详实的是位于南兴街和南大街拐弯处的冰激凌店。我使用了“外星人的美食”来形容我第一次吃到的冰激凌，我父亲的一个男同事对我说，只要你叫我一声爸爸，我就给你买一杯冰激凌，我毫不犹豫的满足了他的当爸爸的欲望。不久我看见这个叔叔和冰激凌店的女服务员谈起了恋爱，从此他有添不完的冰激凌和服务员阿姨的嘴唇。

《山下》

张建华的姐姐的男朋友的家住在山下，有一天他告诉张建华的姐姐说，那天夜里半夜我清楚的听到了鬼在山上唱歌。那个晚上是中秋节的晚上。张建华的姐姐把这件事情告诉了张建华，张建华把这件事情告诉了我。我对张建华说，那天晚上在山上唱歌的不是鬼，是我和周勇。我们喝了一点酒，半夜睡不着，就到提着一个充电灯，去爬山，到了半山腰，我们爬不动了，就坐下来唱歌。我知道我的歌声不好听，但是也不至于像鬼。然后我强烈要求把这个事实传到张建华的姐姐的男朋友那里去。

《九曲桥》

楚镇只有一个九曲桥，约会定在凌晨5点半。我4点半就被母亲叫起床了，天还完全是黑的，有两条路可以抵达九曲桥，一条是沿环城北路，经过北大街和南大街，到环河路。另一条是在北门桥向左拐沿着环河路到。我选择了前者，因为更近一些。到达九曲桥的时候，天开始蒙蒙亮了，空中飞着许多蝙蝠，空气非常新鲜。我呆在九曲桥上等待周勇的出现，但是一直到6点种，他依然没有出现。周勇家在城西路，离九曲桥很近，他只要穿过马路再穿过一条小巷，就马上可以看到九曲桥了。但是他为什么没有出现呢？
另一个约会也是在九曲桥，时间安排在凌晨6点，比我和周勇的约会完了半个小时。而由于周勇的失约，我莫名其妙的目睹了这次约会。刘晶先到了十几分种，赵小红准时到来。他们成功的约会。他们得意的看着我，说，我们赢了。然后他们朝山上走去。
这个时候我的母亲已经在山上了。
后来周勇说他在5点半准时的到达了九曲桥，可是并没有看到我，他一直等到6点种还没有看到我，于是他就一个人去了山上。他还说，他在山上看到我母亲在练木兰剑。

《有乌龟卖的巷子》

除了乌龟，这里还出售金鱼和钓鱼用具。有一天这条巷子来了一个外地人，谁也不知道他从什么地方来，看上去像是一个出差的人，穿着中山装，左手夹着一个皮包。他在这条巷子里转来转去，像找什么又像是在思考。到了中午他就在巷子口的包子店买两个包子，从包里拿出搪瓷的杯子，讨一杯开水，人们看到搪瓷杯上隐约写着一个“奖”字。然后他坐到角落慢慢的吃。到了傍晚，他又来到包子店，还是两个包子一杯开水，坐到角落慢慢的吃。天黑后，他也就在角落缩着睡着了。从这一天开始，他天天就只在这条巷子里走来走去，吃包子喝水，在角落缩着睡觉。开始人们非常好奇，但是不知道为什么谁也没有上去询问他，过了几天，他每次到包子店只买一个包子了。又几天，他到包子店就只是要一杯水了，他的衣服也一天天变脏变破，越来越脏越来越破。于是包子店的老板就不给他开水了，因为他发出一股恶臭。于他彻底变成了一个乞丐，蹲在角落，像路过的人伸出那个隐约写着一个“奖”字的搪瓷杯，手哆嗦着，有时候里面会有一些零钱。但显然不够他生存的，所以他还是经常在垃圾堆和泔水桶里翻一些东西来吃。人们早以对他失去好奇，甚至都忘了他是一个来自外地的人，而把他当成了本地人，人们都叫他“多罗”，不知道什么意思。
最近得到的消息是，多罗在一次大便的时候掉进茅坑淹死了。他到死也没有离开那条有乌龟卖的巷子。

《大卫村》

章之华住在一个奇妙的地方，我从来没有想到楚镇还有这么个地方，在三眼闸门的那一边居然有个地方叫大卫村，那天刚下完雨，我在章之华后面跟踪她一直到了这个地方。我这才知道她家就住在大卫村。随后我看见，从她家里走出一位老人。也许是她的爷爷，一位健康的老人，他的两只手放在身后，慢慢走来。他经过一个小卖部，向右拐，一条弯弯曲曲的鹅卵石铺成的小路，仿佛通向稻田，一只狗无精打采地看着我，他又拐了一个弯，进入巷子。穿过巷子，他向左拐，前方是一座桥，他走过桥，沿着河边走。走着走着走到了一个开阔地，有几个小孩在玩耍。河里有小船缓缓驶过。在开阔地，老人往回走，速度明显加快。他走过桥穿过巷子向右拐，不久走到了一片稻田中间。在稻田里可以看见刚才他到达的一个开阔地，玩耍的小孩依然在玩耍，稻田的很远的那边是公路，路上行驶的车看上去都很小。
显然，现在我已经迷路了。

《海边》

期待的大海终于出现在了面前，但它仍然离我们有一些距离，我们必须穿过一片树林。树林里的景色很美，有树有水还有芦苇。单雅要求在芦苇处给她照相，要我拍出“慕然回首，她在芦苇丛中笑”的效果。我说我的技术上没有问题，但是你这样笑会不会有点傻呢？单雅马上就生气了，说，不照了不照了。我说，还是照吧，我不是那个意思。她说，那你是什么意思？我说，我担心的是光线，光线问题。单雅还是生气，说，算了算了。然后继续向大海走去。这时候，单雅的男朋友阿海说，等一等，乌青，我也想在芦苇处拍一张。我说，阿海，你要拍？阿海说，不行吗？我说行。于是我就给阿海拍了一张“他在芦苇丛中傻笑”的照片。这样一来，单雅就更生气了，她把气冲着阿海去，于是他们就吵起来了。我想这件事情，我是有直接责任的，我向单雅道歉，可是单雅说现在已经不管我的事了，是他们两之间的事情。他们越吵越激烈越吵越激烈，最后两人朝两个方向走开了。我完全不知道该怎么办了。我想了想，先是去追上阿海，我说，阿海，真对不起，这都是我的错。阿海说，你没错，她笑起来确实很傻的。我说，你还是去看看单雅吧，别出什么事儿。阿海不理睬。我只好又跑着去追单雅，我气喘吁吁地追了上去，我说，单雅，真对不起。单雅说，我说了现在不关你什么事。我说怎么能不关我的事呢。我们三个人一起来海边玩，现在弄成这样，又是我引起的，怎么能不关我的事呢？单雅不理我，继续向大海走去。我说，你能不能停下来听我说，我已经跑来跑去跑得很累了。你走这么快干什么呀，难道你要去跳海吗？单雅回头瞪了我一眼，我知道我又说错话了。我说，对不起对不起，你肯定不会跳海的，因为如果你要跳，刚才那里有个湖，你早跳了对不对？我说，其实你在芦苇那的造型还是很美的，因为芦苇本身并不美，这样可以突出你的美，如果你在桃花丛中那效果当然不就太好了，因为桃花是很美的。可是如果你在仙人掌堆里笑那就更好。而阿海呢，他无论在什么堆里笑都是很傻的，哪怕在牛粪堆里，当然，如果换作我就更傻了，所以无论如何……我还没有说完，单雅就哭起来了，接着疯狂的向大海跑去，看这样是真的要跳了。不远处的阿海看见了，他立刻以更疯狂的速度追向单雅。
这个时候正是夕阳西下，天边有很美的晚霞。我看见一对恋人在一望无垠的大海边拼命你追我跑，然后拥抱和挣扎，最后终于亲亲我我（由于有点远，没有看清楚是否有接吻）。
阿海的照片洗出来后我发现确实光线有点问题，逆光，我用的光圈小了点，即使用慢门或者闪光灯补光也难以达到满意的效果。这张照片我就没给阿海，他们也忘记了。

《海边2》

有一个人被处以极刑，也就是枪毙。刑场就在海边，沙滩上。附近的老百姓纷纷去看，陈牵便在其中。行刑者押着被行刑着在沙滩上饶圈子，在饶圈子的过程中，突然枪声就响了，被行刑着随之扑地，成为死者。这种枪毙方式完全出乎大家的意料，谁也没有看清楚枪毙的细节，包括死者的家属，他们楞了好一会儿才意识到枪毙已经完成，于是赶紧大声地的哭起来，把准备好的棺材抬过去……。围观者不免有些失望。只有陈牵好象暗暗露出奇怪的笑容。
几年后，陈牵也被处以极刑，方式也是那样。但这次在饶圈子的时候，人们就屏住呼吸，非常小心，气氛很紧张。即使如此人们还是没有注意到枪毙的那一瞬间。他们只能感叹行刑者出色的水平。这次围观者里面有小女孩，她看完以后，和她的父母随着人群一起离开沙滩，往家里走去。他们的家就是海滩左面的山上。
父亲对小女孩说，阿香，你看，其实我们不需要来海滩上看的，我们在家院子里就可以眺望海滩上的情景，在家看多方便啊，不需要走这么多路，反正还是看不清楚。如果我们家有个望远镜说不定在家里看比到现场看更清楚呢。

《原来的楚镇中学》

如果把南大街黄金分割，那么靠南的黄金分割大概就是一个公共厕所，这是南大街唯一一个公共厕所，而东大街、西大街、北大街都根本没有公共厕所。这个公厕修建的时间较早，大约有十多年了。在它的对面，就是原来的楚镇中学。原来的楚镇中学相当小，只有初中部，操场也小的可怜，或者说根本没有操场，只是个院子。整个学校甚至连厕所都没有，我们要上厕所就到街对面的这个公厕，所以这个公厕相当于我们学校的厕所，因为进进出出的几乎全是我们学校的人。我们学校有三层楼，一楼为初一，二楼处二，三楼初三。那天是上代数课的时候，我站起来说，老师，我想上厕所。老师显然不高兴，但是没说什么答应了。我从二楼走下来，穿过院子，走出学校，走到街对面的公厕，公厕里有就我一个人。我撒完尿，正要出去时，王野走了进来，我们对视了一眼，他的眼光里充满凶狠。我有点害怕，而且觉得奇怪，为什么他也在上课的时候出来上厕所呢？我走出厕所，过街，走进校门，走到院子的中间，我感到后面有个人向我逼近。一回头，正是王野，那时快，我感到一件冰凉的东西捅进了我的肚子，接着又是几刀，我本能的握住他拿刀的手，用尽最大的力气不让他的刀再捅进我的肚子。同时我看到了很多血，还有完全的巨痛，我发出最大的喊声：啊——。随之我们倒地滚在一起，他拿刀的手被我是死死的握住，举过了头顶，但是我感到他的力气要比我大，突然我看见刀在眼前一亮，脖子的左侧一丝凉意，我放开他的手，用手去捂住脖子。血在往外几乎带有快感的喷射，这是可以感觉到的。他又在我的肚子和腹部一阵乱捅……我在被送往医院的途中的黄包车上死去。在医院里我的尸体呆了若干天，医生说，由于刀不长，肚子上那几刀并没有严重的伤及到内脏，主要是脖子上的颈动脉被划破流血过多而死。后来我的棺材放在东大街，半夜有个小孩推开了棺材盖，我妈哭的很凶说我显灵了不愿走之类的话。
这件事件过后五六年，原来的楚镇中学又发生了类似的事情，晚自习的上课之前，我一到校门口就看见院子围着一群骚动的人，出于好奇，我济进人群，是两个男生在打架，先是推来推去，然后扭打在一起，而我注意到其中一个从口袋里掏出了弹簧刀……突然间，那个拿弹簧刀的被对方以巨大的力量推了出来，刚好推到了我的身上，我随之后仰，而我的后面正是一块尖棱的水泥砖。我的脑地重重的砸在水泥砖上面，当场死掉。

《冷饮店》

杜济从北京回到楚镇，他即没有找张建华也没有找我，而是独自去了南大街人民剧院旁边的冷饮店。外面烈日炎炎，冷饮店里却是半明半暗，这与厚实的窗帘有关，沙发是那种靠背很高的沙发，使得外面的人无法看到哪个位置坐有人哪个位置没有人，座位都是整整齐齐的对排着，中间的一是长方形的木茶几。门口的左侧是吧台，上面摆放着干净的杯子，最边上有一个玻璃柜，里面是蛋糕和面包。吧台的衍生是冰柜，冰柜要比吧台矮了一些。吧台后面的玻璃柜上放着一些瓶瓶罐罐，主要是各种罐头和啤酒。在玻璃柜的镜面反映中，可以看出晃动的老板是一个身材偏瘦的中年男人，他一抬头，那奇怪的眼神仿佛对每一个顾客都很有兴趣又好象蛮不在乎。老板娘从里面的房间走出，端着一些空杯子，转身掀开厨房的门帘走了进去。
据说，在里面的充满冷意的房间，杜济先要了一份冰镇的桂圆汤泡八宝饭（单格为4元），后来又要了一杯冰牛奶（单格为1元）。之后他在冷饮店的沙发上睡着了。在他睡着的期间有什么人进出以及发生了什么事情，他一点都不知道，当然我们也无从知晓，但是冷饮店能发生什么呢？无非是不断有什么人进来要一杯冷饮或者再加块蛋糕什么的，吃完就走了，或者多坐一会儿，聊聊天，当他们看到杜济，他们或许会觉得有点奇怪：这个人居然在这里睡觉！，就像你在冷饮店里看到一个人在睡觉一样。我想他在冷饮店里睡过了整整一个下午。我和张建华都完全不知道杜济已经回到了楚镇。
事实上，在杜济睡着的时候，冷饮店的老板和老板娘，他们曾盯着熟睡的杜济看了很久，但是他们看不出个所以然，因为他们根本不认识杜济。

《三角眼乐队》

只有在一个时候，楚镇的人们才会想起三角眼乐队，就是死人的时候。在东大街机械厂的楼下，三角眼乐队的大号猛然想起，紧接着《赶问路在何方》的旋律由远而近，我们就知道送葬的队伍来了。

《长城宾馆》

路过长城宾馆，看见一个门童站在那儿。他的工作十分简单，就是来了客人开门关门。由于并不是很高档的宾馆，他不需要衣着严谨的制服，也不需要为客人送行李，甚至连“欢迎光临”也是可说可不说，他唯一要做的就是开门关门。时间长了，他变成了门的一部分，人们几乎看不见他了，但客人到来时，门马上会自动打开，等客人进出后，门自动关上。事实上，长城宾馆已经有自动感应门，但仍然需要门童，门童当然不能长得难看，至少身高比较高，五官端正。
门童的身后是长城宾馆的总服务台。里面端站着四位小姐。一个年纪偏大，大约二十七八的样子，其他三个均为二十左右，年纪不大的三个里面，有一个是外地人，她在小声的哭泣，据说是一个客人对她性骚扰。有一个长的很妩媚，她正在考虑和她的男朋友一起去什么地方玩。另一个长得比较朴素，她的理想是去上大学。那个年纪偏大的已经结婚，好象还有了孩子。门童和总台之间是宾馆大堂的空间，一位清洁工大妈推着拖把来回走动。如果她不在，那么一定是坐在电梯旁的地下室门口休息。长城宾馆的地下室不是停车场，而是一个巨大的贮藏室，里面很黑。清洁工大妈经常发现门童躲在里面的黑暗中。
大堂副理位子空在那里，这个职位也空着。有时候保安会在那个位子坐一坐。因为那张椅子非常舒服。
长城宾馆没有大堂吧，大堂左侧是给客人休息的三张沙发。每天都坐着几个同样的人，他们中午出现，坐在大堂抽烟聊天，过一阵他们就会开一个标准间在里面打牌。这个几个男人有时候会带来一个非常漂亮的女人，简直是绝代佳人，但她并没有绝代，她已经有了一个大约三四岁的小孩。
有时候门童还要作另一项工作。当客房里的客人打电话到总台买烟，总台小姐就会叫门童送去。门童拿着烟，乘电梯来到客人房间门口，按响电铃。


春药
巫昂

象我这样在一家制药公司当质检员的人，需要比任何人都更要有爱心，因为我们的产品是为了拯救普通人的生理以及心理缺陷。
我们公司的全称是“中国抗天生生物技术有限公司”，公司生产的名牌产品“麻利核酸”系列，据市场部的报告说全国有三分之一的老弱病残正在兴高采烈地每日服用，而公司的客户服务部每天都要收到雪花般的从全国各地甚至全世界发来的感谢信和求购传真。
所谓麻利核酸，很难用三言两语说清楚它的治疗原理，但它能解决人们各种先天不足的问题，却是铁证如山的。比如有人天生眼睛小，就可以选用“麻利核酸”中的“大眼核酸”，开始的一星期，他或者她的眼睛可能反倒更小，那是药效在他们体内挣扎着要发作，也称酝酿期，在这个期间，一定要多手扶栏杆，往远处望望，如果栏杆不稳，你要往后推一小步，否则会有一点点恐高，常常有客户反映，在这个期间，他几乎看不见离自己一米之外的东西，因为眼皮上的肉突然膨胀起来了，它们象堆怎么也抹不掉的眼屎糊弄在那里，如果太阳正好出来了，就更加严重，他们会把好好的一轮红日，看成三十瓦左右的电灯泡。在这种时候，他们很容易对本公司的药产生不信任感，这就需要专家上门为他们增强信心，专家会随身拿上一根长可尺许的镊子，帮他们把眼周的肉往各处拨弄拨弄，在那种时候，他们可能会感到有点疼，但是疼痛感在三四个小时之后基本就消失了，他们惊喜地发现，眼前的专家变成了一个正常尺寸的人。
往后的三周要好过多了，他们开始感受到眼睛变大的美妙滋味，他们走到电梯口之前，就可以同时看到三五家住户正同时往这个小电梯上冲，尤其是隔壁家的张大妈及其孙子，他们要去赶早上肯德鸡七点开门（随便说一下，肯德鸡的鸡也正是服用本公司另外一系列针对鸡的基因产品，得以光长肉不长毛的。）变大的眼睛使得你更有自信心，你相信自己一定会在别人看到自己之前看到别人，并特地跑到人家跟前跟人打招呼，这会增加你的亲和力，万一有类似于单位选举工会主席或者社区选举业主委员会理事这样的好事儿时，你当然有更多优势。终于有一天，你早晨醒过来发现，一家人之中，你的眼睛绝对是最大的，你偷偷地跑到卫生间，简直不敢相信那是自己的眼睛，你终于摆脱了贼眉鼠眼的父亲HAN细眉细眼的母亲带给你的终身遗憾。
另外有一些人嫌弃自己的腿不够修长，特别是那些看了韩国言情片，以为爱情需要配上一条修长的美腿的青春期少女。她们就可以服用“美腿核酸”，她们可以针对自己最新男友的高度给自己配一个相应的腿，这样省得当街接吻拥抱等不够枪眼，当然，在双腿长长的那段难熬的四周里，她们必须经常擦擦鼻涕，因为腿部的血管突然被拉长了，在此之前，它们总是酣畅淋漓地流动着，突然，血管变成了如同吸中华乌鸡精的吸管那么细的小管管，血液很不高兴，这股怨气郁结之后上升到鼻腔，刺激了鼻子周围的黏膜，于是鼻涕应运而生。
而对付平胸、弱智、走路东颠西倒、吃饭打嗝、口才不好、面有菜色、甚至爬楼梯慢腾腾等诸种缺陷，就更加容易了。如果有少数社会另类青年希望自己长着绿色甚至黑色的钢质硬牙，伸着可以舔到脖子甚至乳房的舌头，头上有两到三个打弯的角等，通过订货，也可以满足他们的要求。
最明显的疗效是来自一位海外客户，他因为在那里觉得当个黄种人很不容易混，经过千辛万苦托了层层关系买到了我们公司生产的“白种核酸”，在服用了不到五个星期之后，他终于发现，自己的相貌发生令人惊异的变化，鼻子高了起来眼睛凹了进去并适当地发绿，胳膊和手背上开始长除了淡黄色的毛，大腿小腿一起伸直伸长了，屁股上方还有了一个曲线，这个曲线通常是从小吃奶酪抹黄油才会长出来的，足以乱真的是，他的皮肤除了变浅发红外，还长出了点必不可少的美妙雀斑，好象白种人中经常晒太阳的有钱人，他现在除了苦练加利福尼亚方言以外，没有任何需要进化的地方了，他还随感谢信发来了他跟一位白种姑娘的情侣照，据说那位女友从来没有发现他的中国背景，仅仅以为他是一位中国情调爱好者，喜欢时不时地吃点炸酱面什么的。
我们公司的促销手段十分简单，就是靠口口相传，您吃好了请告诉你的朋友们，您吃不好了请告诉我们。您吃好了告诉你的朋友而您的朋友因此跑来买我们的产品的话，我们会给您一定的劳务费，如果您不喜欢现金，我们会把它们折合成一定数量的麻利核酸，您可以拿回去供家人继续享用。
您大概更相信美容手术，比如拉双眼皮或者在乳房底下填埋硅胶块儿，我们可以负责带您去参观一下手术现场，看到那些凶悍的外科医生怎么在一个女病人身上又麻醉又哄骗又切割又挖埋，忙活得跟个工兵似的，我们实在不忍心您受到同样的虐待，他们在手术前肯定会骗你的，比如你会如法得到关之琳的脸型莫文蔚的腿舒琪的嘴巴萧蔷的胸，这是指女的。至于男的，则多数要求有贝克汗姆的颅型或皮德·拉特的下巴型，乃至萨特的眼形，但萨特那个必须是黑白版的，才会又学院又另类。那些狼心狗肺，基本上只把你当作一具活尸体来看的医生们，会从你的屁股上挖一块没被太阳晒过的皮肉，硬贴到你瘦得跟啤酒瓶似的脸狭上，或者相反，如果你要的是瘦脸的话。
手术失败的可能性很大，最失败的当属麦克·杰克逊，他最近一次在公众场合露面您也看到了吧，照片上的他活象套了一个鬼节专用的塑料面具，鼻梁歪了脸也塌了，你想想天天不要说摸，就是跟这样的脸打个照面，你准会连饭都吃不下，他的想法我明白，就是忍受皮不附体的痛苦，早点熬过几十年小命，而在往后的几百年几千年里边，人们永远记住的是他那张蜡像般的大白脸，这张脸，记录着一位高贵的恋童僻倍受恶劣整容术折磨的历史。
麻利核酸是一片改变历史的药片儿，我们麻利核酸的客户，您不认真找根本找他们不出来，他们就像一些天生丽质英俊潇洒的真人，活生生地在那里成功着微笑着捧着红酒杯，看着狼狈不堪的您倒霉。
知道吗？从来没有人愿意承认自己吃过麻利核酸，他们出于虚荣心，宁可让人觉得他们的身体发肤，就是受之父母，是姿色高级的母亲和气质不俗的父亲，在月色迷离的时节交合，造就了品味自成一统的他们。这样的人也许就坐在您的办公桌对面，非常有文化非常有涵养，还非常讲究趣味，带一点颓废带一点过去生活的伤，喜欢躲在家里自己偷偷地拿洋酒烧牛肉，或者到某个地窖一样的酒吧里，请某个在公开场合认识的姑娘，喝点酸不垃圾的奶。
不要开玩笑了，这年头还有人上穷碧落下黄泉地为了心灵美而折腾，大家都在改善自己的外观，通过改善外观得到内心的虚荣与快活。得到回头率转身率搭讪率纠缠率拒绝率和回首往事自我嘲笑率，改善外观的N种方式里，麻利核酸也许不是最便宜的，但绝对是最彻底的，彻底到连您本人后来也不相信您曾经难看过。
至于我自己，我就不吃麻利核酸了，根据公司的规定，我必须保持生出来那一刻的模样直到死，因为公司需要员工能够保留一点有历史参考价值的东西，我们到这里工作的人，每个人都跟人力资源部签了类似的合同，我们要忍受自卑消沉克己为人，让顾客们发现，他们得到的服务远远比一个高级白领能享受到的要好得多。
广告词和公生活讲完了，接下来我要写写我自己的事儿了也就是私生活，编辑说，你随便写天南海北的什么都行，这个编辑也是我的一个客户，我们聊深了，我萌发出为自己写点什么的想法，他狠狠地鼓励了我一把，大意是人人都有权写自己的事儿，我很少写自己的事情，如果写不好你们不要笑话我。
除了薪水不错，我不想离开的公司的另一个原因是什么，你们猜也猜得出来的，是跟男女关系有关嘛。我看上的一个小妞眼看很快就要到手了，她是个会计，一看就是那种又解风情又会过日子的，我很想在我工作期间，随带先女友后老婆办了她，唯一美中不足的是，她长得寒碜了点，主要是不够丰满，薄薄的跟一层纸一样，没屁股没胸，我都不知道她吸引我的是什么，也许是那一低头的温柔吧，现在的女人都不懂得害羞了，我好久都没看到哪个女的脸上有一块红晕，化妆化出来的坚决不能算。
对于把该王小姐哄到床上的事，我非常有信心，我准备了若干片感冒药，随身携带，等到去会计室领薪水的时候，就掏出来摆弄，跟她同屋老会计，另一个大妈似的刘经理，就开始咋呼：
“你怎么年轻的一个人，怎么能吃什么药呢？要吃还不如直接吃我们自己产的算了。”
“我怎么吃得起呢，大姐。”我拿眼睛瞟了瞟王小姐，她正在那里起劲地算着什么，根本没打算抬头看我一眼，“我妈说了，这种毛病，得谈谈恋爱才会好，您也不替我操操心。”
刘经理非常体贴地跟我说，“真的呀，你看我们小王不是个好姑娘嘛？”
“好是好，人家忙得连吃顿饭的工夫都没有呢。”
“你着什么急，回头我帮你劝劝她。”刘经理把薪水袋塞到我怀里的时候，善解人意地说。
果然，刘经理在第二周就帮我安排好了一切，她是个热心肠的人。她要我们去鼓楼附近的马凯餐厅吃饭，这个餐厅据说是一个风水非常好的地方，她很多认识的人都在那里成了，包括她自己，如今儿子都十八岁了，马上就要考大学了。
下午六点半左右，我如约到了马凯餐厅，餐厅外边布置得红红绿绿，路过的人都用羡慕的眼光看着我，因为凡是有机会到这样的餐厅吃饭的人，说明他是来相亲来了，相亲是一个多美的事儿呀。我身着JAMES COLOR，手机、钱包和公交车月票一个也不能少之外，还带了一卷杂志，是流行于我们男性白领中的《运动与休闲》，坐了约莫三十分钟，远远看到小王来了，她的衣服是粉红色的，好象最近电视广告里总在播放的水晶之恋果冻，我心下暗喜，因为那个广告词，说的就是：“粉红，爱你一生不变。”
“请坐。”我微微欠身让了她：“服务员，拿菜单来。”
小王怯生生地坐下了，眼睛一刻不停地盯着桌子上的牙签小罐儿。
“你爱吃什么，辣的行吗？”我非常热情大方地翻阅着菜单，靠，菜一点都不便宜嘛。
“不……不太行。”她停了半天终于说。
“那么不辣的呢？”
“恩。”小王脸上又泛起红晕了：“你看着办吧，别管我。”
“好的。”我把服务员又召唤过来：“水煮鱼，香干辣肉堡，烩上素，无上乌鸡汤，都不要辣的。”
我经常拿公司的钱请客户吃饭，所以点起菜来格外洒脱，我尽量想留给小王一个干练的印象，让她觉得安全可靠。
“哎……还是别吃水煮鱼了，我怕……”小王突然说。
“怕什么？”我微笑地看着她，象欣赏一幅刚画好的画儿。
“没什么，还是点吧。”她屈服了。
“那就撤了吧，换一个。”我重新把刚刚把菜单没收过去的服务员叫了过来。
“既然这样，要不……”小王还是不敢直视我的脸。好在我今天脸上没出油。
“什么？”我凑过去，快要接触到她的小脸蛋了，还是什么也听不清楚。
服务员磨磨蹭蹭走了过来，胳肢窝底下夹着那个菜单，又扔了一遍给我。我说：“水煮鱼不要了，换一个。”
“什么！”服务员挑了起来：“鱼都杀了，你还不要，那我们买给谁呀？”
“买给别的客人嘛。”我尽量和气地问她说：“我们这里有人不吃鱼，您给安排想想办法吧。”
“那不行，既然点了再要换，都象你这样我们还怎么营业呀？”
我用哀求的眼光看着她，用眼角余波告诉她：“你不知道我这是在相亲吗？求求你帮帮我，好不好？”
“反正鱼是做定了，爱吃不吃吧。”服务员扫射了我们两个一圈，她早就看惯了初次互相私下里见面的男女，呆在一起礼貌客气装腔作势，而且我还听说这个餐馆的好处，是它只负责成其好事，通常成了的，不会再来第二次，当然了，如果第一次都不来的，连成的机会都没有，我只好妥协了。
“好吧，端上来。”
我跟小王解释了半天，说了点好话，她象个处女那样三缄其口，犹豫半天，突然说：“上次也在这里，吃得拉肚子。”
“啊，你来过？”我吃惊得不行。
“是呀。”小王终于抬头飞快地看了我一眼：“也是刘经理让我来的。”
“跟谁？”
“不告诉你。”小王羞人答答，脸红得简直可以当劳动模范。
“操，这个老东西，简直是个老鸨。”我在心里骂刘经理，弄半天，她给我安排的乃是一个剩货，而且每次出货，总跟第一次一样，处理得有声有色的。但话说回来，我还是喜爱小王这种姑娘，如果喜欢一个人，就会连她的缺点也一起喜欢，否则叫什么毫无理性的感情呢？小时侯我喜欢过一条狗，那是一条杂种狗，它的母亲被一只流浪的野狗强奸，怀孕的时候，体型十分难看，肚皮几乎要压到泥地了。但是那小狗长相清纯，一点都看不出血统方面的问题，整个家里乃至整个村子，只有我一个小孩喜欢它，它躺在我脚底下呜呜哀叫的时候，所有人都恨不得剥了它的皮炖成一小锅汤，只有我死死捍卫它，让它渐渐长大成一条健康的公狗，后来终于也离家出走，开始他征服其他母狗的生涯了……
我眼前的小王，如今成为那条狗的化身，她的眉梢眼角，有一种爱护贞操爱护过度的无趣，但我还是非常喜欢她。我跟她碰了碰杯，我们要了一瓶龙徽葡萄酒，两杯酒在各自的高脚杯里晃了晃，倒到各自的肚子里去了，小王是不善饮酒的典型，她渐渐身形有些晃悠，说话更加象一小篇细腻的散文。
“你想过偷公司里的麻利核酸吃吗？”小王又冷不丁问了我一个敏感问题。
“想过，谁都想过，谁不想变漂亮些呢？”我非常诚实地回答。
“你尝过？”她的两只细长的美眸开始微微发亮，好象经理的密探那样。
“没有。但是拆过一件产品的包装，那是大宗产品的客户给我留下的回扣。”
“你为什么不吃呢？谁也不知道那件事吧。”
“那是一瓶把美乳核酸，哈哈，你总不希望看着我戴上姑娘家的乳罩，整天捂着胸上串下跳吧？”我突然想开个轻松点的玩笑。不料小王一下子阴沉下来，她偏过头去，好象在生气。
“我开玩笑的。噢，别这样，噢……”
“你这个人，真讨厌！”小王终于又看了我一眼，我收到那一眼里边，隐含的求爱信息了。
我顿时热血沸腾起来，心跳加速了好多倍，马凯餐厅的人越来越少，多数相完亲中意的，都相拥着走出大街去寻找下一个节目了。只有我们两个还在乐不颠颠地沉浸在看不见的调情中间。据我自己独创的理论，调情是一种高等的脑筋急转弯，它有声东击西南水北调之功能，调情因为对象的不同，又分作许多种，跟歌厅小姐按摩女郎的那种，是人与人之间要发生肉体关系前的预热，因为你肯定会得到她们，她们是全开放的，你眼前的肉山、香体、云雾、深谷都是唾手可得的，你只要拿嘴巴微微地吹她们几下，她们就张开了，她们张开的模样，好象你是她们最亲最爱的人儿，其实转眼她们就要急猴猴地走了，要赶下一个场子赴另一个局，对这些人，你不能拿自己的痴情来对付，一定要用出婊子喜欢的心计，比如三天两头凉了她们，或者偶尔热一下她们身边的好姐妹，两个人在包间走道里遇到，还互相打个亲热的招呼。
至于良家妇女，你要习惯她们开头时的矜持和结尾时的难缠，对付良家妇女的最高旨趣就是装作毫不在意她开始时的冷淡，不能碰一下就蔫巴了，要始终斗志昂扬，充满激情和勇气，要知道难度就是一种享受。
相形之下，那些在无聊的婚后生活中折磨得只剩下性幻想的中年少妇要好对付多了，她们要的就是陌生的操和被操，只要不是丈夫那根毫无意思的鸡巴，她们一律欢迎，当然，她们通常比较好面子，如果不是安排出一个安全的场所，比如会议会场外十公里左右的渡假村，或者完全与孩子隔绝的场所，她们的表现就会跟一只机警的狐狸似的左右开弓，要让她们彻底放松，那种滋味是非常难以言传的。当然在不安全中偷情，也很有趣，比如我曾经到一个家中有五岁孩子的情人家去幽会过，她的孩子在客厅里睡觉，我们疯狂而压抑地做过一大场大汗淋漓的爱后，我出来到卫生间去，路过那张小床，闻到孩子婴儿特有的乳香，感觉好象亲自演了一场艺术电影，而那个丰满到极点的母亲，在一床鸭绒被底下，满意地喘息。
她的阴部，因为生育过和长年的寡居，有一种暗红的色调，这个颜色，你在她的乳头上也能找到，我敢说，那是最让人意乱情迷的一小块区域，因为好久没有性交，她不断地挣扎和抗拒，就为了过程中，更加狂野，她后来的表现，我简直都惊呆了，一个女人怎么可以压抑这么多年后，还熟练地记得做爱的每一个细节，她甚至愿意学习各种动物的造型来供你选择，她喜欢伴侣咬她，是真咬，咬得越深她就越癫狂，越忘我。
……
这些经历，总有一天我也会告诉小王，我积累更多性方面的故事，往往只为了给更多出奇不遇遇到的姑娘说，当我们把好事成就，躺在事后的床上，床头灯调整到不明不暗的最佳效果，我们需要聊聊天，交流交流感情，我就会用第三者的口吻，来讲这些故事，我会这么开头：“我的一个朋友，当了很多年海员，去过无数国家，他回来跟我说……”
然后，我会跟她说跟各种肤色的姑娘交往的乐趣，这些乐趣你只要有心，也就可以亲自找到，因为改革开放，也让搞活了起来，我们身边的外国女孩越来越多，她们的外观多数比较奇特，你能想象跟一个黑姑娘肌肤相亲吗？你能想象自己操了些个来自南美或者大洋洲小岛上的逼吗？反正这些都是人生在世的乐趣所在，我也未能免俗。
我跟小王的类似故事，马上要开始了，你们要有耐心听我说完。
我们终于挨到了马凯餐厅全体员工下班的那一刻，马凯是一家很个色的餐厅，厨师九点下班，所以九点以后你要加热菜是不可能的，服务员九点半下班，所以九点半过后，你连一张擦嘴巴的纸都要不到，关门的人十点下班，十点之后，电灯会突然拉闸，店堂里漆黑一片，我跟小王正好到了需要黑暗的时刻，我趁黑伸出一只手，紧紧地拉住她冰凉的小手儿，顺势把她从座位上拉了起来。小王刚要惊叫，电灯突然又亮了起来，管门的老头冷冷地走过我们座位旁边，收走了两只酒杯子，单是已经买好了的。我拉着心爱的人儿，一个箭步跨出了我这辈子都不可能再来的这家餐厅。
我们在街道上走了片刻，我吞吞吐吐地跟她说：“我看你有点晕，要不要到我那里，我给你弄点醒酒的东西喝喝？”
“……”小王一声不吭，我猜她脑子清醒得很，想必是默许了，我赶紧招手要了一辆出租，跟司机说了我家的地址，司机非常配合，一辆富康风驰电驶地载着我们，往幸福里开。
在邪恶的后坐上，我装作要去推车窗放空气进来，把手搭上了小王的香肩，她的肩膀微微地发抖，但是毫无反抗之力。她的头低到两腿中央，看起来脖子很细也很白，我顺着司机颠簸的节奏，一点点靠近她的脖子，那脖子，放在手里只够一围，但是我摸得已经非常细致了，我把每根发毛和每寸皮肤都加班加点地摸到，我的耐心和勤劳，深深地感动了小王，直到下车，她都没说一句不中听的话，她沉默着，像一尊日本小玩具。
我住在一座塔楼里，塔楼没有任何灯，楼里的居民都是循规蹈矩的市民，此时都在家里看电视剧，我坐上电梯的时候，开电梯的姑娘一直在找小王的脸，小王把脸埋在我胸前，那姑娘一直暗恋象我这样在电梯里上上下下的单身男士，但是我们都不屑于拿她试手。
终于，我把在进门前彻底瘫掉的小王小心翼翼地放到床上，床上的被单幸好刚刚换过，散发出一股子清淡的洗衣粉的味道，小王比较满意那张床的高度，很快将脚放了上去，我赶紧过去帮她脱了鞋，她闭着眼睛的脸蛋，睫毛下边有一排淡淡的阴影，嘴唇是干而略显单薄的，但已经完全对得起这样的夜晚了。
我很快乐地把衣服脱光，到卫生间调好热水器，准备把自己洗洗干净备用，我一边洗澡一边快乐地哼哼歌儿，有什么事比把一个傍晚的时候还是同事，非常彬彬有礼非常相敬如宾的姑娘，弄到自家家里更有成就感的事呢？我恨不能把自己多年的皮屑泥巴和生活的沧桑一起洗干净，生活多么美好，一切都重新开始了。我马上有一个良宵要慢慢体会，还有一个预约好了的前途。
回到房间，窗帘是已经拉好了，床头灯果然调到了很感性的亮度，一个我眼中的美人儿玉体横陈在那里，她肯定起过一次床，准备好一切，就等着最后一下子。我蹑手蹑脚地挨了过去，坐到她身边，她动了一下，就不再动了。我撩开她的衣服扣子，那些扣子十分调皮，东扣一下西扣一下，花了差不多十分钟才解完，接着，是裤子，她穿着一条牛仔，这也是很难脱的玩意儿，幸好她的屁股不算太大，五分钟也就了事了，于是，一个仅仅穿了内衣内裤的女人展现在我眼前，她的乳房果然很小，小到必须拿手去感觉，眼睛是无福消受的，她的阴部不久也露出真面目来，我揉了揉笼罩在上边的毛，终于自己的相应器官也有了反应，我的鸡巴它终于树立起来了。一整个晚上，它无视我内心的激动和感情的波折，一直都软着。
我呼着热气爬到小王身上，说：“宝贝儿……我的宝贝儿……”
她一动不动，连睫毛也没有抖动一下。“你准备好了吗？”我又很有礼貌地问：“可以吗？”
她好象睡着了，我拉了拉她的耳朵，她的眉毛微微地皱了两下，又睡过去了。
她好象不懂我这么费劲巴叉地又洗又脱又征求意见，是为了什么。我第一次遇到这样的姑娘，这么顺从又这么不合作。我帮她把双腿张开，张到约45度角，她的脚好象最多也就能张这么开了，再张该把大腿跟屁股连接处的关节折断了，然后我把她的小腿立起来，跟大腿形成一个很优美的角度，她的小腿肚倒是异常性感，很有弹性和线条，要是长在屁股和胸部，别提有多美，但我挑剔不到那么多了，有个女人这么摆好姿势迎接你的到来，无论如何是一种幸福。
我取出自己的法宝，又自己摸了两下，它非常稳当地立着，状态很正常，然后我把小王往枕头上边拖了拖，她的头发跟脑袋完全陷在那个小枕头里，我都快要看不到她的头部了。这时候，就算她不长腰以上的部分又有什么要紧，我的老二需要的永远是一个温度不低湿度很高，有一定压力场和收缩能力的洞。这个洞小王今晚是完全无偿无怨无悔地提供给我了，我必须珍惜。
就这样，我们终于像模像样地日了起来，我日的时候，偏了头看着衣柜，衣柜是简易形的，里边有一个黑框大细铁架，外边蒙了一层带花纹的塑料布，这衣柜是我从早市上买来的，已经用了三四年，一点也没见坏，最奇怪的是，我从来没注意到那上边画了一只仙鹤，要知道我天天对着它躺着，居然不知道房间里还有一只仙鹤，在半空中展开翅膀，准备向着它喜欢的太阳，飞一场。
有一个瞬间，我想起了半年前一个朋友从美国回来时送给我的充气娃娃，那个娃娃被他挤在一个旅行包里带回来，到我家的时候，已经完全变形了，朋友笑眯眯地跟我说，那本来可是一个地道的金发美女，梦露造型，有一个夸张的阴部，如果你往她的后背上的一个小口子上，加入一点水，她在你抽插过程中，是会产生类似阴水充盈的感觉的，最妙不可言的是，她可恒久保温，随时使用。在国外，很多鳏寡孤独就是靠她们得以度过漫漫长夜的。
我此刻正在使劲操费劲出入的小王姑娘，跟那个叫做提娜的娃娃有相似的美德。她的阴道其实已经完全湿透了，还有规则地开始回应我的老二，但是她身体的其他部分，仍旧无比贞洁，她是那种用过一次，好好洗洗仍然可以当作处女使用的宝贝。
我干到一定的程度，就问她一个问题：“舒服吗？”
她还是睡美人一样佯装睡着，我准备不再问她问题了，我抽出一颗烟来抽，把烟雾喷到她静止的脸上，她基本上适应烟味儿，拿鼻子微微闻了闻，没有提出反对意见。
列位读者，如果你是类似璩美凤的同学那样的窥私癖，如果你恰好在我房间里装了针孔摄像头，你一定会看到我跟小王欢娱的全过程，是多么默契而顺利，但是射精之后，我还是感到了无聊。我把精液射在她的肚皮上，为了保证她在彻底醒来之后发现不了，我又抽了些纸巾把它们擦掉了。然后我躺在她身边，房间里空寂得跟我一个人的时候一样，我身边那个东西，严格地说，只能算一具尸体。我想早点把她弄走，这样熬到天亮，除了我可能有兴致再操她一次，一点意思都没有了。
我推了推小王，她的姿势已经改成睡觉的姿势。我苯手苯脚地帮她把衣服穿好，她很柔和地把胳膊和大腿或弯或直，很快她有恢复了刚到我家时的样子，我也把小裤子跟一套运动衣，把自己包扎完毕。我想跟她商量怎么送她回她家的事，她闭着眼睛，好象无所谓。
终于过了一个钟头左右，小王慢慢从睡眠中醒了过来，她突然站起身来，说要回去了。我吓了一跳，问她是不是不舒服，生病了没有。她也并不理会，她有些跌跌撞撞地打开我家防盗门的把手，我送她回到电梯处，电梯已经停止运营了，我们慢慢摸着楼梯走下去，她非常小心，不时扶着扶手，我跟她保持了半米的距离，花了约十五分钟，我们走到了楼下，楼下倒还有路灯，一辆夜班出租正好停在附近，两个醉鬼从车上下来后，我把小王送进了司机身边，我交代司机要好好把她送到，并在他的驾驶盘上，放了五十块钱。
在黑暗里，看不到小王的表情，这是一个非常坚强的女人。我们次日，在公司里再度相逢的时候，她勇敢地向我打了一个招呼，还无比灿烂地笑了一下，我顿时毛骨悚然，跟自己昨天晚上做了一个噩梦那样。
“你好。”过了半年，小王有一天跑到我座位上，平生第一次主动跟我说了一句话。
我都快把她忘掉了，我最近被提升为部门主管，忙得不可开交，关于那一夜情，公司里一点风声都没有，刘经理听说我们两个连相亲饭都取消了，惋惜了很久。
“没有吧？”我仔细看了看小王，除了觉得她好象胖了点，并没有什么变化。
“下班后，我想到你家去。”小王异常大方地跟我说。
“啊？不……不好吧。”我家里此刻有一个外地的网友正住着，她是我网恋得来的。
“为什么？”她以往害羞的特点，已经完全不见了。她几乎要贴到我耳朵旁边似的跟我说：“我已经完全变化了，我吃了半年麻利核酸。”


噶马电台
吴又

嘎马电台创建于1990年10月。
在1993年之前，嘎马电台是一个专门主持爱情健康咨询的专业电台。它的主持人不知道叫什么名字，反正大家叫他嘎马，也许他的确就叫嘎马。
电台成立的前几年，嘎马电台的听众面主要分布在青少年学生中间。在1990年，这样类型的电台并不多见，所以，嘎马电台的迅速窜红显得不可避免。仅仅过了半年，嘎马电台就已经成为了该地区最受欢迎的电台之一。电台的主持人嘎马，之前是一个小人物，年纪很轻，很长时间都没有找到工作。1987年的时候他差点入伍，但在就要穿上军装的那一刹那，他突然反悔了。在朋友的建议下，他先是在街上调戏姑娘，企图让姑娘报警，但那位姑娘马上就欣然接受了他的调戏，还一定要和他成为正经的男女朋友，最后，他只好偷偷的窜入一家舞厅，专门找那些有男人陪伴的女人跳舞，他想激怒那些男人，然后在舞厅里闹出事端，结果，那些女人都一一回绝了他的邀请。就在他闷闷不乐的走在大街上的时候，他突然发现一个警察走过来了，于是他冲了过去，抓住了警察的领口，问警察去和平路怎么走。理所当然，后来他被揪上了警车，警察把他扔进车厢的时候，他发出了一阵“呱呱”的怪叫声，你可以想象他当时有多兴奋。他想，作为一个有了前科的家伙，他终于可以逃脱兵役的折磨了。虽说在此之前，他曾做梦都想成为一个在战场上冲锋陷阵的士兵。被警察局拘留了15天之后，他被放了出来，此时，新兵队伍已经走远，等待他的还是和以前一样无聊的生活。
有一天，他在舞厅里游荡的时候，遇上了一位姑娘，可以说是姑娘，也可以说是妇人，总之，是一个女人，很漂亮，但看不出她的年龄。嘎马走过去要和她跳舞，但马上就遭到了对方的拒绝。嘎马没有做声，很礼貌的在这个女人身边坐了下来。最终的结果是，嘎马并没有凭借自己的花言巧语征服这个女人，相反，女人征服了他。当然，这件事情并没有这么结束，因为这位女人在第二天给嘎马打了电话，叫嘎马去找她。嘎马听后马上就去了，去的时候手里还握着三个崭新的避孕套。
实际上，这位女人是一家电台的大老板，正在策划一个新栏目，当她在舞厅里领略了嘎马的三寸不烂之舌之后，就决定录用嘎马为电台的主持人。所主持的节目正好就是与爱情有关的栏目。后来，正如我前面所述，电台因此而迅速窜红，随之电台干脆改名为“嘎马电台”。
1993年的一天，嘎马和以前一样，坐在播音室里，接受观众的提问，和观众友好的聊天。几个热线电话之后，他还放了一首罗大佑的《恋曲1990》，相信当时有很多恋爱中的男女听了之后都免不了有一些伤感。这首歌之后，热线电话马上再一次响了。一个年轻的小伙子打过来了一个电话。
“喂，是嘎马吗？”
“喂，你好，我是嘎马。你有什么想说给大家听的吗？”
“哦，我说，你在听吗？”
“请说，我在听，更多的听众也在等待着你的故事。”嘎马熟练的回答着对方。
“我想说…”对方一直在犹豫着。
“你想说什么呢？”
“我操你妈！”对方在电话那边叫了起来。
嘎马马上挂掉了电话，又放起了音乐。音乐过后，嘎马对听众说，“刚才的那位听众电话已经断了，让我们再接听下一位观众。”
“喂，你好。”嘎马对电话那边的听众说到。
“喂，是嘎马吗？”
“你好，我是嘎马。”
“我操你妈！”对方二话不说就叫了起来。
也许是受了前面一个听众的刺激，所以这一次嘎马显得更有经验了。他停顿了一会，对对方友善的说，“你有什么不能诉说的苦恼么？请你说出来，我们都会为你分担。”
“有个屁，我就是想操你妈。”对方毫不犹豫的骂到。
“哦，这位听众…”
“听你妈个逼，我操你妈的。”对方还没等他说完，就打断了他的话骂了起来。
“我操你妈！”嘎马终于忍无可忍。
“我操你妈！”
“我操你妈！”
“……”
“……”
嘎马和对方骂了几个回合之后，电话突然断了。嘎马正准备走出播音室，决定再也不干这份无聊的工作了，电话又响了。嘎马去意已决，不想再接那个电话。但出于一种恶意，他又从门口走了回来，拿起电话，对着电话嚎叫起来，“我——操——你——妈！！！”
“喂，你是嘎马么？”对方很友好的问他。
“你好，是的。”嘎马马上感到有点不好意思。
“嘎马，我感觉你们的节目很好。”对方很虔诚的说到。
“是么？谢谢”
“这种骂人的节目，我第一次听到。我想，这是现代人发泄自己情感的最好方式了。”
“是吗？操你妈的。”
“操你妈的，你个龟儿子!”对方也不甘示弱的骂了起来。
那天晚上，嘎马和听众们通过电波骂了个够。有时候，几乎就要打了起来。但电波两端相距遥远，所以架不可能打起来。
从那天开始，嘎马电台正式由一个情感电台转变为一个情感宣泄电台，电台走上了创业以来的第二次高峰。嘎马在经历了几年的语言压制之后，突然获得解放，他更加热爱自己的工作了。在这个位置，嘎马做的非常好，每天和他吵架的人至少有30个，他每次都把听众骂得狗血淋头，体无完肤。很多听众都在电话那边忍不住痛苦流涕。他们愿意被嘎马骂，也愿意和嘎马骂，而嘎马，也愿意完全投入到这项工作之中。
除了骂人和被骂之后，嘎马甚至做出了超出自己工作任务之外的事情。有一天有个大学生要和嘎马打一架，第二天嘎马就带着家伙过去了。他站在一座天桥上面等那个家伙，那个家伙来了之后二话不说就给了嘎马一个耳光，嘎马抓住他的手，对他说，“我们要找一个空地打。”
“就是在这里，操你妈的你不敢么？”对方恶狠狠的对他说。
“这里警察很多。”嘎马镇定的回答。
“你他妈的没种！”那个大学生飞起来就给了嘎马一脚。
嘎马从口袋里抽出一把小刀，刺进了那个大学生的小腹，随后就冲下天桥，穿过一条胡同逃跑了。
这件事情过了一些天，嘎马逐渐又开始厌倦了自己的工作，除了每天和一些无聊的人吵架之外，他增多了自己出去打架的次数。每天工作的时候，他都带着新伤。
有一天，一位听众在电话里说，“嘎马，我想自杀。”
“去你妈的，你去自杀好了。”嘎马不屑的叫了起来。
“你为什么不自杀？”那个听众讽刺了他一句。
“操你妈的，我自杀了你会自杀吗？”嘎马对着电话喊到。
“你自杀啊，你现在就自杀，你自杀了我就自杀。”那个听众似乎有意想激怒嘎马。
电台里没有声音了，那个听众还在叫，“嘎马，你个胆小鬼！你敢和我一起死么？”
电台里仍然没有声音。过了不久，电台里发出了公告：嘎马自杀了。
第二天早晨，嘎马电台被迫关闭。
“你说那个听众最后是不是也和嘎马一样自杀了？”我的朋友问我。
“肯定没有自杀，那人只不过是瞎起哄罢了，他根本就不敢自杀。”我给我的朋友讲完了嘎马电台的故事之后，又回答了他愚蠢的提问。但是他不会知道，我其实就是那个打电话的听众。我当时的确想自杀，但又缺乏勇气，正如现在一样。


火车
吴又

一列火车，在旷野的铁轨上。我就在这列火车上。

我的旁边是两个男人，对面是三个男人，我也是男人，六个男人，是不是有些无聊，而且互不认识。虽说我的报纸看完之后，另一个找我拿过去了，我们还是互不相识。我的报纸看完之后，就没有任何事情可以做了，我看着最外面的那个男人，觉得他挺傻。我和他一句话也没有说过，在此之前，我也没有注意过他。但是我还是要说，他看上去很傻。我有这个权利。结果，过了一会儿，他对我说话了。

"你是56号座位吧？"

"是的。"我忘了我是几号，但我想他说的没错。

"那我们需要换一下，我是58号，你不应该坐在窗户边。"他把他的票给我看。

"不行。"我没有理他。

过了很长的时间，他也没有说话，我也没有说话，再后来，我就睡着了。

"操你妈，你起来！"一声气势汹汹的呵斥把我弄醒了，是三个家伙，他们带着58号乘客站在我的面前。

我揉了揉眼睛，抬头看着他们。他们把我拉了起来，58号乘客坐到了我的位置上，他们把我按到了58号乘客以前坐的位置上，然后对我说：

"你他妈的给我放老实点！"

我看着他们，我笑了起来。

一个瘦小的家伙揪起我的衣领，给了我一个耳光，我没笑了。

他把手松开之后，我又笑了。

后来他们三个人看了我几眼，另外两个人没说什么，最后他们一起走了。

他们走了之后，我又躺在那里睡着了。还做了一个很短的梦，梦见铁轨突然没有了，火车脱轨之后撞在了一座山脚下，我作为其中的一名乘客，理所当然的是和很多人一起死掉了。

我醒的时候想起了我的手枪。前天去保定的时候，有人问我要不要手枪，是仿真的。我把我的手枪拿了出来，对他说：是不是按照这把仿真的。那家伙吓跑了。实际上，我的手枪也是仿真的，就是在那里买到的。

我有一种想法逐渐在脑海里形成，于是我和57号换了一个位置，因为57号看过我的报纸的缘故，他没有拒绝我。我想即使他不看我的报纸，可能也不会拒绝我，坐在两个陌生人的中间是最不舒服的，我和他换他求之不得。他去撒尿也会马上方便很多，据我观察，他是一个尿频患者。

我坐在58号旁边之后，他醒了，因为这些轻微的动静。我对58号笑了一下，他非常警觉的看着我。我扭过了头，没理他了。

再过了一会儿，58号的眼睛惊恐的望着我，原因是我把枪抵在了他的腰间。我摇了摇头，示意他不要说话，更不要大喊大叫。

火车一直在向前开，这里是平原，空旷无边。我一直用枪抵着58号乘客，别人都不知道，也没注意。只有我和58号乘客两个人知道这件事情。

火车到达乌鲁木齐的时候，我已经把枪抵在他身上一天一夜了。在这段时间里，他一直不动，坐的笔直，就像一个小学生那样。我有时候换一下姿势，也很少动，我总是保持手枪的枪头固定在他的腰部。

有一些乘客需要下车，他就是其中的一个，我看到那三个家伙先下去了，叫他快点。他点了点头。我要他站起来，我也决定在这里下车，我很饿，在火车里闷的要死，这么坐了一天一夜，我想出去，去乌鲁木齐，吃两只羊腿。

我用枪很隐蔽的抵着他，和他一起下车。那三个人在外面等他。他们看到我也下来之后，就朝我走了过来，火车开走了。

我们沿着铁轨前进，我和58号乘客一前一后走着，那三个人和我们保持一定的距离。他们已经知道我用枪抵着58号了。

我们走了好长好长的时间，大家都不说一句话，但是一直走，谁也不肯停下来。我想关键是我没停下来，我们又走了一整天。太阳快下山的时候，我们走到了一个到处是铁轨的荒凉之地，离市区可能有几十里地了，我快饿晕了，双腿有点疲。我停了下来，58号也停了下来，那三个人也停了下来。我看着那三个人，他们和我大概有40米的距离。我们的前面是一座荒山，除了看到一个黑乎乎的隧道之外，我对它的印象一片模糊。

我用力的顶了顶手枪，58号乘客马上吓的哭了起来，求我饶了他。我笑了一下，他更加哭的发抖。我把扳机抠动了，一股水射了出来，打湿了他的衣服。我把手枪扔在地上，一边尖叫一边朝那个隧道跑了过去，我听到了一列火车穿过隧道的声音。


徐天天，我好想你
吴又

在一个下午，我从午觉中醒来，我从来不睡午觉的，但鬼使神差，我居然在一顿饭的中间睡着了。在醒来之后，我首先想到的不是去上厕所，也不是去喝水，更不是去劳动，我想到了徐天天，我的一个仇人，一个大学同学，曾经的朋友。我是那么想他，在剩下的几天里，我吃不好饭，睡不好觉，几乎快死掉了，如果我真的就这么死了，我敢肯定，我是想徐天天而死的。

我是多么的想念徐天天啊！我想起了我们刚进大学的时候，那个穿得花里胡骚的徐天天，他留着长发，左手戴着白色的银质手链，身上穿着花格的紧身衬衫，两块健壮的胸大肌把第二颗和第三颗扣子绷的快掉下来了，但是这是掉不了的，他告诉我，这件衬衫是名牌衬衫，扣子的质量非常的好。事实上的确是这样的，我始终没有看到他衬衫上的任何一颗扣子意外脱落。 徐天天和我并不是一个班的，我不知道我和他怎么好上的，一开始就不知道，后来仍然没有想起来，我们两个人都想过，怎么也想不起来，两个好起来的人一般都喜欢回忆是什么导致双方好了起来的，可是我和徐天天，谁都回忆不起来我们是怎么好起来的了，这好象是无缘无故的，无缘无故的我们就好起来了，我们谁也没有去关心这个问题。

有一天徐天天告诉我他知道了我们是怎么好起来的了，他完全知道了是怎么回事。 有一天上午，他在一条路上行走，在前面大约30米远的地方，他看到了我们专业的一个女生，那个女生叫莫绍娇，他忍不住自己的激动之情，对走在旁边的一个男生说，你看，你看，她的屁股好圆！他不认识那个男生，那个男生也只是意外的走到了他的旁边，但是他已经顾及不了这么多了。那个男生也非常友好的呼应了他，说是很圆，就像一个脸盆那么圆。那个男生就是你，徐天天告诉我。

这是不可能的，在30米开外，我看都看不清楚。我说。

怎么不可能，你戴了眼镜。

狗屁，我从来不戴眼镜。

其实这也是有可能的，我后来甚至觉得我就是这么认识徐天天的，可能当时我只是随便敷衍了一下他，但他却误以为找到了一个志趣相投的人，把我当成了一个可以发展为朋友的同学。当然还有一种可能，那就是我的的确确看清楚了莫绍娇的屁股，不是在那个时候看清的，而是在此之前就看清了，比他更早，当他和我说话的时候，我根本不需要再去看一眼，只要他说的是莫绍娇，那么我就可以非常肯定的对他说：是的，她的屁股是圆，就像一个脸盆那么圆。我想也可能是因为这样，我认为徐天天是一个不羁的人，在机械专业要找一个不羁的人，是一件困难的事，于是我就把他当成了一个可以发展为朋友的同学。 作为两个不羁的人，我们是从来不去上课的。我们也不知道为什么要来上大学，可能是看见别人都来了，我们也就跟着来了，这就像看热闹一样，但是，一看就要跟着看四年，这是不是太长了。幸好我们还可以找点其他的事情可以做。

赌博是徐天天最大的爱好，他爱好赌博胜过爱好一切，但不幸的是，他缺乏赌博的必要天赋，所以逢赌必输。每个学期刚来的时候，他就要找我去赌博，有时候我们是玩"斗地主"，有时候我们是玩打麻将。不管在玩什么的时候，徐天天都要在开始之前讲一大堆乱七八糟的规矩，这说明他是一个对赌博非常认真的人，而且他所讲的规矩全部是他的家乡湖北十堰的那一套，其他的人从来都没玩过，这说明他是一个对赌博非常在意的人，创造一切对自己有利的条件赢钱是他的唯一目的，但即便是这样，每场下来输钱的人里面总有他。每次我们在学校附近的"红星台球室"里面的一个小房间里打麻将，这个台球室里面有10几个小房间，每天晚上来这里玩的都是我们学校的大学生，生意非常兴隆，这里的老板可以做我们的爷爷了，但见到我们仍然以兄弟相称，让我们的感觉很不一般。我们打牌的时间一般是从前一天的下午六点到第二天的清晨六点，合计12个小时，到了点就付钱走人，即使你下手就要自摸一个足以让你翻盘的大胡，那也只怪你摸慢了。这样的事情在徐天天身上就发生过，他摸到一张九条的时候正好时间是6点零2秒，本来在此之前我们叫他不要摸了，免得摸到九条，但他还是想摸一摸，他一摸，恰恰就是一张九条，他把那张九条紧紧的握在手里，咬牙裂齿，痛苦万分，在回去的路上他一句话也不说。后来我请大家吃早餐，因为我赢的钱比较多一点，其他两家赢的钱要少一点，但总的来说输钱的只有一个人，那就是徐天天，如果刚才他把九条摸起来之后，我说的是在六点之前摸起来之后，那么他就会成为唯一的赢家。他显然为这个错误痛不欲生，同时也对我们耿耿于怀，所以他一个人吃的早餐比我们其他三个人的总和还要多，但光靠吃早餐，永远也把输掉的钱吃不回来，就是胀死自己也吃不回来，这些原因都让他感到绝望。 我最怕的就是徐天天过生日，太怕了。他过生日的时候，一定要请很多人，由于他长的很帅，很油（武汉话，就是很牛逼的样子，当然仅仅只是样子），所以每次过生日的时候都有很多女生到他这里来，我也不知道是慕名前来还是硬拽过来的。这些女生长的参次不齐，但性感是她们的共同特点。徐天天每次在这个日子里都必须把我叫过去，并且还要和我一起切生日蛋糕，让我心里很不是滋味。

为什么呢？ 我忘了告诉你们我和徐天天能够成为朋友的另外一些原因。

上大学的时候，我们作为两个最不爱上课的人，最喜欢的事情莫过于留在寝室里值日，所谓值日，就是搬一张桌子和一条板凳到寝室的门口，然后整个上午和下午你坐在那里一动不动，我一般是坐在那里发呆，我喜欢发呆，一发呆就是一个上午，中午吃完了饭同学们去上课之后，我继续发一个下午。我发呆的时候什么也不想，完全不是因为思考问题才发呆的，我是因为什么事情都不思考而发呆的，由于我什么事情都不思考的时间往往比较多，所以我发呆的时间也往往比较多。那时侯我的寝室号码是308，徐天天的寝室号码是307，所以他和我之间只有一条走廊的距离，加上我们的桌子或多或少都从寝室里面向外伸出了一点点，毕竟我们在这里值日的任务是防止火灾，防止盗窃，防止一切意外事故，所以我和他之间的距离肯定还不到一条走廊的距离，我们两个人中的任何一个人一伸手，就完全可以摸到对方。是他先找我说话的，在此之前我们也许认识，但至少不熟悉，我认为还没有达到可以主动说话的地步。他可能是觉得我很奇怪，像一个白痴那样坐在那里，他很想知道我在干什么。

我也几乎完全忘记了他和我具体说了些什么，但肯定记得的是他问了我的生日，刚到大学的人可能都喜欢问别人的生日，如果对方的年龄很大，自己心里则感到格外高兴，同时就觉得自己比对方要聪明一些。当然喜欢问别人年龄的人共同的特点就是自己的年龄比较小，那些上大学的时候都已经超过了法定结婚年龄的人永远不会问别人这个问题，并且也普遍比较害怕别人问自己这个问题。徐天天问我的年龄，这说明他的年龄也是比较小的，但他看起来又高又壮，看上去比我大很多，幸好他皮肤很白，这样看上去又觉得他还是一个正在发育的孩子。我告诉他我的生日是1979年10月11日，他马上异常兴奋的握住我的手，说：操，你和我是同一天生的！

这么说起来，因为这个原因，我们顺利的成为了朋友。 并且从那之后，只要我和徐天天一起出去，遇到任何一个人需要他介绍我的时候，他都会告诉对方：我们两个人是同年同月同日生。

随着秋天的到来，我们的生日越来越近了，有一天徐天天过来找我（那时候我们已经换了寝室，我住在了一栋极其肮脏的宿舍楼，他还住以前的地方），他说要和我一起过生日，那是我们友谊的颠峰时期，加上那是我大学的第一个生日，而且还是18周岁的生日，所以我愉快的答应了。没几天，徐天天过来找我去餐馆吃饭，这家餐馆的名称叫"穷人餐馆"，我上大学第一次来了朋友就是在这里吃饭的，我以为很便宜，结果后来结帐的时候发现比我吃过的任何一个餐馆都要贵。我的一只脚一踏进餐馆的一个小包间的门槛，就有一大桌人唱起了生日快乐歌，他们共同祝福我和徐天天生日快乐。里面有一个很黑的女生，叫董萍，徐天天告诉我那是他的马子，但是酒过三旬之后我发现董萍对我的目光很不正常，不过我坚持认为自己是看错了，肯定是看错了。吃完饭之后，我和徐天天共同付了帐，然后去一个箭吧射箭，射完箭之后，我和徐天天又共同付了帐，再后来我们去江边吹吹冷风，清醒一下通宵狂欢之后的头脑，在江堤上，董萍问我的电话号码，我告诉了她。 就这样，我和徐天天在大学一共过了三次生日，每次生日都让我感到十分无聊。你们可能觉得我写的并不无聊，那是因为我还没有把我无聊的原因告诉你，我的生日是79年10月11日，我在前面已经说了，徐天天的生日也是1979年10月11日，这是显而易见的，但有一点是我必须强调的，我的生日是阴历10月11，他的生日是阳历10月11，我第一次被他带到"穷人餐馆"过生日的时候我发现了这个严重的问题，但当每个人都站起来祝福我的生日快乐的时候，我又有什么理由告诉他们这一天不是我的生日呢？而在我和徐天天已经共同度过了一个生日的前提下，我又怎么好意思告诉他这一天不是我的生日呢？当我和徐天天共同度过了一个愉快的生日之后，徐天天觉得两个人过生日不仅场面感人，而且在费用上也降低了他的支出，所以大学四年，他和我共同度过了他3个难忘的生日，我被迫在一个与我毫无关系的日子里接受别人对我生日的祝福，同时还要替徐天天承担一半的生日开销费用，这是一件极其痛苦的事情。那时候我经常悲哀的想，假设我一生都和徐天天是好朋友，那么我是不是一生都需要和他一起过生日。

在徐天天和我度过了第一个生日之后，他问我董萍怎么样，我说挺不错的，虽说黑了点。徐天天说这不重要，你看她那身材，在床上绝对爽。我说你搞过没有，他说没有，但是寒假就可以搞了。听上去这件事情就像过年一样，到了寒假就可以过年了，不需要任何的理由。

在大学的有一段时间，我突然产生了一种准备痛改前非的决心，我想去上晚自习，早上起来读英语，白天去图书馆或者认认真真的和同学们一起去上课。我一开始就感到很不习惯，寝室的值日突然被我推辞了，每天早上六点钟就去学校的小树林背诵外语单词，这些除了让我自己不习惯，更让其他的人受不了，怎么能让我这么一个人学习得比自己还认真呢？所以之后我们班的同学越起越早，统统严格要求自己绝对不能让自己起得比我还晚，看上去他们没有准备给我一丝的机会让我觉得自己是一个进步青年，等他们都学的如此认真的时候，我马上又决定放弃，我觉得这样下去还是没什么意思，这些东西学了干什么呢？

在我认真学习的那一段时间里，我特别不想遇到徐天天，我认为徐天天会影响到我重新做人的计划，让我不断的堕落下去。有一次在小树林背单词的时候，我遇到了徐天天，我非常紧张的站了起来，他问我这么早在这里干什么，我说你呢？他说他去看了通宵录象，准备回去睡觉。我说我在看书，看外语书。他看了我一眼，让我觉得很不好意思，不知道该对他说什么，他把我的外语书拿了起来，放下之后就走了。我站在那里看着他逐渐远去，觉得我和他之间的友谊可能就这么完了。当然如果真的完了，我也还是很高兴了，至少那样的话我就可以货真价实的过上属于自己的生日了。结果在晚上的时候，他找到了我，我很冷淡的问他找我干什么，因为我觉得他肯定是想拉我下水，比如去喝酒，去赌博，去街上看女人什么的，总之他肯定要找一件让我在精神上迅速崩溃的事情，达到他在精神上奴役我的目的。当然我是不会屈服的，我对自己改过的决心是不可动摇的。他说他要和我去上晚自习。

那天是我们有史以来最推心置腹的一次谈话，我们共同揭露了自己对生活本来还是充满希望和幻想的，虽说我们都一直的挥霍时间，但我们其实都感到很自责，虽说我们都一直很挥霍金钱，但我们其实都没有什么钱。那天他告诉我他的父亲是一名司机，工作很辛苦，并且很可能已经下岗了，因为他已经有一个月没和家里联系了。他家里对他的希望很大，希望他能出人头地起来，绝对不能继续和他父亲那样做一个司机，因为司机这一行现在已经不吃香了，会开车的人已经和会骑自行车的人一样多了。我告诉他我的情况和他差不多，我的父亲急切的盼望着我能迅速的赚到大钱并且让他也跟着富裕起来。没想到，我和徐天天始终还是一条路上的人啊。

我们开始了好好的学习，复习，每天感到充实而紧张，他的目标是拿到二等奖学金，我的目标是英语过四级，我们怀着各自的目标在自习室、阶梯教室、图书馆、小树林之间穿梭不停。我们像两个胸怀大志的人那样对未来充满了信心。在寝室里我们经常因为某个学习问题而争论不休，搞得那些已经脱了衣服躺在床上正准备睡觉的同学再一次的从床上爬了起来继续学习，因为他们都为自己没有我们学习努力而感到不安。有一天我们在自习室里一直自习到只有我们两个人的时候，我感到非常的满足，对自己的表现也非常的满意，于是我说我想抽根烟，于是我们就走出教室，靠在楼道的栏杆边点上了两只烟。我问他你和董萍现在怎么样了？寒假搞了么？他说没有，寒假的时候没见到董萍，但是寒假的时候在发廊里打过一炮。他说他有一个同学现在在发廊里做了鸡，以前的老同学过去打炮可以优惠，他和他的另外两个同学一起去打了这个同学一炮，一共才收了80块钱，本来那个做鸡的同学硬是不收的，说老同学怎么好意思收钱，但徐天天和他的另外两个同学还是一定要坚持付钱，最后人家才收了80块钱。我说有老同学做鸡真方便，他说你可以去我那里玩嘛，她叫我多照顾她的生意的。我说你一直没和董萍联系么？他说一直没有，妈的，居然把这都忘了，只怪我学习的太认真了！徐天天马上为自己如此认真的学习态度感动起来，我也跟着开始了自我感动。我说去给董萍打个电话吧，怎么样？他说好，我现在也想。我们把书本一收就迅匆匆朝我的寝室走去。

走到寝室的时候徐天天突然说叫我给董萍打电话，给她打个骚扰电话先。于是我熟练的拿起了电话，给董萍拨了一个电话，我听到是董萍接的，然后我就说：小姐，你好。她也说了句你好，再问我请问你找谁。我说我要找的就是你。董萍在那边很惊奇的问我是谁，我紧接着用非常忧伤的口气说出了这些话：我是谁并不重要，重要的是我找到了一个可以倾诉的人，我是一名大四的学生，现在马上面临着毕业、离别等很多让我苦恼的问题，我想随便找一个好心的人倾诉一下，如果你觉得这是一个让您生气的骚扰电话，您可以现在就可以挂掉，如果您能理解我，希望我能和你说说闷在心里的话。董萍在那边楞了一会，马上很热情的说：不会的，我不会认为你的电话是一个骚扰电话的。我很感激的对他说：你真的不认为这是一个骚扰电话么？董萍再一次非常认真的对我说她真的没认为这是一个骚扰电话，并且希望能够帮助我快乐一点。我突然在电话这边叫了起来：你是不是一个白痴啊！啊！这不是骚扰电话是什么！就是为了骚扰你才打的！操！现在你有什么好说的！董萍在电话的另一端呆了一会儿，马上笑了起来，说你才是白痴呢，我早知道你是谁了，听出来了，你是吴冬爱，徐天天的朋友，很像刘德华的那个，那次我们一起吃饭我还找你要了电话呢。我一时间不知道说什么好了，都快半年了我实在没料到他居然可以听出我是谁，慌乱之中我告诉他我不是什么吴冬爱，我是汽车工业大学的一个学生，她叫我留下电话，她周六打给我要和我见见，于是我随便说了一个老同学的电话，并且把同学的名字进行了善意的篡改。我为董萍能听出我的声音而感到异常兴奋，但是为了朋友，我只好忍痛挂掉了电话并且编造了上述谎言，同时希望有朝一日我的谎言能被别人拆穿。徐天天问我们在说什么，我告诉徐天天这丫居然听出了我的声音，徐天天显得很沮丧，他也认为这是不应该的。过了一会儿徐天天开始给她打电话，接电话的不是董萍，对方说董萍不在，徐天天把电话挂了，过了一会他再给董萍打过去，接电话的仍然不是董萍，徐天天把电话又挂了，他对我说，可能是接完我的电话就出去了，我说有可能，尿来了谁都挡不住。过了一会儿他再给董萍打过去，还是不在，我说也许不是尿，是屎，女人也要拉屎，这是我们很少想到的问题，而且女人也会便密导致很长时间都拉不出来，能经常想到这一点的人就更稀罕了。这样徐天天一个晚上都坐在我们寝室的电话边不停的拨电话，看上去不找到董萍他就准备用尽这一生余下的时光干这件事情。我则坐在他的对面眼巴巴的望着他和电话较真。那天很晚了徐天天才回去，回去的原因是因为他一直在那里拨电话严重影响了我们寝室其他人的休息，遭到了那些同学的激烈抗议，他只好沮丧的回去了，回去的时候他脸上的表情异常痛苦。我们的宿舍楼的大门在那个时候已经关了，他是从厕所的窗户钻出去的，弄了一身的尿和屎。

徐天天第二天晚上过来找到了我，我以为他是来找我去上晚自习，但实际上不是，他告诉我他今天上课的时候看到了一个管理系的女生，叫江萍，漂亮的不行。我说你董萍还没搞定又要搞江萍，还是塌实点好。徐天天再一次的向我描述了江萍作为一个美女在各方面完全而彻底的压倒董萍的优势，我听了觉得还是那么回事，但也不是那么的相信徐天天，因为说实话他一直奉为绝对美女的董萍在我看来真的就那么回事，也许劲很大吧，因为黑嘛，黑是健康之美，健康了就肯定有劲。徐天天马上向我给出了宏大的计划，他决定买一张像一面院墙那样大的红色宣纸用毛笔给江萍写一封情书贴在女生宿舍楼的院墙上，向全体女生宣告自己对她的爱意。这个意见没有遭到我的反对也没有得到我的赞同，因为我觉得反对和赞同都没有理由，于是我陪着他跑了五站地在一个破文具店里买到了一张2X3米的红色的宣纸和一根质量低劣的毛笔，但上面写着"狼毫"两个字，徐天天用舌头舔了舔，说好毛笔，接着他递给我，想让我也舔一舔，他觉得我可能更懂这玩意，正在我准备舔一舔的时候，那个出来找钱给我们的老头子叫了起来：别舔！舔死了我们不负责！于是我很高兴的把笔递还了徐天天，徐天天朝大街上用尽全力吐了一大口口水。由于徐天天的字迹是那种让人看了就想笑的字体，就是看上去你一定会觉得这是一个刚学会写汉字的人写的字，一会往这边歪，一会往那边歪，毫无主张，所以他在大学阶段的所有情书都是由我执笔给他写的。当天晚上写完之后，我们在寝室里耐心的等待着墨迹的晾干，墨迹晾干之后我们把这张巨大的情书卷了起来，同时提着一大瓶糨糊，在校园外的大街上闲逛，只到夜深人静路上没有行人的时候我们才悄悄的走到女生楼前，把这张大纸牢牢的贴在了院墙上。 实际上把这张纸贴上去的时候徐天天才见过江萍一面，而且还是听到别人叫江萍的名字而知道她叫江萍的。这张纸贴上去之后的确在全校范围内引起了较大的反响，一部分人认为徐天天是一个装逼的小混混，一部分人认为徐天天是一个个性十足的酷哥，但这些都没什么用，关键在于江萍第二天就借助学校的广播台表达了自己对徐天天的鄙视，她面对全校两万余人的广播听众，娓娓道来了徐天天在三个月前给她的好朋友马莉的一封情书，之后又深情款款的念了一遍我和徐天天昨天贴在女生楼院墙上给她的情书，她告诉了大家这么一个事实，也就是这两封情书除了骚扰目标的名字和落款日期不同外，其他都一样，连里面的字错的都一样，都?quot;情不自禁"男闯闪?quot;情不自尽"，可见徐天天本来就低的文化素质三个月来没有得到任何提高，对于这种人，我奉劝我们每一个女生都不要相信。徐天天那个时候也在和我一起听广播，他一点也不沮丧，相反觉得很高兴，他说他没想到马莉居然和江萍认识，不然江萍说不定就可以顺利的搞到手，现在既然这样，那就不搞她了，放她一马。但我觉得不太高兴，因为那封情书是我替徐天天写的，一年来一直反复使用，但没有任何效果，这让我觉得自己的水平存在问题，极大的打击了我对自己文学素养的自信程度。我觉得他的高兴也并不是真正的高兴，而是在巨大的压力之下解脱后长长的松了一大口气，因为他对于自己能否搞定江萍其实心里存在着很大的疑问。 在江萍的问题上泡汤之后，为了尽到一个朋友的责任，为了缓解徐天天的心理创伤（他肯定是不承认的，这比让他承认自己是母的还难），我义不容辞的决定做一件好事，为我的朋友徐天天找一个即好看，又貌美，长期对男性门户开放，具有大学本科学历并且还不是鸡的刚成年女性。这样的女性是中华民族的珍品，是世界人民的共同财产，我觉得理所当然的应该把她的一部分分给我的朋友徐天天，让他的情操得到陶冶，趣味得到提高，性生活得到解放。这名女性我们通常把她叫作张小曼，很显然，她的名字就是叫张小曼。我和张小曼认识的时间很早，因为张小曼的表哥是我的高中同学，我第一次遇到张小曼的时候就是他表哥给我介绍的，他告诉我张小曼不仅是他的表妹，还是他的马子，我马上就对张小曼这种勇敢的作风所折服但是没有被倾倒，因为我认为他的表哥是一个突有其表还没有发育完全的小白脸，如果他的表哥是我，我一定会对张小曼不但表示折服，而且还要倾倒。张小曼后来上了我所在的大学，但是我没有怎么去找她，因为我有稳定的性生活，这就像桓鲇形榷ǖ墓ぷ鞯娜耍话闶遣换崆嵋壮雒耪乙桓鲋拥愎ぷ鲎龅模撬杏貌煌暌蚕牟涣说墓＞Γ蛘咚旧淼墓ぷ骺菰锓ξ段蘖闹良Ｎ揖醯梦业木λ渌党５耐ⅲ业呐笥训木χ⒊潭瓤赡芑挂鑫乙煌虮叮庋焕次揖鸵幌伦映闪艘桓鼍裎业娜恕Ｓ捎诰竦奈遥乙恢辈缓靡馑既フ艺判÷蛭业Ｐ淖约河捎诔て诒慌笥言闾：筇辶Σ恢У脑蚧崛米约旱谋硐执笫迹乙院缶ν⒌氖焙蛟俑阏判÷粝卵现氐男睦碚习獗暇共皇且患愕氖虑椤Ｋ晕揖龆ǖ任姨油蚜讼衷诘呐笥涯д浦笤僮鞔蛩悖φ谡判÷砩险一厝鲜端饷炊嗄昀淳薮蟮娜馓逅鹗АＮ蚁衷谀慷昧宋业呐笥研焯焯觳痪∪艘獾母星樯睿腋械胶芟胛约豪窗镏晕揖龆ò盐业睦舷缯判÷Ы樯芨荽担判÷Т有〔幌肮哂谝桓鋈怂酰飧鱿肮叱ご罅艘哺牟涣耍缘较衷谖梗退醯娜撕芏啵负鹾退鲜兜娜艘谎唷Ｎ蚁爰热晃蚁衷谝疵挥谢岷驼判÷酰疵挥刑辶驼判÷酰敲次揖妥鲆患檬拢研焯焯焱萍龈梦胰鲜兜牧礁鋈硕几械铰狻? 那天晚上徐天天显得格外兴奋，他为我要把张小曼介绍给他的慷慨感到非常吃惊，这让我很不高兴，说明他认为我和他之间的友谊还没有达到这样一个高度，反过来说，他肯定不会把一个可以搞的女的介绍给我认识。但是张小曼，我觉得介绍不介绍给徐天天都不影响我以后的性生活，我有强烈的自信认为自己可以在十五分钟内把张小曼弄到我肮脏、杂乱、狭小的单人床上，但在剩下的45分钟里我对自己目前的体力就没有什么把握了，所以现在我把她先介绍给徐天天。徐天天，一个膘肥体壮，荷尔蒙分泌过多并且没有地方排泄，一心想把自己的身体练成阿偌.斯瓦星格那样的性饥渴青年，应该正好符合连表哥都不放过的张小曼的胃口。

徐天天要请我和张小曼去穷人餐馆吃饭，我说有这个必要吗？我觉得是没必要的，那里太贵了，要知道你要搞的是张小曼，不是张曼玉，你们最要紧的不是去关注吃饭的地点，而是赶快去落实作爱的地点。徐天天说他有钱，有的是钱。这家伙前几天前几天还推心置腹的告诉我他其实没有什么钱，现在马上又开始在我面前装逼，让我觉得很没意思，但考虑到穷人餐馆的火锅的确很好吃，所以我马上就开始对他的装逼行为表示了完全赞成。这样徐天天和我找到了张小曼，我们三个人一起谈笑风生充满默契的走进了穷人餐馆。在此之前徐天天和张小曼并不认识，我也只是再三向徐天天强调了张小曼是一名坚持不卖淫的婊子，骚货，目前担任国际贸易系学生会宣传部部长，带38的文胸，喜欢穿比较透明简单的吊带装，遇到考试的时候可以和任何一个不论年纪大小的老师进行通奸，因为她是一个插班生，是用钱买到大学来的，目前连高中的书都从来没有看完过。

其实我对张小曼还是挺佩服的，我一点都不讨厌一个婊子，这是我在前面没有提到的，所以我对张小曼的评价完全没有一点贬义的色彩，相反我喜欢婊子全面胜出喜欢淑女。这就像一个鼓点那样简单直接充满力量。

徐天天在餐馆里要了三只乳鸽后，我就开始认为他已经开始神智不清了，我想要的是几扎啤酒，可是他紧接着要了三杯红酒，我想他已经完全被张小曼的美色所迷惑了，但实际上在后来我们都没有喝什么鸡吧红酒，张小曼也不喝，她把红酒推到了徐天天的面前，告诉他自己喜欢喝扎啤。这样我和张小曼在大口大口的喝扎啤的时候，徐天天则像一位品位十足的绅士那样在我们的旁边小口小口的抿着红酒，看上去非常的滑稽，滑稽的让我对他感到彻底的失望。他和张小曼说话也总说不到一起去，开始的时候他想对张小曼说一些很有品位的话，比如问张小曼喜欢哪个作家，或者说喜欢看什么样的电影，张小曼一律都答不上来，看得出来张小曼从来不看书也不看电影。于是徐天天又想和张小曼谈谈哪里的酒吧好玩，哪里的健身房设备齐全，张小曼一律都答不上来，看得出来张小曼从来不去酒吧也不健身。我和张小曼端着两杯扎啤用我们并不好听的家乡话谈的非常的投机，我们谈到了过去我们共同认识的一个人的时候总是高兴的不得了，仿佛我们一下子成了亲戚一样高兴。我们谈到了过去的一条街也非常的高兴，我们还把目前这座城市和我们的家乡作了横七竖八的一些比较，两个人都认为目前的城市像狗屎一样垃圾，但我们的家乡比狗屎还不如。我们谈到了现在大学的教学楼，老师，学生会，党支部，考试，我们相互指责对方不应该瞎了眼睛混到这个鬼地方来。我们用我们那里的土话划了几把拳，徐天天在旁边已经放弃红酒改喝啤酒了，他的一边看我们痛快的划拳一边在脸上露出了尴尬的笑容。我这个时候觉得自己有些过于愉快，这是不对的，虽说我和张小曼之间的关系是相当纯洁的，相互之间欢畅的谈话和痛快的划拳也仅仅是因为这里的扎啤比较好喝，但毕竟我来这里的目的是为了解决我的朋友徐天天的性生活困难，所以我应该主动的把接近张小曼的机会让给徐天天，否则今天的任务不能完成，张小曼没有上徐天天的床，而是爬到了我的床上，那我真的不知道该把我的女朋友放在哪里了。于是我对他们说我要去找苗林，我和徐天天共同的一个朋友，我想喊他过来也喝两杯。

我走在来时的大马路上，晚风吹在我的脸上，张开嘴巴，一些啤酒的味道从口里溢了出来，这些东西让我深深的感到生活是一件非常美好的事情。我跑到我们的教学楼三楼，然后晃晃悠悠的进了厕所，在里面找到了一个稍微干净一点的蹲位，在这样的衰学校，要找到一个满意的蹲位是很不容易的，但我一下子就找到了，这只能说明我的命很好。我在里面顺利的拉出了两根又黑又长的大便，我想这一定是刚才吃进去的乳鸽变成的，它们先是在天上飞，后来在锅里煮，现在才真正找到了自己的归属。想到这些的时候我突然有些难受了，关于乳鸽我是不能再想了，因为我很难想象自己成为两根大便的样子。我匆匆的系上裤带，往餐馆走回去。

走进餐馆的时候他们正在聊天，我很高兴，虽说不知道他们在聊什么。徐天天没有问我苗林怎么没有来，显然他不关心这个问题。我发现徐天天又恢复了往日那种极度颓废的形象，他已经在我去教学楼大便的这段时间里喝了比我更多的啤酒，嘴里的哈喇子有时候都控制不住的往下流了出来，张小曼则像一个大姐姐那样坐在他的对面，好象在不断的开导和教育他。我在张小曼的旁边小心的坐了下来，问张小曼他怎么了？张小曼说他好象喝多了。徐天天站了起来，用一种略带醉意但是肯定没醉的语气说说我没喝多，我只是觉得人活着没有一点意思。我们都纷纷的对他进行安慰，告诉生活的乐趣所在，我一边安慰他，一边觉得他今天的表现太失败了，面对张小曼这样的女的都表现的这么不从容，实在让我觉得很失望。他说你们都别安慰我了，你们自己不也和我一样么，他指着我说，你，现在这么多补考，你以后怎么办？你知道么？我怕他又指向张小曼说些什么，那样毕竟太不好了，我不是想把张小曼找过来挨骂的，我找张小曼完全是为了高潮，为了快乐，而且完全是为了徐天天的高潮和快乐，张小曼都是其次，于是我奋力把他按在了桌子边，准备继续灌他的酒，只有把他真正灌醉了，才可以让他停下来。但是他不喝酒，怎么也不喝。于是我们只好继续谈话，我和张小曼之间的谈话现在也因此而变得别扭起来，我问张小曼准备以后干什么，张小曼说想做一名翻译，这让徐天天的目光在她脸上发呆了几分钟，他可能没想到张小曼是一个这么有理想的好青年，当然我也没想到，但我更相信这是张小曼在这种特殊环境下的一个敷衍，就像我一样，张小曼问我有什么打算，我说我准备考研，张小曼听了觉得很好，说了一些让我很感激的话，她说她觉得我是一个很聪明的人，肯定没有问题等等，但是徐天天听了我的话之后，非常鄙视的看了我一眼，狠狠的往地上吐了一口口水，站起来就出去了，我赶紧站了起来，出去追他，但餐馆的老板突然横空杀出，拦住我叫我付帐，我摸了摸口袋遗憾的发现我并没有带钱，我尴尬的望了望张小曼，张小曼赶快掏出钱把帐结了，我在那个时候觉得很对不起张小曼，这也成为后来我迅速喜欢她的一个原因，原来她是一个可爱的人，与传说完全背道而驰。我感到羞愧。

我一个人在后面追徐天天，张小曼已经走了。我不知道她去了哪里。

我追到了徐天天，拉住他的黑色风衣，他脸色苍白。我把他拉到一个草地上，我们一起坐了下来。我说你生气什么呢？他就开始哭了起来，他说张小曼一看就是喜欢上了你，我连这么烂的女的都搞不上，我活着还有什么意思呢？我从来没有看到徐天天哭过，作为一个自认为是全系最酷的人，怎么能够随随便便就这么哭呢？而且还是为女人。我说有什么好鸡吧哭的，不就是为了一个女人吗？徐天天的语调抽抽搭搭，他告诉我董萍其实在寒假他就联系过了，但是拒绝了他。我哪点比董萍差啊，她像块黑碳，照样甩我，我怎么这么没有命啊！我本来想告诉他张小曼不是一个很烂的人，而是一个很好的人，但我觉得他马上又会觉得我看上了张小曼，觉得我没有意思。我只好一句话也不说的坐在地上听他哭这哭那，哭的脸上泪迹斑斑。

我不知道他在说什么了，当时还是初春，晚上的天气逐渐的变的寒冷起来，他穿着黑色的风衣，匍倒在草地上，双手抓着两把杂草，我穿的衣服很少，身体逐渐冷的开始发抖，月亮就在空中，一种对无聊和弱智的极度厌恶突然让我也号啕大哭起来。我哭的比徐天天还要凶，这马上使得徐天天停止了自己的哭泣，跑过来安慰我，告诉我我是他最好的朋友，他已经没有一个好朋友了，他显然被我的哭声所感染了，觉得我是因为他而痛苦万分的。我的哭声越来越大，他越是安慰我我哭的声音越大，我厌恶了生活、爱情和这样无所事事的弱智。这也说明那个时候，显然我还对生活多多少少报着不少的期望。徐天天那天晚上充满感动的和我睡在了一张床上，我在床上听了张楚的《上苍保佑吃完了饭的人民》之后，徐天天把耳机塞到了自己的耳朵里，放进了一张苏永康的CD，反复的听着《爱一个人好难》，他翻来覆去怎么也睡不着。我躺在床上，在无所事事的状态之中缓缓的进入了睡眠。

第二天醒过来的时候徐天天已经走了，我看到我的CD机不在床上了，我打电话问他是不是把我的CD机拿过去了，他说没有，我说不要开玩笑，他说我开这个玩笑干什么呢？我在寝室的床底下，柜子里，阁楼上，被子下面，鞋子里面，每一件衣服的口袋里，任何一个可能放下CD机的地方，拼命的寻找我心爱的CD机，但是什么也没找到。寝室的阿胖说别找了，我看到徐天天拿过去了。我又给徐天天打了一个电话，徐天天说你这是什么意思啊。我就挂了电话，再一次翻遍了那些地方，还是没有找到。我坐了下来，打电话问我的女朋友来过这里没有，是不是拿了我的CD机，她说没有来，没有拿我的CD机，我顺便告诉她我要和她分手，因为我的CD机不见了，我心情很不好。我又打电话找张小曼，说我的CD机不见了，我想见见她。后来我就和张小曼好了。再后来我就和徐天天就没有说过话了，即使和张小曼走在一起遇到徐天天的时候，也从来不和他打招呼，但是他好象也不想和我打招呼。我们总是擦肩而过，就像所有已经发生过的往事一样。

在大四的时候我看见徐天天穿着他的黑色风衣和一个很高的女的经常出现在校园里，但是我坚信那肯定不是他的女朋友。

今年夏天的时候，我刚好和张小曼分手了，因为一盘菜的味道问题，我和张小曼发生了剧烈的争吵，我们就分手了。和张小曼分手之后，我一直是一个人住在遥远的北方一个城市，张小曼肯定是不会回来了，因为那盘菜已经被我倒进了厕所里。有一天下午，我从午觉中醒来，我从来不睡午觉的，但鬼使神差，我居然在一顿饭的中间睡着了。在醒来之后，我首先想到的不是去上厕所，也不是去喝水，更不是去劳动，我想到了徐天天，我的一个仇人，一个大学同学，曾经的朋友。我是那么想他，在剩下的几天里，我吃不好饭，睡不好觉，几乎快死掉了，如果我真的就这么死了，我敢肯定，我是想徐天天而死的。

我想起了徐天天的很多事情，比我上面写的还要多得多，我知道徐天天现在在湖北十堰的老家找到了一个不怎么样的工作混日子，而我不仅没有考研，甚至连毕业证都没有拿到，在该死的火车上我还丢失了自己的身份证，让我成为一个无法证明自己存在的人。跟着我三年的女朋友张小曼走到了一个我不知道的地方，更前面的女朋友是死是活都无法知道，我无所事事，没有工作，拉屎的时候都缺乏基本的动力。我几乎和外界断绝了一切来往。我想起了徐天天，我曾经的朋友，我在我杂乱的屋子里再一次听到张楚的《上苍保佑吃完了饭的人民》的时候，我已经开始认为我的那个CD机并不是徐天天拿走的。我想起了徐天天，都想出了眼泪，就像他在草地上哭的时候一样。 我迅速的从我狭小的床上坐了起来，走下楼梯，坐上13路公共汽车，车在路上开得飞了起来，司机不断的漫骂路上的行人，车辆以及一切阻碍他前进或者拐弯的东西，遇到障碍物的时候，汽车总是不顾一切后果的冲了过去，这看上去就像是拖着一群打算去自杀人们。我作为其中的一个，内心感到无比的激动，紧张和不安，也对那个司机充满了憎恨和感激。我在火车站下了车，买了一张去十堰的车票，经过28个小时的颠簸，来到了十堰，一个破破烂烂的小城市。我打了徐天天三年前的呼机，结果回电话的还是徐天天，我跑过去找到了他，我们在一个小餐馆里，他点了菜，酒喝到一半的时候我突然问他：我大学时的CD机究竟是不是你拿了？

他先喝了一杯酒，然后看了我一眼，说是的。我楞了一会儿，把酒放在了桌子上，伸手就掐住了坐在我对面的徐天天的喉咙，一直掐，一直掐，后来终于把徐天天给掐死了。

在以后的日子里，如果我还活着的话，我会不会再想到徐天天，这是一件说不准的事。但有一点是可以肯定，我再也没办法见到徐天天了。


喝酒
小宽

李晨亮是我的高中同学。我们在上高二的时候被分到了一个班，因为我们都是报的文科。在上高一的时候，我们是不认识的，那时他在213班，我在212班，两个班隔壁，但是很少往来，他总是和惠铮，大眼他们玩，我总是和老二，永海他们一起玩。当然，最后这些人都成了朋友。

刚到文科班的时候，我是和马晋涛坐一桌的，可是后来我就和李晨亮坐到一起了，具体的情况我不是很清楚，后来我问李晨亮他也忘了，反正我们坐到了一起。我们一般和李晨亮叫大亮，有时叫他李晨，在一个班里，一个人有好几个名字是很正常的，比如他们就总叫我赵子，或者阿子，王皓总是被我们叫宝玉，他开始很讨厌这个名字，因为我们班有个很丑的女生偏偏总喜欢看《红楼梦》，恰好最喜欢黛玉，这个宝玉就是这样来的。有的名字来历很不清楚，比如我们总会和赵世伟叫驴子，我现在也搞不清楚驴子这个名字有什么意义。

大亮是个很漂亮的小伙子，漂亮的有些不像一个男孩子，说话又很得女孩子欢心，所以他的女人缘很好。可是这和我写的小说没有什么关系。

有一天我们几个人出去喝酒，去一家很偏僻很便宜的饭馆，那里我们已经很熟了，我们和老板娘叫二姐，和她妹妹叫三姐。三姐很漂亮，总和我们聊天，有时还会和我们喝一杯，二姐就是总给我们加一两个本小的菜，什么土豆丝，拍黄瓜什么的。那家饭馆的名字叫什么我就是忽然想不起来了，我就是记得在一个胡同里，要不是细心找是找不到的。后来我带别人去过，他们都有一种莫名其妙的感觉，没想到这里还有这样一家小饭店呀。饭店后面是他们住的地方，只有一间屋，被板子隔开，一面老板和二姐住，另一半三姐住，我总是想象他们住的时候是多么不方便，老板和二姐做爱的时候一定会很小心的不发出声音。后来三姐就嫁人了，嫁给了一个开澡堂子的，在我们没毕业的时候，她已经怀孕了，在街上会看到，还打招呼，可是我们一直没有过到过她嫁的那个男人长的什么样子。那天天气很冷，大概和现在的时间差不多，那年应该是1999年，1999年的时候我的酒量刚刚被挖掘出来，大亮的酒量也是不可小瞧的，那天还有郑伟，他是我上初中的同学，是大亮高一的同学，郑伟不喜欢喝白酒，可是那天我们只要了三瓶白酒，啤酒太凉了。郑伟说，喝白酒可以，但是我需要吐一次。我们答应了。

我们去的时候是下午快五点了，晚上还要有课，班主任是个极负责任的中年妇女，每天总是早出晚归，有好几次都累病了，对我们都很关心，所以我们不打算逃晚自习，喝一些就回去。
我们点了一些菜，其中带鱼是郑伟每次都要点的，我吃过他妈妈做的红烧带鱼，比我在任何饭店吃过的红烧带鱼都要好吃，我不清楚他为什么每次吃饭都还要点，要是我妈妈做的红烧带鱼是最好吃的，我就会觉得在别的地方要不要无所谓了。我和大亮没有什么口忌，主要是喝酒就够了。我们那里酒也是个流行事物，有时候大家都喝东北的大高粱，有时候又是一水的二锅头。其实我还是觉得大高粱比较好，粮食酒，不上头。在这一点上，大亮和我兴趣相同。我们喝酒用那种口杯，一杯可以盛二两多一点。才上了一个菜，我们就已经每人喝了一杯了。当郑伟喝第二杯的时候，他的脸色就很不好看，他说，不行了，我要出去吐一次了。我们笑着说，那你去吧，这些酒还都是你的。

郑伟从外面回来的时候我们两个正在探讨一些女人的问题，第二杯酒都快喝完了。他对我们说，外面下雪了。

我看了看外面，果然地上已经有些白了，于是我顺口诌出白居易的一句诗：晚来天欲雪，能饮一杯无。大亮说咱们为下雪干一个吧，你总是这样酸不溜丢的。

要不是后来王燕和马一洁她们来了，我们一定会喝完酒，带着些酒气回到教室，装模做样的看会书，聊会天，等到下课，回宿舍休息。

看见王燕她们是在我去外面撒尿的时候，我找一个犄角旮旯的地方，刚掏出来尿，目光就那么朝外面一瞥，就看见两个很熟悉的身影出现在胡同口。当然那是王燕和马一洁。我马上大声叫她们的名字，她们听见了，然后走过来，然后看见我，又走进屋子，看见大亮和郑伟，然后我们兴致在很高涨的情况下，又高涨了一些，然后我们又要了一些酒。

王燕是我们三个人好朋友，马一洁是郑伟的女朋友，马一洁平时不是很管郑伟喝酒，我们以前就总在一起吃饭，而王燕主要是因为她的豪爽才和我们玩到一起的，有一次王燕过生日，喝多了酒之后比我们出言还不逊，张口就骂人，伸手就找酒喝。马一洁坐到郑伟的旁边，王燕就坐在我和大亮的中间，马一洁说，你们三个凑到一起就没有别的事了，少喝点，一会还要去上课呢。我笑着给王燕倒了一点酒，就招呼三姐拿菜谱又点了两个菜，我说，现在多好呀，几个好朋友在一起忙里偷闲在下雪天喝点酒，说说话，放松一下。大亮旁边附和着说，是呀是呀，来，为了友情，咱们喝一口吧。马一洁对三姐说，给我来点饮料吧。郑伟马上阻止了她这个念头，说，三姐，给她拿瓶啤酒！

这时候外面的雪下的有些大，雪粒开始变成了雪花，飘着落下来了。大亮那天其实心情不是很好，是因为他和自己的女朋友闹了别扭，后来他就开始讲他和刘苏的事情，搞的大家心情都不是很好。他总是在想以后上大学，工作什么的，那时侯会不会分开，要是那样的话，还不如现在就结束这一段感情，好好的投入学习，长痛不如短痛，他试着和刘苏讲，原本以为 刘苏会表现的很激烈，可是她什么也没有说，就同意了。这叫大亮更觉得不好受了，因为他看到她的表情，知道自己不是说的真心话，同时他相信刘苏会比他更痛苦，他伤害了她。他说到这里的时候，郑伟变的很激动，他一边握着马一洁的手，一边对大亮说，你看你看，我们不是很好吗，你说的问题谁没有想过呢？难道你就那么不相信你自己，不相信她吗？然后郑伟看着马一洁说，你相信我吗？马一洁点点头。你相信你自己吗？马一洁又认真的点点头。

大亮举起杯子，一口把杯子里的酒喝了，开始沉默。气氛变的有些沉重了，王燕也不说话，她自己喝了一口酒，慢慢的夹了口菜。我看着大亮，说，你应该相信自己的选择，你既然选择了就要固执的走呀，总这样的摇摆，对谁都是个折磨。可是这时候我想起我喜欢了很久了的那个女孩，要是我也不会知道该怎么做的。

王燕举起了杯，说，别总为这些小感情的事费心了行吗？以后我们都会觉得自己十七八的时候挺傻的，喝酒吧，想那么多干吗呢？多他妈烦人！

我们一杯杯的把白酒，啤酒倒进嘴里，后来还是大亮先喝醉了。我看看表，已经快八点了，第一节课都快下了。学校有个规定，上课时间不许任何学生出入的，除非他有假条，可是我们回去，一个个醉汉似的，门卫非把我们交到校长室不行。于是我们谁也不管了，就喝吧。我是第二个喝醉的，王燕是第三个，郑伟是第四个，马一洁是唯一没有醉的。

我们开始想等下晚自习的时候从学校门口混进去的，可是我们越喝越多，马一洁一个人的力量是不可能把我们叫起来回学校的。等她终于把我们叫起来的时候，已经是十点半了，但是这个时候，学校又已经关大门了。

外面的雪很大，我们五个人在雪地里深一脚浅一脚的走着，不时的会有人摔倒，马一洁就马上费很大力气把他拉起来。

在我摔了好几个跤之后，有些醒了。我忽然想起我今天逃课了，明天老师会问，我和大亮是一班的，他们三个都是另一个班的，他们没事，可我们怎么办？想到这里，我就和马一洁说，不行，我要给班主任打个电话，和她请假。

我们走到一个IC电话亭旁边，拨通了我们班主任家电话。
“我是赵子云，李老师，今天晚上我没有上晚自习，跟你请个假。”
“怎么了？”
“我牙疼，叫李晨亮和我一起看牙去了。”
“是吗？喝酒了吧？舌头都短了，说瞎话都不利落了。”
“没有，真没有，真……”
“再说一遍没喝酒？要是说实话就怎么都好说，到底喝了没有？”
“恩，喝了一点，真的，就一点，不多，真不多……”
“你旁边那个女的是谁，怎么她说一句你说一句？”
“没有别人呀，真没有，就我自己，没有别人，真的……”
“就你自己？那李晨亮呢？你说你们在哪，和谁在一起？”
“真没有，我在学校里，旁边就有李晨亮一个，没有女的……”
“那就好，没有就好，就怕你们出点什么事，一个个年轻气壮的，早点歇着吧，回了学校就好，明天再说吧，睡点觉，听见了吗？”
“恩，我们没事，真没事……”
“…………”

马一洁白了我一眼，接着往回走，李晨迷迷糊糊的念叨着什么，伸出脚踢了马一洁一下，马一洁说，你踢我干什么呀？李晨嘟囔着指着马一洁：你，赵子，你凭什么打马一洁……

我们几个人坐到学校外面的操场边，那里有个池塘，结了冰，雪已经停了，还可以看见学校里的灯光，学校大门是锁着的。这时我问马一洁，我们该怎么办呢？
马一洁看了看我们几个，摇了摇头，说，我也不知道。


双抠
杨黎

1、下午的阳光特别的亮，也特别的有穿透力。坐在南国明珠里面，通过玻璃窗往外面望，一堆一堆的。阳光一堆一堆的。小王说：好球亮啊，那一堆一堆的。在小王说话的时间里，扬正从外面走进来。他坐下，在小王的对面坐下。
什么亮？扬问。
扬坐在小王的对面，小王坐在扬的另一面。在扬坐下后，小王才转过头来。他们面对面的坐着，玻璃在他们一个的左边、一个的右边，只有当他们转过头去，才能看见玻璃和玻璃外面的街道。越过玻璃、街沿、低矮的绿化带，他们就可以看见街道平整的路面了：阳光一堆一堆的堆积在路面上。由于阳光强烈，使一堆和另一堆融合在一起，分不清彼此。

2、其实靠近玻璃的地方是在阴影之中。比如街沿的某一部分。只是它的阴影肯定没有玻璃里面浓厚，而且越往外移，也就是说离玻璃越远，阴影也就越少。当阴影快接近低矮的绿化带时，它已经消失得干干净净。所以，小王看见的阳光，应该是从低矮的绿化带开始。不论他看见的阳光有好球亮，它还是从低矮的绿化带开始的。
扬刚从外面进来，刚坐下，就在小王的对面坐下。他尚未转过头去，尚未看见小王看见的那一堆又一堆的阳光。但是，他刚刚穿越过这一堆一堆的阳光，眼睛里还残留着阳光的亮度。他坐下后，看见小王的身体并不实在，像一抹剪影。如果再看远一点，空空的茶坊里，椅子、桌子、橡皮树、书架、以及墙上的挂像，都是模糊的。再远一点，吧台，一个小姐在里面，一个小姐在外面。由于模糊，她们的动作变得缓慢。里面的小姐似乎正在弯腰，而外面的小姐却好像正在转身。

3、两个小姐的笑容都是熟悉的。当然，这不是扬现在看见的。这是扬推门进入的那一瞬间，就已经看见了。甚至他还没有推门，他就已经看见吧台边的两个小姐的笑容：无论是吧台里边的，还是吧台外边的。吧台就在茶坊的门边上。有时候，扬正走到茶坊的门口，吧台外面的小姐就为他拉开了茶坊的玻璃门。她的脸上挂着笑容，吧台里面的那个小姐的脸上也挂着笑容。2000年夏天的所有下午，扬都能看见这样的笑容。
准确的说，现在，吧台外面的小姐正在向扬这边走来。她的右手托着一个盘子，盘子刚好遮挡着她的胸部，盘子上放着一杯茶。她穿过一、二、三、四、五张桌子，来到扬的坐位旁边。只要是小王先来，他就喜欢坐这张桌子，也就是这间名叫南国明珠茶坊的最里面的一张桌子。从外往里数的第六张桌子。
小王说，他每次坐这里，运气都很好。

4、小姐把茶放在扬的面前。那是一个瘦长瘦长的玻璃杯，就像把它端过来的小姐一样。扬说：谢谢。他每次都显得很客气的样子，并且一边说一边将眼睛由桌子的平面往上看。当然是沿着小姐瘦长的身体往上看。
一般而言，他先看见的是小姐裸露的大腿的一小段。很小很小的一小段，有十公分左右的长度。虽然没有什么肉，但依然的白。特别是在阴暗的茶坊里，那种白就成了非常的白。围绕在白的四周，呈现一圈的是淡淡的粉红。小王和华曾经多次对扬说，这不可能。
真的，小王说。这是你的幻觉。
在这很小很小的一小段的上面，是一条颜色偏深的牛仔短裤。牛仔短裤下边的边沿掉着长短不一的裤须，它们和上面的裤子形成有机的整体，将瘦长瘦长的小姐同样瘦长瘦长的臀部前前后后紧紧的包裹着。牛仔短裤的最上边，是一颗小小的、金色的铜扣。在这颗金色的铜扣之上，是和这颗扣子一样大小的肚脐眼。一大片平整的肚皮亮在外面，它们看上去没有那很小很小的一小段大腿白。
今天，瘦长瘦长的小姐穿着浅蓝色的掉带背心。她的脖子、肩膀、手完全裸露在外面，和她的人一样瘦长瘦长。背心紧贴着她的身体，她的胸部看不见一点的起伏。只有两个坚硬的乳头，小小的，顶在背心两边。
像一对2。

5、她再次笑了。这次的笑容和扬进门时的笑容并不一样。那是由她的大眼睛和厚肥的嘴唇所构成的：眼睛没有动，只是眼珠子突然散发出亮光——不是光，仅仅是她盯着扬的眼睛的刹那——厚肥的嘴唇微微动了一下。就一下，扬看见了她的笑容，小王也看见了她的笑容。这个笑容，在她转身走了之后，依然留在第六张桌子上。
那是你的幻觉。华也这样说。
但是，扬固执的认为，她很有日像。

6、吧台里面的小姐并不比瘦长瘦长的小姐矮，仅仅是因为她的丰满，使瘦长瘦长的小姐看上去要高了一点。华说，他还是喜欢丰满的。孙平说，他也喜欢丰满的。难道我不喜欢丰满的？扬说。当然，这不应该成为我不喜欢瘦长瘦长的理由。扬的个子比较矮，小王认为，他之所以喜欢瘦长瘦长的，就是因为他个子比较矮。
完全是一派胡言。
这句话扬并没有说出来。或者说，这句话扬并没有完全说出来。他点上一只烟，转过头去。他吐出的烟雾，在玻璃上弥漫开来。弥漫的蓝色的烟雾，没有让他看见玻璃外一堆一堆的阳光。就是小王刚才看见的。当烟雾散尽时，他的头又重新转了回来。
因为，华已经到了。

7、孙平还没有来？华站在吧台边，大声的朝小王和扬问了一句。扬没有回答他，小王也没有回答他。当然，他也并不需要他们的回答。他问这句话的同时，就已经抓起了吧台上的电话。丰满的小姐就坐在吧台里面，电话就放在她的旁边。
丰满的小姐基本上没有走出过吧台。2000年夏天的那么多个下午，没有谁看见过她走出吧台。为小王他们端茶送水的，就只是瘦长瘦长的小姐。她瘦长瘦长的身体，在空空的南国明珠的桌子和椅子间移动着。小王问：她是你们老板？瘦长瘦长的小姐看了小王一眼，又转头朝吧台的方向看了一眼，说：是，她是我们的老板娘。
丰满的小姐坐在吧台里面，只把她的头露在吧台上。华站在吧台的外面，一边打电话，一边看着吧台里面丰满的小姐。她穿着一件白色的衬衫，丰满的胸脯把衬衫撑得满满的。由上至下，衬衫的第一颗扣子和第二颗扣子都没有扣上，这使她大半个胸脯都呈现在华的眼前。胸脯的一半是明亮的，而胸脯的另一半要微微的灰暗一点。当然，这并没有减少它的白，反而使它看上去有一些柔和。在它们（两半胸脯）的中间，一道深深的乳沟，消失在肉红色的乳罩里。并且，被白色的衬衫的第三颗扣子紧紧的扣着。
看惨了。小王说。

8、华是面对玻璃坐下的，坐在小王和扬之间。他坐下后，从旁边拉了一把椅子过来，把茶杯放在上面。然后又从裤子包里，摸出手机、555、打火机，也一并放在上面。他的整个动作非常的缓慢，像是刚刚吃饱了的样子。
饱死眼睛饿死球。
华是一个散漫的人，能够坐着的时候他绝不站着，能够躺着的时候，他也绝不坐着。就是没有床，他也会尽量的把身体放平。此时，他就几乎是躺在南国明珠的椅子上。他的双脚直伸，身子后仰。然而他的中间却随时都爱高高的立起着。他的手在它们上面摸去摸来，一边摸，嘴里还一边自言自语：饱死眼睛饿死球。

9、第一颗扣子没有扣，孙平说，这是正常的。但是，孙平继续说，第二颗扣子没有扣又是为什么呢？难道人家专门是拿给你看的吗？看与不看，是你的问题；拿不拿给你看，应该是她的问题。你看了，你快乐；她被看了，她又快乐不快乐？
孙平并不像在说话，而是像一个哲学家在思考。至少是他在说这些话时，并没有看着华、扬和小王。他半转着头，看着吧台那边。吧台那边，一个小姐站在外面，半趴在吧台上；另一个小姐站在里面，也半趴在吧台上。两个小姐的头挨着头，站在里面的小姐正将自己的嘴对着站在外面的小姐的耳朵上。从南国明珠的第六张桌子到吧台，起码有六米远的距离。所以，不仅听不见她们在说什么，甚至无法看见那张嘴是不是在动。能够看见的，仅仅是站在外面的小姐的其中一只脚，不停的在一上一下的踢着。
你问扬。华说。可是，孙平问扬什么呢？他说：我问他什么？扬可能也看见了第二颗扣子没有扣上，小王也可能看见了。我想说的是，孙平说，我为什么没有看见？
吧台那边，两个小姐突然笑了起来。其中瘦长瘦长的那一个的笑声，明显的又比丰满的那一个的笑声大得多。她们的笑声，引起了围坐在南国明珠第六张桌子旁边的四个人的注意。三个人都朝她们转过头，而面对她们的扬，甚至站了起来。
茶坊外面阳光依然还是那么亮。从茶坊的玻璃望出去，依然是一堆一堆的。而且，由于阳光过于强烈，使一堆和另一堆融合在一起，分不清彼此。
笑声嘎然而止。
两个小姐朝第六张桌子这边看了一眼，赶紧分开。吧台里面的小姐，丰满的小姐，重新坐回自己的凳子上。吧台外面的小姐，瘦长瘦长的小姐，也离开吧台。她走到茶坊门边，脸贴在玻璃门上，看着外面。她看见，靠近玻璃的地方是在阴影之中。比如街沿的某一部分。只是它的阴影肯定没有玻璃（也是茶坊）里面浓厚，而且越往外移，也就是说离玻璃越远，阴影也就越少。当阴影快接近低矮的绿化带时，它已经消失得干干净净。阳光一堆一堆的。在强烈的阳光中，她——瘦长瘦长的小姐——看见：童晓风正穿过阳光，向茶坊走来。
你们的人来了。她说。

10、玻璃外面出现了一个背影。
一个女人的背影。她屁股的高度，正好在小王和扬的脸上。而她的屁股，是包裹在一条白色的短裙里。穿过玻璃，再穿过她的白色的短裙，扬看见她内裤的形状。
你看内裤。扬对小王说。
肥哦。小王说的显然不是内裤。小王说的，应该是内裤里面的屁股。这个屁股又圆又大，把内裤和白色的短裙撑得快要爆了。在这个屁股的下面，是一双同样肥大的腿。仅仅是因为腿的长度，使它的肥大不但没有让人感觉难看，反而另有吸引力。它们裸露在玻璃的外面，小王和扬坐在玻璃里面。换句话说，这双肥大、有力的大腿，和小王他们的距离最多就只有一张玻璃那么远。大腿上隐约的红点，对于眼睛好一点的扬而言，基本上看得清清楚楚。当然，对于眼睛差一点的小王，那些红色的小斑点，他是看不见的。
这个女人的背影是性感的。至少是在2000年夏天的某一个下午，对于扬和小王来说，这个女人的背影是性感的。因为她不仅有又圆又大的屁股，有肥壮的大腿，而且还有两条同样圆鼓鼓的小腿。它们圆鼓鼓的，比其他女人鼓多了，但是它们却又光滑迷人。小王说，完全像三拖拉。不是像，扬说，它就是三拖拉。
背影在玻璃外面已经站了很长时间了。在这期间，她变化了两次姿势：小王第一眼看见她时，她是左倾——也就是左脚用力多一点；而后来，她又换成了右倾——就是右脚用力多一点。现在，她又重新换回左倾。她变换的动作比较缓慢，一只腿开始慢慢的打直，而另一只腿开始慢慢的弯曲。在整个变换之中，屁股是最富有动感的：随着一只腿的打直和另一只腿的弯曲，屁股的一边向上微微翘起，而另一边稍稍落下。无论是微微的翘起，还是稍稍的落下，这细小的变换，都因为屁股本身的肥圆而富有动感。
背影的上半部非常的简单：那是一件普通的白色的体恤衫，以及上面齐肩的黑发。惟一可以言说的，是乳罩的带子陷入肉里所留下的痕迹。但这样的痕迹，并没有吸引小王的眼睛。当然，也没有吸引扬的眼睛。他们曾经试着抬了一下头，又马上回到了下面。这样近距离的观察一双裸露的大腿，并不是一件容易的事情。
要专心。小王说。

11、扬并没有看见这个背影的手，小王也没有看见。这个背影的手，在她背对着小王和扬的时候，也就是她站在玻璃外面的时候，她的手一直放在她的胸前。它们可能环抱着，遮挡着自己的双乳。那应该是一对什么样的乳房？
扬转过头，盯着小王，问。
你马上就知道了。小王说。打从这个背影出现在玻璃外面的时候开始，小王就没有把他的眼睛从这个背影上移开过。而现在，小王转过头来，把自己的身子正正的坐在椅子上。他喝了一口茶，放下茶杯后又为自己点上一只烟。已经有很长的时间没有抽烟了。小王深深的抽了一口，并跟着吐出了三个浓浓的烟圈。第一个最浓，第二个比第一个要淡一点。当然，仅仅是比第一个淡一点，而比起第三个，它还是那么的浓。2000年夏天的某一个下午，南国明珠的茶坊里，有三个烟圈，一个跟着一个的从小王的嘴里吐了出来。
而扬呢？他再次转过头去时，玻璃外面的背影已经不在了。随着背影消失的，还有白色短裙裹着的屁股、裸露的大腿、小腿。玻璃外面又全是阳光，一堆一堆的。从绿化带里面开始，一直向外延续，直到眼睛看不见的地方。

12、华进来了。
和华一起进来的，是一个穿着白色体恤、白色短裙的一个女人。她的年龄肯定在35岁以上，但她看上去一点也不老。她跟着华的后面，又保持着三步左右的距离，使坐在椅子上的扬也能清楚的看见她的大部分身体。这其中包括她整个的脸、一半的胸部、小腹、白色的短裙、以及一前一后向中间摆动的大腿。高大、威猛。
大王。扬对小王说。
啥子大王。但是，小王刚刚偏了下头，还没有看见过来的华和跟着华过来的女人，华就已经在他的旁边坐了下来。他一边坐下，一边问扬。
跟着华一起进来的女人还站着。她站在已经坐下的华的左边，同时也是站在小王的右边。小王正偏过头，眼睛刚好和她的下部一样高。他要把眼睛往上翻，通过这个女人高耸的胸乳，才能看见她的脸。一对大王。小王笑了，他说。
娜娜你坐。华一边招呼跟着他一起进来的女人，一边弯转身去给她拉椅子。由于椅子的距离和华有一点远，他试着拉了两下，都没有拉着。娜娜——就是跟着华一起进来的女人，扬对她说，你坐这里。扬指了一下他旁边的空位子，并用手象征性的在上面擦了一下。谢谢，跟着华一起进来的女人——就是娜娜，她说谢谢。然后绕过华，在扬的旁边坐下。
你们认识？华问扬，当然也是问娜娜。仅仅是他的眼睛看着的是扬，所以更像是在问扬。扬微微停顿了一下，在这停顿中，他从桌子上拿起烟，点燃，再说：我们认识。他说完这四个字，又把已经坐下的娜娜从头到脚打量了一次。我们认识。他重复，又像反问。
我们认识？娜娜肯定是在问。

13、南国明珠茶坊瘦长瘦长的小姐已经过来。她站在刚才娜娜站的地方，也就是华的左边、小王的右边。你喝什么？她问娜娜。她问的只能是娜娜。2000年夏天的所有下午，在南国明珠的茶坊里，扬、小王、孙平和童晓风他们都是喝的茶。一种10元一杯的茶，用玻璃杯子泡的那种。华和他们一样，华也喝这种茶。所以，当瘦长瘦长的小姐问“你喝什么”时，这个所谓的“你”，就只能是今天第一次来的娜娜。
我随便。娜娜说。她看着瘦长瘦长的小姐，装着不经意的样子，拉了拉自己白色的体恤。她露在外面的地方显然比瘦长瘦长的小姐少，但是她拉体恤的时候，那一对乳房明显的跟着摆动了一下。扬坐在她的旁边，清楚的看见这对乳房摆动的幅度。它们像一辆巨大的推土机，虽然是稍稍的摆动，也感觉像地动山摇。而且它们的质感非常的好，即使在白色的体恤里面，在乳罩里面，依然像没有穿体恤一样。
更像是没有戴乳罩。

14、一对小2碰上了一对大王。小王说。或者是一对正2碰上了一对大王。他补充了一句。那霉嘛。华说。2000年夏天的那些下午，霉这个字，在南国明珠茶坊里面非常的流行。扬也这样说，但扬认为这次就不一定了。因为他看见了另一对王。扬说：要是小王最好。如果是一对小王，它们不是刚好和一对正2组成一套拖拉机了。当然，这必须是你的小王和你的正2。那是愉快，华说，因为那就是一拖二。
你们说什么？
娜娜问。她用两根手指的顶端，轻轻的夹着一只细长的香烟。你们说什么？她本来不想问的，她本来也不该问的，她之所以又这样问了，是因为扬、小王和华说话时，都要看她一眼。看了后，再转过头去笑笑。有时候是无声的笑一下，有时候甚至笑出声来。空空的茶坊里，使他们哪怕是轻微的笑声都显得刺耳。
你们说什么？所以，娜娜问。

15、丰满的小姐终于过来了。她右手托着盘子，高高的托着，一直托到她的耳朵那么高，这使她的胸部全部暴露在外面。还是那件白衬衫，还是上面的两颗扣子没有扣上。缓慢的走动，使它们的颤抖更加真实，也使它们在这空空的茶坊里显得更明白。她一步一步的朝这边走来，走过一、二、三、四、五张桌子，来到第六张桌子旁边。当她离第六张桌子越近时，她的胸部就越大。娜娜不得不直起身体，因为她停在了娜娜的旁边。
在她弯腰为华和娜娜放茶杯的瞬间，扬侧头看见了她的胸部。不是从白衬衫外面看见的那种看见，而是从她敞开的衣领直接看见的看见。它们比她穿的白衬衫更白，鼓鼓的塞满了显然偏小的乳罩。而这一点，娜娜也看见了。
不一定比我小。
娜娜说。当然，这句话是华告诉扬的。而娜娜是在床上对华说的。同样是这句话，娜娜也对扬说过。不同的是：1、说这句话时他们并不在床上；2、娜娜用的是疑问句。当时，扬从娜娜体恤的下面，把手伸进她的胸部，一边摸着，一边不停的赞叹。就是在这个时候，娜娜问了扬：不一定比我的小？娜娜说，我问的是茶坊里那个丰满的小姐。

16、孙平不相信：一副牌局里怎么可能有两对大王呢？
这次，孙平说出的话像是在说话，而不像他平时说的话。他平时的说话，给人的感觉是一个哲学家在思考。华曾经问他：你日批时是不是也这样？
你日批时才这样。孙平说。我日批时是不是这样，我都搞忘了。他停了一下，因为，又继续说，这个话题对他显然很有吸引力：我已经有一年没有日批了。他说完这句话后，眼睛不自觉的看着人家娜娜。所以，华说：你日没有日无所谓，不过别看着人家。
你们说什么？
这是娜娜来到南国明珠茶坊后说的第二句话。和她说的第一句话一模一样。还是五个字，还是疑问句，而且还是那么一副无辜的表情：你们说什么？
他们在说日批的事。扬说。
这个时候，童晓风来了。童晓风每次都来得最晚。小王说。他的话刚一说完，就看见童晓风站在华的后面。是，童晓风说。我来得最晚，也输得最多。
2000年夏天的下午，又一局牌局开始。

17、墙上的挂钟已经两点半了。是下午的两点半。瘦长瘦长的小姐转过身，从吧台向玻璃门走去。吧台和玻璃门的距离，她走了六步。走完六步之后，她瘦长瘦长的身体，就基本上贴在了玻璃门上。爆亮的外面，使她的眼睛不得不眯了起来。一分钟过了，她的眼睛才彻底的睁开。够球亮啊。她说。
对面修了一半的大楼在强烈的阳光下显得更加的空洞。由于它的外面特别的亮，它完全暴露的里面就特别的阴。被水泥柱分割的空间，一块一块，四四方方的，像一张张尚未冲洗的胶片。而大楼的下面，也就是南国明珠茶坊玻璃门的正对面，是一堵残缺的墙壁。墙壁上有两个字，一个是“年”，一个是“计”。“年”的前面，墙壁已经没有；而“计”的后面，墙壁虽然还在，但是抹在墙上的石灰已经脱落干净，露在外面的仅仅是砌墙的砖——而就是这些砖，也已经同样残缺。
从大楼到茶坊，有七米远。其中两边的街沿各有一点五米（低爱的绿化带占了五公分），中间的街道有四米宽。瘦长瘦长的小姐，她贴在玻璃门上的眼睛，看见扬正从明亮的“年”字下走过来。街上比茶坊还空，只有阳光一堆一堆的。而且由于阳光过于强烈，已经融合在一起，分不清彼此。扬缓慢的穿过街道，向茶坊走来。

18、扬下面穿着一条黑色的短裤，上身穿一件暗红暗红的背心。瘦长的小姐给他端茶过去时，他正把一只足从拖鞋里拿出来，弯曲的放在椅子上看自己的大足拇指。那的确是一只比较大的足拇指，上面还长着一撮黑黑的毛。瘦长的小姐弯腰把茶放在桌上的动作，就像是弯腰去看扬的这根拇指。而真实的情况也是这样，她把茶放在桌上的同时，她看见了这根比较大的足拇指。特别是足拇指上这撮黑黑的毛。
瘦长的小姐回到吧台后，把这撮黑黑的毛告诉了丰满的小姐。后者仰起头往扬这边看了一眼，仿佛在吧台里也能看见一样。不过她虽然没有看见扬足拇指上的那撮黑毛，却看见了另外的一幅图画：扬坐在茶坊最里面的位子上，他一个人的身体在空空的茶坊里显得非常的突出——而茶坊阴影的部分就从他那里开始——并且一直蔓延着——直至吧台里面。
呵呵。丰满的小姐笑了一声。她的笑声使正埋着头的瘦长的小姐抬起了头。她的手里拿着笔，另一只手拿着一张纸。你笑什么？她问她。没有什么？她说。瘦长的小姐又埋头，又开始在纸上写着什么。你写什么？她问她，并且扭着头去看她。呵呵。丰满的小姐又笑了。她说：你画什么？她把纸转了一个方向，让她看。呵呵。她说，你看他的头。

19、扬坐在茶坊最里面的一把椅子上。
他面对玻璃，侧对着吧台。丰满和瘦长的两位小姐看他时，他正在抽烟。淡淡的烟雾，使他侧面的剪影仿佛浮动起来。他的头——很大，很圆——鼓鼓的，像一个充满的球。紧贴着头皮的短发，在吧台这么远的地方，基本上无法看见。但是，头的生动却由此而升。支撑着头的脖子并不是很长，却粗壮有力。
简直就是龟头。瘦长的说。
大龟头。丰满的补充。

20、瘦长的小姐拿着水瓶去给扬加水。这已经是第二次了。其实扬的茶杯里，茶水还多着。她加了几滴，就已经满了。扬仰头看着她，对她说：你今天好漂亮。是吗？她这两个字的发音快速，但听起来却有点轻，就像水瓶滴在茶杯里的水。水滴完了，她又说：那我昨天就不漂亮了？那里，扬说：昨天也漂亮。他说了一半，就故意把话停下。当然，他的话也可以算是说完了。瘦长的小姐开始慢慢的转身。她拿着水瓶的手先转过身去，另一只脚也跟着在动。扬依然仰着头，一双眼睛直端端的盯着她的脸。你，他又开口，就在她的脸不得不跟着他的脚转过去的那一瞬，他又开口了。我什么？瘦长的小姐似乎松了一口气。她把已经转过方向的脚又重新转回来，并且把正准备跟着转过去的脸也直端端的对着扬。她问：我什么呢？扬笑了，两只手向上伸开，其中有一只几乎挨着了她的脸。
你想不想知道你昨天的漂亮和今天的漂亮有什么不同？我想。那你坐下，我慢慢告诉你。你说嘛，我站着也一样。你昨天的漂亮仅仅是漂亮。哦。而你今天的漂亮是……好漂亮。这有区别？当然。我感觉不到。NO。扬说，你感觉到了。是吗？她说，说得有点像刚才那两个字。我自己的感觉，我怎么不知道？
因为，扬用他的指尖，在她瘦长的大腿上轻轻的划了一下。
因为什么？她依然站在他的面前，一动未动。
我想上厕所。扬说。

21、丰满的小姐站在吧台里。她先是面对玻璃门站着。当瘦长瘦长的小姐第三次去给扬加水时，她的脸跟着她转了过来。她看着她瘦长的背影，一步一步的向茶坊里面走去，穿过一、二、三、四、五张桌子，来到扬所坐的第六张桌子旁。扬把含在嘴上的烟取下，放进桌子上的烟缸里。他的这个动作，是在瘦长的背影弯下去的同时发生的。所以，丰满的小姐看见这个动作和瘦长的小姐弯腰加水的动作，仿佛重叠在一起。空空的茶坊，那些桌子和椅子，墙壁上挂着的画和装饰品，摆放在墙边的橡皮树，都和他们的身影联系起来了。他的一举一动，她的弯腰、直立和半转身，都是那样的慢。
后来她开始往回走。穿过五、四、三、二、一张桌子，绕过摆放在桌子四周的椅子，一步一步，回到吧台。她把水瓶放在吧台上，，手也放在吧台上，两眼似睁似闭。她把水瓶放下后，一分钟左右，才从吧台上把手拿下来。
我进去一下。她对丰满的小姐说。她的话还没有说完，人都已经绕过吧台，走了进去。丰满的小姐后来说，我感觉到她一飘，就从我的眼前消失了。
吧台后面是厕所和厨房。

22、扬什么时候进去的，丰满的小姐并没有看见。过了一会，当她听见瘦长的小姐从里面发出一声长长的“噢——”时，她才看见扬已经没有在他的位子上了。他刚才坐的地方，现在只摆放着一杯茶。这杯茶，使空空的茶坊更加空空的。但是，那个巨大的脑袋——像龟头一样——仿佛还直立在那里。
“噢——”，就在它从厕所传出来的同时，小王推开茶坊的玻璃门，走了进来。换句话说，听见这一声“噢——”的，除了丰满的小姐外，还有小王。他迟疑了一下，仅仅是一下，就朝着茶坊的里面走去。

23、厕所的门虚掩，扬用手轻轻一推就推开了。
瘦长的小姐站在厕所的镜子前。扬推门而入的瞬间，她正在用一只手擦着她的脸。仿佛她的脸上有什么不干净的东西。而她的另一只手，扬进门时尚未看见的那只手，自然的垂在身边。扬进去，关上门，并用背着的手，将门的暗锁按上。
她依然在擦着自己的脸，仿佛脸上有什么不干净的东西。扬来到她的身后，从后面把她拦腰抱住。镜子里出现两张脸：一前一后，前面的是瘦长的小姐，后面的是扬。在扬从后面拦腰抱住瘦长的小姐后，她擦脸的手停在了空中。
镜子里后面的脸开始在动了。它先侧下，嘴唇贴近前面那张脸的耳朵上。镜子前面的那张脸，也动了起来：它嘴微微张口，而它的眼睛却慢慢的闭上。与此同时，停留在空中的手，和自然垂放在身边的另一只手，都出现在镜子的下端。它们和抱着瘦长小姐腰上的那双手，搅合在一起。抱着腰的手开始下滑，而且已经滑到了牛仔裤的那颗金色的铜纽扣上。另外的一双手，女人的纤细的手，握着它们。
那就向上。镜子里扬的手在解纽扣的时候，遇到了镜子里另一双手的纠缠。所以，从镜子里看，扬的手开始向上爬：它沿着裸露在镜子里的肚脐眼往上爬。当然，是一只手在往上爬。另一只手停留在肚脐眼上，其中的中指缓慢的抚摸着肚脐眼的边沿和里面。
往上爬的那只手，被镜子里另一双纤细的女人的手紧紧的握住了。似乎是握得更紧。从镜子里看，它似乎是被它们拉住。它是被它们拉着的。现在，它被它们拉在了她的脸上。镜子里它抚摸着她的脸，而她的舌尖伸在外面，不时的添着它的大拇指、食指和中指。扬觉得，她的舌尖添过这些手指时，有一种湿湿的、凉凉的感觉。他停住亲吻她的嘴，抬起头，看着镜子。镜子里，她的舌尖是那样的专心：从拇指到中指，又沿着中指、食指，回到拇指。
头被扬的手搬了过来，舌尖还伸在外面。不过，这次扬不是在镜子里看见的，而是直接看见的。这舌尖就在他的眼前，离他最多有舌尖那么长的距离。他不得不也伸出自己的舌头，让它们碰在一起。镜子里什么也没有，只有两张胶合在一起的脸。
后来，也就是在丰满的小姐听见“噢——”的时候，镜子里只有扬的身体。瘦长的身体已经不在，或许有一点点背部的影子。她正俯身在镜子前，高高的翘起自己的屁股。深色的牛仔短裤已经脱下，呈现在扬眼前的，是圆圆的、光滑的、散发着白色光芒的小屁股。它们如此美丽动人，和另一个多毛的、黑红黑红的下面，形成了鲜明的对比。扬忍受着，一点一点的接近它们。像一辆装满石油的油罐车，正慢慢的驶进山洞。
瘦长的小姐最先感觉到的是滚烫的龟头抵达了边沿，并且马上被她弥漫的水所淹没。滑动是那样的缓慢、笨拙。接下来，她感觉到胀，一个圆圆的东西已经进入了她的身体。她想起刚才，她看见的那一个圆圆的、几乎没有头发的大头：它在空空的茶坊里，显得那么的昂扬，那么的桀骜不逊。
“噢——”，她实在是没有忍住。在它慢慢的进入之后，在它完全、彻底的进入之后，在她感觉到一个粗壮的异物插入进来之后，她不得不发出“噢——”的一声。身体中空洞的那部分，瞬间被塞得满满的。
镜子里，仰的脸越来越红。

24、扬重新回到茶坊的第六张坐位，小王、华和孙平已经坐在了那里。他从厕所里出来，穿过一、二、三、四、五张桌子，快速的向自己的位子走去。茶坊里依然是那么静，更是那么的空。他经过吧台时，丰满的小姐站在吧台里，一动不动。像茶坊里的任何一件物什。他回到坐位后，小王没有动，华也没有动，孙平同样没有动。他坐下了，点烟，吐烟圈，他们依旧没有动。扬也不敢再动。只有他刚刚吐出的三个烟圈在动。第一个烟圈最浓，第二个烟圈比第一个要淡一点。当然，仅仅是比第一个烟圈淡一点，而比起第三个烟圈，它还是那么的浓。2000年夏天的某一个下午，南国明珠的茶坊里，有三个烟圈，一个烟圈跟着一个烟圈的从扬的嘴里吐了出来。

25、外面的阳光比刚才还强烈，比扬一个人坐在茶坊里还强烈。一堆一堆的。由于它们过于强烈，使一堆和另一堆融合在一起，分不清彼此。
爆亮的外面，只有靠近玻璃的地方是在阴影之中。比如街沿的某一部分。只是它的阴影肯定没有玻璃里面浓厚，而且越往外移，也就是说离玻璃越远，阴影也就越少。当阴影快接近低矮的绿化带时，它已经消失得干干净净。
扬刚从厕所里出来，刚坐下，就在小王的对面坐下，华和孙平的中间。他的眼睛尚未适应现在的亮度，更不要说一堆又一堆的阳光。他坐下后，看见小王、华、孙平他们的身体并不实在，像一抹剪影。如果再看远一点，空空的茶坊里，椅子、桌子、橡皮树、书架、以及墙上的挂像，都是模糊的。再远一点，吧台，丰满的小姐在里面，瘦长的小姐已经出来，还是站在外面。由于模糊，她们的动作变得缓慢。不仅缓慢，而且似真似假。瘦长的小姐好像正在弯腰，而丰满的小姐却好像一动未动。
是不是真的没有动？扬问孙平。

26、华从桌子上拿起烟。他抽出一只，给小王，小王伸手接住。他又抽出一只给孙平，孙平摆了摆手。孙平摆手的同时，小王已经打燃火机，并把燃着火的火机送到华的嘴边。华赶紧把烟含在嘴上，点燃。
批童晓风咋的呢？
孙平懒洋洋的躺在椅子上，嘴里嘀咕着。他像是在问谁，又像是在自言自语。四个人里，三个都在抽言，他一个人显得无所事事。所以，他嘀咕了一句后，也拿起华放在桌子上的烟，抽出一只。然后又拿起小王放在桌子上的打火机，为自己点上。他吸了一口，吐出一堆烟雾。他吐出一堆烟雾后，用他夹着烟的手的手掌，揉着自己的眼睛。
四川人，说不得。华说。
华这样说，是因为他看见了童晓风。他看见他在玻璃外向里面招手，脸上挂着灿烂的笑容。几秒钟后，他坐在了大家的中间。久等了，久等了。他不停的说。没什么的，小王说。一会桌子上多输点就行了。当时，已经三点钟。
2000年夏天的又一个下午，南国明珠茶坊的牌局，又开始了。

27、这里在干啥子？
小王最爱说的好像是这句话。他不是简单的说“干啥子”，而是一定要多说两个字。“这里在干啥子”，他如此发出的质问，感觉中使他的愤怒拐了一个弯，再呈现在对方的面前。当然，并不因为它们弯了一下，愤怒就有所减弱。恰恰相反，就因为这样弯了一下之后，小王的愤怒比其他人的愤怒就要长点。他的比一般的要长一个头。
刚好长个小头。小王说。
现在他又在说。他把手里的牌往桌子上一拍，冲着桌子说出了这句话。童晓风坐在他的左边，孙平坐在他的右边，而扬坐在童晓风的左边，华坐在孙平的右边。四个人和小王一起围着这张桌子，看着小王发脾气。四个人中，有一个人知道小王的愤怒是针对他的。但是，现在牌局还在进行，他的身份尚未暴露，他不能解释。
又被躲了。华首先打破沉默。今天下午，小王手风特别的不顺，仅仅这一局，他总共才坐了三次庄，就被躲了三次。这一局已经快完了。级分最高的华已经打Q了，就是最低的孙平也打8了，而小王还在打2。我霉嘛。2000年夏天，南国明珠茶坊的下午，我霉嘛，在这五个玩牌人的嘴里，轮流的出现着。它的频率高过了日。
我霉嘛。小王一边说，一边重新拿起刚才放在桌子上的牌。牌本来是每人二十张，小王已经出了一张红桃K，手里还剩十九张。它们分别是八张主牌，一张大王、一张小王、一对黑桃主2、一张黑桃A、一张黑桃K和一对黑桃5。作为十二张副牌，小王有红桃A和红桃K，以及十张梅花：一张K，一对10，一对5和8、7、6、4、3五张小点子。小王需要一张红桃A，所以他叫对家时，就叫的红桃A。他自己盘算了一下，如果对家红桃A上手后，再有一对梅花A，这牌基本上可以升两级；如果对家再有一张大王，再有一对方片A，那这牌不就有光头的可能了吗？现在，小王首功红桃K后，美梦被打破：另外一张红桃A没有出来。这意味作他将和四个人作战。我霉嘛。
那就出梅花一对5，死了算球。小王这样想，也就这样出了。但是，皇恩浩荡，结果四家均没有梅花对，小王大了。紧接着，他又出了一对梅花10，依然的大。不仅仅是大，小王看了看大家出的牌，两个两张，每个人都有，梅花已经出了十六张，自己手里还有六张，外面还应该有两张。是什么呢？小王翻了翻牌，发现有一张Q和3在外面。他停了停，做出一脸生气的样子，把梅花3往桌子上一扔。
该孙平出牌。
孙平出了一张梅花Q，紧接着是华和扬，他们一人出了一张方片10。当轮到童晓风时，童晓风说：这样？红桃A还未出来，这二十分还是我吃算了。现在的牌桌上，谁还相信谁？他一边说，一边拿出两张牌：一张是黑套K，另一张是红套3。
是，小王说。你了不起。
小王必须出红桃A。牌局已经明白，四个人打小王一个人。你真霉哦。华说。他看着自己手里的一套拖拉机主牌，脸上流露出对小王深深的同情。华是九张主，超过了平均主牌数的一点几。他是一对黑桃J和一对黑桃10的拖拉机，而且还有一张小王。
那就调主。小王红桃A上手后，打了一张黑桃A。他说，那就调主，让你们赢。孙平出的是一张大王。没有分。华说：没有分。
然后是这样的：孙平打了一对红桃Q和一张红桃K，小王用一对主5和一张主K将它杀掉。杀掉之后，小王手上还剩下一张大王、一张小王、一对主2和五张梅花。于是，小王打了一对主2，又打了大王和小王，这四张牌都是最大的牌。打完后，他将五张梅花轻轻的放在桌子上。他说：来嘛，你给我杀了。
没有人杀得起，所以，没有人不傻眼了。锤子。华说。人家调主你出大王干啥子？你才锤子。孙平说。我只有两张主，我不出大王出球啊。那你出嘛，华说。他没有看孙平，而是看着扬。打得臭就打得臭，还要狡辩。
锤子才臭。孙平显然毛了。
华转过头去，看着孙平。看了一会儿，把手一挥。他一边挥，一边说：不和你说，不和你说。说完后，他把手放下，把头转过去， 还是看着扬。
这时，小王已经重新把牌洗好。他说打牌打牌，我才打4。这局依然是他的庄家，他一人打赢了四个人，而且连升两级，非常的高兴。他说：
老子终于霉过了。

28、你们打的有点像升级。娜娜说。
就是升级。华说。
两副牌的那种。娜娜又说。
对。华点了点头。
但是，你们是五个人打？
是啊，所以没有固定的对家。华开始摸牌。
需要什么，就临时叫对家。娜娜侧着头。
你有点明白了。华继续摸牌。
是还好耍些，比固定的多一些刺激。娜娜说。她抽上一只烟。
那当然，这年头谁还喜欢固定的？华看了娜娜一眼。
工作是临时的，老婆也是临时的。娜娜吐烟圈，学着扬那样。
临时的就不叫老婆了。牌摸完了，华也开始抽烟。
临时的叫什么呢？娜娜问。
临时的叫情人。华回答。
临时的也不叫情人。娜娜想了想，说。
叫临时的情人。华笑了。
临时的，需要的人。娜娜说。
而且是临时需要的。娜娜又补充。
也就是说下一次可能就不需要了？这次她问的是牌。
你呀，真聪明。华说。
这次你需要红桃A，所以叫了红桃A。娜娜说。
对。我现在出红桃K，谁的红桃A先下来，谁就是我的人。华说。
我是不是你临时需要的人？这句话，她问得小声多了。
不是。华说，并侧转身去。
那是什么？娜娜看着他。
你是我天天需要的人。华说。
是，天天。娜娜说，就天天的那一个小时。

29、华一边把红桃K打出去，一边对娜娜说。娜娜坐在他的左面，扬的右面。她的头和她的上半身一起侧着，已经侧向华的椅子的扶手上。特别是她的头，等于是放在华的左肩上面。而她的下半身，主要是指她的大腿、小腿和戴着脚链的脚，都伸向扬。一只脚挨另一只脚，两只脚的绞在一起，打得直直的，放在扬的桌子、椅子和右脚的旁边。
应该是从娜娜肥大的左乳开始，只要扬稍稍侧头，就能完全的看见。肥大的左乳的下面是扭曲的腰，扭曲的腰的下面是微微隆起的小腹，微微隆起的小腹下面被白色短裙紧紧的抱着。而大腿、大腿，和扬裸露的膝盖仅仅就差一厘米。所以，扬的膝盖不经意的往右下一弯，就能碰到它。弯一下，就碰一下。
弯一下，就碰一下。一碰着之后，马上就离开。第一次扬是无意的。他感觉他的膝盖碰着什么的时候，他并没有想到是大腿。他只是觉得有一点凉，还有一点柔软。他侧头一看，才发现是娜娜的大腿。他马上把膝盖拿开。由于他拿得过猛，在膝盖回来时，还碰在了桌子的腿上。他看见，娜娜微微的一笑。舌头飞快的向外一伸。
那种笑。
扬裸露的膝盖第二次碰在娜娜的大腿上，是扬有意的。他慢慢的把他的膝盖向下弯曲着，然后轻轻的放在她的大腿的外侧。在上面停留了十几秒后，扬又将膝盖拿开。过了一会儿，他又慢慢的将膝盖侧过去。一下，两下，三下的时候，他的膝盖在她大腿上停留的时间就久了点。而且不仅仅是久，他的膝盖还顺着她的大腿的外侧，往里面移动。呵呵。娜娜笑了一声。扬的膝盖再次拿开。你笑啥子？华问。他并没有看娜娜，而是看着牌。我笑你好胆小哦。娜娜说。她说话的同时，眼睛向扬这边翻了一下。小心行得万年船。华说，依然是看着牌。这是我们外婆说的。他补充。
是不是哦？现在，轮到扬出牌。他打了一对小5，一边打，一边说：那就冲一下嘛。童晓风没有对，小王也没有对，孙平还是没有对。到了华这里，华说：游街了，游街了。所以，扬把头向着华，也是向着娜娜，他说：胆大才是硬道理。

30、2000年夏天的下午，在南国明珠的茶坊里，五个人围着最里面的那张桌子，一坐就是十几个小时。茶坊外面的阳光特别的明亮，一堆一堆的。也就是因为它们特别的明亮，所以更多的时候已经融合在一起，分不清彼此。
但是，时间在桌子上缓慢的流过，就像外面的阳光。它们通过玻璃，照耀着茶坊的里面。它们通过玻璃不同的角度，照耀着茶坊里面的不同的地方。一般而言，茶坊的吧台和茶坊最里面的这张桌子，是阳光照耀不到的。一、二、三、四、五张桌子，都会随着阳光的移动，亮起来，然后又暗淡下去。当第五张桌子亮起来后，时间已近黄昏。
童晓风背着玻璃而坐。阳光照耀在第五张桌子上时，从桌子上反射的那点微弱的光，把他的脸分成阴阳两面。特别是从华的方向看过去，这阴和阳清清楚楚的，就像谁用一把尺子准确的在他的脸上划了一道。而从小王这边看，童晓风的脸是明亮的；这就像从扬这边看，他的脸又是阴暗的一样。此时，童晓风的嘴里含着烟，双手不停的在洗着牌。小王站起身，去了厕所。孙平依然是那样：右手的食指和中指夹着烟，右手的手掌揉着眼睛；他的左手放在桌子上，五根手指不停的动着。从拇指、食指，到中指、无名指和小指。当然，最舒服的是娜娜。华正在抚摸着她的脸，扬正在偷偷的摸着她的大腿。在小王回来后，扬的手才从她的大腿上拿开。扬拿开后，华的手也从她的脸上拿开。
又一轮牌局重新开始。

31、今天你们吃啥子？
茶坊瘦长的小姐站在小王的后面，双手扶在小王的肩上，眼睛却看着扬。其实她并没有看着扬，而是看着扬和娜娜之间。站在小王的背后，她能够看见娜娜大腿的一截，当然也就能看见扬在大腿上轻轻擦动的膝盖。扬并没有注意到茶坊瘦长瘦长的小姐的眼光，他正埋头算计着自己的牌。作为庄家，他这把牌大有希望。
就吃面嘛。
小王说。他背转过头，从瘦长的小姐的肚皮，仰望着她的脸。就吃面，他说。难得麻烦。基本上没有任何阻拦，小王的眼睛一下就通过她淡蓝的掉带背心，望到了她的脸。先是光滑的脖子和尖尖的下巴，接着是她微微俯下的头。当头微微俯下后，她的眼睛和小王的眼睛正好对在一起。又吃面？她问。
不吃面又吃什么呢？孙平说。今天，孙平显得非常的疲倦，除了打牌，他一般很少说话。特别是和打牌没有关系的话，他基本上没有说过。干脆去买点水饺，再切点卤肉，开几瓶啤酒，孙平说。太疲倦了，喝一杯好不好？
童晓风和华均同意孙平的提议。喝嘛，童晓风说。喝嘛，华也说。喝不喝，扬哥。小王回过头来，问眼睛依然盯着牌的扬。扬抬起头，一边把桌子上的底牌往上拿，一边说：喝，喝。瘦长的小姐看了他一眼，转身就走。
是太瘦了。等瘦长的小姐走后，小王说。
但搞起还是舒服。扬说。真的，搞嘛。
你咋晓得？孙平又说话了。他把身体前倾，几乎已经爬伏在桌子上。你咋晓得？他见扬没有回答，继续追问：你搞过？
惨了。扬突然说。他说完后，用他的眼睛从华开始，把大家挨个看了一遍。喝，喝，喝，他说。喝锤子啊。
呵呵，华笑了。忘记喊对家了。
背时，背时。小王说。

32、半夜12点，牌局还在进行。一般情况下，牌局要进行到凌晨两点之后。娜娜爬在华的怀里，似乎睡了。但扬知道，她并没有睡。她的一只脚，时不时在扬的下面轻轻的磨擦着。搞得老子火飘飘的。在厕所里，扬对小王说。
扬和小王肩并肩的站在厕所里，他们面对着抽水马桶。白色的灯光从上面直接照下来，把两个饱满的龟头照得更加饱满。尿射在马桶的声音，非常的响亮。小王是哗哗哗的，又粗又急；扬也是哗哗哗的，也是又粗又急。小王说：老子还不是火飘飘的。
尿完之后，小王狠狠的抖动着他的阳具。由于阳具的长度，使他的龟头上下摆动很大。扬一边洗手，一边看着墙上映得像拳头一样大小的龟头，在梦露微微张着嘴的脸上，晃去晃来。一口含不完嘛。小王说。锤子，扬说。就是加上我的，也含得下。
小王说他愿意留下来。扬说你搞那个瘦长的，小王不干。小王说，他要搞那个丰满的。扬说，那不行。
厕所的灯光明显的比茶坊里的亮，小王和扬出来后，猛然间还不适应。小王不小心，碰到了一张椅子上。扬哈哈一笑，对小王说：不要争了，不要争。小王说：老子要争。扬说：那好，咱们划拳。小王说：三拳。扬说：锤子，就一拳。
一拳就一拳。
小王说。2000年夏天的一个夜晚，12点已过，南国明珠茶坊的第三张桌子前，扬和小王站在那里，划起了拳。暗淡的灯光照着他们，使他们模糊的影子在玻璃上显得那么大，又那么神秘。茶坊的吧台那边，瘦长瘦长的小姐站在吧台的外面，丰满的小姐站在吧台的里面。她们直端端的站着，看着划拳的扬和小王。她们，一动不动。而另一边，围着第六张桌子坐着的华、童晓风和孙平，也转过头来。爬伏在华怀里的娜娜，正慢慢的抬起头。他们在干啥？她问。但是，没有人回答她。

33、奇怪的牌局。
打最后一局的时间是凌晨一点正，而现在已经是凌晨三点半了。现在该童晓风打，他打10。他打10是这一局里打得最高的，其他的人才分别打5和3。小王就打3。他说：真他妈怪了。什么怪？孙平问。牌啊。小王说。
从2开始抢庄。第一个抢到庄的是小王。他的第一张牌摸的就是梅花2，他得意的把它放在桌子上；他第二张摸的还是梅花2：他更得意的把它放在桌子上，和刚才那张梅花2整整齐齐的放在一起。转运了，转运了。他说。
真是奇怪。这次小王没有说自己霉，他用的是奇怪这两个字。因为那一把牌，他特别的好，非常的好。那样的牌都打输了，小王认为是天意。
那一把牌，小王有一对大王、一对小王、一对主2和一对主K，剩下的全部是黑桃——其中包括两套拖拉机——AAKK，5544。黑压压的一片，像乌云盖顶，更像日全食。小王以为，这样的牌，就没有必要再打了。他非常得意，轻轻的把一套黑桃拖拉机摆在桌子上。就是拖拉机打错了，后来小王说。那怕是打5544，而不是打AAKK，你们都吃不够。那你太霉了。华说。不是霉，小王强调：是奇怪。
是我霉。孙平说。孙平坐在小王的右边，也就是小王的下家。开始时，小王有一张红桃10，所以他叫了红桃A为对家。当他把底牌拿起来后，他非常的后悔。红桃A，我拿红桃A来干什么呢？而红桃A，刚好孙平一张，华也有一张。华在孙平的右边，是孙平的下家。开始时，华非常盼望孙平没有红桃A。
小王的黑桃AAKK拖拉机打出之后，孙平出的是黑桃一对10和两张黑桃闲点，华是四张黑桃闲点。轮到扬了，他没有黑桃，但却刚好有一套主牌拖拉机。他说：我杀了。这三个字他说得很慢，也说得很轻。好球，童晓风叫了起来。我信你。他只有两张黑桃，所以，他在黑桃之外，另加了一对方片10。那一瞬间，小王头都大了。
后来仰打了一对方片A，小王用一对主K将它杀掉。再后来，都是小王在出牌：他出一对大王，一对小王，一对主2，然后是拖拉机带着的八张黑桃。没有人能够杀。华说。就是纯粹的八张黑桃，也没有人能够杀。但是，就刚才的那一把，闲家已经吃够了80分。孙平坐在华的上面，红桃A只有他先出。他莫名其妙的当了一次庄家，又莫名其妙的下了庄。所以他说：我霉嘛。事实证明，不是他霉，是这局牌太奇怪了：每一个庄家，牌再好，都打不起。从2开始，还是2。就这2，就打了两个小时。平常吵吵闹闹的牌桌，打得来完全没有了声音。瘦长的小姐从吧台望过来，像在看一部无声的电影。

34、他们走的时候快五点了。早晨五点。小王说：差十一分钟五点。这是小王等他们都走了之后，重新回到茶坊时，对丰满的小姐说的。小王说：我今天不走了，就在你这睡。丰满的小姐说：咋呢？小王说：没什么。
这里必须提到一把沙发。在茶坊的门和吧台之间，摆着一把破旧的沙发。它是那样的破旧，靠着墙壁摆在那里。它的颜色非常的暗淡，以至更多的时候，都没有引起人的注意。现在，小王就坐在它的上面，丰满的小姐坐在小王的旁边。她刚为小王重新泡了一杯茶，泡得比平时浓多了。小王喝了一口，把它放在地上。
丰满的小姐站在小王的面前。小王说：你坐。她犹豫了一下，很短的一下，就在小王旁边坐了下来。小王问：你叫什么名字？她没有回答，而是笑了笑，反问小王：平时你们怎么叫我们。恩，小王说。平时我们叫你什么，你不知道？不知道。她说。呵呵，小王笑了，平时我们叫你丰满的。那叫她呢？丰满的小姐说，并用手指朝小王的身后指了指。她？小王又呵呵一笑，我们叫她瘦长的。
一阵短暂的沉默。小王说，是她先勾引我。一阵短暂的沉默后，丰满的小姐问小王：你们喜欢丰满的，还是瘦长的？小王当时刚好点上一只烟，他吐出一口烟雾后，说：我们？我们是谁？就你们打牌的几个。她说。哦，小王再吸，再吐。我不知道他们是怎么想的，他停了一下，继续说。但是，我肯定是喜欢丰满的。
那个女人就丰满。开始的那一阵子，谈话总是断断续续的。过了一会儿，丰满的小姐对小王谈起了另一个丰满的女人。由此，小王再次证明，是她先勾引他。哪个女人？小王问。不就给你们一起的那个。丰满的小姐说，说话的同时脸上还有表情。仅仅是因为她的脸背光，小王没有看见。哦，娜娜。小王说。她是大。
有没有我的大？小王感觉丰满的小姐说这话时，身体向上直了直。当她的身体直起后，小王的拿着烟的手离她挺拔着的胸膛，就已经没有距离了。他赶紧把烟拿到另外一只手去，然后用这只腾空的手，去摸她的胸膛。哦，小王说，好大。
比她大不？她没有动，让小王摸着。
我不知道。小王一边摸，一边说。
咋呢？她继续问。
我又没有摸过她的。小王说。小王说着，把烟扔掉，另一只手也伸了过来。而这只手，与先伸过来的手不一样，它是直接伸进了衬衫的里面。哦，舒服，舒服。
有没有十斤重？小王一手抬着一个乳房，问
不晓得。丰满的小姐说。

35、噢——。
瘦长瘦长的小姐正在做梦。她梦见厕所的门敞开着，扬赤身裸体的站在厕所里，面对着厕所里的镜子。她是从厕所的镜子里，看见扬的前面。从胸脯开始，有一些黑毛，一直往下。越到下面，越黑。最黑的地方，在镜子里最大、也最突出。高高翘起的阳具，直插在镜子上。爆涨的龟头，悬在空中，有那么大。噢——，瘦长瘦长的小姐，在厕所的门前，轻轻的叫了一声。扬顺着她的声音转过身来。人影模糊，瘦长的小姐的眼里，只有阳具。她扑过去，用嘴去含。但是，那个龟头太大了，她怎么也含不下。
那是扬的头。

36、她就是在这个时候醒的。她一醒，就听见一声长长的“噢——”，是从外面传进来。很长很长的“噢——”，开始较轻，越到中间越重。快结尾时，又轻了下来。但是，这结尾的轻，和开始的轻已经不是一会事了。
这不应该是自慰的声音。她想。自慰的声音没有这样彻底，更没有这样对另一个女人充满吸引力。况且，自慰的声音也没有这样的长，就是长也没有这样的幅度：她平躺在床上，从腰的这边放一个枕头进去，可以从腰的那边拿出来；整个过程中，她不能说没有感觉，但却肯定是一动不动。瘦长瘦长的小姐，非常的羡慕她的腰翘——远远胜过羡慕她挺拔在前面的那一对乳房。这是真的，她说。
吟并不在自己的床上。吟，就是丰满的小姐。瘦长的轻手轻脚的爬起来，又同样轻手轻脚的走出去。她一到吧台的旁边，就看见小王正在前后耸动的背影。她赶紧停下来，并且低下自己的身体。她像一只猫一样趴伏在吧台的边上。
又看见了，虽然灯光朦胧，瘦长的小姐依然又看见了她非常羡慕的腰翘。不同的是，它们这次呈现在她眼里的方式和平时的完全不一样：吟用双肘趴在沙发上，屁股上翘，由于她良好的身体条件——她弯曲的腰——使她的屁股翘得非常的高。小王站在他的屁股前，双脚只需微微的叉开，其下身就刚好对着她翘起的屁股。
必须承认这是非常好的屁股。其实就瘦长瘦长的小姐而言，也是第一次这样看见吟——丰满的小姐——的屁股：它们翘起的高度，使它们绷得很紧；而它们绷得很紧，又使它们的肌肉光芒四射；因为它们光芒四射，它们的宽大、肥圆——沿着吧台的平面看过去，这个屁股——和在它前面时隐时现的小王的阳具，恰到好处。
“噢——”。
这是最后的一声。吟的脸整个的埋在沙发暗淡的靠背里，以至使这一声在瘦长瘦长的小姐的耳朵里听起来，是那样的沉闷。它们似乎带着旧沙发乱棉花的气息，直接从吟的嘴里飘向茶坊的上面。然后又从上面折回来，落到吧台上，被趴伏在吧台一角的她听见。
这件好事并没有完。小王说。

37、南国明珠茶坊在成都西安南路。童晓风的公司在民族饭店，是他们五个人中离茶坊最近的一个。从民族饭店出来往右一拐，五十米左右，就上了西安南路。
西安南路并不是一条很长的路，也不是一条很大的路。它的全名叫西安路，由西安北路、西安中路和西安南路组成。2000年夏天，生意清淡的南国明珠茶坊就在西安南路的南端。与蜀都大道的西段，同样只有五十米左右。而穿过蜀都大道，就是著名的琴台路。两、三栋花花绿绿的仿古建筑，活生生把司马相如给遭踏了。
相比之下，西安南路的要实在得多。路的东面，是新修的楼房——那种非常普通的楼房，一般都在六层那么高。上面的五层住人，下面的一层开着各种各样的店子——有杂货铺，有小酒吧（或者茶坊），而更多的还是吃饭的“苍蝇馆”。也有修得比较高的楼房，但基本都没有修起来。比如南国明珠茶坊对面的那一栋，它是西安南路最高的一栋——已经两年了——裸露着楼柱耸立在那里：无论是明亮的阳光下，还是暗淡的夜色中。
西安南路的西面——也就是南国明珠所在的这面，和它的东面相比——多半都是些陈旧的矮房子，它们年生并不久远，当然也不是很短：一般都是上个世纪五十年代修建的，偶尔还有一些四十年代的。和东面的底层一样，那些房子（大都是一楼一底）基本上都做了门面，开成杂货铺和小茶坊（或者酒吧）。当然，它开得更多的还是吃饭的馆子，只是比对面的“苍蝇馆”要大一些，也要干净一些。
童晓风把车子停在公司。今天，他想走着去南国明珠。从民族饭店出来，他往右一拐，没有几分钟，他就走上了西安南路。当时正是中午，太阳直端端的照在西安南路上。他沿着西安南路西面——也就是南国明珠这面——的街沿，在它们微弱的阴影中，缓慢的走着。路上空空如野，连大一点的树木都没有看见。只有街沿靠近路的边上，有一溜低矮的绿化带：被一排漆得非常难看的绿色铁栏拦着，里面不知栽着一些什么乱七八糟的东西。
这样缓慢的走了有十分钟，童晓风走到了南国明珠茶坊的旁边。这也是一间杂货铺，但现在主要是以卖各种各样的冷品为主。童晓风在那里停下来，买了两包骄子香烟和一根雪糕。他对杂货铺的老板说：再给一根雪糕。老板问：有什么雪糕？他说：随便。老板说：那好。老板先把两包骄子递给他，然后又给了他一根雪糕。他用左手接过烟，右手把一张五十的人民币递给老板，并在老板接过钱后，把老板另一只手递给他的雪糕接过。两包骄子三十，雪糕五元，老板说，一共三十五。老板找了他十五元，他用拿烟的手将它接过来，一边吃着雪糕，一边往南国茶坊走去。五元？他想，把雪糕高高的举起来，仰着头仔细的看了看。
这么贵。

38、门从里面拉开。
瘦长的小姐双手扶着门，笑嘻嘻的看着他。你今天来得真早。她对他说，声音中全部是快乐。早嘛？他说。我早你是不是很高兴？当然高兴。她说。
我也高兴。丰满的小姐在吧台里，冲着他喊了一句。
那我请你们吃雪糕。他站在吧台前，对她们说。
好啊。瘦长的小姐几乎是叫着说出这两个字的。她的快乐是不一般的快乐，完全不像是因为雪糕这么简单的原因。她说完后，跳到童晓风的面前，并且伸出她细长、白净的手：手指还微微的弯曲着。干啥？童晓风一诧，问。钱啊。她说。
是，是。童晓风说。一边说，一边把拿着香烟的手给瘦长瘦长的小姐递过去。他的手上，还夹着刚才杂货铺老板找他的十五元。
正好。瘦长的小姐拿过钱，转身就要往外走。
多了。童晓风说。
那多啊？瘦长瘦长的小姐停下脚步，并且重新转过身来。她举起双手，一只手拿着一张十元的人民币，另一只手拿着一张五元的人民币。她说：那多啊。
我还有一根呢？
童晓风还未解释，小王的声音就从茶坊的最里面传了过来。我还有一根。他说，你不能只请小姐，把哥们忘了。
呵呵。童晓风一笑，你已经来了。
南国明珠茶坊最里面的一张桌子旁，2000年夏天的又一个下午（准确的说应该是中午），小王已经端端正正的坐在了那里。童晓风向他走过去的时候，他正在抽着烟。一杯茶摆在他的桌子上，茶水已经喝了一半。莫道君行早，更有早行君。
童晓风说。

39、在哪呢？小王用童晓风的手机拨通了扬的手机。他问他，在哪呢？扬说：童哥啊。小王说：不是，是王哥。咦，扬说。怎么是童晓风的手机号？小王说：那有什么奇怪。他把手机换了一只手，继续说：我们在一起嘛。哦，那边，扬问小王：你们在哪？能在哪呢？小王说：还不是在南国明珠。好，扬说，我马上过来。
给扬打完手机后，小王又给华打了过去。在哪呢？电话通了，他依然是这样问。童哥啊。那边，华的回答和扬一样。不是，小王也依然是那样回答：我，王哥。你们已经到了啊？那边，华问小王。到了。小王说，人家童哥今天都到了。好的，华说。好的。
孙平的电话呢？
给扬和华打完电话后，小王问童晓风孙平的电话。童晓风说：我来。小王把手机递还给他。他拿过电话，在电话里找到孙平的电话号码。发射之后，对方手机关机。童晓风说：孙哥关机。小王说：那给他家里打。童晓风说：我没有他家里的电话。好像是77，小王说。对的，7756993。童晓风在手机上按下7756993，再发射。空号。童晓风说。那我就不知道了。他关机干啥呢？小王问。

40、第一张牌就是方片2，童晓风把他放在桌子上。摔了。他说。第二张是红桃2，第三张是黑桃2，第四张是梅花2。接下来他摸了五张牌，张张都是方片，其中还有一对10。千万不要反啊，他嘴里默默的念着。来张王，来张王。
牌摸完了。童晓风没有王，一张也没有。除了王之外，他还没有黑桃。但他有两张黑桃2，八张方片。他看着大家，问：有没有人反。
打你的哦，小王说。反得起不早给你反了。
童晓风的牌有八张方片，其中包括一对10和一对3。另外有一张方片2、一对黑桃2、一张红桃2和一张梅花2。这样加起来，一共有十三张主。其他的七张牌，分别是梅花三张（一张是10点），红桃四张（一张是红桃A）。童晓风说：梅花先A。童晓风喊对家时，喊得非常标准。他不是简单的喊梅花A，而喊梅花先A。
底牌拿起来了。八张底牌里有三张方片，其中一张是A、一张是9、一张是5。童晓风本来就有9和5，这样就配成了一对9和一对5。副牌没什么，三张黑桃，两张红桃（一张是A）。童晓风把三张黑桃和手里的三张梅花扣下，再加上两张红桃。
现在牌扣完了。童晓风重新把手里的牌检查了一遍，主牌是没有问题的：虽然没有王，但他有十六张主。其中梅花一对2，101099，一对5和一对3，应该绝对打大。五对牌一打，谁还有主呢？剩下的就是红桃，一对A，一张10。就这张10过不去。如果对家有一张大牌，过了10，就有光头的眼伙。妈的。
童晓风是这样打的：他先出的是红桃A，目的是好让对方给他回牌；牌打了一圈，从他开始，依次是小王、孙平、华和扬，没有人给他垫分。接着，童晓风又打了他的梅花10，小王赶紧出了梅花A。他说：贴起。
小王上手后，打了一张红桃Q回去，他是按着童晓风的定式打回去的。童晓风看着他打回的牌，说：咋个，就打回来了。
不打回来咋呢？小王说，就这一个A。
孙平有一对红桃K，所以，他没有出红桃K。他出了一张闲点。轮到童晓风时，童晓风说：呵，还大了。童晓风说：那你又出。他出的是红桃10。
嘿，小王一下得意起来。看来今天运气好。
红桃K呢？华闹了起来。他看了扬一脸，扬给他耸耸肩膀。他又看了孙平一眼，孙平没有任何表情，甚至也没有看他。
小王说：那我还不是只有打红桃。
这次，孙平出了红桃K。但是，这次童晓风出的是红桃A。红桃A上手后，童晓风开始清主。他首先出的是方片991010的拖拉机，然后是一对2、一对5、一对3。没主了，没主了。华说。那就光了。童晓风说。
光嘛。华把剩下的牌往桌子上一扔。不晓得把K留在手里干啥子？
锤子，孙平一下毛了。我咋晓得A在他的手里呢？
也是，也是。小王一边洗牌，一边说。主要是我Q出得好。
锤子。华给他做了一个怪象，还比了一个中指。

41、接下来该小王当庄家，打5。主是童晓风叫的，是用一对大王反的无将。小王说：那咋办呢？小王说：我只有把你喊到了。小王喊的是方片后A，意思是后出的方片A，就是他的对家。他的方片比较长，有一张A、一对K、一对10、一对7和Q、L、9、8十一张。其他牌一般，而主牌特别差。小王只有一张方片5。小王首攻的是黑桃A，是他表明的定式。然后，他打了方片KKA，他说：锁，把大王锁进来。
大王果然被锁了进来。而且，童晓风不仅有一对大王，还有一张小王，一对黑桃5。全部的十二张主，他一人独占五张。小王一气打完自己的十三张大牌后，用方片5调主。他说：我完了，现在交给你了。
又是光头。童晓风说。他手上剩下的七张牌分别是：一对大王，一张小王，一对黑桃5和一对黑桃K（黑桃A小王已经出过一张）。又是光头，童晓风说。
光嘛。华说，把牌往桌子上发发气气的一扔。
瓜娃子，孙平说。这盘又是哪个的错呢？
哪个在说你呢？华说。是人家运气好，是我霉。他停了一下，点燃一只烟，继续说：霉嘛，它就是一失足成千古恨。
批话比文化多。孙平说。他也点上一只烟。

42、童晓风打8，依然喊到了小王。童晓风喊到小王是应该的，因为小王就坐在他的下面。而小王要喊到童晓风，却非常的困难。他必须越过孙平、华和扬。现在是第一轮的第四盘，小王童晓风应该打10了，其余的三个人还在打2。况且根本就没有打过。
童晓风又反了，依然是一对大王。
我他妈这次又咋个喊得到你老人家呢？小王看着自己的牌，叫了起来。双抠是两副牌打，任何品种都有八张，当然，王除外。而小王，他现在有八张A。这真是妖怪。可不可以喊大王？他问。你幽默。华说。因为游戏中规定，主和作为主的将牌是不能作为喊对家时使用的叫牌。小王知道这一点，他肯定是在开玩笑。只是不知道这个玩笑好不好笑？
结果他喊的是梅花K。他为什么喊梅花K，他并没有理由。他仅仅是随便这样喊了，就直接喊到了童晓风的手里。童晓风，他什么K都没有，除了这一对梅花K之外。所以，这一盘，他们又打了孙平、华和扬的光头。他们已经打J了，而他们三人却牌都没有打过。华也没有脾气了。一个打2的人，有什么脾气呢？
掸、掸、掸，扬说。
嘿，童晓风说，来得早是对。
人家说日批要霉，小王说，我看日两个就红了。

43、在接二连三的爆亮之后，这一天，打一开始就阴了下来。华睁开眼睛的时候，还以为天色尚早。他翻了一个身，像打了一个滚，脑子里全部是拖拉机：大拖拉机吃小拖拉机，主拖拉机杀副拖拉机。小拖拉机是扬的，991010，他用大拖拉机KKQQ将它吃掉。而副拖拉机是小王的。小王说：KKQQ，你又给我的吃了。华想着自己动作缓慢，几乎是一张一张的将主牌的101099放在牌桌了。一边放，他还一边说：KKQQ好大哦，哪个吃得起呢？等他把四张牌出完后，他又说：不过，我可以杀。这两手牌，他就吃了八十分。
自己打，他自言自语。这么好，当然要自己打。
你自己打我又咋办？是娜娜。她坐在床边，冲着半梦半醒的华问。当时，华的脸向右，而娜娜是坐在他的左面。娜娜一说话，华就又翻了一个身。华翻过身后，看见娜娜光溜溜的一整张背：从肩膀直到腰，一圈稍稍突出的肉在腰上堆积着；而她的正面，正对着镜子，认认真真的在往自己的脸上、脖子上、手上摸着润肤霜。
镜子放在写字台上，写字台的后面，是一扇窗户，橙黄色的窗帘把它遮得严严密密的。也就是这橙黄色的窗帘，把整间屋子也搞得微微泛着黄光。越是靠近窗帘的地方越黄，越是离窗帘越远的地方就当然的越暗淡。现在，娜娜离窗帘最近，她的裸体像是被这橙黄色的窗帘染上了一层橙黄的颜色。
华支起身子，背靠着床头的墙壁，开始抽烟。几点了？他问，同时伸手把床头的灯打开。一股强光，顿时使屋子明亮起来。娜娜赤裸的身体，在明亮的灯光下，更加的赤裸了。她侧转头，使整个脸和一个完整的乳房全面呈现在华的眼里。
几点了？华问。
今天天阴，娜娜说。已经13点49。

44、就在这同样阴暗的中午，就是中午，扬和小王在一起。扬今天早早的就出了门，是小王来喊他的。当时十一点还不到，小王从单位领了最后一次工资就来到扬的楼下。他给扬打了一个电话，扬就下来了。阴暗的街上，扬看见小王矮小的身体站在一个电话厅旁，嘴里含着烟，眼睛正跟着从旁边走过的女人。
女人大概三十岁左右，长得一般，只是穿得比较好。一件淡蓝色的连衣裙，裸露着大半个胸脯和一整个肩膀。左肩挎着一个黑色的小皮包，一直到屁股那个位子。她两眼直视，白色的高跟鞋使她走得偏慢。扬与她擦肩而过，上上下下的把她打量了一遍。
小王看见这个女人的背越来越远，这个基本上裸露的背，在一肩黑色的头发下。而与此同时，扬红色的体恤迎面过来。在阴暗的街上，远去的女人和过来的扬，是两个亮点。他们正擦肩而过。过了几步后，小王看见，扬还回头看了那女人一眼。
今天咋这么早？扬问。
去了趟单位。小王说。小王一边说，一边从裤子兜里摸出一大扎人民币，在空中一晃。扬顺着他的晃动，看了一眼他手上的钱。一万？扬问。一万三。小王说。发了？扬侧头看着小王。发了，小王说。他把钱揣回去，转身和扬往前走。快二十年了，就一万三。
后来，扬和小王去了一家泰式洗发屋。

45、女人大概三十左右，长得并不好看，仅仅是穿得还比较考究。一件淡蓝色（考究？）的连衣裙（真的考究？），裸露着大半个胸脯和一整溜肩膀。小王说，也就是露得多一点。在这个中午，阴暗而又多雾，当她一步一步从小王面前走过，迫使他较多的看了两眼。反正也没有什么可看的。扬笑了，你妈一大早的，就骚了嗦。
还没有到12点，扬认为简直就是早晨。
泰式洗头房的房间，即使在阳光明亮的时候——比如2000年夏天的一个下午——也非常的暗，就不要说是在这样阴沉的天气里了。一间房子摆了一间床。小王走进他经常去的房间，也点了经常为他洗头的小姐。小王说：她手法好。扬问他：是洗上头的手法好，还是洗下头的手法好？小王说：都好。是的，都好。
似乎是睡眠不够，扬认为他还在做梦，小王就给他打了电话。他梦见一张巨大的桌子，放在他家里的客厅中间。桌子上有几颗饭粒，还有几根鱼骨。他站在桌子的一边，正在找什么东西。而小王，就是在这个时刻，打来了电话。所以，扬坚持认为，肯定是睡眠不足。躺在泰式洗头房的床上，他非常想睡。
头洗完了，小姐正在给他洗耳朵。先是小姐温柔的把他的头搬向一边——一边向下，贴在枕头上；一边向上，正对在小姐的脸下——小姐，她一根柔软的手指，扬猜想，应该是小姐的中指，轻轻的插进他耳朵的洞里。接着，小姐用瓢舀起水，水的温度非常的合适，对着他的耳朵直灌。手指一耸一耸的，水弥漫在耳朵的四周。
其实扬已经睡了，就是小姐帮他把头搬过方向时，他的头也仅仅是跟着她的手在动。至少，扬以为他自己睡了。闭着眼睛，他仿佛又看见早晨梦里的那张桌子。当然，桌子上的几颗饭粒和几根鱼骨不见了。而桌子的四周，也增加了几个人。他们是他的父母，以及他离异的妻子，他的儿子也在。干什么呢？他问他们。没什么，他父亲说，我们坐一下。那时，2000年夏天，扬的父亲尚在。扬说：那你们坐好了。你们坐。
眼睛突然湿淋淋的。时间正在慢慢的过去。小姐俯身在扬的脸上，右手握着一把小瓢，已经在对着扬的眼睛，一点一点的往下浇水。这是泰式洗头的最后一道程序。小姐一边往眼睛上浇水，一边用左手的手指揉着眼球。手指是那样的慢，又是那样的恰倒好处——它用力并不轻，但绝对的又不重。水浇完了，眼睛也揉干了。扬睁开眼睛，小姐半俯着的身子，离他很近。做保健不？小姐问。他呢？扬问。问的是小王。
他正在做。
这句话，小姐几乎是贴着他的耳朵说的。

46、孙平打的，并不是打在南国明珠的门口，而是再往前，去了童晓风的办公室。他推门而入，童晓风正用一张报纸遮着脸，躺在大班椅上。孙平走上去，把他的报纸拿开。这也是2000年少见的那个阴暗的中午。的确是中午，当孙平把报纸从童晓风脸上拿下来时，正好是中午12点21。哦，你嗦。童晓风站起来。
但是，他站起来干什么呢？他站起来的同时，孙平在他的对面坐了下来。孙平选择的是靠近童晓风的一张转椅，而不是办公室里那把舒服、宽大的沙发。坐在转椅上，他和他仅仅隔了一张大班台。同时，坐在转椅上，他的身体只要一转动，转椅也会跟着他转动。他一向左转动，转椅也会向左转动，他的身体就完全面对一扇敞开的窗户，并且通过这扇敞开的窗户，看见外面景色。童晓风的办公室比外面的道路要稍稍的矮一点，身材高大的孙平坐在转椅上，眼睛比路面刚刚高出一腿。舒服。孙平说。
是。童晓风说。他正从大班椅上站起来，站在大班台的另一面。由于他是站着的，其高度和孙平刚好在一条水平线上。他随着孙平向外看，外面虽然什么也没有，但他依然知道孙平说的“舒服”是什么意思。他说：躺在大班椅上更舒服。
童晓风叫孙平过去试试，孙平转动了两三下转椅，然后才懒洋洋的起身，绕过大班台，坐上了大班椅。童晓风站在他的后面，告诉他再低一点。童晓风说：再躺下一点。孙平艰难的移动身体，使头的高度和大班台保持着相同的水平。恰好这时，一双大腿从敞开的窗户的右面出现在孙平的眼里。它们穿着一双像拖鞋一样的凉鞋，被一条短短的裙子包裹着，从窗前走过。外面阴暗的天气，使它们行走的速度意外的缓慢。
它们已经走在窗户的中间。似乎的用了很长的时间，它们才从窗户的右面，走到窗户的中间。此刻，它们正慢慢的移动着，向窗户的左面。它们离孙平的眼睛越来越近，近得来再过几步，就会消失。喂，童晓风喊了一声。他的声音突然从孙平的耳边响起，并且越过他的耳朵、越过大班台，穿出敞开的窗户，顺着那移动的大腿，进入了另一个人的耳朵。孙平看见，这双缓慢移动的大腿停了下来。喂——。又是一声，还是从童晓风的嘴里发出，比刚才那声还要长一点。依然是越过孙平的耳多、越过大班台，穿出敞开的窗户，进入了另一个人的耳多。干啥子？孙平转过头问童晓风。快看。童晓风说，并用双手把孙平的头搬回去。在窗户外面，一个女人——也就是那双大腿的主人，正弯着腰朝窗户里看。窗户其实只有她的大腿那么高，所以，这个女人的身体弯得非常的低。为了看见童晓风的办公室，这个女人深深的弯着腰，使她领口的衣服露出了一个巨大的缝隙——那里是缝隙呢？简直就是完全的敞开——像童晓风办公室的窗户。而这样的弯曲，使她本来就比较宽松的乳罩，也悬浮在敞开的衣服里面，一对小巧的乳房，彻底的暴露在孙平的眼睛里。
怪物。女人骂了一声，赶紧直起身体。敞开的窗户外，那双大腿匆匆而去。向着窗户的左面。哈哈哈哈，童晓风大笑起来。孙平也跟着笑了两声。童晓风说：太小了。孙平说：是的。然后补充：其实也有味道。他说这话时，眼睛还停留在窗户外。窗户外，已经恢复了刚才的样子。阴暗的天气中，什么也看不见。

47、怪不得你要输。
在去南国明珠的路上，童晓风开着车。虽然只有几步路，但童晓风还是要开着他的车子。怪不得你要输。孙平坐在副驾上，眼睛呆呆的看着车子的挡风玻璃，对他说。咋呢？童晓风问。看多了嘛。孙平说。看多了当然要霉。2000年夏天，中午刚过，天气依然那样阴暗。童晓风和孙平出现在南国明珠茶坊的门前。
我问你。孙平正要推门进去，童晓风突然叫住了他。童晓风说：我问你，你一定要老实说。啥？孙平停下，转身面对童晓风。你问。他说。
你好久没有日批了？
锤子才知道。孙平说，然后转身、低头、推门而入。

48、瘦长瘦长的小姐在床上安静的躺着，但是，却没有睡着。她闭着眼睛，听着丰满的小姐轻手轻脚的从外面走进来，向她旁边的床走过去。她一步一步的，生怕惊醒了另一张床上的人。过了一会，瘦长的小姐，就听见她均匀的呼吸声从她的床上传过来。
其实就是睁开眼睛也无所谓的。丰满的小姐进来时，为了不惊动瘦长的小姐，灯都没有开。而外面，茶坊的灯基本上关完了——只有吧台里面最小的那一盏，还为小王亮着。小王躺在沙发上，一只烟都没有抽完，就睡着了。微弱微弱之中，他那么小一把，完全被沙发淹没了。如果不是地上尚未熄灭的烟头，不是烟头闪着的红光——虽然它那么暗，瘦长瘦长的小姐根本就不可能知道——他睡在沙发上。
从厕所出来，她在吧台边站了一下，就重新回到了房间。

49、厕所的门虚掩，小王用手轻轻一推就推开了。
瘦长的小姐站在厕所的镜子前。小王推门而入的瞬间，她正在用一只手擦着她的脸。仿佛她的脸上有什么不干净的东西。而她的另一只手，小王进门时尚未看见的那只手，自然的垂在身边。哦，小王哦了一声，转身往外走。
但是，她依然在擦着自己的脸，仿佛脸上有什么不干净的东西；她依然在擦着自己的脸，仿佛小王的误入她就没有看见。她如此专心的擦脸，使小王正在转动的身体不得不停了下来。没事吧？他问。对方没有回答，也没有停下擦脸的动作。
嘻嘻。小王笑着，慢慢来到她的身后，并从后面慢慢的把她拦腰抱住——他先是轻轻的从后面把她拦腰抱住，然后才是紧紧的从后面把她拦腰抱住——当他紧紧的从后面把她拦腰抱住后，镜子里出现两张脸：一前一后，前面的是瘦长的小姐，后面的是小王。在小王从后面紧紧的拦腰抱住瘦长的小姐后，她擦脸的手停在了空中。
镜子里后面的脸开始在动了。它先侧下，嘴唇贴近前面那张脸的耳朵上。镜子前面的那张脸，也动了起来：它嘴微微张口，而它的眼睛却慢慢的闭上。与此同时，停留在空中的手，和自然垂放在身边的另一只手，都出现在镜子的下端。它们和抱着瘦长小姐腰上的那双手，搅合在一起。抱着腰的手开始下滑，而且已经滑到了牛仔裤的那颗金色的铜纽扣上。另外的一双手，女人的纤细的手，握着它们。
那就向上。镜子里小王的手在解纽扣的时候，遇到了镜子里另一双手的纠缠。所以，从镜子里看，小王的手开始向上爬：它沿着裸露在镜子里的肚脐眼往上爬。当然，是一只手在往上爬。另一只手停留在肚脐眼上，其中的中指缓慢的抚摸着肚脐眼的边沿和里面。
往上爬的那只手，被镜子里另一双纤细的女人的手紧紧的握住了。似乎是握得更紧。从镜子里看，它似乎是被它们拉住。它是被它们拉着的。现在，它被它们拉在了她的脸上。镜子里它抚摸着她的脸，而她的舌尖伸在外面，不时的添着它的大拇指、食指和中指。小王觉得，她的舌尖添过这些手指时，有一种湿湿的、凉凉的感觉。他停住亲吻她的嘴，抬起头，看着镜子。镜子里，她的舌尖特别动人：从拇指到中指，又沿着中指、食指，回到拇指。
头被小王的手搬了过来，舌尖还伸在外面。不过，这次小王不是在镜子里看见的，而是直接看见的。这舌尖就在他的眼前，离他最多有舌尖那么长的距离。他不得不也伸出自己的舌头，让它们碰在一起。镜子里什么也没有，只有两张胶合在一起的脸。
后来，也就是在丰满的小姐听见“噢——”的时候，镜子里只有小王的身体。瘦长的身体已经不在，或许有一点点背部的影子。她正俯身在镜子前，高高的翘起自己的屁股。深色的牛仔短裤已经脱下，呈现在小王眼前的，是圆圆的、光滑的、散发着白色光芒的小屁股。它们如此美丽，和另一个多毛的、黑红黑红的下面，形成了鲜明的对比。小王忍受着，一点一点的接近它们。像一辆装满石油的油罐车，正慢慢的驶进山洞。
瘦长的小姐最先感觉到的是滚烫的龟头抵达了边沿，并且马上被她弥漫的水所淹没。滑动是那样的缓慢、笨拙。接下来，她感觉到胀，一个圆圆的东西已经进入了她的身体。她想起刚才，当她把茶坊的窗帘拉开，让阳光直射进来，她看见仰躺在沙发上的小王，他那么小的身体，但中间却高高的挺着，顶着他的裤子。
“噢——”，她实在是没有忍住。在它慢慢的进入之后，在它完全、彻底的进入之后，在她感觉到一个粗壮的异物插入进来之后，她不得不发出“噢——”的一声。身体中空洞的那部分，瞬间被塞得满满的。
镜子里，小王看见丰满的小姐站在厕所的门边。

50、第一局牌已经打完，三个人——扬、小王和童晓风——输，孙平不输不赢，华一个人赢。华打完A时，扬、小王和童晓风才打4，孙平打6。童晓风说：好算，你一个人赢三十六分，孙平赢六分输六分，等于不输不赢，我们一人输十二分。
是，华说。一百八，可以去幺五一条街耍了。
去幺五干球啊？扬说。就隔壁的泰式洗头房，可以请我们都打手枪了。
三十六一个？华问。
没有那么便宜吧？童晓风说。有。扬开始洗牌。你问小王好了。童晓风和华都看着小王，小王说：我们那天去了的。怎样？童晓风继续问。巴适。小王说。我想也没啥，华伸手去抬牌。打手枪，再怎么也仅仅是打手枪。你农民啊，小王说。说你农民，你还自以为自己洋盘得很。是，华说。我农民。打手枪，扬把洗好的牌放在桌子这间，并用左手在桌子的上面点点，做了几个怪迷怪眼的翻卷动作。打手枪，他说。绝了。
打牌，打牌。孙平吼了起来。
又一局牌局重新开始。是扬首先摸牌。跟着是童晓风，小王，孙平和华。这是第一轮，打2，抢庄。摸第三张牌的时候，童晓风摸到了一张黑桃2。他摔了黑桃。先放在这耍。他说。那当然是放在哪耍的，小王现在已经摸了两张大王。
打牌，打牌。孙平还在说。

51、牌的正确叫法是扑克。一副扑克共有五十四张，除开大王和小王外，每一个品种有四张。它们分别为2、3、4、5、6、7、8、9、10和J、Q、K、A，A既是最大的，也可以放在2的前面作1用。那时，A就是最小的。一副扑克牌，除了品种之外，主要还分颜色。颜色的不同，又决定了它们性质的不同。所以，真的说不清楚：是一张红桃2和一张黑桃2亲呢？还是一张红桃2和一张红桃3亲？在不同的扑克游戏中，它们承担着不同的角色。它们的亲密关系，也在随着角色的转换而转换。
升级是扑克游戏中一种最普通的游戏。它由四个人共同参与。南北方为一家，东西方为另一家。游戏从2开始，谁最先升到A，谁就是赢家。在五十四张牌中，5、10和K为分，5为五分，10和K为十分。它们总共为一百分。每一局牌，也就是对这一百分的争夺：庄家需要打六十五分，闲家需要打四十分。如果闲家没有打到四十分，庄家就顺利的升一级。三十五，白辛苦。这句话在很久以前，是一句非常流行的话。
双抠是两副牌的升级。与一副牌的升级相比，它最主要的差异是庄家可以把分扣在底牌里。抠的意思，就是抠庄家的底牌。如果最后是闲家的牌大，底牌里的分就是闲家的——五分算十分，十分算二十分。如果是双抠——两张颜色和数字一样的牌，作为最后的出牌和大牌——五分就算二十分，十分就算四十分。双抠就是这个意思。
双抠重在抠。小王说。
抠什么呢？华问。
抠下面。小王说。

52、到现在红桃K还一张都还没有现。现在，闲家小王的手上还有一对大王、两张闲主和一张红桃A。作为庄家的华，打了一张小王出来。调主。华说。扬和华是一家，他有一张主10和一张小王，他出的是主10。该童晓风出牌了。他是五张主，其中有一张主5。他说：好嘛，都上。他出的是主5。
但是，小王并没有出他的大王。小王认为，双抠重在抠。到现在，红桃K还一张都没有现，难道不是被华扣在底牌里了吗？所以，拥有一对大王的小王，对牌桌上已经出现的十五分，根本就没有兴趣。他出了一张闲主。他紧紧的把握着最后一轮的绝对大，华的底是被他抠定了。抠死你。他说。
华的底是被小王抠了。华的最后四张牌是一对主7和一对红桃K：他先出的红桃K，大了；再出的一对主7，让小王的一对大王抠底。舒服吗？他问小王。舒服哦。小王拿起华的底牌，翻开，一分都没有。呵呵。华冷笑。
怪了？小王做出一脸非常惊讶的样子，看着华旁边的娜娜。
他下面怎么没得？小王问。

53、以一个其他的省份的名字和城市的名字作为一条街道的名字，在成都是非常罕见的。西安路是一条，陕西街是又一条。西安是陕西的省会，其关系非常的亲密。而在成都，西安路和陕西街却完全不搭界。陕西街基本上是在城市的中间，西安路却在城市的西边。另外，陕西街是一条小街，西安路虽然也不大，却非常的长。
扬从西安北路上的出租。他刚一上出租，就接到娜娜的电话。他看了一眼手机上显示的号码，是一个不熟悉的号码。他问：谁啊？对方说：我。你？他一愣，是个女人。听声音不是那么熟，当然也不是完全陌生。你是谁？他还是直接的问了。我，对方说。娜娜。哦，娜娜。扬一下亲热起来。你好，你好。他一口气说了三个“你好”。当时，出租正在西安北路的路口上等红灯。好个屁。娜娜说。连人家的声音都听不出来，还好个屁啊。
2000年夏天的又一个下午，又一个阳光灿烂的下午，刚好一点，娜娜就推开了南国明珠茶坊的门。茶坊里一个人都没有，甚至连瘦长的小姐和丰满的小姐也没有。整个茶坊那么的空，也那么的阴凉。一张张桌子，一把把椅子，以及一盆盆绿色的植物，墙壁上挂的小装饰品，静静的摆放在它们本来摆放的地方。娜娜往里面走了两步，绝对是两步，就停了下来。当她正准备迈出第三步的时候，她的脚迟疑了。
明明是一把空空的椅子上，就第六张桌子旁的一把椅子，瘦长瘦长的小姐突然的从上面站了起来。她仿佛是从空气中站起来，娜娜后来对扬说。把我吓了一大跳。她说话时，拉着扬的胳膊，面部的表情还残留着被惊吓的痕迹。
扬用另一只空着的手，很自然的搂向她的后背。有什么好怕的？扬说。瘦长的小姐虽然瘦了一点，却长得也不吓人。我没有说她长得吓人。娜娜的脸离扬的脸已经很近了，以及她那对大乳房，离扬的身体也很近了。扬低头瞟了瞟它们，手上的冲动非常的强烈。我没有说，娜娜说。我只是说她怎么突然就站起来了。
你才吓人。扬说。
什么？娜娜问。
你自己看。扬用眼睛暗示娜娜。娜娜顺着扬的眼睛埋下头，看见自己大敞开的衣服。衣服里那对巨大的乳房，完全暴露在外面。
嘻，她笑了一声，把身体往后仰开。就是这样，她依然拉着扬的胳臂。仅仅是由于她和扬已经有了一段距离，所以，她还拉着扬的胳臂，就显得有点滑稽。
不是有点，小王说。是很滑稽。

54、不得不承认娜娜比起茶坊里丰满的小姐是要有味道一点。她的身材和丰满的小姐一样，但她的性格却和瘦长的小姐一样。小王认为，娜娜是瘦长的和丰满的组合。扬说：这个比喻不太好。咋呢？小王问。扬想了想，他其实是在找一句最恰当的话。他说：比如搞了娜娜，是不是就等于搞了瘦长的和丰满的两个？
你有一张大王，又有一张小王，小王反问。那么，你是不是就有一对王呢？他的眼睛在镜片里一闪一闪的。扬认为，是他把这个问题搞复杂了。扬抽出一只烟，一只给小王，一只给自己，然后再从桌子上拿起火机，分别给小王和自己点燃。他说：小王哥啊，我想问的不是这个问题。那你，小王想问。但是，小王只说了“那你”两个字，扬用夹着烟的手，在他的面前摆了一下。你听我说，扬说。我想问你搞了瘦长的和丰满的后，有啥子感觉？
两个你都搞了？扬问。
是。小王现在都还忍不住，嘴角挂着微笑。
一起搞的？扬继续问。
也不是。小王吐了一股烟雾，向着扬倾过来的头的旁边。吐完烟雾后，他偏过脸，往玻璃外看过去。下午的阳光特别的亮，也特别的有穿透力。坐在南国明珠里面，通过玻璃窗往外面望，一堆一堆的。阳光一堆一堆的。小王说：好球亮啊，那一堆一堆的。在小王说话的时间里，扬也吐出了一口烟雾。他的烟雾，是对着正在消失的小王的烟雾吐去。他坐在小王的对面，在小王偏头看窗外时，他把前倾的身体往后仰了仰。
娜娜这时进来了。她的一只手拿着一根剥开的冰激凌，边走边吃。她的另一只手，拿着两根尚未剥开的冰激凌。她坐下，在扬的旁边。她一边坐，一边把拿着两根冰激凌的手递在小王的面前。吃嘛。她说。谢谢。小王拿走一根，并说：谢谢。然后，她又把手递在扬的面前。扬也拿走剩下的那根冰激凌。仅仅是，他并没有说“谢谢”。他没有像小王那样，显得很有风度。他给人的感觉是，他们——他和娜娜——很熟。
或者，他们正在开始熟起来。

55、霉，霉，霉。
孙平一口气说了五个霉。大家听见的是三个，但是，他认为他说的是五个。他把剩下的牌，往桌子上一摔，打锤子。他说。娜娜坐在他的左手边，像往常的华一样，是他的下家。他这样的一吼（第三次），把她吓得来直土舌头。对不起好，她说。
我又打错了。
娜娜的手里还有一张红桃。本来她应该打梅花的，但是她却打了红桃。她觉得她打了红桃后，手里就没有红桃了。而没有红桃的牌，在她现在的眼睛里，是那样的好看。所以，她打了红桃，让孙平失去了出牌的权力。
出牌的权力到了童晓风的手里。出牌的权力本来应该在扬的手里，他也有大王，但他并没有用大王将娜娜的红桃杀死。他想了想，出了一张小牌。他的意思他自己清楚：对于娜娜，他相信他这样是正确的。他的手，正有一下无一下的在摸着娜娜裸露的大腿。
童晓风又没有摸，他甚至也不知道扬在摸。当然，小王知道。小王不需要看，也知道扬的手在干啥子。另一个知道的人是华。虽然他并不在现场，但是，他还是知道。
不要生气了。娜娜把她的嘴贴在孙平的耳朵上。她说：你不要生气嘛，晚上我请你吃冰激凌。她一边说，还一边有意无意的用自己的胸脯，碰了碰孙平的胳臂。好大的冰激凌哦。娜娜补充。2000年夏天的又一个下午，孙平根本气不起来。
突然下起了雨。好大好大的雨。这使茶坊里的牌局，也变得安静起来。特别是孙平，他今天的话最多。无论是高兴的话，还是生气的话。在大雨下起来之后，他的话也突然的没有了。洗牌，摸牌，一局一局的，只听见外面的雨声。
吧台那边也是宁静的。瘦长瘦长的小姐侧面站在吧台的外面，她的左手的手肘撑在吧台上，双脚微微交叉着。而丰满的小姐，她站在吧台的里面。她也是侧面站着，面向的方向和瘦长的小姐一样。开始时，也就是说下雨之前，特别是孙平在大喊大叫的那段时间，她是坐在吧台里面的。她趴伏在吧台的里面，拿着一只笔，在一张纸上胡乱的画着。她画一个圆圈，又画一个圆圈，并用两条线把这两个圆圈连起来。她就这样反复的画着，像是小学生在做一道非常困难的作业。直到天突然下起了雨。
雨下起来了，下得非常的突然，也下得非常的长久。2000年夏天的一个下午，在南国明珠茶坊里面，有七个人。其中瘦长瘦长的小姐和丰满的小姐，是茶坊里面的人。此刻，她们一个站在吧台的外面，左手的手肘撑在吧台上。一双细长细长的脚，微微的交叉着。而丰满的小姐，站在吧台的里面。她侧面站着，站得端端正正的，一动不动。她们都面向着茶坊的里面。越过一、二、三、四、五张桌子，在第六张桌子旁，围着五个人。四个男的和一个女的。其中有两个男的戴着眼镜，另外两个男的没有戴眼镜。而那女人，主要是那个女人：她摸牌时手缓慢的伸向牌桌，她出牌时手也同样缓慢的伸向牌桌。一局牌完了，又一局牌开始。又一局牌完了后，四个男的，依然坐在那里，一动不动。而这个女人，她突然从椅子上站起来。她巨大的乳房，使她站起的速度更加的缓慢。

56、又是一个下午，太阳爆亮。
丰满的小姐站在吧台里。她先是面对玻璃门站着。当瘦长瘦长的小姐第三次去给扬加水时，她的脸跟着她转了过来。她看着她瘦长的背影，一步一步的向茶坊里面走去，穿过一、二、三、四、五张桌子，来到扬所坐的第六张桌子旁。扬把含在嘴上的烟取下，放进桌子上的烟缸里。他的这个动作，是在瘦长的背影弯下去的同时发生的。所以，丰满的小姐看见这个动作和瘦长的小姐弯腰加水的动作，仿佛重叠在一起。空空的茶坊，那些桌子和椅子，墙壁上挂着的画和装饰品，摆放在墙边的橡皮树，都和他们的身影联系起来了。他的一举一动，她的弯腰、直立和半转身，都是那样的慢。
后来她开始往回走。穿过五、四、三、二、一张桌子，绕过摆放在桌子四周的椅子，一步一步，回到吧台。她把水瓶放在吧台上，手也放在吧台上，两眼似睁似闭。她把水瓶放下后，一分钟左右，才从吧台上把手拿下来。
我进去一下。她对丰满的小姐说。她的话还没有说完，人都已经绕过吧台，走了进去。丰满的小姐后来说，我感觉到她一飘，就从我的眼前消失了。
吧台后面是厕所、厨房和她们睡觉的小房间。

57、下午的阳光特别的亮，也特别的有穿透力。坐在南国明珠茶坊里面，通过玻璃窗往外面望，一堆一堆的。阳光一堆一堆的。扬说：好球亮啊，那一堆一堆的。在扬说话的时间里，小王正从外面走进来。他坐下，在扬的对面坐下。
什么亮？小王问。
扬坐在小王的对面，小王坐在扬的另一面。在小王坐下后，扬才转过头来。他们面对面的坐着，玻璃在他们一个的左边、一个的右边，只有当他们转过头去，才能看见玻璃和玻璃外面的街道。越过玻璃、街沿、低矮的绿化带，他们就可以看见街道平整的路面了：阳光一堆一堆的堆积在路面上。由于阳光强烈，使一堆和另一堆融合在一起，分不清彼此。
过了一会，华也来了。他一来，就开始背昨天的牌经。他的嘴一张一张的，他的声音从他张开的嘴里发出，在茶坊最里面的第六张桌子上，绕去绕来，久久不能散去。我那个牌只有这样，他说。我打过黑桃A，也打过方片A，你应该想到我没有打的红桃。怎样？小王问。应该没有嘛。华说。锤子。小王说。你才锤子。华说。一点创新精神都没有。是，是。小王笑了。那像一个新定式。扬说。可以研究。
吧台那边，两个小姐突然笑了起来。其中瘦长瘦长的那一个的笑声，明显的又比丰满的那一个的笑声大得多。她们的笑声，引起了围坐在南国明珠第六张桌子旁边的三个人的注意。三个人都朝她们那边看过去，而面对她们的扬，甚至站了起来。
茶坊外面的阳光依然还是那么亮。从茶坊的玻璃望出去，依然是一堆一堆的。而且，由于阳光过于强烈，使一堆和另一堆融合在一起，分不清彼此。
笑声嘎然而止。
两个小姐朝第六张桌子这边看了一眼，赶紧分开。吧台里面的小姐，丰满的小姐，重新坐回自己的凳子上。吧台外面的小姐，瘦长瘦长的小姐，也离开吧台。她走到茶坊门边，脸贴在玻璃门上，看着外面。她看见，靠近玻璃的地方是在阴影之中。比如街沿的某一部分。只是它的阴影肯定没有玻璃（也是茶坊）里面浓厚，而且越往外移，也就是说离玻璃越远，阴影也就越少。当阴影快接近低矮的绿化带时，它已经消失得干干净净。阳光一堆一堆的。在强烈的阳光中，她看见童晓风和孙平正穿过阳光，向茶坊走来。
你们的人来了。她说。
又一局牌局开始。


老酒泡人参
叶明新

1） 三十如狼，四十如虎，五十老娘坐地吸土。按叶名的理解，这句俗语是描述女人在某个年龄段的性欲状态。不过前两句似乎不特指女人，好象也用在男人身上。性无疑是重要的。但对于一个四十岁的中年男人来说重不重要，那就很难说了。可能有人会认为重要，乃至很重要；也有人会认为不重要，甚至一点儿都不重要。以上的可能每种都有，我们要允许别人有不同的性观念。
进展文化发展有限公司的总经理叶名今年正好四十岁。他认为性有时重要，有时不重要，完全看人处于什么时间段中。他说，赚钱的时候我就觉得性一点都不重要，可有可无——不过这是指赚钱的过程当中。赚到了钱，落袋为安了，陡然松弛的神经和随之而来的喜悦会使人立刻想到性，这时性欲往往来得很强烈，说排山倒海也不为过。但是没赚到钱的时候，也就是业务搞砸了时候，性是萎缩的，一般不会想到性，就是想到了也提不起劲头来。他把性和时间金钱联系在一起，分析得很细，应该有点道理啊。
叶名在半年前搭上王小丽，按照他的理论，那时该是他事业上春风得意的时候。不过他没有料到会后院起火，红杏出墙的事让李娴察觉了。他没做任何辩解，因为也无法辩解。事故的倒火索是他西服口袋里的一只避孕套。那是一只还没来得及用的杜蕾斯避孕套，被李娴整理衣服的时候翻到了。他和李娴从不带套的，主要是李娴感觉不舒服，觉得是异物进入了体内。前一天他买了两只，是两个密封袋用齿轮线连在一起的那种。当天和王小丽幽会的时候用了一只，撕破袋子后残余部分还连在没使用的那只上面。
当律师的李娴平时口才挺好，词锋锐利，能把清水说得点得着火，但那天居然一时处于失语状态。半天才带着鄙夷的口气刻薄地说，难怪这么长的时间你不像个男人，原来是肥水流到外人田了。我总认为你老实，哼哼，想不到也会偷吃——听起来好象他是一只猫似的。
李娴是个略有洁癖的女人，具有从不和人握手、推门用脚顶、经常洗手等习惯。也许是认为叶名的行为严重玷污了他们的婚姻和爱情，一怒之下，搬到司法厅的宿舍去了。至于什么时候用法律的武器捍卫自己的权益，估计是时机未到，还不见她采取任何行动。叶名找过她几次，试着庭外和解，都被她严词驳回。时至今日，他们还处在分居状态中。

2） 叶名驱车来到人民广场，将车停在广场东侧的八一礼堂大院里，然后步行穿过广场，过地下通道，来到位于广场西侧中山路口的跑火酒吧。二十分钟前，在万寿宫搞文具批发生意的朋友王洋打来电话，说有要紧事面谈，约见地点就定在跑火酒吧。
叶名本来可以把车停到新大地电脑商城门口，那样的话到跑火吧只要走几步路。但他不太愿意和王洋打交道，在潜意识中有意推迟见面。他看不惯后者永远洋洋得意的嘴脸，似乎全世界的好事全落在他头上，这对于公司办得不景气的他是一个残酷的参照。当然，他也打心眼里佩服王胖子肆意随时放大微小喜悦的本事。叶名和王洋既是朋友，也是生意场的伙伴。不过人到中年的他，已经能够尽量做到一视同仁地面对自己的好恶，对个人情绪也可以控制自如。
王洋已经先到，斜着身子坐在靠墙的秋千椅上。他一只脚踮在地上，将椅子微微晃动着，看起来舒服得不行。看到叶名进来，他猛地挥动了几下粗短的胳膊，还大叫了一声：喂！
叶名回应地挥了挥手，赶紧走了过来。他在王洋对面坐下，王洋将茶几上的香烟向他推过来。他摆摆手表示谢绝，说这几天抽多了，喉咙不舒服。王胖子呵呵呵呵地笑着，不停伸手摩挲光秃秃的脑袋。
好久不见啊，你他妈的又胖了一圈，找我有什么事？他向王洋寒暄。
王洋说，老子就像同性恋似的，总是想到你。呵呵，我找你肯定有好事。
他对叶名说，前天他在政府某机关单位拿到了一张定单，对方要80K硬皮抄和不少文具，价钱不错。王洋说到这里又呵呵地笑起来。笑完之后，他伸手拍拍叶名的肩，用一种认真的口气接着说，有钱大家赚，有钱大家赚。你帮我把货组织过来。说着，从公文包中取出一张纸，自己先看了一眼，再递给叶名。叶名接过纸片来看，上面是硬皮抄的数量、规格以及封面设计和具体冠名和其他文具的种类。
叶名首先笑着肯定了这是好事，接着他对王胖子说，亲兄弟，明算帐，我们还得先签个合同。胖子瞪眼看着叶名，上身不断后移，像看什么似的。得了吧，我们之间还搞这个？以前又不是没合作过！叶名不好意思地笑笑，小声解释说，最近公司新加了两个股东，他们做事比较把细--王洋打断了他的话，不就是李刚和肖震那两个鼻涕佬吗？没事没事，他们我都认识，在一起赌过博。
叶名说，那好，那你赶紧将50%预付款打过来。王洋说，好说，好说，不过我最近周转有点问题——叶名赶紧打断他的话说，没有预付款绝对不行，我要不到货的。王胖子又呵呵笑起来，我没说不打款啊，你急个卵！你通融一下，我先打30%，余款后面再给。他拍了一下胸脯，信誓旦旦地说，政府机关单位要的货，我用脑袋担保，回款绝对没有问题的。
他们又就某些细节问题做了进一步探讨。因为以前有过合作，很多事情按照惯例执行，彼此没有什么异议。生意上的话题结束以后，他们轻松起来，开始互相打趣。王胖子呵呵呵呵的笑声时不时地响起来，一对肥胸脯不断抖动。
最近大发了吧？看你春风满面的样子，好象闭着眼睛都拣得到钱。叶名对王洋说。他准备再聊几句无关痛痒的话就走人。
哪里哪里，呵呵呵呵，你大发，你大发。他谦虚地说。他的谦虚在叶名看来只是得意的另一种表现形式。
叶名叹了一口气，说，我他妈的从去年开始一直做得不顺，还谈什么大发？人倒起霉来，不仅喝凉水塞牙，站在上风头还嗅得到大粪臭。
王胖子更响亮地笑起来，惹得旁边几桌的客人都向这边张望。一个个子瘦小的服务生过来彬彬有礼地说，对不起先生，请您说话小点声。胖子双手合十，向服务生抖了几抖，表示接受劝告。服务生走了，胖子把头向叶名凑过来，说，老叶，你不知道，我他妈的是真高兴！我是真走运！
叶名刚要问他有什么好事，王胖子迫不及待地先说了。桃花运，我在走桃花运。说完这句话，他激动得眼睛发红，嘴唇也有些发抖。他告诉他说，我泡上了一个女孩，绝对有品位，你想都想不到是什么人。他是附在叶名耳边说的，可是声音大得两米之外都听得清。
模特或者电视台脱口秀的主持人？叶名猜测。
不不不，她们？那都是受过污染的。王洋不屑地挤挤鼻子。他鼻头一直是红的，就是俗称的酒糟鼻，这么一挤，鼻头白了，草莓变成了大蒜。
叶名恩呀恩的还要猜，王洋等不及，又自己说了出来。
是师大的女大学生！人家才读大二呢。他一说完就盯住叶名的脸，亟待看到羡慕惊叹一类的表情。
长得怎么样？
那还用说？要头子（长相）有头子，要身材有身材。
不只是泡这么简单吧？叶名冷静地说。
我操，你他妈眼睛真毒，什么都瞒不过你。实话告诉你，我已经包了她。
包了？叶名问。
先是口头协议包一年，相处得好再续约。王洋又将头移过桌子凑近叶名，一副泄漏重大秘密的样子。只是他说话的声音一点也不低，使人疑心他有意让别人听到。
你不是在庐山花园还包了一个北方妹吗？在家还要应付老婆，现在又包一个学生，不怕贪多嚼不烂啊？
王洋伸出右手，将大拇指一翘，点了点自己说，我他妈的是天才，真的，这方面我是天才，我长得就像一粒金枪不倒丸。
什么价钱啊？
听叶名问到价钱，王胖子突然呵呵呵呵大笑起来，就像拣到了钱似的，笑的时间挺长。后来突然想到了安静，就强行掐断了自己的笑声。可是快乐是发自肺腑的，人为阻止总是不太妥当。所以他虽然没了笑声，可是还在乐，嘴巴张开，身子一抖一抖的，眼泪也流了出来。叶名不愿直视面前这张因快乐而变形的脸，低下头去喝饮料。
每个月只要四百，四百元钱！哈哈，一年多给两百，总共才五千，哈哈哈哈。王洋在笑的间隙对叶名说，建材公司的杨鹅头也在师大包了一个，时间比我早一点， 可是每个月要出八百元，他绝对挨了宰，驮了高价。
王胖子说完又开始咧开嘴笑，这回是发出嘿嘿嘿嘿的声音。他还没笑完，嘴还没合拢，一个学生模样的女孩气冲冲地走了过来，将一杯水噗地迎面泼在他脸上，有不少水泼进了他的嘴里。他从味道中判断出是咖啡而不是茶。
流氓！女孩气愤地骂了一句，噔噔噔地向外走，小背包在背上一耸一耸的，传达出愤怒的情绪。
你他妈的！你是谁？敢泼我？王胖子被泼懵了。他在脸上摸了一把，骂骂咧咧地想跃出座位去追。女孩后面跟着一个身材高大的小伙子，估计是女孩的男朋友，一伸手按在王洋的肩上。力量之大，使他又跌回到座位上。
小伙子瞪着眼对王洋说了一句，稍安勿燥。猛跨几步，追那泼水的女孩去了。

3） 辞别了王洋，叶名犹豫起来，一下竟然不知道上哪儿去。估计是刚才在酒吧听王胖子大谈女人，叶名某根神经受到了触动，使他产生了冲动——这可是稀罕事，他好久没有这种欲望了。看着被顶起来的裤子，他高兴地在自己下面摸了一把，就像当爹的疼爱地摸了一下儿子。
叶名今年正好四十，说起来正是如虎之年。虎是什么呀，是兽中之王，是力量的象征。不过他没有产生这种威猛的感觉。从性欲方面而言，他甚至觉得自己越来越像是一只病猫。
他来到凯来大酒店订了两个小时钟点房，然后给王小丽打电话。她是市三十中的教师，教初三的语文，今年三十岁。他和王小丽是在一个朋友的聚会上认识的，当时自己很为她那种娴静的气质着迷。因为叶名在二十五年前在三十中读过高中，共同的话题使他们很自然地逾越了陌生男女初次见面的尴尬。王小丽的丈夫在四百里外的一个小镇开了一家五金店，生意做得差强人意。一个星期回来一次，生意不好的时候，回来的间隔时间就会长一点。
在王小丽到来之前，他洗了个澡。然后裹着浴巾仰躺在床上。他闭着眼睛想象即将要做的事情。想象或许比现实更加暧昧，这使他的欲望越来越强烈，似乎身体状况回复到以前——可是他担心的就是这个。不知从什么时候起，他仅仅在情色幻想中能够到达一定的硬度，真枪实弹干时，却又老是显得火力不足，战斗力无法持久——不不，不是持久的问题，而是要保持正常的时间也力不从心。
叶名和王小丽的私情已经持续了半年多。由于身体功能的逐渐下降，他和她的丈夫一样，和她见面间隔的时间越来越长。与此相反的是，王小丽给他打电话的频率则越来越快。有时他忙于公务，没办法赴约。有时则纯粹是找借口推脱不去。他体会到了一个外表温文尔雅的女人在性事上的贪婪和疯狂。
大约半小时之后，王小丽满脸是汗地敲门进来，手里还撑着一把白色的遮阳伞，进门直嚷热。叶名问她，怎么费这么长时间？她说是坐公交车来的，车上热得像蒸笼一样。叶名打趣地说，你也真是的！偷情也不懂珍惜时间，打出租车来多方便呢，也不会弄得一身的汗。王小丽矫情地说，我还不是为你省钱？当你的情人，我也学会了节约啦。叶名的脸腾地红了，下面却无声地软塌了下来。他嘟囔着，公司再不景气，也不在乎那几个小钱啊。
不过说实在的，仔细回忆起来，他性能力的萎缩还真是和公司经营状况有关，它们的下滑基本上是同步的。看来业务不景气，不仅直接影响了员工的奖金，还影响了他的硬度。他只知道上层建筑要建立在经济基础之上，没料到自己的性能力也和赚钱捆绑在一起。
王小丽脱衣进卫生间冲凉，后来出来的时候就成了白白的身体。像叶名一样，也用浴巾裹着。她走近他的时候，他一伸手，就将她身上的浴巾扯了下来。
他觉得王小丽的性欲就像1998年的特大洪水，而自己的身体则有点像豆腐渣工程，没经住几下折腾就垮了。可悲的是采用的还是女上位。王小丽显然不满意他的做派，不愿草草收场，仍然按住他扭动着身体。他连声说，已经射了！已经射了！一边将王小丽推了下去。他想象得到自己那条软趴趴的阳具在两个身体之间的翻来扭去的无奈模样。
叶名，你老实告诉我，是不是又搭上别的女人了？王小丽委屈地追问，说完又幽幽地补充了一句，当然，我也没权利约束你。
没有，没有。叶名赶紧声明。随后他叹了一口气，解释说，最近有几笔业务做烂了，弄得他焦头烂额，连续打了两三个通宵。言下之意，自己床上的状况事出有因，同时也是短暂的。一旦公务顺利了解，佐以充足睡眠，恢复到以前的干练状态是可以预期的事。王小丽毕竟是个通情达理的人，没有就刚刚的话题继续问下去，显然相信了他的解释。
那你可得悠着点，别把身体累坏了。她体贴地告戒他，还说了一些钱是赚不完的之类的话。叶名说，我最近的事特别多，一件接一件的。言下之意是可能不会有很多时间来陪她。
但她暗示他，男人到了这个年龄，可以适当地吃点补品，身体就像是一架机器，用久了就得上点油。叶名没有领会她的体贴，以为她专门就他的性功能说事，拍着她的屁股问，你要我吃伟哥是吧？
王小丽红着脸解释，不是要你吃春药，是要你吃保健品，比如金水宝、延生护宝一类的东西，既补身体，也能提高那方面的能力。叶名说她简直像保健品厂的派驻代表。两人又打情骂俏地聊了一些别的事情。后来他问王小丽，要不要他送她回家。王小丽问过钟点房的截止时间后说，你先走，我在这歇会儿。

4） 从凯来大酒店出来，叶名垂头丧气。他很为自己刚才的表现脸红。他坐进车里，觉得脚都是软的，踩油门一时间居然找不到感觉。他觉得自己从腰部以下虚浮得很，尤其是下体，简直感觉不到，似乎疲惫不堪到了丧失的地步。
自从发现自己性功能方面的溃败，他大吃一惊，甚至产生了如临末日的感觉。对男人而言，这真是一种致命的打击。以前他不觉得这种能力有多可贵，可是现在丧失了，他才深切体会到它的价值。他甚至愿意用自己的其他能力来换取性能力的回归，比如赚钱。可是现在他连赚钱的能力都越来越让人怀疑了。面对每况愈下的事实，他并非无动于衷，他思考过很多种挽救的措施。比如锻炼身体。他曾决定每天早上起来跑步，他以前曾是个运动爱好者，可是跑了两天就难以为继——早上怎么起得来呢？对于一个睡眠不足的中年人而言，早上正是睡觉的好时候。跑了步的那两天简直要了他的命，他整天都是无精打采的，上班的时候打了无数次瞌睡；每天弯弯腰，踢踢腿，那是比跑步运动量小的运动，而且随时随地都可以进行。可是有一次他踢腿过猛，大腿和腰连接的部位疼痛了好几天。
叶名对进食补品有自己的一套看法。他觉得运动才是提高身体素质的唯一法门。吃这个吃哪个均属旁门左道，更何况现在的营养保健品很值得怀疑，稍有理智的人都不会主动上当。尤其是吃伟哥一类的西药，更是竭泽而渔的愚蠢行为，是对生命的透支使用。而且他怀疑吃那类药物会像吸食毒品一样上瘾，以后得依赖那些天蓝色药丸和女人做爱。
不过，王小丽的话对他还是有点触动的。想起王小丽得不到满足的委屈样子，他对自己还真有点恨铁不成钢的味道。
在开车路过上海路药栈的时候，他为要不要下车犹豫起来。因为在心里还有一个叶名在嘀嘀咕咕地唠叨，好好的一个人，没病没灾的，干吗往药店跑？他吼起来，鸡吧都硬不起来，还说没病？病还不小呢！幸亏车窗是关着的，车里还放着音乐。车子开过去了，在前面立交桥下面他将车又转了回来，将车在药栈对面的路边停下来。他下了车，跨过马路，来到药栈里。一进药栈，他就低头在柜台里找。他知道那一类药都是放在柜台的某个角落的，而且花花绿绿，包装上有很多穿得很少的男女。这是他以前进药店买脚气灵、创可贴时留下的印象。一个很胖的穿白大褂的老头过来问他，要什么？他问，有没有壮阳药？老头简洁回答了一声没有就走了。
叶名出了门，又返转头来看药栈橱窗上贴着的广告，营养保健，各类药品。也许是自己问得不够精确，如果问有没有营养保健品，金水宝一类的东西应该可以买到。可是自己一开口就是壮阳药，让人以为是专门冲着春药来的，非春药不要，而春药该是专营的，不是每个药栈都有经营权。叶名理清了思路，又想重新去药栈再问一遍，可是已经走到马路中间来了。远远一辆出租车飞快地过来，叶名怕被撞到，加快脚步，过了马路。
他突然想起北京西路和红度大道交界处有一个小门脸，好像是性趣用品商店，不妨去那里看看。他知道去性趣用品店比去药店买壮阳药物需要更大的勇气，但对他而言，前者显然比后者更对路，更符合他的需要。
叶名把车停在东方航空公司大楼门前的停车场内，步行去那个小商店。一个四十岁的男人，满地儿买壮阳药，并不是一件很体面的事情，所以路过一个眼镜店的时候，他自言自语了一声，太阳好大呀，就买了一副墨镜带着。
性趣店的店主是个和叶名年龄相仿的中年女人，长得又高又瘦，脸上的雀斑像柜台里药品一样琳琅满目。叶名进门的时候，她正侧着头，坐在里面的杌凳上挖鼻孔，很陶醉的样子。她见到有顾客上门，赶紧停止了挖掘，满脸堆笑地站了起来。
老板，要买点什么？——她称呼谁都是老板，倒不是她眼光独到，看出了叶名是一位公司的老总。
叶名点点头，冷静地说，我随便看看。他的目光停留在一排大小不一的橡胶阳具和电动安慰器上。
这边是女用的，中年女人向叶名解释说，老板是要买男用的还是女用的？
叶名说，男用的。
那边全是男用的。她伸出瘦长的手指了指别的柜台。于是叶名就看到了吃的药丸带的环套和喷的雾剂擦的湿纸，它们来自五湖四海（的生产厂家），为了一个共同的目标（使男人们长久地硬起来），走到一起来了（性趣用品商店）。叶名对药丸柜台认真地看了一遍，发现每一种药品都有一个威风凛凛的名字，什么威哥、伟钢、超级强力丸之类，都是论粒卖，而且都很贵。有一种叫粒粒威的最便宜，八元钱一粒，叶名已经断定它是伪劣产品——别的都那么贵，凭什么这个才卖八元？便宜没好货，而且名字听起来像一种农药。
哎呀，叶名微微皱着眉头说，你这里的东西怎么比别的地方要贵很多？听起来好象他是这类药店的常客似的。
对对对，中年女人直言不讳地说，我这里的东西是比别地方要贵一些。但我这里的东西是真的。
叶名笑笑说，谁都说自己的东西是真的。他指着最贵的一种问，这个能不能卖十元一颗？
中年女人将头摇得像拨浪鼓，连声说，不可能，不可能。
可是我在别的药店十元钱一颗买过这种药丸！叶名信誓旦旦地骗她。
绝对不可能，女人说，那肯定是假的，现在假货很多。
那我怎么能肯定你这里的不是假的呢？叶名说。
中年女人显然平时听到过很多类似的追问，她流畅地说，你是我这里的新顾客，我不可能卖假货给你。我们这种药店消费群比较固定，一般都做回头客的生意，卖假货给你，那等于断了我自己的生意。
叶名想了想说，有没有温和一点的？
温和的？她疑惑地重复了一遍，似乎不理解他的意思。
叶名指着这些药丸说，这些都太猛了！我不要这么猛的，要温和一点的。
中年女人惊讶地看着他说，你还嫌它们太猛？不猛不猛，这些只能延长半个小时。人和人真是不一样，有的人嫌不够猛，还问有没有延长一小时的。女人向他提议，你要是射精以后还软不下来的话，就喝两杯水，水是这种药的克星。
叶名吓了一跳，听她的口气，吃这种药还有可能射了以后还翘着，那要等多久才会软下来呢。这个问题不好意思问她。于是他说，我等下再来，先到别的店去看看。
他什么也没买，到停车场取了车，直接去了公司。

5） 第二天早上，叶名来到公司，将昨天王洋需要的文具列出一份清单，交给了销售部，让他们按照数量、种类立即联系。这些都是熟门熟路的业务渠道，用不着他来费神。倒是王胖子的预付款该赶紧到帐。他将王洋的手机和办公室的电话给了财务部，要他们催促对方划款。他指示财务部，说王总这个人做事很拖拉，要他们盯紧点，还说他会满口答应，一定要督促他上银行了这事才算落到了实处。
交代完了这些事，他打开电脑上礼品网站，查阅文具和礼品有效结合在一起的新产品。这期间王小丽打来了一个电话，在电话里高兴地告诉他，帮他买了几盒营养保健品，还特别强调，都是正规的生产厂家出品的，有益气壮阳之效果——最后一句估计是她照着包装盒上的产品介绍念的。叶名哈哈一笑，问她，你怎么知道是正规生产厂家的产品？王小丽认真地说，有防伪码的，我都是挑有防伪码的买，可以在电话里查证。
叶名有些感动，他说好，等空闲时去拿。王小丽住在青山湖小区，他和她私通半年多，他一次也没有上过她家。有时晚上送她回家，他也只是把车停到小区门口，让她自己走进去。明知道她家没有别人，他就是不愿去她家里，心里有一种说不出的东西铬着，倒是王小丽多次邀请过他。
那你什么时候来？王小丽追问他。
他沉吟了一下说，说不定，今天恐怕不行，去的时候我跟你联系吧。
刚结束和王小丽的通话，办公室的李小姐推开门进来，说，叶总，外面有个姓罗的先生找你。
叶名刚说请进，李小姐还没来得及转身，门外抢进一个黝黑脸膛的男人。他笑着径直奔叶名而来，老远就伸出双手，看起来像要抱住叶名。叶名赶紧指着沙发说，请坐请坐。他看对方那么热情，心想不是亲戚也是好友介绍来的，不能怠慢。
你是表哥吧？我是罗端桶呐，我是你的表弟哦，是昨天晚上从巽阳来的啊。他一口外地方言，但叶名的祖籍是巽阳，而且叶名的爸爸一辈子都热衷于说巽阳话，别人听来生涩难懂的话叶名却能听懂。
罗端桶没有按照叶名的指示在沙发上就坐，而是按照自己的意思掐住了叶名的双手，上上下下地抖动了几下，一边抖一边说，几个月前我打过电话给你呐，表哥还记得啵？
叶名经这么一抖，立即清醒过来。早在几个月前，老家巽阳是有人给他打过电话，说乡下作田艰难，吃饱肚子当然不成问题，但要吃肉就不容易。而且土地被征用搞高新开发区，面临着无田可作，想到城里来找个卖劳动力的工作。叶名在城里出生，只在少年时代去过几次老家，祖籍观念本来就不是很浓，后来老爷子去世以后，回老家的动力也消失了，搞不清老家还有哪些亲戚。不过对方一口巽阳话叶名是认可的，而且即使不是亲戚，在街上遇到说巽阳话的人他也会不由自主地表示好感。何况对方自称是自己的表弟，还在几个月前给他联系过，所以叶名也真心地表示了他的热情。
哦，原来上次是你打的电话啊？叶名用半生不熟的巽阳话问。
是呐是呐。罗端桶连忙点头，他笑的时候，脸上显得更黑。。
上次你打电话以后我一直在考虑这个问题，叶名说。他抽出被罗端桶紧紧拽住的手，把他让到了沙发上。罗端桶保持着在家里蹲在地头和人谈话的习惯，没有坐在沙发上，而是脱了鞋蹲在沙发上。
叶名继续说，现在进城的民工太多，岗位的竞争是很激烈的，你如果没什么特长的话，问题还不是那么容易解决的——看到罗端桶一脸失望的样子，他接着说——不过，我已经托付了几个搞房地产的朋友，让他们留心，如果有合适的工作，比如工地上看门挖坑之类的，他们会给我打招呼的。
叶名的话说得峰回路转，表弟又高兴起来，一双眸子亮晶晶的。他连声说，是的，是的，挖坑我很在行。
罗端桶从沙发上一步跳下来，跑到门外去，不一会儿提着一个草兜进来。他对叶名说，乡下没有什么东西带的，想来想去，带了一坛老酒来。表哥啊，你不知道的，巽阳的老酒很有名的呐。你办公司劳心得很，每天喝一小杯，很补身体的哦。
叶名是真心喜欢这坛老酒。这酒用陶罐盛着，陶灌两头小肚子大，式样古朴。表面涂的是黑釉，乌亮乌亮的，一望而知和现在有代沟。他双手接了过来，说，好好，我收下了，我要尝尝老家的老酒。哈哈，我好象已经闻到酒香了。
端桶见叶名高兴，自己也很高兴。他小声对叶名说，我们巽阳，男人都爱喝这个，喝了长气力呐。
叶名笑着问，又不是药酒，真能补身体？
端桶迭声说，补呐补呐，怎么不补啊？你要是在酒里面再泡几根人参，那就、那就更补了哦。
叶名想到自己办公室的书柜里就有一盒人参，不由得暗自惊讶，似乎一切都处于被安排之中。说是一盒，其实里面只躺着一根人参，只是格外粗壮而已——以前他打开看过。那盒参是怎么得来的他已经记不到了，当时只是觉得自己不会吃它，想不到现在派上了用场。送走了罗端桶以后，他用湿毛巾将真皮沙发上罗端桶刚蹲出的脚印子擦拭干净。又从柜子里将人参取了出来，举到眼前仔细端详了一下，如果不是过于挑剔的话，这根人参长得有头有脸，四肢俱全，还真有点像人。
他用钢尺将酒缸的封泥挑开，揭开了一个小烟灰缸似的盖子，扑面而来一股浓郁的酒香。好酒！他在心里发一声喊，将人参投了进去，重新将盖盖好。担心酒盖透风走味，又用透明胶带将缝隙严严实实地贴了多层。自忖再也不会透气，放心地把酒缸放入书柜下面的储藏柜中。
考虑到人参泡在酒中要一些时间才可能发挥效用，他决定一周以后开始饮酒，每天两次，每次一盅，还决定饮酒期间不近女色，否则边补边漏，身体永远补不起来。

6） 实际上叶名从第三天就开始饮用人参酒，为此他还专门去商店买了一把很管用的长柄勺和一只能装二两酒的小杯子。开始几天他还严格按照某种程序，先用长柄勺将酒舀出来，倒入小杯子里面，将杯子倒满，再将勺中剩余的酒倒回缸中。后来他发现一勺酒也就是二两多一点，他就省略了以上繁琐的程序，直接用勺子舀酒喝，只是每勺不舀满，以防喝多了虚不受补。
叶名在办公司之余，开始了一天四两老酒的新生活。常言道，酒好不怕巷子深。虽然他把那坛老酒放在柜子里面，喝酒的时候关上门，掺和着人参的辛辣之气的酒香还是成了进展文化发展有限公司办公场所特有的气味。公司上下全知道了他们的总经理正在服食老酒泡人参。叶名为什么进补？联系到他和妻子的分居和每天恹不拉叽的神态，公司职员们得出了近乎一致的结论，当然这个结论和当下的事实也没有多大距离。
叶名开始喝酒的前几天，公司的职员，不分男女老少，几乎都在闲暇时把他的行为作为谈资。这事很有点像是闹婚外情，男女一方在外面搞得轰轰烈烈，另一方还蒙在鼓里，永远是最后一个知道。一天上午，大约是十点左右，叶名在三楼的卫生间大解，听到了本公司两个小伙子一边小便一边聊天。
一个说，我发现自己最近性欲特别强烈，不知道是不是嗅多了人参酒的气味？
另一个笑着说，老叶进补，想不到你也跟着沾光啊。
开始说话的那个问，为什么老叶突然想到喝人参酒，还一天喝两次？
另一个说，我估计是性功能障碍。
前者没听清后者说什么，赶紧追问了一句：什么？你说什么？
另一个一字一顿地重复了一遍，性功能障碍。
前一个说，你怎么说话文诌诌的？就是操不成了嘛。
叶名听得屏住了呼吸，收紧了肛门，生怕弄出响声来。两个年轻人又扯了几句玩笑话，都是在猜测叶名的床上动作，嘻嘻哈哈地出去了。叶名血往上冲，从声音上听出是销售部的两个小伙子，平时做事还算卖力，在他面前一向是恭恭敬敬的，没想到在背后会如此调侃他。
这一次以后，叶名明白了一个事实，就是自己最为隐蔽的秘密在公司其实是人尽皆知的。他从和他接触的职员若无其事的神态中能敏锐地分辨出一丝暧昧的神色。这种暧昧产生于秘密共享的情境当中。这一点，在办公司肥胖的李小姐那里体现得更为明显。也许她不善于掩饰，加上她和叶名接触又特别频繁，和平常不一样的是，她总是用那双金鱼泡泡眼瞟他，一下，两下，三下，似乎要从他的脸上证实某种传闻。叶名假装低头看报告，即使不用眼角的余光也能感觉到这些，也许是女人的目光有分量吧。一次叶名带着一种捉弄人的心态突然抬头看她，和她的眼神碰个正着。她来不及挪开眼睛，立刻变得满脸通红。看她那惊慌失措的样子，他心里涌起一阵快感。正因为如此，叶名反倒坦然起来，既然大家都知道了，何必欲盖弥彰呢。他把酒坛从储藏柜中搬了出来，本来想干脆放在办公桌上，想想有点矫枉过正，就放在了上面书柜的空格处。他开始大大方方地在酒坛子里舀酒喝，不再关门，不再回避任何人，甚至在讨论市场问题的间隙，有意当员工的面喝酒。
这是老酒泡人参，叶名平静地对他们说，对身体很补的，能提高性功能。

7） 接财务部通报，王洋的30%预付款已经划拨到帐。得到这个消息以后，他立刻要销售部将货物系数组织过来。光靠王洋30%预付款肯定不够，叶名的公司要先垫付一部分货款。也许是泡过人参的老酒给了他破天荒的勇气，公司流动资金有限，他还是决定冒一下险，将原来的分批进货改成一次性进货。
日子立秋之后，天气不仅没有凉爽下来，反倒显得更热，暑气似乎比夏天更甚。这就是人们常说的秋老虎。叶名和妻子李娴的分居生活，已经从一个季节跨入到另一个季节。在服食补酒的十多天里，叶名恪守不近女色的教条，也许是心理作用吧，他真的觉得自己身轻体健精力充沛。公司在没有突发事件的时候，按照惯性在运转着，不用他费什么心思。倒是随着季节的变换，他越来越觉得自己的家庭纠纷应该得到妥善解决。
他决定去司法厅李娴的宿舍一趟，向她好好检讨一番。以前总是打电话，没说几句话就被李娴撂了电话，找不到沟通和交流的机会。他甚至说服了自己，打好了厚着脸皮的主意，最好能在李娴的宿舍把她哄上床。凭着这十来天的药酒进补和养精蓄锐，希望能表现得骁勇善战，让她对他的性能力获得新认识，刷新她对他的看法。若能做到这一步，什么家庭矛盾纠纷也就豁然而解了。想必女人在做爱（最好是获得高潮）以后，总该是宽宏大量的。若真能用这种方式解决问题，则比做成一笔业务都要来得爽——叶名想到这里，不由得坏坏地笑了笑，下面居然直直地翘了起来。
这天下午，叶名正要出门，都已经站起了身，李小姐忽然进来说，万寿宫的王老板来了。叶名问，他有什么事吗？我正要出去呢。李小姐还没回答，王胖子挺着个大肚子一摇一晃地进来了，呵呵笑着说，怎么？不欢迎哪？叶名笑着说，你在任何时候来都是受欢迎的。王胖子听得高兴，摩挲着光头咧开嘴来笑。我找你有事，你要帮兄弟的忙。王洋很认真地说。叶名就问什么事，王洋自己将办公室的门关上，先打了个电话，对着电话说，你在下面稍等一下，我马上就下来。一边说话一边跟叶名使眼色。叶名不明所以，等他打完电话问，怎么？下面还有人等？王洋说，就是我上次跟你说的那个女大学生。叶名很感兴趣地说，叫她上来坐坐嘛，让我也欣赏一下。王洋摇着头说，她不肯哪！我都跟她说了，你是我的哥们，也是大老板，她就是不肯上来，估计是不好意思。叶名笑着说，操，怕我强奸不成？又问王洋有什么事，王洋吞吞吐吐地，叶名担心他要借钱，后来才听出来是要借房子，才放下心来。
王洋说这些天她一直住宾馆，我不能老让她住在宾馆啊，否则我跟杨鹅头一样，也等于是驮了高价。再说她也嫌不干净，不肯在宾馆跟我打炮。在小车里干过几次，他妈的一点都不爽。我知道你在御景城有一套空房，还没脱手吧？借给兄弟用一用。时间不会太长，保证不超过一个月，等我和把那个北方妹赶走以后，我就可以让她到庐山花园去。
叶名说，我那是一套空房，里面除了一张旧床，什么也没有，没法住人的。
王洋说，有一张床就行。我就是要一个固定的干的地方。
叶名说，那好办，你拿住户磁卡去就是了。
王洋高兴地拍了叶名一下，说，我就知道你好说话。

8） 叶名借了自己的空房给王洋，相当于间接帮助他解决了性欲问题。接下来他要着手解决自己的家庭问题。
他和王洋走下楼来，在大楼前的停车场，叶名看到王胖子的车后座上坐着一个女孩，头发很短，看起来皮肤较黑，想起胖子在庐山花园包着的那个女子也是个黝黑皮肤，心想黑皮肤女人看来是他的一个内心情结。那女孩看到他们，身子往后一仰，躲了起来，看来不想让更多的人认识她。
司法厅宿舍位于青山湖东侧，毗邻一所民办大学，空气清新，环境幽静，而且有独立的院子。那是李娴在房改前最后一次福利分房得到的旧房。他和李娴曾有个想法，把司法厅宿舍的房子好好装修一下，住到这边来，现在住的商品房用来出租。类似的话题谈论了几次，双方意见也趋于一致，但就是迟迟没有付诸行动。叶名下定决心，这次和李娴和好以后，一定要抽出时间来把这件事做一做。
不过事情大出他的意料之外，时至今日。李娴的气一点也没消——不，不是消没消气的问题，而是她对叶名的不满已经沉淀下来，成为了结晶体，变得冰冷和坚固。叶名来到李娴的住处的时候，她正和她的一个同事在房间里聊着什么，她的同事看到叶名来了就识趣地借故走了，好象知道他们之间的变故。李娴对叶名的到来一点也不惊讶，似乎一切成竹在胸。
我猜想你可能在家，来看一看，想不到猜对了。我的直觉还是很正确的。叶名笑着对李娴说。不过李娴没有做出相应的回应，只是平静地说，我马上就要出去。你来得正好，省得我给你送过去。
送什么给我？叶名仍然笑着。李娴从她的公文包里抽出两张已经打印好的东西给叶名，叶名看了一下，脸上的笑容立刻变成了讪笑，讪笑也马上消失了。叶名沉吟了一会儿，对李娴说，既然是协议离婚，怎么没跟我协议过呢？
李娴说，你可以认真看看那些条款，若有异议的话我们再协商——我想不会有什么难以接受的。
叶名抖了抖离婚协议书，那张纸发出有限的哗啦声。他盯住李娴问，我们还不至于就到这个地步吧？
李娴一边很快地收拾自己的东西，一边说，我觉得到了。既然两个男女那么轻易地可以躺到一张床上了，离婚也就是小事一桩了。
叶名还想申辩什么，李娴客气地说，不好意思，我还有事，要马上出去。你现在不能签的话，签好了再打电话给我吧，反正我们还得一起去一下街办。说到这里，李娴笑了一下，现在离婚确实简单了。
叶名沉着脸说，我现在就签。
现在就签？李娴说，你最好还是看一下协议书的内容，不要赌气，看完了签也不迟。
叶名说，我不赌气，我现在就签。

10）事实完全走向了愿望的另一端，这样的结果是叶名始料不及的。也许他一直就对矛盾的严重性认识不足。不过李娴的作为，倒是很符合她平日干练的行事之风。从李娴住处出来，叶名把车开得很慢，他不想回办公室，也不想这么早回家，他不知道去哪才吻合自己此时的心境。他不需要安慰，也不需要倾诉，他只是内部有一种燥乱。他啊啊啊地长吼了一声，真的觉得好受了不少。
他想起了王小丽，那个帮他买了营养保健品的中学女教师，他唯一的情人。算来有十来天没有在一起了，买好的东西也没去拿。他将车调了个方向，向青山湖小区开去。他有意不给她打电话。他的不期而至，也许会让她惊喜一番。
叶名知道王小丽住处的确却地址，十八栋三单元301室，但是青山湖小区是本市开发最早的小区之一，外墙已然班驳和脏旧，标示牌模糊不清。他转了好几圈才找到十八栋。上楼之前，他从车前的小柜中取出梳子，就着后视镜理顺了一下头发。用手抹了抹脸，发现胡茬连连，有些扎手，可惜车上没有电动剃刀。他上了三楼，上楼的时候他很激动，因为他是半年来第一次上王小丽的家。他在301室门口站住，揿响了门铃。他听到了清脆的丁冬声在里面响起。
门开了。一个面容苍白的年轻男人站在叶名的面前。他审视地看着叶名，狐疑地问，请问你找谁？
叶名愣住了，但那只是瞬间的事儿。他灵机一动，装着一副惊讶的样子，用巽阳话问，这不是刘老板家吗？
年轻人说，我们不姓刘，你是不是找错了地方了？
叶名又问，你这里是十七栋三单元301吗？说的还是巽阳话。
哦，不不，年轻人笑了，我们这里是十八栋。他热情地指点叶名，十七栋在前面。
叶名赶紧表示抱歉，说，不好意思，打扰了，打扰了。
叶名快步下楼，一直到坐进车里，他的心脏还在咚咚咚地狂跳。他既后悔没有事先跟王小丽通个电话，弄得差点穿帮，又欣赏自己的急智，能左右尴尬的局面，心情复杂地开车去饭店吃饭。
吃过晚饭之后，已经是七点多了。叶名路过公司所在的大楼的时候，想到下午该喝的那盅酒还没有喝，于是将车停了下来，来公司喝补酒。大楼里面很安静，租在这里办公的很多公司都下班了。但叶名的公司办公室的门还开着，灯也是亮的，李小姐一人在电脑里看新闻。见到叶名进来，她站起来打招呼。
叶总，你怎么现在来了？
叶名说，我路过这里，又问，你怎么还没回家？
李小姐说，我等一个传真，对方传真机坏了，正忙着修呢。
叶名夸她敬业。李小姐开玩笑地说，那你是不是考虑给我加薪？
叶名点着头说，恩，是应该考虑。
他进了自己的办公室，坐在椅子上，将台灯压得低低的，使房间里仅有局部的光亮。李小姐接了传真，给他递了进来。
小李，将外面门关上，进来坐一下。他对李小姐说。
李小姐要开灯，叶名阻止了她，说就这样好，有气氛。
你是不是也喝一点？叶名举着杯子对她说。他举杯的时候手和酒杯都伸进了灯光照射不到的黑暗里。李小姐笑着说，我不喝酒。
你过来一下。叶名又说。李小姐于是靠近了叶名的左侧。叶名将酒饮尽，一把抓住了她的胳膊，并站了起来。他站起来的时候，裤子没有站起来，留在了地上——不知什么时候他已经解开了裤子。
李小姐满脸通红，一边退一边说，别这样，别这样。
叶名仍然向她逼近。他指着自己的下面说，你看，它又硬又直，并不像你们想象的那样软啦吧唧。
李小姐停止了后退，一只手向下伸。叶名闭上了眼睛，也许他要悉心感受一番李小姐多肉而柔软的小手。但她用涂满蔻丹的食指指甲在桌上猛擦了几下，迅速在他的东西上烫了一下。叶名像被蛇冷不丁地咬了一口，痛苦地叫了一声，跌回到椅子上。
李小姐跑了出去。叶名低头看着软瘫下来的自己，沮丧万分。他没有想到，养精蓄锐多日的身体竟然如此不堪一击。

11）叶名在自己的公司一直待到天亮。凌晨两点的时候他的手机响了，他以为是王小丽的电话，心里一阵激动。看来电显示，却觉得很陌生。他接通电话，听了对方的自我介绍，才知道是御景城的保安打来的。
叶先生，您是御景城八栋二单元401的房主吗？
叶名说是。
保安又说，我们知道您一直没有搬进来住。但现在我们发现您的房间里有灯光，还有人在里面。我们想核实一下，是您已经搬进来住了吗？
叶名知道是王胖子和师大的女大学生在里面搞名堂。但他心里突然涌起一种奇怪的感觉，有点苦，有点酸。他暗自诡秘地笑了一下，用惊讶的口气对保安说，啊？里面有人？怎么可能呢？我还没搬进去住呢，里面的任何人你都可以帮我赶出来。谢谢你们，你们真是太负责了！——说完他就将手机关了。
第二天一早，进展文化发展有限公司的员工们发现他们的总经理躺在桌上酣然大睡，头边还躺着一只喝空了的酒缸。

2002/9/28于南昌


兔彪
张羞

整个下午，太阳很大。我爬在村口的香樟树上，等一个人。
也许他叫兔彪、土表或者类似发音兔彪的名字。他肯定会来，村子里死了人。他作为一个理
发师好多年了，工具箱是用木头做成的，里面有一些简单的剪刀。
我迫切想见到他。他会穿什么样的衣服，走多快的路，也许这么热的天气，他还会带一把伞
。当我向更高的树丫爬去的时候，他来了。在马路很远处，我看到一个慢慢走路的人。太熟悉
的走路姿势，让我一看到就觉得是他。我想念他，我才十岁，他是唯一一个专业为死人理发的
理发师。最近一段日子，村子里死人比较多，他的出现，多少给了我这样不用上学的孩子增加
一些娱乐。因为他会唱歌。
他来了，走进村子。之后又离开村子。
爬得越高，看到的房子就越矮。我害怕，也很奇怪为什么会一直趴在树上。他走了之后，村
子里一下子安静了下来。夏天，又是在傍晚，我在树上能看到大半个村子里的人他们的活动。
一些小山包围住整个村子，马路，小溪就在村子中间，而他走的不是回去的路。难道还有其它
村的人死了？
我不知道，我是说我，在说一些美丽的事情。
开始有叫喊孩子的声音，隐隐约约也有父母的，我从树上跳下来，往家的方向跑了回去。


我就是马路对面的那个售货员
张羞

要说有，那的确有，他已经站在砖头上十分钟了。他有一头圈的黑头发，他在抽烟。他好象又是在等待但看得出来已经等待得不耐烦了。他有一双好看的鞋。他肯定是一个青年。

有时侯，站在砖头上的会是一个小孩。在阳光下，放学回家，一个小孩背着沉重的书包，她可能会死掉，在穿过马路的时候。

我很清楚记得，一个下午。马路对面没有一个人出现。整条街都没有人，路朝天向着，紧贴地面。那块砖头一直在，一块土黄色的砖头。没有人想到捡回去，修补厨房或者干点别的什么。看来这是块不被人注意到的砖头，在那天下午，是块多余的砖头。而且马路上真的一个人也没有，也没有车。

关于马路对面，以及那块已陷入泥土一半的砖头，我常常会看到有人经过它，但没注意到。他们直接穿过马路，到对面的食品店，买矿泉水，要不就是打电话。我就是马路对面的那个售货员。那个站在砖头上过了十分钟的青年走过来，买水，然后打电话，除此之外还买了一包烟。很少有人象他这样，那些人要不是买烟，要不就买水，或者打个电话。我仔细观察了这个青年，从那个青年到这个青年，我这么说，其实只隔了一条马路。他的鞋带上粘着青草叶，我判断他是从铁轨沿线走下来的，而且已走了有一段时间。

好久，好长一段时间，我甚至忘记有一块砖头的存在。特别是在七八点钟的早上，和放学回家的下午，我特别忙，顾客们的要求乱七八糟，我总是忙于计算价格，找钱收钱，还经常搞错。老板对我的表现很不满意，幸好问题不是很大，多给顾客的钱都算在我工资里了。我也不太在乎这个，老板对我算是不错的了。只是过这个时间段，我便空闲得不得了。即使这样，我还是慢慢忘了那块砖头，好象没有什么人提醒我要这么做。

后来，我又慢慢开始注意起那块砖头是因为那个被车撞的小姑娘，其实她没有死，父亲推车带她去学校。她头上包着厚厚的白沙布，吃着油条，很象我十岁那年死去的姐姐。

她为什么没死掉。我一直在考虑这个问题。她走过来的时候，是一辆摩托车碰了她，接着是载人的出租车，又撞了她一下。有好多血从脑袋上，手上流出来。她没有哭，也没有动。记得在我小的时候，农村里被杀的猪要是出这么多血，肯定已经没气了，屠夫把猪放进开水里，猪是不会动的。可这个小女孩竟然还活着，我问过老板这个问题。他的解释是运气。而运气又是个说不清的东西。

她的确没有死，而且还经常出现在马路对面，几乎是同样的时间,同样的阳光照耀在她身上。问题是这样，要不是她被车撞了，又活过来。我就不会去注意那块砖头，虽然它一直在，以后也会在。要不是我不注意那块砖头，那么我就不会注意到这个青年。他看上去瘦弱得可以，甚至有些难过。


小时候的小说
张羞

我父亲是个老实的小学教师，他还是一个农民。在我十岁那年，我姐姐死了，被大水冲走的。父亲没有告诉我，他独自出去了带上母亲。三天后才把姐姐的尸体找到。

在学校里，我的成绩一直不好，特别是语文。我的作文从来不及格。教数学的父亲，除了教音乐之外，还教语文课。他要求我每天写日记，而且还要加上题目，就算是作文了。可是每次语文考试，我还是不及格。

那天洪水很大，我正常去了学校上课，我很早去，坐在自己位置上早读。前几天一直下暴雨，现在雨停了。陆续进门的同学看着我，说话但不对我说话。他们自己讨论着什么。我知道姐姐去亲戚家了，是哥带去的，还有嫂子。他们从外国回来到家乡结婚。按道理我和姐姐一块坐同一张课桌，但今天老师说要调整位置。结果我们被分到靠窗的位置。

后来，又下了场小雨。放学回家，家里没有人在。

三天后，家里举行了姐姐的葬礼。很好的天气，阳光明媚，天上还有些白云。村子里的人都来帮忙，敲罗打鼓，把棺材抬到后门山上。坟墓被修建在一块岩石下面，一个向阳的地方。

接下来的日子，母亲整天哭，头发白得很快。父亲按时带我去学校，他上课的内容又多了堂体育课。

如果是下雨的早晨，我们会带上雨衣。本来是三个人，我坐在前面三角挡上，姐姐坐后面。现在父亲骑起来轻快多了，我叫他骑慢点。在上坡的地方，我会跳下来，推几步。父亲说，现在还算好，刚工作那些年，上完课还得去附近山上的砩石矿挑一担下山。那时候才叫累。

在去小学的半路上，有我们家的地。放学回家，我和姐姐会停下来去看看地里的庄稼。夏天是一些玉米，红薯之类的大绿色叶子植物。冬天基本上不种，地里只有几棵桃树。

有一次，我和父亲来到地里种红薯苗。傍晚，天有些暗下来。我告诉父亲我要回家去。父亲一直不批准，要求我往坑里分完苗再回去。我没有说我的理由是回去看动画片，但我还是跑回来了。在小桥上一直骂他的名字，还诅咒他。

姐姐也干过同样的事情。我们一块去上学，父亲迟迟没有在路上出现。我们走得太累了。那时候我们才九岁，走7里路去学校，我们只能走一般。父亲一直没来，我们就开始一边骂，一边往水里扔石头。

这样的事情以后再也没发生过。即使有时侯恼火父亲，可能仅仅是因为和别的孩子打架，也是我一个人跑到桥边上去。他不理解，以为肯定是我的错。我怎么会在这么小的时候做错事呢。为了姐姐的一个笔记本，我拿柴刀去砍了仇家的木门。结果被父亲用松树叶闪了几脖子。我没有马上哭，那是跑到桥上后的事。

五年级的时候，我的语文也能及格了。但还是有很多错别字出现在文章里。父亲一直叫我坚持写日记。当然题目也要加上。当天晚上，我假装在父母亲中间睡着了。父亲开始对母亲读我写的日记。他表扬我，说《花》这篇是我写得最好的。我有些激动，差点睁开眼睛但我还是没有。

我想父亲不知道，我写那种花在每个月能开一次是什么意思。在更小我还没读书的时候，母亲告诉我，死去的人其实一直没有离开，说不准就会出现。

等我父亲退休了，他没有再逼我写日记。我上了中学，高中和大学。没有迹象表明，我会成为一个作家。这让父亲多少有些失望。他应该让姐姐去写日记，从小姐姐就有写字的习惯。一放学回家，就躲在楼上窗户下安静地写字。他一直叫我读的那本《红楼梦》，我也没有读完。那时候的小说并不象现在这样。


中间手
折荷

我像往常一样睡下，被窝里很快温热起来。在我快要睡着的时候，我感觉一只手在我的身上抚摸，手轻轻蠕动，像狗嗅着泥土，像盲人触摸久别的亲人。她摸一摸，停一停，像核对久远的记忆，咂摸流淌的时光。我分明感觉自己皮肤的粗糙，腰间突起的肉痣，抠得结下疤痕的小疙瘩，绿豆大的乳房和那撮并不浓密的胸毛。我的哪只手在摸我？我用放在外面的右手拍拍被子，拍打的声音否决了右手抚摸的可能，我挪了挪左手，左手紧夹在我的两胯间，根本抽不出来。我吓一跳，我摸了摸那只手，就像左手摸右手，那只手反过来握住我的手，就像右手摸左手，我的双手与那只手翻来覆去地摸了几个回合，最后三只手握在一起，我惊慌地跃起来，猛地掀了被子开了灯，我看到我的身体上第三条崭新完整的胳膊。
我把台灯旋扭到最亮，擂鼓的心跳撞击我的耳膜。我怔怔地盯着它，它的手指很长，新长的指甲白嫩洁净，食指叩击着棉被，若有所思地抠划棉被上的花纹。手臂很细，像非洲难民一样呈营养不良的饥瘦状态，汗毛却比我其她手臂浓黑。我试着移动她，像使用新的器具，还不能灵活操纵。我移动它时惊讶地发现，它比我的其它手臂多了两个关节，也就是说她有两个肘子，我又试着动了动，她立刻像把折骨伞一拉叠缩，一下子变成原长度的三分之一，然后藏腋下。我张大的嘴半天没有合拢。我掐她，我就疼，她是我身体的一部份，我很快熟悉了她，并且给她取名为中间手。整整一夜，我都在对中间手进行操练，抠耳朵、挠痒、掐大腿、握笔、翻书，甚到还用她完成一次手淫。当时我用左手和右手翻读某位当代作家的小说，中间手遵照我的吩咐拼命劳作，我立即感到中间手带来的快感与便利，就像忽然多了一个贴身佣人。然而她毕竟是纤细的，中间手的疲劳就像手淫后的我，陷入长久的瘫软。我的三只手相互抚摸，为第一次成功合作庆功相慰。
穿衣服时我遇到了麻烦，我的中间手不断地捣乱，不愿钻进衣服，像个淘气的孩子不肯进门，或者塞了满满一袖子，撑得密密的针脚疏裂，随时可能崩开。最后我勉强换上小影喜欢的黑色T恤，当我抬胳膊梳理头发，只听嘶啦一声，衣服还是裂了，中间手像条尾巴一样掉了出来。她有点愤怒的揭起T恤，我的左右手迅速配合，一瞬间就除掉了T恤。
我别无选择，套上了深蓝色雨衣。我很感谢生产雨衣的厂家，他们真有先见之明，我对他们产生深深的敬意。我的煤气和电话在催缴二次后终于被停，电信局和煤气公司不会因为我已经失业三个月，毫无经济来源，而同情、宽缓，并允许我打欠条。他们也只认程序，就像电脑，你把欠的费用缴了，两秒钟内一切就会恢复正常。上回煤气公司的人上来催缴，我说能不能宽限些日子，煤气公司的人哧地冷笑，说，你以为嫖妓啊，可以干完再给钱！我想了想回答说，你讲的有理，聪明的妓女一般是拿了钱再干！
风往雨衣里灌。雨衣里面我还是穿上撑破了的黑T恤，中间手露在袖子外面。我不得把毛衣弄了一个洞，我计划得把所有的衣服在把腋下剪开，像小孩的开裆裤，让我的中间手舒服起来。当所有的人用程序设计对待我，我还得很人性地善待自己。我现在去用钞票喂程序，程序会给我短暂的幸福生活，我又可以开火自己炖一锅猪蹄啃上一回。我的中间手需要营养，我必须使她强壮起来。三个月前我所在的江南化工厂大批裁员，我像块废布料一样被裁剪出来，扔进了城市的垃圾桶，我与小影筹备结婚的事因而受到重挫。我怀里揣着四百块钱，是小影给的。小影是售票员，每个月收入相对稳定，她五百块钱的工资在我们这小城市来说，算中等水平了，对我这种失业的人来说，是天文数字。我与小影其实就差那一张纸，我们发生关系半年了，几乎每个周末都会性交一回，次数不定。开头一段时间强烈的渴望，到今天也差不多是程序式的需求。我像用钞票喂程序一样喂小影，于是小影给我短暂的幸福生活，她把钱给我让我去缴清费用的时候，神情有点像圣女贞德。那一刻我即有点讨厌黑瘦的小影，又感激小影的大方，毕竟她没让我打借条。小影的胸脯跟我的一样平，我知道我和她仍是有内在区别的，我的胸是绿豆粒，她的是花生米。
有点阳光了。地上的带血丝的浓痰琥珀一样透亮。看浓痰的新鲜程度，我判断这是个早起的人，可能是赶集的菜农，或者是搞搬运的民工，吐出这样的浓痰，他的身体一定是被生活折腾坏了。风干的狗屎像泥土，我踢了一脚，狗屎就成了散沙。从狗屎的质量我发现，狗吃的比我好，再看路边狗屎的多少，我明白这个城市有许多狗过着上等人的生活。站牌下的灯箱广告越做越豪华了，那个美丽女孩涂着晶莹的唇彩，嘴唇半张成一个黑洞，微扬着头，手里握着最新款的手机，轻偎在男人的怀里。我的中间手在雨衣里乱动。我想我包装一下，不会比那男的逊色。路人频频回头看我。五天前的周末，我与小影睡过以后，一直没梳头没刮胡子，一天一顿快餐或者一包方便面。我头发肯定很长，胡子也很茂盛，我房子里没有镜子，我只在小影随身携带的小镜子里看到过我的脸。我想我的回头率忽然增高，主要原因还是这种晴天穿雨衣的反常，搅乱了人的视觉，我通过正常人的反馈获得自己不正常的信息。他们不知道，我其实是不想露出我的中间手，不想引起他们更多的惊讶甚至恐惧。我的自行车放楼梯下被偷了，那辆破车谁偷去估计都会成为负担，因为通常是我先骑她，然后是她骑我，这可不像跟小影互骑一样有趣，这是受罪。所以被偷之事，对于我是一种解脱。我走路去电信局，然后去煤气公司，我的中间手在雨衣里悠闲的叩击着我干瘪的肚皮。
窗口堆了一些人，男男女女，背影虔诚温和，仿佛这辈子生来就是为了排队缴费的，很像庙宇里的某种膜拜。营业小姐观世音一样低敛着眉眼，俯视票据仿如俯瞰芸芸众生。圆珠笔固定在台面上，填废的单子乱七八糟，电信局也不管老百姓文化水平有限，整出复杂的表格，无端浪费纸张和百姓劳力。说实话我也最烦填空，上学那几年填的够可怕了，现在还得无休无止地重复。柜台很高，淹没我胸前绿豆生长的地方。我找旁边一位女人借笔，她犹疑地看我一眼，那眼神珠光宝气，让我从头到脚一阵自卑。她面色红润，看上去性和生活都很如意。我左手压着空白单子，右手握着笔，雨衣磨得哗啦哗啦响，刚在姓名栏填上“李大柱”，我的中间手很不安份地把女人的屁股掐了一把。女人侧首看了看我，然后狠狠朝身后几个男人瞪了一眼。中间手觉得屁股手感不错，十秒钟后又戳了一把，这回女人怒了，珠光宝气的眼神冷光四射，我操，谁鸡巴不安份！身后的男人相互狐疑地对看，然后一齐轰炸女人：你骂谁呐？！女人掀起我的雨衣，我的中间手立即叠起来，躲藏腋下。干嘛啊你？没看到我在填单吗？我很君子地扬了扬两只手。女人把我排除在外，火力再次对准身后的几个男人，骂谁？谁他妈用中间手戳我屁股！女人的话吓我一跳，她怎么知道我那只手叫中间手？我把笔还给女人，交了钱出了营业厅，听女人和男人们还在争吵不休，忽然觉得生活还是很有趣的。
小影像往常一样来了。她一般是右手提香蕉，左手提疏菜，小皮包里带上我用的中号避孕套（当然，失业前我一直用大号的），敲两下门大喊一声“大柱，是我！”，然后进来把疏菜放厨房，香蕉放房间，从不会弄错。反正我就这么两间房，她不可能放厕所。小影说我大便不通畅，多吃香蕉就通了，好像我大便不通是因为没吃香蕉。小影身上带着公交车里的汽味，她应该是刚从车里挤下来，和我约会，享受这个下午的美好时光。我们像老夫妻一样熟络，并没有抱着松不开手，啃个没完。我打开门说声“你来啦”就转身进了房间。我不能抱她，在我还不能确信她接受我的中间手以前，我不想让她知道这个秘密。我的酱紫色外套比较宽松，丝毫看不出中间手隐藏的痕迹。
费用都交了吧？钱够不够？小影在厨房说。交了，还剩七十多块钱。我在房间回应。我开始担心饭后的事。按惯例我责无旁岱，得把小影喂饱，到夜里八九点钟，我送小影乘车回父母家里，再转回来，这个周才算完事。问题是中间手出现了，我面临中间手与小影相互协调的难题。小影很能干，一会就端出饭菜喊开饭。我磨磨蹭蹭，在书桌上清理出一块污迹斑斑的地方，小影依次摆上了番茄炒蛋，小葱拌豆腐和红烧鲫鱼。吃饭的时候小影又提到了结婚的事情，说大柱你多往外面跑一跑，说不定就找到好工作了，你这样我们怎么过日子呢？我说我跑了，搞搬运啊你心不心疼？小影说那怎么行？你好歹是个下岗的工人，怎么沦落到那个份上。我说是吧，我多少还是有点尊严的。小影筷子一粒一粒地夹饭，一粒一粒地嚼。我说快吃菜，想什么呢？总会有机会的。小影说我没想什么，喉咙里好像卡了鲫鱼刺，鲫鱼刺又细又柔，卡住了不痛不痒，只是难受，找又找不着。小影放下碗筷试探性地咳嗽，我给她倒杯水，她咕噜咕噜喝下，说，真是防不胜防。
小影对刺的说法让我想了很多。生活里总有这么一些小刺，卡在那里，并不会对你造成巨大的障碍，也不会产生大的影响，她就是让你不舒服。就像牙齿里塞了一条韭菜，指甲抠不出，牙签剔不出，你想忘了她不可能，舌头像搞地质勘察的，不断地探向那里，试图把她卷出来。小影就是一根软刺，就是那条塞牙缝的韭菜，娶她做老婆不是不好，可我就是有点不舒服，这点不舒服又不会有太大的力量动摇我娶小影，也不会成为我娶小影的障碍。小影的菜做得一般，吃起来感觉就像跟小影上床一样，基本能解决饥饿问题。我不急于找工作，也是想拖延结婚的时间，没有钱，咋结婚呢？小影二十六，比我小二岁，离高龄产妇还有一段时间，所以，我也不会有太大的压力。
你没穿胸罩啊？我忽然问小影。你怎么说起这个来了？小影低头看看自己的胸。我去洗碗。我答非所问，收拾碗筷进厨房。
我很勤劳地动作，铁丝把瓷碗涮得咝咝咝响，好像这碗跟我有深仇大恨。小影忽然进来抱着我的腰，说，大柱咱们结婚吧，结了婚找工作一样啊。小影手臂压着我的中间手，我急了，连连晃着身体说，去去去，干活呢，一会再说！小影呆了一下，转身离开。我进房间时，发现小影在哭。我发现自己确实过份了，就用左手去抱她，右手始终垂着。我说小影，我不能让你受穷，不找到工作我绝不结婚，我要你穿得漂漂亮亮的嫁给我。女人真好哄，小影笑得像朵黑玫瑰，笑完就深情地摸我。我急得冒汗。就试探性地说，小影，昨天我去交费的时候，在路上看到一个怪人，没有腿，但长了三条胳膊！啊？第三条长在哪里？小影怀疑事情的真实性。长在胳肢窝下！呕！太恶心了，你看你看我起鸡皮了！小影撩起袖子，皮肤上果然冒起许多疙瘩。
天黑了，小影拉上窗帘，又开了点微弱的灯光，小影的这些动作让我心惊肉跳。小影脱衣服，我纹丝不动。你不爱我了，你都是找借口，原来你根本不想娶我！小影又哭了，女人真是那什么天，脸说变就变。你别乱想嘛小影，刚吃饱饭就剧烈运动，对身体不好！我一拖再拖，最终我还是喂了小影。不过我和小影都没脱上衣，我的中间手偷偷参与了对小影的抚摸。完事小影意犹未尽，幽幽地说，下回得给你买小号的。
等到下个礼拜，小影真的改带了小号，但根本没派上用场。
下下个礼拜，小影最后一次来，什么也没带，离开时她说，你是个废人。
中间手诞生后，我特别容易饥饿，饭量更大，偏爱吃肉。两个礼拜我花掉了那七十块钱，我吃了四只母鸡、五斤猪蹄、六斤五花肉。我的中间手迅速成长，跟其她两只手差不多大小，汗毛更浓更黑更长，齐刷刷地朝往一个方向卧倒，像猴子的手臂。我已经没有一分钱，半天没吃饭就饿得两眼发晕。我披着雨衣转到街上，我企图弄点什么吃的。我一路走，不知不觉间，从城南走到城北，城北的感觉像到了另一个陌生城市，我的胆子立刻大了起来。经过一个无人的商店，我正探头探脑准备下手，就听得有人骂我，干什么？走远点走远点！我在我居住的城市里第一次被人轰赶。我又经过一个婚纱店，着婚纱的模特妖笑诱人。婚纱从来都只是光彩照人，婚纱背后的生活基本是黯淡无光的，像大街上的痰那样，透着血丝。我要是跟小影结婚，充其量是给婚纱店赚一次婚纱租金，浪费几卷胶卷而已。我在玻璃橱窗外站了许久，看到批着雨衣的我像蝙蝠张着翅膀，头发乱草似的疯狂生长，胡子黑糊糊一团。店里出来一位干净的小姐，几乎掩着嘴鼻说，看什么看，快走快走！我脚下一趔趄，手无意中抓扯了小姐的裙子，小姐裙子哗啦褪至屁股下，露出洁白的短裤，而我差点跪倒在小姐面前。小姐 “哇”地发出一声尖叫，一边两手把裙子往上扯。一边大声地骂我疯子！流氓！ 我看街边有人围过来，怕事情闹大，连忙用左右手撩起雨衣，雨衣像伞一样张开，我向小姐挥舞着中间手，小姐一愣，继而发出更为惨烈的尖叫，掩面迅速逃遁，“嘭”地一声关上了店门。
我在众人疑惑的眼光中离去，忽然间想哈哈大笑，再次觉得生活真的有趣。
我走到动物园门口的时候，身后一阵凌乱的脚步声，有人追了上来。就是她！婚纱店的小姐指着我，对几个彪形大汉说。他们拦在我前面，四五双目光把我从上到下从下到上看了几遍，其中一个恶狠狠地说，你把雨衣脱了！我不动，我听出他声音里的软弱和不可一世的尊贵。我的中间手在雨衣下晃动。我很饿，我想吃肉，我眼里有一种快要疯狂的饥饿，我盯着那人的脸，肥胖光滑，透着小爆发户的滋润色彩，我的中间手想伸过去，抓他，撕咬他，我以最后一点理性控制着自己，右手紧紧地压着中间手。那位小姐躲在男人背后，紧紧地盯着我，想把我的雨衣看穿。
我和他们僵持着。
是个野人吧？哪来的野人，顶多是个神经病！我看不是，像乞丐。有人悄悄地议论。第一次让人琢磨不透，给人们带来这么大的疑惑与关注，我忽然间有些得意了。野人神经病乞丐有什么不同呢？都是异于常人的另类。我被群体剪裁下来前，就企盼着我会是特殊的，混进幸运的群体。现在我被围在人群中，经受被生活折腾得枯燥的面孔的饶有兴致地审美。饥饿使我头晕眼花，我看每个人的脸都像母鸡赤裸的躯体，我狠劲咽着唾沫。我饿，我压抑，我烦躁，于是我嗓子里吼了一声，居然像猴子的怪叫，我也被吓了一跳！我双手拨开人群，想冲出这个无聊的包围圈，先前追上来的人终于勇敢地扯住我的雨衣，往上一翻一扯，只觉一股冷风一闪，雨衣领口哗地滑过我的脑袋，他们像剥青蛙皮一样迅速干掉了我的武装，然后往地下一扔，雨衣像聊斋画皮堆瘫一地。我向赤裸的母鸡躯体狠命咬去，母鸡跑得太快，我扑空了。
你们无耻！你无聊！我终于愤怒了。哗——人群唏嘘，人群骚动。我猛然发现我使用的是中间手，它的手背都长满黑毛，手掌红润，指甲苍白，肌肉白嫩得耀眼。中间手猿臂一样柔韧，第一回暴露在大庭广众之下，接受众人垂注，兴奋得不能自持。我想缩回，叠进腋下，但中间手已经不听使唤，它依然指着众人，我只得配合着她继续骂。看什么看？你有吗？你配有吗？我的三只手一会相握，一会交错，挥舞着，把众人的晃得眼花缭乱。人群不自觉地后退，包围圈扩大了。我疲备地垂着三条手臂，我真的想吃人，我用阴鸷的眼神寻找肥胖的母鸡。这时人群里出来一个干瘪的老头，和我一同站在圈里，对我说，你饿了，跟我来。我不敢相信，他替我捡起雨衣，我饥饿，我像阴魂追随鬼司的幡子，跟着雨衣进了动物园。
有鱼我鸡有肉，但份量太少，我狼吞虎咽，吃个半饱。老头混浊的眼一刻不放松地盯着我，准确地说，是盯着我的中间手。等我吃完，他滑稽地像年轻人一样，把十个手指头的关节按得噼啪作响，然后复查一遍，确信每个关节都没漏网，才慢悠悠地说，有一件轻松的活，不知道你愿不愿干？我很感激老头，是他把我从人群中解救出来，发现我的饥饿，并赠我美味鱼肉。我用我的中间手抹了一下嘴，点了点头。就是这样，只要求你就坐在那个地方，每天上午八点到下午五点，包吃包住，每月给你八百块。八百块，比小影还多一半！我有点激动，不相信这是真的。老头笑了，说，这是市动物园，不是个人买卖，我们可以先签一个月合同。老头脸上的皱纹可以夹死蚊子。不用签不用签。为表示对老头的信任，我连连摆手。那好，就从现在开始上班，你跟我来。我有了些精力，想着那八百块钱，脚步也轻了，跟着老头屁颠屁颠的像只公猴。
大铁丝网成的笼子里，一只猴子烦躁地走动，地上堆着香蕉瓜子花生壳。老头说，这是一只濒临绝种的名贵猴，叫艾丽丝，不喜欢跟平凡的猴子一起，她情绪不好，我们担心她会忧郁致死，你的工作就是陪她，有可能的话，直到弄到她的同类。我看了看那只猴子，她毛发金黄，体形矫健，眼神里的确有让人心颤的忧郁。我答应了。老头立即打开铁笼把我锁在里面，挥挥手说五点钟准时下班！
艾丽丝满怀戒备地注视着我。我用右手朝她打招呼，艾利斯不理；我左手捡起香蕉朝她示意，她不睬；我尖叫着挥动中间手，艾丽丝终于犹犹疑疑地靠过来。她翘着尾巴，夹着屁股，步伐像T型舞台的模特，黑眼睛一眨不眨地望着前方，像高贵的女皇，在离我一米外的地方又很矜持地站住了。这时许多人叽叽喳喳地朝我这边涌来。啊，就是这个，快看快看！他们围着我和艾丽丝，指指点点，扔瓜子花生。和濒临绝种的名贵猴子艾丽丝呆在一起，我很高兴，胜于自己就是那只猴子。艾丽丝似乎明白我和她是一条阵线上的，她捡起两条香蕉，递一条给我。我的确又饿了，我用中间手拿着，五秒钟内就把香蕉消灭了。
从人们在大街上围攻我开始，使用中间手忽然成了我的本能反应。吃完香蕉我就学艾丽丝的样子，用四肢在地上走了一圈，我的中间手悬在空中一晃一晃，艾丽丝诧异地看着我。铁笼外的人哄地大笑，我只是想逗逗艾丽丝，没想到却把人逗乐了，我才明白其实这些人看的都是我。
艾丽丝根本不理会人类的哗然，她宠辱不惊，泰然自若，默默地注视着我的中间手，嘴唇蠕动，飞快地咀嚼香蕉，忽然甩掉吃了一半的香蕉，用她毛茸茸的手搭在我的中间手上，仔细观看我的手臂和手掌。她的手柔软，皮肤有点凉，是一双名贵猴子的手，没有因为攀沿、爬行，寻找食物而磨得粗糙生硬。我不知她是国家几级保护动物，国家在她身上花了多少人民币，但肯定和那些一周进几次美容院的女人们一样，是得到精心护理与保养的。像小影的手，成天在摇晃的公交车上撕票、点钞、还得用力扶着坐椅、车杠什么的，以防摔倒，一天下来的钱还不够上美容院做回面膜收拾脸蛋，就只能听之任之，像枯枝一样粗糙得割人。
艾丽丝左手捏着我的中间手，伸出自己右手，手掌比一比，翻过来手背比一比，露出喜欢的神色，完了又抓起我的左手和右手，缓慢地抚摸我手掌上的老茧，“哧”——她张开嘴露出白瓷般的牙齿，发出惊奇的声音，然后抬起头看着我，她一身毛发干净闪亮，我不由得眯缝了双眼，她的漆黑清澈，像一汪清清的泉水，一下子填满我的整个视野，或者说我跳进了那汪清泉中，我被她包围着，透亮的瞳孔像面镜子反照着我，我长发遮面，胡子上残留着瓜壳和痰水，真的像个野人。艾丽丝的眼里凝聚着无比复杂的情感，慢慢地浸透到我的内心，我感觉到她的同情、怜悯、困惑、深深的忧郁和动人的母性温柔。我忽然觉得，我与艾丽丝之间，早已相知。
人们还在嬉笑，我在艾丽丝的目光中自卑地垂下眼睛。
我与艾丽丝渐渐熟悉。那天黄昏，我看到了艾丽丝的眼泪。我知道了她内心的孤独和对爱情的渴望。她让我明白她作为一只名贵母猴的无奈，特殊身份带给她约束和寂寞，不是天意，却是人为。她早就到了结婚的年龄，虽不想草率地嫁给别的猴子，但也不会那么傻痴地等待另一只不知身在何方的名贵公猴，她不想做老处女，她的忧郁不为人知。我真的看到了艾丽丝的眼泪，她流泪时没有表情，像是一个沉缅于回忆的人，有雨点不经意的滑过她的脸庞。然后她翻看自己柔嫩的手，眺望不远的那片树林。她渴望攀沿。
我和艾丽丝呆着，有时她在我的中间手臂翻捉虱子，有时是我教她玩“你拍一我拍一”，更多的时候就是看手，无声地阅读手上的纹路、老茧，甚至指甲里的肮脏东西。你看，就这里！有人说话。我和艾丽丝都懒得理会。啊？是真的呀！我原来有个朋友给我说过长三只手的人，我还不信呢！声音太熟悉了，我一扭头，果然看到黑瘦的小影，她的胸脯还是那样平整，单肩挎着那个小皮包，只是我不知道里放的是大号中号还是小号。要不是艾丽丝扯我一把，示意我不要理会那些人，我差点叫了小影的名字。并不是我多么想她，我只是觉得，小影是个好姑娘，应有个很好的归宿。小影为了看得更真切点，整个人都贴到铁笼子上，铁丝嵌进她的肌肉，她的鼻子已经伸到铁笼子里。好奇怪啊！怎么会长三只手呢？小影说。小影没有像上回那样，起鸡皮疙瘩，还想呕吐，她只是奋力地想更近地看我，更真切地着我。当然小影看不见我的脸。我朝小影挥了挥中间手，小影愣了一下，然后从递放香蕉瓜果的小方格里把自己的手塞进来，示意我跟她握手。小影是唯一一个有胆和我握手的人，而且是个女孩子。我犹豫了一下，走过去，把我的中间手递给她，小影小心地握了，表情无限悲悯。我在小影的悲悯中感觉隔膜。
艾丽丝靠着我，轻轻地磨蹭，我闻到她毛发的香气。艾丽丝像广告牌上那个涂着晶莹唇彩的女孩，嘴唇微张形成一个黑洞，仰起头深情地看我一眼，把屁股对着我。艾丽丝的屁股像五月火红的石榴。
一刹那猛然的震颤，我的裤子湿了。窗户四四方方地明亮，行人的脚步渐渐繁忙，我猛然想起女朋友小影，今天是周末，她会来看我。

（2002/3/27）


他乡流水（第四节）
朱庆和

十多年前夏天的一个傍晚，张元武下了班骑着自行车回家。张元武在厂子里烧锅炉，烧好锅炉后他就买了斤白酒，跟食堂的一个伙夫一起喝。他们边喝边聊，说了一些厂里的事情，一瓶见底，张元武还要继续喝，那个胖伙夫制止了他，说，你家里还有老婆孩子呢，你个屌人就不要喝了，先回家吧。张元武就骂骂咧咧地上路了。

公路上车辆喧哗，尘土飞扬。热气刚要开始散去，傍晚的凉风吹到了张元武那张醉眼迷离的 脸上，只见他敞开的的确良白褂在通往小镇的石子路上朝后飘。张元武心里有种倒不出来的苦，他回想起他在厂子里当会计时的风光，可他一落难，没有人肯帮他一把，甚至都不再看他一眼，就连一起喝酒的那个猪头伙夫也都敢横鼻子竖眼地跟他起哄了。想着想着，张元武不禁泪涌泉出。

张元武根本就没注意到自己是逆着道骑车的，快到砖瓦厂路段时，刚好一辆货车开过来，车 灯也没打，只听“嘭”一声，他一下子被撞倒在了路边，自行车也甩出老远。等他扭转脖子，想教训一下那个司机，结果货车早就跑远了。这时他的酒力开始发作，冲天的酒气就像浪头一样打过来，一下子把他覆盖了。

过往的行人停下来看看蜷曲在路边的男人，他满脸的血污已经凝固，尘土和沙子把双眼都封住了。他们驻足观望了很长时间，伴着小声的议论，有个人上前轻轻地踢了张元武一下，后者 一动不动，然后那人又把手凑到他的鼻子前。那人直起腰来，摇着头无奈地说，给撞死了，没救了。于是有好心人从路沟里扯来一顶破草席给张元武盖在身上。他们开始离去，新过往的行人又加入进来，但这一拨围观的人看到的是一个盖着草席的死人，只露一张脸。

一个煤矿工人上班经过时，揭开破席子，试了试张元武的鼻息和心跳，然后冲着周围的人叫道，不管是死是活，先拉到医院去再说。旁观的人一听，感觉这个人的话真像是领导说的一样，都顿时醒悟了过来，连连说，是啊是啊，得马上送医院。但他们也只是嘴上说说而已，谁也不肯动一下。煤矿工人立即来到路中央拦车子。

二十多分钟后，张元武被一辆驴拉板车送往镇卫生院。他苏醒过来已是两天以后，看着一家 妻小围在他床前，不明白发生了什么事。张元英那张疲倦的脸露出了笑容，开始跟她丈夫讲了 事情经过。她激动地说，“幸亏那个煤矿工人救了你呀，你这命是捡回来的，看景儿的人不少 ，全是看景儿的，谁想起来救你呀，多亏了那个煤矿工人，要不然的话……”说着，张元英的 泪水就下来了。

张元武养好伤后，专门去煤矿家属院拜访了那个叫方建初的救命恩人。方建初面对热泪纵横 的张元武，显得很不好意思。他们一起吃了饭，席间谈了好久，两个人很是意气相投。一来二 往，他们就成了非常要好的朋友，逢年过节的，他们都相互走动。

张元武在心里把方建初当成了比亲兄弟还要亲的朋友，总想找机会来报答他。那一年，张元 武的二儿子张山从松河师专毕业，分到了镇中学。张元武觉得方建初的女儿方少玲跟张山挺合 适，方少玲比张山小两岁，高中毕业，在煤矿当工人，长得也还不错。张元武想，如果他跟方 建初结成了亲家，不算报答，但关系就更加密切，也算是成了一家人了，这当然是最好不过的 事情。他去方建初家提起了这事，方建初夫妻都同意了，只是有顾虑，说婚姻大事是孩子的事 ，我们当父母的作不了主啊。显然，他们怕张山不愿意。张元武笑笑说，这事当然要他们作主 ，回去我跟张山挑明，你们也跟少玲说一下，他们也见过几面的嘛，我想印象都挺不错的吧， 愿意他们就结，不愿意我们也红不了脸，还是一家人嘛。

征得了张山和方少玲的同意，他们正式见了面，两家人坐在一起喝了酒，这门亲事就算定下 来了。

半年后，也就是张山二十三岁时，方少玲跟他结了婚。他们婚后的生活，没什么可说的，只 是方少玲家出了几件事。先是方建初在煤矿窑底被砸伤，把他拖上来没两天就断气了。接着， 方建初的妻子病倒，三治两治没治好，也撒手归西了。这样来回一折腾，三、四年的光景下来 了。当然也有一些事情是让张山高兴的，比如说，他们结婚半年后从小平房搬到了三室一厅的 楼房里，住得宽敞了不少。还有一年被学校评为优秀教师和优秀班主任。但这些事情就像阴天 里的一丝阳光，转瞬即逝，照不亮张山那张年轻的脸。张山觉得自己这几年疲惫不堪，老相了 不少，压抑得不行。有一天他静下心来想，这到底是怎么回事，好像方少玲是一个触霉星，他 跟了她总是被压得喘不过气来。如果再继续跟她一起生活，总有那么一天霉头也会倒在他身上 。

回头看看，张山后悔当初稀里糊涂地答应了方少玲，当时他没觉得合适，也没觉得不合适， 就这么稀里糊涂地把婚结了，速度快得根本不由他做主。其他撂在一边不说，他们的婚姻生活 也是了无生趣，毫无激情可言。这一切，张山又觉得得归罪于他父亲，那个落魄的老男人要是 不提这事，怎么会造成这样的后果呢。

经过几次反省，张山决定不能再这样堕落下去了。有一个他教过的叫王姗姗的女生对他表示 出好感，因此他迅速作出了反应。瞒着方少玲，他们在暗中交往。上师专时，由于他不主动， 那个他一直喜欢的女生被别人捞走了，这次他绝不能错失机会。

一天晚上方少玲把那张瘦削的脸放在张山胸前，对他说，这些事情都过去了，我们要个孩子 吧。话语里怀着愧疚。张山没答应，他不可能答应。方少玲追问了几次，张山有些急了，说， 再等等吧，说不定你家还要出什么事呢。这句话刺痛了方少玲，张山却趁此机会，把这几年的 生活给她诉说了一遍，最后总结说，既然你们家该料理的事情都料理过了，我们也没必要在一 起了。好像他们结婚就是专门来给方少玲的父母料理后事似的。方少玲感到这几年，张山确实 受苦了，但两个人的感情不至于到这种地步吧。他们长谈过几次，张山的态度却越来越坚决。 方少玲那份感激和愧疚之情开始渐渐冷却。分床睡了两、三个月，方少玲搬到了她哥嫂那里去 住。

哥嫂觉得方少玲住了他们的房子，对她态度非常冷漠。本来这房子是父母的，方少玲认为哥 嫂没有理由不让她住。但他们却说，你嫁出去了，就已经不是这家里的人啦，当然无权住进来 。方少玲妥协说，就算我借住的好吧。哥嫂说，这还差不多，可不能住时间长了。哥嫂还不时 地给方少玲出主意，说，咱爸救了张山他爸一命，没想到他们家人这么狠毒，这不是落井下石 嘛，你跟那姓张的说，离婚可以，给十万块钱就离。方少玲气愤地说，这是哪儿跟哪儿，你们 都瞎说些什么，再说这是我的事，你们少搀和。

方少玲每天骑着自行车先送小侄子去上学（以抵消哥嫂的怨气），然后去煤矿上班，脸上一 天比一天憔悴。当初她就预感到这桩婚事不太牢靠，即使父母不出事，离婚也是早晚的事。难 道她的命真这么苦吗？大学大学没考上，接着父母双亡，现在又要离婚。还好，公婆对她都很 好，可这有什么用呢。一旦离了婚她就不是他们家的儿媳了。

经过不断地思前想后，方少玲还是决定，先离婚，然后从哥嫂家搬出来，直接住到矿区宿舍 。在一个晴好的天气里，方少玲和张山坐到了一起，他们来分割财产。张山的意思是，你想要 什么都拿去。但方少玲只想要属于她的那部分，她收拾了一下她的衣服，然后把属于她的家具 指了指，她想找一天把它们搬到矿区宿舍。方少玲的哥嫂也赶来了，他们还带了辆大卡车，从 上面下来几个人，来帮忙搬家具的。方少玲质问她哥哥，你们来干什么。她哥笑着说，来帮你 运东西啊。说完，扔给张山一支烟，扬了一下头说，嘿，人民教师，来抽一支。

方少玲急得要跟她哥吵，后者没有闲工夫与她扯，而是指挥着帮忙的人着搬这搬那，忙得不 亦乐乎。张山拽了拽方少玲的衣襟说，让他们搬吧，搬吧，这样你也省点事。

看着几乎空无一物的房间，张山心里顿时空旷了不少，他感到胸口那块石头已经被方少玲搬 走了，整个身心亮堂堂的。他来到阳台上深深地舒了一口气，对着阳光说，今天天气真好啊， 他妈的，真是个好天气。说完他下了楼，去找那个王珊珊做爱。第二天，张山就买了张床垫， 跟王珊珊名正言顺地住到了一起。

家里人都不理解张山，但他想，他们早晚会理解的，只是时间问题。他们要是跟他争辩，是 无论如何也辩不过他的，他有的是强有力的理由。但母亲转而担心起方少玲的将来，张山宽慰 她说，这个你放心，她会照顾好自己的，她可能找个比我更强的也说不定，她的命硬，没有问 题的。结果，母亲搧了他一巴掌。王珊珊家里也不同意，他们就偷偷地领了结婚证。那个民政 老头盖章时说，张老师你接龙接得可真快呀。张山气得喜糖也没给他。

张山觉得这次由自己选择的婚姻实在是来之不易，因此决定领着王珊珊出去旅行一星期，他 向学校专门请了假。他们首站选在了南京，张景工作的那个城市。

他们到的时候，张景正在上班。张景看到他们风尘仆仆的样子，就把他们请到了宿舍。下班 后，张山微笑地望着张景，没说话，但他的眼神似乎在问他，弟弟，现在我幸福了，快祝福我 吧。但张景只说了一句，我们出去吃吧。张山连连说，好好好，同时十分骄傲地揽了揽王珊珊 说，看我弟弟多好，要给我们洗尘啦。他们来到街上，张景走得很快，把张山两个远远地落在 后面。等他们追上来的时候，张景说，我请你们吃拉面，你们不会介意吧？

他们“哧溜哧溜”地吃完拉面，冒了一身的汗水。出了拉面馆，王珊珊去了街边的厕所，张 景兄弟在外面等。张景问，她怎么这个样子，一吃完就去拉？张山看了看他，想发脾气但又忍 住了，反问张景，你讨厌她？张景说，谈不上喜欢。张山说，我操，不管你喜欢还是讨厌，她 现在是你嫂子，正而八经地要喊嫂子。王珊珊出来了，张山就顺势问张景，你跟那个刘云怎么 说了？王珊珊岔话说，刘云，张山那天我们去松河不是见到她了嘛，挺好的一个女孩呀。张景 没理她，直接对张山说，没怎么说，就是一般的朋友嘛。

下午张景给了张山一张南京地图，让他们自己去玩，想去哪玩去哪玩，他可没这个工夫陪了 。当然食宿也是他们自己解决，他也没钱给他们解决。两天后再见面的时候，张山来向张景告 别，他们要奔赴下一个城市了。王珊珊对张景感叹道，弟弟，南京可真是个好地方，我都不想 走了。


∷《橡皮123》小说单元∷

→韩东《扎根》节选
→华秋《麻风》节选
→吉木狼格长篇节选
→王小菊《甜心，甜心》节选
→吴又《我的妻子不见了》节选
→小虚《走火》节选
→杨黎《长东西》节选
→张羞《大象》B部分

→阿美《李爱和海丽的故事》
→不必《在海拉尔》
→曹蔻《此事必将被你们反复谈论》
→曹蔻《靠墙站立》
→陈小四《钓鱼》
→果酱《海鲜岸杀人事件》
→何小竹《别羡慕人家的乳房大》
→华秋《在城里找阿黄的婶婶家》
→吉木狼格《今天我不想惹麻烦》
→贾冬阳《草地上》
→九《大毛贼》
→九《小盘镇或者大盘镇》
→看见了《怀念我的父亲》
→离《记忆表演者的大脑供血问题》
→离《我想告诉你一个叫离镇的地方》
→离《自由职业》
→李师江《要女人》
→六回《第二条鱼》
→六回《发生了什么事情》
→六回《修理店老板》
→陆离《安乐死》
→乱《邻居们的事情》
→乱《我和老西》
→乱《一颗破牙》
→莫小邪《怪异》
→秦风《手杖》
→肉《济公传》
→手指《租碟》
→竖《一个叫金城武的男演员》
→竖《一套《三国演义》连环画》
→王敏《擦子》
→王敏《隍村》
→王小菊《到顶楼去》
→王小菊《海滩》
→乌青《3007谋杀案》
→乌青《近代历史》
→乌青《夏·某一天》
→乌青《有一天·第八节》
→巫昂《春药》
→吴又《噶马电台》
→吴又《徐天天，我好想你》
→吴又《火车》
→小宽《喝酒》
→杨黎《双抠》
→叶明新《老酒泡人参》
→张羞《兔彪》
→张羞《我就是马路对面的那个售货员》
→张羞《小时候的小说》
→折荷《中间手》
→朱庆和《他乡流水第四节》
┩首页┡