黑蓝网刊壹号

黑蓝 2003年1月


黑蓝壹号·本体小说·曹寇《晕眩》

黑
蓝
壹
号
目
录

本
体
小
说
 曹
寇
·
晕
眩

曹寇

    我经过桥上的时候，一条狗看了我一眼。我的意思是说，自从我上桥以来就一直盯着那只狗看，这过程中我发现了它看了我一眼。
    被一条狗看一眼，确实是司空见惯的事情，而且这也是一条司空见惯的狗。灰不留秋的毛色，短小的体格，一只耳朵还没精打采地垂了下来。四条腿中也仅有一条是白色的，这也许看起来像它丢失了三只袜子，事实却是，它仅丢失了一只，而更大的事实是，它什么也没丢失，天生如此，我有什么办法。真是太普通了。然而问题在于，这条狗只看了我一眼就将脑袋偏向一边。这让我感到浑身不自在。难道我有什么地方得罪了它吗？或者是，这条狗对我不感兴趣——它若感兴趣是否就是要朝我叫呢——那么，它究竟对谁感兴趣？
    我怀揣这样的问题下了桥，内心充满了失望的情绪。桥底下是我的家，家中已无什么关键的人了。我的父母已先我而去，我的姐妹也远嫁他乡。当然，我还有个弟弟，可惜他在很小的时候即已与我们走散，至今生死未卜。现在，他们纷纷跃上墙壁，即使在镜框内也心不在焉地看着我无法看得到的地方。我总是试图循着他们的视线发现问题之所在，但总是被另一面墙所阻止。出于不满，我会跑出屋子继续寻找，但也没有什么，无非看到高高兴兴的王大妈迎面向我走来。
    王大妈说，还没吃吧？我说，不想吃。她说，那怎么行，还是赶紧吃饭吧。说完她就走掉了。王大妈是一个好人，这我知道。在这个世界上，大概确实只有她算是关心我了。然而，她总是要这样走过去，我惟有看着她的背影重新走进家门。
    吃过饭，我就躺在了床上。我再次想起了那条狗。它看了我一眼就掉转脑袋的样子始终难以挥去。于是我辗转反侧，然后又从床上爬了起来。我看见了月光，于是我趴在窗边看外面的景象：月光下只有树的影子，因为季节的原因，树叶相当稀疏，树枝也缺乏伸展的勇气，都一致地瑟缩着。在菜园的中央，是一个圆形的缸。缸内已被落叶覆盖，间杂一些昆虫的干燥的尸体。这面小小的缸，当年曾被母亲用于泡制豆酱。浓厚的豆酱总是散发着腐败而又甘甜的气息。母亲叮嘱，在大雨到来之前，我必须得把家中的脸盆盖上去。可惜家中仅有一只脸盆，若大雨不止，当困意袭来，我们便没有了洗脸的器皿。现在自然不再会发生此类情况，我的脸盆因为长时间的使用拿在手里已显得轻了许多，而且整个变了形，只能依稀看出当年它是圆形的。
    然后，我便打开门走到了菜园里。夜晚是多么的寒冷啊。我不禁抱住自己。菜园已无蔬菜。疯狂的杂草全部被霜打落了下去。在夜晚，我无法判断杂草的颜色，但我还是想说：它们是枯黄的，因为霜，它们表面就是白色的。我又抬起脑袋，但我无意于去看什么，夜晚总是如此，在我的徒有虚名的菜园里还有什么更值得我去看呢。我想起自己的一些稀奇古怪的想法，因为是想起了原来的想法，就像我想起一个人那么具体。或者，就是一个人，一个女人，她经常于此时从天空降临。有时与我并肩坐在破烂的台阶上谈话，有时什么也不说地坐着，有时她连个招呼也不打就走开了，我也不去追。有什么好追的呢？不过，我们似乎也会融为一体。我记得她有小而均匀的乳房，光洁的肚皮在月下闪闪发光，头发和下身的体毛因为夜色的浓重而散发着淡蓝的烟雾。我们静静地在月光下观看彼此的身体，互相抚摸，继而平静地做着一对熟悉或陌生的男女该做的事情。一般情况，我们不出现高潮，只在不经意中彼此才感到非常愉悦。
    是的，她又来了。夜晚如此寒冷，可我们仍旧做着我们以前做过的事情，没有一丝厌倦和畏惧。我想我应该邀请她到我的屋子里去，或者我们去我的床上暖和一下也好。但我不知是出于什么想法，并没有这么去做。我注意到她穿着一双绣花的鞋子，鞋底非常的干净，搭袢是布的，扣在踝足外向的一粒深色的纽扣上。但我没有发现她的长相，似乎她的脸部完全是平坦的，似乎是暗示或鼓励我从身后拿出一支笔自由的绘画，或者用一把小刀雕刻出她的五官。那我就选择后者吧，但我却不会使用刀，不是，是我不会雕刻。即使我从事过雕刻——我记得我曾经做过这事，确实做过。就像邻村的孙石匠所做的一样——我也不知道该把她雕刻成什么模样。于是我犯了踌躇。在我有限的记忆里，除了她，我没有喜欢的女人，所以我不知道该把雕刻成谁。或者，我也不知道自己是否喜欢她。那么我是否可以把她的脸部雕刻成一个男人的样子呢？
    然后，她就不见了。对此我不感到惋惜。下次吧，我想。
    此时王大妈又来了。她说，你怎么还不睡？我说，起来看看。她说，看什么呢？我说，随便看点。她说，还是赶紧睡吧。我说，好吧。然后我就进屋子睡觉去了。
    在天亮以前，我还想到了一件事情，那就是，我们村子已多年没见到一只狗了。那些曾经在夜晚狂吠的狗已被一个收购狗的外乡人用一辆自行车带走了。我不知道那些狗被拿做什么用去了。也许被剥掉了皮，也许肉被吃了，也有可能是被一些穿着白色衣褂的医生捆绑在冰凉的手术台上，在手术刀具触到皮毛的瞬间，那些曾经在田埂上奔跑的狗也许还感到了一点暖意呢。这就不必去想了。关于桥上那只狗，那只看了我一眼即扭过脑袋的狗，它也许是在等它的主人。它看见我不是，所以扭过了脑袋。后来，他的主人终于从桥下走了上来，因为天色已晚，我看不见他的长相，但可以肯定不是我们村子的人。很可能是戴着一顶帽子吧，帽檐压得极低，所以他永远是不可知道的人。他咳嗽了一声，那只狗便迎了上去。这时候，桥上细微的动静使桥、人和狗在河中的倒影有了一些晃动，但很快即又恢复平静。当四分五裂的月光在河中汇聚成天空中的样子，人狗已去得远了。


黑蓝壹号·本体小说·曹寇《冬眠》

黑
蓝
壹
号
目
录

本
体
小
说
 曹
寇
·
冬
眠

曹寇

                        一

    你最近怎么不写了？大民说，为什么？
    我没有回答他，而是从椅子上站起，绕过去，去厨房拿起热水瓶为他的新茶杯续了点开水。自从他买了个双层有机玻璃的隔热茶杯之后，就天天将它捧在手里，或者揣在兜里，当然，有时也横放在他那很不错的黑色皮包里。只要把盖子拧紧，永远也不会有茶水外泄。也就是说，他已和他的茶杯形影不离。而且他也不会放弃任何一个恰如其分的场合对这种可以在任何一个小摊位花三块钱买到的茶杯进行头头是道的称赞。
    冬天来了，你知道，我们都不希望我们泡开的茶水转瞬就变得冰凉，而这种杯子可以克服，完全可以克服。据我的估算，它起码有两个小时的保温时间。这当然无法与热水瓶的保温能力相抗衡，但你知道，这对于需要使用它喝茶的人来说，已绰绰有余啦。
    然后，他伸出粗大的手指将位于杯口的那层隔离茶叶的网膜捻出来，这其实和安装假牙的人从嘴里掏出牙齿一样令人厌恶，所以我偏过了脑袋，尽量把眼睛眯起来，但仍然可以听到他热烈的言辞：真好，你无法想象出这种浅薄的智慧的可爱，这东西，咳咳，他终于把它送到我的眼前，这东西，它可以使未泡开或永远泡不开沉不下去的茶叶不会在你喝茶的时候骚扰到你的嘴唇，真是他妈的太好了。
    是这样的，我的意思是，是，建议你也买一个这样的茶杯，确实不错。嗯，太好了。他把那层隔离茶叶的网膜重新安装完毕，杯口凑到嘴边，喝了一口，然后夸张的啊了一声，从而露出了因为茶垢和烟熏的两排参差不齐的黑牙。
    我不需要。我很坦诚地说道。
    那未必，真的，未必，主要是你没有，你没有的东西总喜欢说不需要，这样不好，是不对的。——不过，说实话吧，我觉得你最好别写了。写什么呢？
    我确实没写了，最近。
    但你敢说你不会再写了吗？
    这是什么话！
    我只问你，你敢说不写了吗，敢吗？
    我感到浑身很不舒服，我很烦躁，于是再次从椅子上站起，我不想和大民再说什么了，我早已丧失了和他说什么的兴趣。我来到我的阳台上站着。我并无俯视或远眺的想法，但我确实看到了楼下的人群、汽车和其他的东西，我甚至还把眼光固定在一个女孩的肩膀上了，系在前襟的一根丝质围巾因为风的缘故而飘到了她左边的肩膀上了。

                                      二

    我和大民在邻县补习，我们住在租来的一间远离村子的破房子里一起看书做题。这间房子是那个村子当年用来集会的地方，墙壁上仍然贴有一些布满灰尘的领袖肖像和当年的报纸。门前有一块空地，是水泥抹成的，大约有百十平米，为了防止热胀冷缩，建造者将之均匀地划分成八块，块与块之间是垂直相交的宽约两指的缝隙，从缝隙中生长出来的麦苗提醒我们，这里是人们打谷晒谷的地方。在房子和谷场的四周便是一望无际的麦田，只有一条弯曲的小路将我们与村子联系起来，那里有一条循着村子走向的，相对宽阔点的土路，从那条路上可以去那个补习班上课，去一个很小的小镇上买肥皂之类的生活用品，当然也可以从那儿坐车，再坐船，回我们自己的县，自己的家。所以说，这是一条很关键的小路。在小路的两侧是间距相等栽种的楝树，但这种认识只能行走在小路上才能认可，由于路的逶迤，站在谷场上看去，这些树以及它们之间的关系竟然毫无规则可言。总而言之，我至今仍很喜欢那个地方，它非常适合于我们读书。我曾幻想着身着绿色的邮差从那条泥泞的小路上飞奔而来，只见他捏了个紧急刹，却并没有向后挥动一条腿（如果是从车大杠上下车，则是抬起一条腿吧）从同样绿色的自行车上下来，而是双脚着地支撑住自己，这说明他是一个高个子邮差，然后他抹了把汗，这才把我们的录取通知书从邮包里颤抖着取出……而事实是我们在考前一个月即已离开了那里。
    事实明摆着，在那段复习的日子里，我们对考上学校已彻底丧失了热情和信心，我们并没有这件事情本身所昭示的那种勤奋。没有人命令我们非要跑到邻县来复读一年。说实话，我的父母根本就没有对我抱过什么希望，他们朴素地认识到了耕种和收获的必要，到了年关，他们因为有一头猪可以被杀掉而喜气洋洋，比较而言，还有什么比这些更令他们放心的呢。应该说，补习完全是我们自己的选择。不过，我们选择一样东西，并不说明我们赞同它、认可它。我们甚至希望我们最好别考上。对，考不上才好呢。我们在深夜像鬼那样嘿嘿笑着说。我们之所以选择到邻县，也完全只是心血来潮，可能我们想到的是，邻县是邻县，不是我们原来的那个县。话说回来，当时我们具体怎么想的，谁知道呢。
    那个村子里的人后来终于发现，他们地里的蔬菜总是会少。我们承认是我们干的。那些人应该不算坏吧，也没说什么，只是劝我们：他们也只这么点东西，最好不要搞，若真是没菜吃，想搞点，也不要老在一家地里搞，尤其要注意的是，不要晚上搞了，踩得不像样子。但我们没听他们的，还是晚上搞。因为我们白天确实没功夫，而晚上精力充沛。每当我们打开门面对田地之时，除了非常令人伤感的空虚之外，更切实的是田地起伏呼吸的姿态和那些隐隐约约若有若无极其神秘的声音。那种夜晚清寒的、夹杂着土地气息和各个角落昆虫鸣叫的新鲜空气我敢说是我们一辈子遇到的最好的空气。如果有月亮，油油的麦地一片银光，像大海，一片沉寂无比的大海。但这是可怕的，我总是怀疑它会突然跃起来铺天盖地地覆没一切。所以，面对这样新鲜流动的空气，我们更多的竟然是窒息一般的不安和紧张。我们需要一起出来。说来不怕笑话，我一个人不大敢出来。
    我们也偷过村子里人家的鸡，但这我们没有承认。即使那些妇女手拿菜刀站在我们门外用最难听最恶毒的话骂偷她家鸡的人，我们也没承认。那些妇女想起来很有意思，她拿着刀并不是谁一旦承认就上来砍对方几刀，她这样做的目的就是像唱戏一样，菜刀只是诅咒的道具，她们不停地用它猛砍空气，嘴里骂着日死你家祖宗不得好死什么的，这可能来源于古老的巫术。有的不用菜刀，那就一面骂一面用手不断拍打自己的大腿，因为这些乡村妇女都很健壮，大腿有足够的面积给她拍打，所以，啪，啪啪，啪，啪啪，啪啪啪……非常生动。
    我们也偷过一条狗，这决不是我说过偷鸡而就势发挥编造的，我们确实偷过一条狗，而且把它杀掉了。那是一条哑巴狗，是不是真有这种狗我不太清楚，但我们确实没听见它叫过。它经常在吃饭的时候跑到我和大民住的地方来，大概是想搞点吃的。当然，它搞不到什么吃的，它更多时候是吃屎。因为这个房子孤零零地趴在麦地中央，并没有茅房厕所。我和大民大小便都是露天进行。有那么一段时间连着下大雨，老是不停，我和大民又没有伞什么的东西，硬是把屎憋没了。这个不说。
    那条狗，它跑来的时候已经迟了，我们拉下的屎已经叫另外的狗吃了，所以它什么也没捞着。但它时间宽裕，况且地面上可能还有点臭味吧，所以一直在那里嗅来嗅去。我和大民看着它嗅来嗅去，只是看着它，反正闲着也闲着，看一条狗看入了神也属于正常的事情。可能我们老是看着它使它有了点感应，它也回头看了我们一下，这时候我和大民可能还对着它笑了，或者没笑吧，也没什么。然后它又回头看了我们一下。这之后，它回头看我们的次数明显增多了。说实话，我们此时根本也没想到我们会把它给杀了。但是它为什么老是要回头看我们呢？我们一定和它一样觉着了奇怪和不安。于是这时候它准备离开了，而且远远地想绕过我们走。我和大民这才对视了一次，这一对视，我们立即意识到我们的突发奇想，那就是把它抓住。
    那只狗胆子太小了，当我们分两头向它包抄过去，它一下子停止了跑动，双膝跪倒，趴在了地上。我们见它趴在那里不动，所以也就慢了下来，见我们慢了，它又有了逃跑的想法。所以一旦它要直起身跑，我们就加重脚下的力量，用力一跺，它又趴下了。所以在我们赶到它面前时，它始终趴在那里没动，见我们靠近了，后腿之一还多情地抬起来那么一下，这让我们发现，它是一条母狗。它的尾巴也可能先是摇了几下，但就几下，绝对不多。后来，我们发觉它的毛竖了起来。唇边的皮肉也向鼻子方向凑了过去。本来我们只想抱着它跟它玩一下。现在它这么紧张，我们一时也不敢伸过手去。大民去拿了根绳子，他打了那种活动的结，一旦套上，越是挣扎越是紧的那种。其后的事情便很简单了，那条哑巴狗在挣扎中死掉了。刚开始也没死，当我们试探着把手伸过去时，它还一下子蹤了起来，这把我们吓得不轻，大民只好拽着绳子拖着它绕着水泥场地上跑了很长时间。当满头大汗的大民停下来时，那条狗的舌头已因为在水泥打谷场上的摩擦而血肉模糊破碎不堪了。它的眼睛是睁着的，但始终一言未发。
    关于这只狗后来的处理，我们并没有把它烧了吃。我们确实有过这个打算，但因为不会剥皮，所以放弃了。事情其实很简单：我们把一条无辜而且很可能是残疾的狗杀了，然后把它埋了。
    第二年春天，当我和大民离开那个村子回家复习时，我们曾把那条狗挖了出来。我们看见什么了呢？什么也没有，它完全被潮湿的泥土溶解了。

                                    三

    半夜的时候，我被电话吵醒了。其实我也不知道这是不是半夜，最近我一直睡得很早，我希望自己不再有那种令人厌烦的熬夜行径，而且我也天生厌恶什么夜生活。夜晚就是用来休息的，干其他任何事情都是对夜晚的强奸，因为夜晚没有这种意志，它也面露疲惫，在黑暗中不断黑暗着，灯光以及任何亮化工程均于此无济于事。
    请问曹寇在家吗？电话里传来一个女孩的声音。这使我一下子清醒了许多，眼睛也从坚硬的眼屎的束缚中挣扎开来。是的，一个女孩子在一个光棍汉正在睡觉的时候打来电话，确实算是一个令人兴奋的事情。另外，关于曹寇这个名字，知道的人很少很少，连我的母亲也不知道，她有一次接到一个寻找曹寇的电话，非常愤怒地向对方大喝一声“你打错啦”就挂了，因为家庭长期贫穷的原因她讨厌电话，所以讨厌接电话，更讨厌别人打错电话。部分朋友知道，曹寇是本人写小说在网络上起的一个名字。既可以叫网名，也可以叫笔名，当然，被人说成狗屁名字我也不会在意，因为确实是狗屁名字。第三，应该说，对方的声音还是不错的。她使用的是普通话。在我的所交往的亲友中，使用普通话的相当有限。这更加引起了我的好奇。
    对，在很短的时间内，我已完全清醒。
    我毫无防备地说：我就是。
    她说，你好。
    我说，你也好，请问你是谁？
    她笑了起来，我不知道她为什么要笑，而且久久沉浸在自己的笑声里。所以我在她一个吼声与下一个吼声的间歇打住了对方，再次提问：请问你是谁？
    与前次不同的是我这次提问明显地提高了音量，并且身体似乎也适度僵硬了一点，我可能是希望这样可以使对方回到交谈并意识到我对她还很陌生。
    她似乎注意到了这一点，赶紧止住笑声，但她做得并不好，因为她的话音有点起伏，可以想见她此时还在做着抑制自己笑下去的努力，嘴角的笑容未及收敛。她说：噢，呵，对不起，呵呵，我，你是说我？怎么说呢，你的意思是——
    我的意思是，你是谁？名字？
    名字？这一下，她彻底止住了笑，有点扫兴似地说，名字，我觉得——不，我是说，你觉得，对，你觉得这很重要吗？
    我想对方可能是做好了与我做捉迷藏这种方式的谈话准备，这种人我以前曾在网络上不止一次地碰到过，他们与你搭话似乎没有任何需要交谈的内容，漫长的对话只是你是谁你究竟是谁你他妈的到底是谁等等等等提问和反提问捕捉和反捕捉。但是，作为被愚弄者，我常常很不甘心受到这样的捉弄，如果对方真是一只老鼠，显然也只是一只不可及的老鼠，他的气味，他的相貌，以至于他的性别。按理我应该拒绝和他/她继续这种徒劳无益的游戏，但，唉，怎么说呢，谁能够甘心被愚弄呢，作为一只可怜的猫，我总是欲罢不能地和对方白白耽误了很长时间，甚至屈辱地直到对方提出结束时自己还在问最初的问题。现在不在网上，而是电话，性别问题很清楚，但这也只比网络多那么一点点，而且这一点点并不能给我提供任何猜出对方是谁的帮助，它只能令我更加困惑和欲罢不能。发自对方肉体的声音总比那些毫无形象和温度的文字更让人有好奇心，而况对方竟然是个女的，声音甜美，一定很年轻，真希望她的长相也是如此——所谓如此，就是先验的那种网络美女的形象，个头乳房屁股和大腿。
    所以我和在网上遇到此类情况时表现的一样，打算奉陪到底，再说啦，反正这种电话的费用都是由对方支付，我没有损失。这么想着，我便把自己的身体在床上摆放成尽量舒服的姿势，将枕头高高竖起垫在背后，同时也拉了拉被子，是啊，总不能为这个而着凉感冒吧。
    行，那你可以先不说你的名字，我饶有兴趣地说，但我完全有信心最终知道你的名字，你说呢？呵呵。
    唉，对方叹了一口气，说，没意思，挂了，白白。
    喂——我大叫着从床上跃起，想这样能拦住她，但她确实挂了，有的只是嘟嘟的盲音。
    我没有想到竟然会是这样，一时也不知道对这件事情从哪里想起比较好一些，总之我想了很久才将听筒挂上机子，在它卡进槽口之时，我再次把它收回到耳边听了一下。盲音。我知道会是这样，但我还是这样做了，真奇怪。

                                    四

    我没有把这件事情告诉我的女朋友小玉，我知道那个电话中的女孩不可能是她。因为首先她不知道我叫曹寇，其次她的普通话很糟糕。我虽然警惕普通话在我生活中会泛滥成灾而竭力不和别人用普通话交谈，但我说起普通话要比小玉好上十倍，她平舌音和卷舌音不分，前鼻音和后鼻音与我一样从来搞不清楚。（前不久我因为工作的必须，参加了普通话考试，分数不高，82.8，但够了。）而那个女孩的普通话却说得非常标准，标准到以至于听不出她是否是北方（京）人。我一直认为，能说标准普通话的人不可能是北方人，坚决不可能。如果和我的女朋友小玉说这件事，我知道只能徒添一些不必要的口舌和烦恼。我的意思是说，我和小玉的关系目前还是很好的，我不知道我们之间是否真的存在爱，但可以肯定是存在嫉妒的。比如我们一道逛街，我是无权看其他任何女人的。在我这一边，自然也不希望她盯着一个比我帅的男孩看上半天。另外，我还发现，这种嫉妒还存在于彼此之间，那就是我有可能会嫉妒我的女朋友，而她也有针对某事嫉妒我的可能。
    算了吧，就让这件匿名电话事件自然地过去吧。
    那么，我想，我们还是结婚吧。我对小玉说。
    她愣了一下，然后停下脚步，但并没有转向我，仍然坚持着看一瓶洗发液的姿势，只是她的动作已经僵硬了，那瓶洗发液被她举在空中久久不曾落回货架。好像她正在阅读上面的文字。我凑过去看了看，那上面记录了有关该洗发液的配方、功效以及生产日期。但我也没细看，我看了她一眼，发现，她也在斜着眼睛看着我。我笑了起来，她也笑了起来，这才在我的鼓励下把那瓶洗发液放回货架，继续朝前走，但并没有对我刚才的提议做出正面的回答。我也不好再问。我想她是在思考的。我所应该做的就是紧跟着她，直到她答复。我想，她就好比一个边走边吃香蕉的人，而她的答复也许就是香蕉皮，一旦对方扔掉手中的香蕉皮，我就疯狂地扑上去将它捉住，当然，最好的情况是，她扔掉或漏掉了的是香蕉。
    但可以看得出来，她并不急于表态，我想我也没有我想象的那样急于得到答复。所以之后我们也一直没说这事，而是心不在焉地谈论着不相干的东西，比如价格问题，比如烤山芋闻起来为什么比吃起来香什么什么的，好像它真的是一个敏感话题一样。
    直到我们后来找了个地方坐下来吃饭时，她才在某一次夹菜的间歇轻描淡写地说道：你不是说，嗯，你不是说不急着结婚吗。
    我说，咳，对，是啊，我是这么说过。
    那么，你现在改主意了？
    差不多吧我想。
    什么差不多？什么意思呢？看得出来，她有点不高兴了，不过她掩饰得还算成功，因为被我看出来了，而且没有发作。
    嗯，是这样的，我说，如果，如果你也觉得我这样决定很好，我就没有什么反对的……
    我觉得这样不是，不是很好吧——她将一根鱼刺从嘴唇间缓缓拽出来，眼睛看着另外一桌也是吃酸菜鱼的顾客说。
    你的意思是说，你也不想结婚？
    这一次她没有说话，也没有吃东西，眼睛直视着我，看了许久才咂了两下嘴，还是没有说话。然后，她就转过身去取挂在椅背上的滑雪衫和小坤包。见状我赶紧叫来小姐付帐。说是小姐，也只是一个三十岁往上跑的女人。她迟缓地扳着指头算帐，眼睛朝天花板望，露出了大块大块的眼白，直到她算过来，又再次费力地用一百块钱减去刚才她得出的和，嗯，终于算好了，这才把钱找还给我。而此时，小玉已从餐厅大玻璃窗外的一根电线杆下匆匆而过，路灯昏暗，不一会儿她就被夜色消融掉了。

                                      五

    我坐在电脑前尝试着去写个小说，我已经很久没有写了。当然，其实根本不算久，在夏天，大概真的因为季节的原因，我情绪高涨，一连写了七八个东西，在秋天，我也很是应景了一番，写了诸如《割稻子的人总是弯腰驼背》这样五六个小东西。而最近，我却才思枯竭，像村子里的那条小小的灌溉渠一样，瘦弱得如同一条死蛇。我在与一个网友的通信中曾这样为自己没能写东西找借口，信件内容正好还保留在Outlook“已发送邮件”内，所以不妨复制到这里来：

    按照中国农业传统，冬天是进补和窖藏的季节，所以我建议我们趁着这个季节的便利多读几本书。你想，冬天，在夜晚，天那么冷，如果坐在电脑前，一定缩手缩脚的样子，如果躺在床上就好多了。把台灯引到床头，使用两个大枕头垫着脑袋，拿本书看，最好看看西班牙或法国的，中世纪生活内容的故事，那多好啊。大不了在床边再准备个小凳子，把香烟、烟灰缸放在上面（你也可以把你喜欢吃的甜食放在上面），当然，烟抽多了不好，那我们就少抽点，少不了还要个茶杯，最好是那种双层隔热的茶杯，这样不至于我们在津津有味读书的时候茶水很坏的自己慢慢地冷了。暖水瓶就放在凳子的边上，把手朝着床的方向，伸手可及。一句话，让我们读书吧，冬天来了。正如你在来信中所说的那样，我们暂且也不要见面，到了明年春天我们再见面，到时候当大家看到对方的时候会突然惊叫起来——啊呀，你胖了啊！呵呵。

    应该说，这封信向我自己透露了一个很不好的信息，那就是软弱的矫情和文人的臭味。但是，我有时——包括现在——又很不同意，即，是谁告诉我不能矫情和文人的？谁？是谁？你他妈的究竟是谁！
    我现在尝试着写个小说又究竟想说明什么呢？说明自己“还能写”还是说明自己是“勤奋”的？如果是，对自己真的有意义吗？
    唉，确实十分令人烦神的问题。想那么多究竟是与事无补的，这我很知道。问题在于，这个“事”又究竟是什么？
    显然，我的思想开始混乱了起来，或者说，我给自己设置了许多障碍，设置这些的障碍的目的是与跨越无关的。“事”的本身大概正是设置的过程。但是，当我看到林立在自己周围的那些障碍，我是否就满意了呢？
    就此打住，不能再吗啊呢啊的了。不是吗？
    下面我就根据自己多年前听说的一个不知出于何处的故事写个小说吧——

    老师每天在灯下改作业本或备课，灯光温暖地照进了许多双黑乎乎的眼睛。小玉是他的学生，一个很美丽很灵性的女学生。她正在发育的年龄，所以她的胸部总是尖锐地直指老师。老师作为一个已有妻室的男人，却对小玉的身体充满了幻想。婚外单方面的爱情成为他日常生活重要的一部分，而且是有针对性的，方向就是他的学生小玉。但这对谁都没有伤害，最多也只是潜伏着故事发生的可能性。然后，果然事情发生了，小玉在夜晚出现在老师的窗口。他们没有任何交流地就直奔主题搞了起来。小玉每次结束之后就自己离开了，他拒绝满头大汗的老师送她。但白天，小玉总像平时一样天真无邪。在她紧张的学习过程中和欢快的笑声里丝毫看不出什么夜晚的痕迹。这既令老师深感奇怪又松了一口气，心下着实感激那个女孩。此后，小玉每个夜晚都会出现在老师不寐的窗口，且没有一次被老师的妻子和任何一个人发现。事情就这样不为人知地持续着，这样直到小玉毕业，老师度过了一生中最放纵最幸福的时光。小玉毕业后，便不再来了。但老师此时觉得自己已不能离开小玉。于是他一改多年形成的瞻前顾后的性格，坦率地向自己的妻子说明了一切，要求离婚，和小玉结婚。而他那一向蛮不讲理以撒泼闻名当地的妻子竟然对他的婚外情无动于衷，很快切割了有限的家产，答应了老师离婚的请求。于是这位老师像所有热恋中的情人那样手捧鲜花在一个明媚的午后前往小玉家，所有的人都被这个古怪的举动弄得不知所措，包括小玉。很显然，小玉拒绝了他，并矢口否认他们之间曾发生关系，这有其父母佐证。结果是老师被名誉扫地地赶出了门，人们看到这个昔日道貌岸然的优秀教师被小玉强壮的父亲打得面目全非，不由得拍手称快。在众人的嘲讽和唾骂中，这位老师羞愧而绝望。他已经到了崩溃的边缘，他觉得自己可以去死了，但他还需要做一件事情。这件事情对他来说非常重要，于是他趁小玉父母不在家的时候潜入她的房间，将午睡的小玉强奸了。在强奸小玉过程中他感到巨大的快感，甚至于眼泪和鼻涕都流了出来。后来他才发现，小玉下身流血了，原来后者还是一个处女。

                                        六

    阅读到这里的人一定和我一样困惑，因为上面这个《小玉的故事》（就使用这个题目吧）根本不是一篇完整的小说，即使算是，也仅是一个故事的梗概。那么就放宽角度，即，我这篇包含《小玉的故事》的整篇文字算不算一篇小说呢？想到此处，我先是有点幸灾乐祸，但转而又回到了刚才的困惑和虚弱，因为我写来写去，写了许多事情，可这些事情之间却没有丝毫的内在联系，退一步说吧，也许我并非是在写，而以上文字只是我的想。然而，我的所思所想竟然是如此的破碎，它们纷纷以生硬个体的形象突兀地耸立在上述文字的各个方位，彼此即使不是仇视的，也懒得互相打量对方。
    我们不妨回顾一下：从本文的开头直到现在，从大民的茶杯到多年前我们在一个邻县复读，再到匿名电话，到我的女朋友小玉终于与我发生了争执，其后我还莫名其妙地引用了给一位朋友的信的内容（希望我的这位朋友能够原谅我如此做），这一切均是与我一直酝酿着的小说无关的。当经过这些胡思乱想之后，我终于憋足了劲写了个《小玉的故事》，然而我必须非常难过地告诉自己，这离自己要写的小说还很远很远。
    一句话，这不是什么小说，或者说，本人，即曹寇，一度写过小说的一个写作者并无写一篇小说的能力。这不能不说是一件令人悲哀的事情。
    不过，从另外一个方面来看——就是从写作这件事情的内部跳出来——现实并没有我上述文字所体现的那样混乱和复杂，我的情况在这里可以做些简单扼要的说明：天气冷了，我的写作很不顺利，为了御寒，我希望自己尽量躺在床上，当然，这只是尽量，事实我并没有比其他季节睡过更多的觉，真正在床上的时间也极度有限。我有的时候乐于回忆一些往事，有的时候照样和我的女朋友去约会，与外界也仍然保持着电子邮件和电话的联系方式。当这所有的事情都做完了，那我就或坐或站，有时坐在椅子上，有时坐在马路边，当我站在阳台上的时候也并不代表我要看什么。如果我看到了那个女孩真的从楼下走了过去，她的系在前襟的丝质围巾因为风的缘故飘到了她左边的肩膀上了，那么在她返回的时候，围巾想必会飘到她右边的肩膀之上。


黑蓝壹号·本体小说·陈卫《热罅》

黑
蓝
壹
号
目
录

本
体
小
说
 陈
卫
·
热
罅

陈卫

    他站在大楼底下，大楼的阴影在他身上的投射形式感太强，显得虚假：阴影的边线正好居中切割着他的身体；他的身体因此黑一半白一半，明暗分明。这个错觉是容易造成的：他只有一半站在那儿。仔细看了之后，又会有另一种稍弱一点的错觉：他至少经过了木刻的处理。

    看不出是他有意还是无意，才使他和阴影形成了这样的关系。他就是那样，走到了小区17幢楼下，突然不再走动，仰头向楼上张望，同时被阴影持久地切成两半。

    他知道她在这个时候，上午9点，是不会在家的。如果这个时候她在家，那简直是，甚至意味着整个世界的秩序全乱了。有这么严重吗？有。在他眼里，她从来都是世界秩序无法割舍的一部分，在他全然忘却“世界秩序”这个概念的时刻，她在他脑海里的闪射都会重新提醒他：秩序 秩序。

    秩序，秩序。

    因此，不容置疑的，那是一座空房子。一座被上下天花板压在中间的、似乎奇妙地悬在空中的房子。如果上下的楼层果真全都抽离呢？说不定事实正是这样：它一直像只热气球漂来移去，她在里面洗脸，甩着膀子走动，小便，还有他，无规律地出现在热气球里面，不自觉地增加着内部的分量，他也甩着膀子走动，全身赤裸，瘦长的躯干和疲软的阴茎使他走起来仿佛不止两条胳膊在甩动，他从卧室穿过客厅，走到卫生间，又走回客厅，右转，在厨房门口的冰箱前停住，打开冰箱门，拿出一听饮料，“扑哧”一声拉开易拉罐，沸腾的泡沫在最初的忍耐之后瞬间平息，在气球内部增加了另一种力，当然，这些，他，他们，都没察觉。他们通宵达旦的做爱，为气球增加着另外的热量。当他终于喷出最后一滴、丝毫不掩饰他困兽的特性把头埋在她乱发旁的枕头上，他们竟然都不知道，就在刚才一秒，气球正膨胀到极限，并在此前向动作机械的他们发出无数次无声的哀求。

    危险无所不在。

    11楼。往下数第2层。阳台的窗帘必定是开着的，因此房间必定明亮。但门必定紧闭，因此客厅必定灰暗。一间灰暗的客厅弥漫着更多的人气；缺席使人物无所不在。他巴不得她永远不要出现。永远缺席。到处是她，但又没有她近在眼前，这样真好。存在构成停滞。哪怕仅仅是视野里的存在。可是她有什么理由要在她的房子里消失，而把它留给自己呢？他能忍受在别人的房子里住一天，两天，但能永远吗？哪怕她果真永远消失，他也习惯不了。

    怎样才算是自己的房子？买了也不算。买的房子，就像自己拉的一泡屎，看似与自己有关，其实除了那逐渐冷却的温度，它一直脱离着自己。只有自己亲手从房东手上接过钥匙，并且定期让房东从自己手上接去房租，他才感到那房子真正与自己有关。买的，别人给的，都太冷漠。

    他没有钥匙。他不喜欢钥匙。人类至今不能使没有钥匙的锁普及，是人类愚蠢的最重要的标志。当钥匙与锁不断地被人们打上性交的烙印，他更感到人类想象力的枯竭。

    他突然就从切割他的阴影中摆脱出来，速度之快，毫无征兆。想必只要想到“人类”，要摆脱某个阴影，真是件易事。他一扭身，甚至腰椎“喀吧”一声响，也正是这声响，使他的速度中断了两秒钟，才使摆脱继续执行。

                                                                    2002.9.4


黑蓝壹号·本体小说·陈卫《冰桃Ⅱ》

黑
蓝
壹
号
目
录

本
体
小
说
 陈
卫
·
冰
桃
Ⅱ

陈卫

    这是一种非常奇怪的明亮，它当头一棒地提醒所有人：限制它的空间之外，也一定是明亮的，但两者之间有着严重的区别。简单地说：外面的明亮缘于自然阳光，因此它的明亮使人熟视无睹；而这里的明亮必定是人工所为，从室外匆匆奔进室内，身后的玻璃独门一旦“噗”一声厚实地闭合，你顿时会被室内的明亮惊出一身冷汗。
    人工在哪里呢？你被室内略嫌拥挤的人群阻隔在玄关喘息的片刻，必然会谨慎地四下查看。结果是失望的：难道它仅仅来自于煞白的灯光？但那沿天花板角线铺设的几条极其细长的灯管，绝没有能力构成它的奇怪。似乎必须出于空气本身，才有可能促成这明亮的浓密和均衡，既浓密又均衡，没有一处集中，也没一处冷落，并且由于浓密与均衡始终凝结，这明亮就对室内的一切人、物起到一种稀释的作用。经由它的稀释，室内的一切似乎全都又脆又薄，相互间保持着天然而又谨慎的距离，稍一触碰，立即（出于礼貌）不易察觉地分离，恢复到安全的距离向对方频频点头、微笑致意。
    虽然没到摩肩接踵的地步，但相对于设想的情况，人实在是多了些。无法想象如此炎热的天气，如此普通的私宅，并且宅外是那样的悄无声息毫无征兆，室内竟聚集着如此密集的能量。这无疑为室内的的气氛增添几分庄严肃穆。然而早来的人们似乎都很轻松，饶有兴味地沿着3M×10M的长桌缓缓挪动，时挪时停，仔细地欣赏、研究桌上的玻璃制品。你向前走，试图靠近桌子，你近前自然地让出了空间，似乎是你身体的靠近自动地让他们感到了压力，并驱使了他们的避让，因为他们并没抬头看你，并没看见你的走近。
    这些玻璃并不全是透明的。少部分有颜色。那只微型色情玩偶就动用了红、黑二色的玻璃。并且是那种艳得不能再艳的东洋红，把阴唇超现实地伸展，花瓣般柔软地蜷曲，使人忍不住地想伸出大拇指和食指去拈搓它们，感受它们真实的质地。这只玩偶被四个白种男女传来传去；他们灵活地转着头，用短促的句子冷静地表示着兴趣。其中那个特别秀气的小伙子还把它对准灯光瞅着，试图感受明亮对玻璃的穿透。事实证明：这是实实在在的有色玻璃，光线的折射只会使黑的更黑，红的更红。
    在大家近乎“工作”的欣赏中，你感到一种轻微的尴尬。对这些玩偶浓厚的兴趣本该使你也像大家一样，“扎”进去，像只深情的蜜蜂忘我地吮吸，一件件地把玩，但是你发现自己就是进入不了状态！甚至不太敢碰它们。环境过分的认真迫使你无法认真。这种游离于外的冷静绝对值得嘲笑。一旦发现自己“无法认真”，更大的紧张随即遍布周身，担心自己在人群中过于夺目，瞬间成为众人疑惑的中心。你沿着人群自然让出的空隙缓缓向前移，垂在桌下的手汗津津的。你朝手下的地面一看：还好，没滴下来。必须表示兴趣，或者不如说必须和大家一样！必须。于是你伸出手，摸着离自己最近的一张玻璃软盘；碰到它的一瞬间，你突然发现自己竟然对它毫无兴趣。你迅速缩回手。另一只寒毛林立的大手迫不及待地抢走了它。你抬起头：一张宽厚的大脸朝你彬彬有礼地微笑。你送上一个比他有礼十倍的微笑。
    实在是太亮了。尽管光亮毫不刺眼，但实在是太亮了。强烈的冷气使室内无比凉爽，但这明亮让你感到温度。所有人和物的高光、骨点，玻璃，额头，鼻尖，肩胛骨，甚至西装笔挺的棱角，都在流溢着油亮的光，并随着他们的移动而变换。你不自觉地边移边退，试图脱离人群，一个女人愤怒的声音突然提醒你已经退到了另一个空间，这愤怒的、连珠炮似的声音吸引了这空间所有的视线，使他们忽略了你，你本来还想作一些进入新环境该有的表情调整，现在才发现可以免了。只听那圆脸大眼的女人悲怆地叫道：
    “时尚全是狗屎！真的，相信我，没错的！我自己在这里面滚爬了六年，我清楚它是个什么东西！欺骗，无中生有，少见多怪，大惊小怪，故作夸张，矫情，虚荣，虚假，虚幻，空虚，无聊，势利，奸诈，贪图蝇头小利，装天真，扮可爱，卖弄风情，作秀，六年了，我真的不知道这些人都图个啥？真是那句话：回头试想真无趣。真的，相信我，没错的，时尚全是狗屎！……”
    虽然她的声音里有种叫喊的特质，但不刺耳。这有些奇怪。
    “那你为什么还在做这行呢？”一个长卷发、类似于艺术家的男青年一边弹着烟灰，一边问道。他问话时并不一直看着坐在他对面沙发上的她，而是不停地抬头、低头，又抬头、低头，看不停弹烟的右食指（烟头上暂时并没有烟灰要弹），抬头时也不一直看她，还看别人，似乎在寻求着别人的赞同，但尚未有任何结果之前，他已经又低下了头，同时鼻子里还习惯性地发出“吭、吭”的声音。
    “我得养活我自己啊老兄！”女人重新叫道，“我已经三十二岁了，要改行也不是那么容易的啦！但只要有机会，我随时改行！”
    你吃惊她已经有三十二岁。她的脸看起来差不多只有二十五岁。你随即看见她手中握着一只魔方大小的玻璃正方体，是透明的，正中灌注着一只健康的桃子，从正方体朝向你这个面，你看见这只桃子被纵向切掉一个扇形体，从这唇形的切口你发现桃子内部是空的，它的核已被抽走。你正在内心感知这玩偶似乎存在的意图，目光随意上扬，突然看见沙发后面的桌上，另一只等大的玻璃正方体在安静地伫立，透明的正方体正中，凝固着它永远的核。

                                                                    2002.9.6


黑蓝壹号·本体小说·陈卫《三段论》

黑
蓝
壹
号
目
录

本
体
小
说
 陈
卫
·
三
段
论

陈卫

                                  一、虫子

    她：虫子。脑壳裂开后，里面竟是一个咸蛋黄。我，是我的脑壳。没想到能不能吃，不过应该是能吃的，也许正准备拿勺子伸进去挖，这时就看见了你们。我不知道。不知道有没有准备伸勺子。因为你们是突然出现的。你，我爸爸，还有我妈，还有杜升，小四，驼子，甚至还有梁爱情。人很多。离我远的我都看不清谁是谁。都躺在草地上。每个人的手臂里都爬出一种不同的虫子。有的是蚂蚁，有的是蝎子，有的是蟑螂。还有的甚至就是说不清名字的虫子。其实不仅是手臂，而是整个身体。只不过只有手臂露在外面，所以只看见它们从手臂上爬出来。没打架，好象它们爬出来并不是为了打架。至少没看见它们打起来。它们只爬。窸窸窣窣响个不停。这些虫子肯定与我刚才脑壳的开裂有关。无疑它们是要从我脑壳里爬出来才是。我相信你也会认同这一点。但它们没有出现在我的脑壳里，却出现在你们的手臂上。你看这转得多快。可见这是能随人的意志而转移的。事实与意愿的结合。你担心什么，它就避让，但又不会完全阻碍那担心的出现，它会变个形，既照顾事实，又照顾你的意愿，移花接木地出现。

                                  二、梯子

    他：梯子。又细又长，钢铁制造，黑色。梯级和扶手全是镂空的，有恐高症的人踩上去腿会发软，阴囊会不停地收缩。一开始不知道有多高，等爬到顶时才知道有四层楼。我不是一个人爬，还有另一个人，好象是我的老同学，虽然很久不见，但感觉还一直在一起的老同学。但具体是谁，又说不上来。而且他并不一直跟我在一起，走啊走的，他就突然出现在大楼的另一处了，离我有点远，而且身体还总被黑墙、一扇窗户或者梯子的扶手挡住某部分。他总不是完整的。总被什么切割。当然，我们都没在乎。这是事后的清醒，不作数，当时根本就没意识到他的不完整是个什么问题。我们在楼顶平台上没做什么，就下来了。
    沿原来的梯子下来，地面却不是原来的地面。我记得上去时，梯子的入口是直接落在室外的，但现在不是，现在底部是一间，好象是一间精密仪器的控制室。里面稳稳地坐着一个人。穿着黑西装，比我们都宽大。坐在一把制作精良的皮椅子上，脸上洋溢着神秘的微笑，一副等了很久、且十拿九稳的神态，似乎知道我们必然要落进他的魔掌。本来我那老同学是走在我后面的，但当这个黑西装男人一出现，突然就听见"骨碌碌"几声，然后又是一声"扑通"，我那老同学不知怎的就跪倒在那人的跟前，而且好象身体发软，跪都没个跪相，简直就像一摊糍粑耷在地上。这些变故令我吃惊。应该承认我脑子里一片空白，无法知道自己接下来的表态。本质上来说，我肯定不那么容易妥协的。但我又拿不准那人的威力究竟有多大。不过还好，几乎没人等我的表态；只见那人手一扬，甚至是更轻微的动作，我已经记不清了，就算他手一扬吧，他手一扬，我朋友的背立即裂开，露出来的东西让我目瞪口呆：他的内脏都是线路、仪器、零件。刚才那么活生生、软塌塌的哥们，竟是一机器人！
    我认为这结果不重要，虽然它很重，你知道，这么具体的结果并不一定有非常具体而直接的原因。重要的还是前面。还是梯子，梯子的层层环绕，梯子的镂空，梯子的颜色。还有楼顶平台上的风，黑灰色的光亮，就像黑黢黢的夜里，偶尔有些白光隐在天边。这些印象是最重要的。后面的全是骗人。

                                  三、茅亭

    他：茅亭有祸了！虽然没出现他们具体的悲惨，但光线说明一切！事件虽然没一件与茅亭有直接联系，但事件本身是有颜色的，它们彼此返照，影响并决定着地点的命运。就比如说吧，有打仗，而且不是那种气势恢弘、场面宏大的仗，而是那种散兵游勇、游击战式的小打小闹，而且还隔着一条宽大的河，双方的队伍你看着我我看着你，再大的力气手榴弹也扔不进对方的队伍，再好的眼光也瞄不准对方的任何一个人，命中率只能靠瞎撞，你说这种冷静的、散乱的仗能给那地点什么好的返照？总有人东奔西跑，风忽忽的，似乎很忙，但不知忙什么，因为双方的动作都没有在对方队伍中奏效。偶尔响起一两声枪炮，却也没见什么人倒下。地上倒是躺着几具尸体，但那似乎是很早以前的事了，它们又黑又硬，血都干了。我没动。应该说我几乎一直没怎么动。当然我也参与了打仗，但似乎我更重要的任务是查看，查看这场滑稽的战争。查看整个地点的命运。我想我肯定携带着这样的思考的。所以记忆留下来最深的，好象我一直叉着腰，要么就双手抱在胸前。这动作在现实中倒是我最讨厌的。生活中我尽量不允许自己出现这样的动作。当然，当时我丝毫没感到什么大不妙。否则我也不会叉着腰。因为对方也不能拿我们怎么办。我可能想得更多的是：这场仗怎么变成了这样？怎么到了这种难有结果的境地？惟一的不祥仅仅来自这思考本身，并不出于一个明显不祥的结果，因为并无结果。但是事情之后、彻底醒来摆脱梦境之后，结果就会出现。因为经验起作用了。所以我说：茅亭有祸了！我巴不得我是神神道道才好！不管你信不信，我只想提一个人，那就是凤姨。因为我小时候在茅亭时跟她感情最好。这几天所有茅亭的电话都别接，或者接了也别叫我。不是怕受打击，是不想再为预感的准确增添验证。

                                                                    2002.9.10


黑蓝壹号·陈卫影评《残酷与认真》

黑
蓝
壹
号
目
录

陈
卫
影
评
 残
酷
与
认
真

陈卫

                                                       ■片名：《不伦之恋》
                                                ■导演：菲利普·阿雷尔[法]

    仅仅从情节的表面来看，《不伦之恋》似乎又是一个很老套的“沟女”故事。现代人、尤其是现代男人，仿佛热中于表现自己如何擅长“沟女”，尤其是如何憋着一肚子的坏水却征服了美女，似乎在这美丑、善恶的冲突之间更能体现现代道德的沦丧和“丑恶”本身的张力。这种“从坏做起”的套路，甚至成了文艺界获取成功屡试不爽的手段，由于作者在作品中首先处处张扬自己的“丑恶”，也就事先堵截了观众的喝骂和责难，正所谓“我是流氓我怕谁”。绝妙的是：一俟“从坏做起”获取成功之后，其作者更能“迷途知返”，重新走上“正途”，不仅重新唤回当初责骂者的崇敬，而且以其亲身的经验“求证”了“恶是偶然、善是必然”的“宇宙之道”。

    如果果真是这样，《不伦之恋》似乎就成了一个当代中国作家的小说。然而好在情况并非如此。很难否认，“他”一开始对“她”的貌似玩世不恭的追求不是认真的，这一点在最初也许连“他”自己都没发现。三十九岁、已婚并且生活安详富裕的“他”，对二十二岁、纯洁美丽的“她”的追求，并非仅仅是“丑恶的欲望在作祟”，而是一个青春刚刚失去、正走向中年的男人的正常心理，他渴慕占有一具青春的肉体，以及附在这具青春肉体之上的青春灵魂。他需要阳光明艳的温暖，尽管这温暖始终伴随着隐约的感伤。正因为这隐约的感伤始终存在，因此即便真正的占有也无法解决根本的问题，因为他可以占有青春，但他不可能因此而拥有青春。他只能躲在一个阴暗的角落，欣赏青春，嫉恨青春，乃至设计霸占青春，但是，他走不进阳光，他害怕阳光不仅不能带给他活力，反而会更加衬托出他的萎靡和阴暗。

    于是——此片最棒的元素出现了：男主角在整个影片从不露脸，可是全片都由“他”的眼睛说故事，都由“他”的眼睛在看“她”的一举一动，一笑一颦。这也许是自有电影以来，主观镜头用得最为贴切、最为大胆、也最为经典的范例，让人本能地想起法国“新小说派”作家罗伯·格利耶的名作《嫉妒》，确实，这两部领域不同的作品，使它们标新立异的正是同一个原因：它们的观察角度。故事的主角从不露脸，可是他无所不在，甚至比那些出场的角色更强有力地抓住观众的眼睛，因为他在画面上的缺席正是为了使他的眼睛落进你的眼眶。

    主观镜头并不意味着“唯心”，从“他”眼里流泻出的叙述，朴素而深重，冷静而木然。这本质地区别于“伪恶倾向”的作品。也就是说，当男主角混沌短促、带点木然的声音一经出现，他的认真已是他生命的一部分，无法怀疑，更无法抹杀。青春并不因为被私人占有就从此失却，这必然地导致那份“占有”也是虚幻，也是徒劳。当“他”最终无法掩饰自己的认真，对“她”寻遍街头巷尾仍旧没有结果之后，在一个大雪纷飞、天色黯淡的黄昏，裹紧棉衣的“他”终于向“她”、向所有世人倾诉他的衷肠。此时“他”的认真已经决不仅仅局限于情感，而是他整体生命的感伤。一个对自己的感伤认真的中年人，是执著的。然而就像“他”最初残酷地引诱“她”时并没有打声招呼，拥有青春的人也自有他的一份残酷：并非你付出了认真，他就要对你的认真报以认可。这份无奈也许也是一条再正常不过的“宇宙之道”。

                                                              2001/7/16


黑蓝壹号·陈卫影评《人之子·人性》

黑
蓝
壹
号
目
录

陈
卫
影
评
 人
之
子
·
人
性

陈卫

    这两部都是法国导演布鲁诺·杜蒙（BRUNO DUMONT）的片子。据初步了解，至今为止，生于1958年的布鲁诺·杜蒙就导了这两部电影，摄制时间分别是1996年和1999年。

    这是两部我目前可以看到的“最新”的国外影片，“最新”，除了拍摄时间近，还因为它们是法国、甚至欧洲最新且有可能最有价值的电影观念。

    在本质上，布鲁诺·杜蒙的拍摄观念与法国“新小说”非常接近，几乎可以称得上电影化的“新小说”。但这并不意味着对“新小说”非常了解之后就不必再看布鲁诺·杜蒙的电影，毕竟，“新小说”在某些对传统小说革新的大观念之外，并无太多的限制，而更强调各个艺术家独特的个性。克劳德·西蒙与罗伯·格里耶虽同属“新小说”，但两人的风格迥然不同；“新一代新小说”的情况更是如此。这个理解的前提有助于我们更好地欣赏布鲁诺·杜蒙的电影。

    布鲁诺·杜蒙影片的风格首先是安静。那种进入人心的安静。不辜负这份安静的，正是每个镜头丰富的“意思”。在“新电影”里，不再有“大小”的概念，每个镜头都是重要的，都需要导演寻求出“最适合”的角度、构图、色彩对比及其轻与重的比例。镜头的“意思”不再受制于情节的高潮与宏大，甚至不受制于人物角色的“主次”。

    风景的生命与主角的生命具有同等价值，艺术家如果不能感到树木的呼吸的重要，那他对作为“角色”的“人物”的关注则成了非人性的误导，而对普众普遍激动的“高潮”、“刺激”的情节的刻意描摹，则更是粗糙的功利使然。

    因此，无论是“新小说”，还是布鲁诺·杜蒙的“新电影”，实际上都视“意思”重于“意义”；后者是向外的，以读者的需求生产作品，因此粗疏和遗漏将是必然；而前者则是针对作品内部，要求艺术家秉承“我就是包法利夫人”（福楼拜）的观念悉心研究各各不同的世界万物。

    布鲁诺·杜蒙镜头的丰厚“意思”，从他对演员的选取就能看出。他的演员，无论男女，均不是那种“英俊”、“亮丽”的类型，但也不刻意“求丑”，他们似乎很一般，但又总有某种奇怪、有厚度的特质，只要在屏幕上一露脸，观众就过目不忘。因为他们不仅有他们的脸，有他们必须演绎的“情节”，更有他们每个人生活中该有的小习惯、该有的走路的姿势、该有的天然呆滞的表情、该有的喘息的动作，而这一切特点，都因为是“该有”，而呈现出非常的“自然”、协调、有意思。

    同样，布鲁诺·杜蒙的镜头都很美，但又不是奇斯洛夫斯基那种流光溢彩的美，导演力所能及地屏除一切可能的人为痕迹，使人、景显示出他们“本来”的样子。“他们就是那样子”。“他们正是那样子”。一点都没夸张，也根本无须回避。他们，人物、景物，以他们的“存在”本身替代了导演的叙述，替代了他的嗓音。导演没了，作为作品的上帝没了，作品中说话的那个“我”没了，但真正的作品出现了。

                                                            2002/7/7


黑蓝壹号·陈卫影评《莱姆》

黑
蓝
壹
号
目
录

陈
卫
影
评
 莱
姆

陈卫

    这是一部英国电影。英国电影我很少喜欢，包括库布里克的《发条橙》和彼特·格林维的《厨师，大盗，他的妻子和她的情人》，但我喜欢这部非常简单、安静、甚至微小的《莱姆》。对观众视觉甚至心灵构成刺激的元素，并不足以支撑艺术的全部，更多地是传达某些信息，而“信息”之于艺术家，应该是平等的，并无刺激、暗淡之分。

    这是一个拍孩子的电影。据初步了解也是导演斯蒂芬·弗瑞尔的第一部电影，但是我们可以看看作为一个欧洲导演在面对同一题材时与亚洲导演的区别。当然，后者的代表是阿巴斯。斯蒂芬·弗瑞尔没有感到自己“获取”了“一种手法”之后就可以反复地使用它、以便一劳永逸，同时，他并不因此而处于“混乱”、“丧失自我”的境地，而仍旧拥有自己强烈的风格。也就是说，对“风格”的成熟的理解，至少不意味着单薄的形式或手段，甚至“语言”。只有在调动自己一切能力解决作品中的不同的问题时，艺术家真正的风格或无风格、甚至是否真正具有“风格”，才会体现或暴露。那些浮于表面的作品元素的“风格化”，是虚幻的、具有（对读者和作者双重的）欺骗性的。

    阿巴斯的片子虽然难忘，但很少有激起你看第二次的欲望。这两点都是一个原因所致：就是他的“风格”的单薄、单调、尖细。一方面，他的单薄和单调使他的作品显得夺目、“风格明显”，另一方面，他的单薄和单调阻挡了他原本可能存在的更多值得观众和他自己一再推敲的质地。

    当然，这不能一味地责怪亚洲导演急欲以“强烈的风格”吸引世界影坛注意的功利心态。在很多与生存息息相关的“背景条件”尚不平等的情况下，亚洲艺术家面对创作，总有事先把自己设置在一个具有“针对性”、“假想敌”的环境之下，这无疑利于他们的作品迅速吸引外界的侧目。但是正如策展人侯瀚如所说：当这些“对立”消失之后，中国的、亚洲的艺术家还能做什么？——这才是问题的关键，因为真正的艺术问题以及艺术家身份问题，与这些“针对性”和“假想敌”并无关系。

    莱姆是个七岁的孩子，三十年代的利物浦社会经济萧条，也使莱姆的父亲失业，失业后的父亲脾气暴躁怨天尤人，这一切都使莱姆幼小、甚至因口吃而显得有些木讷的头脑早早地受困于神学、罪恶这些沉重的意念，但他仍旧只不过是个孩子，“思考”、“思想”，甚至与影片基调相配的“忧郁”，都不能只受导演或观众的安排，孩子并无意“持续”、“固执”、“深入”，他只存在。他断断续续的思考和困惑的存在，甚于它们的深入持续。——而正是这种断断续续、随意自然，才体现出世界本真的丰富性和复杂性，也要求着艺术家必须不断调整自我面对不同的真实。这种面对常常使作品原本“应该”的主题和主角悄然隐退，降到了跟其他次要主题和次角平等的地位，或者，更准确地说：次要主题和次要角色都升到了主题和主角的地位。艺术家的风格不再浮于作品的表面，因为他的风格是他的方法。正如纪德评瓦莱里时所说：端上来的菜馔远没有烹饪法重要。

    这样的作品使我日渐重视：它们没有所谓“当代兴奋”的题材、事例，在取消时代主题的兴奋之后，在无声中做出夯实之音，在与艺术家自身之外的人、物上显出自我（的一切，包括他的“当代精神”），在取消“自我第一”之后，他实施了他真正的自我。那些以创作者（甚至暗地里不无迎合大众的心理在作祟的）日常个人情趣的偏好、高亢的叙述语言的腔调、不放弃任何时刻在作品中表现自己的聪明诙谐，这些随时都为了表现“作者”的“我”的“风格”，过于轻而易举。而艺术中的轻而易举，无疑应该受到怀疑，甚至蔑视。

    为了调动自己的一切能力解决作品中出现的不同问题，甚至因此暴露了自己的不足，这样的真实仍然可敬。因为感到自己“获取”了一种“独特的手法”而反复使用、甚至在此过程中体现出一种带有遒劲的固执，仍旧值得怀疑。

                                                          2002/7/9


黑蓝壹号·陈卫影评《安德烈·鲁勃列夫》

黑
蓝
壹
号
目
录

陈
卫
影
评
 安
德
烈
·
鲁
勃
列
夫

陈卫

    苏俄的艺术家，除了普希金等极少数几个之外，在接触前总是那么的怕人，因为他们的作品总是那么的大而重，叙述又是那么地不顾读者的接受心理（但是经验告诉我：他们不顾读者的理由成立；如果我们因此而拒绝他们，亏欠的仍是我们自身）。单就《安德烈·鲁勃列夫》长达三个半小时的篇幅，就把很多人挡在了门外。

    难以想象安德烈·塔尔可夫斯基以如此宏大的电影篇幅，实际上只为解决一个问题：什么是艺术家？或者说：什么是艺术？或者从另一个角度来说：艺术和艺术家是怎样生成的？事实证明，这个生成的过程远比艺术和艺术家本身有意思得多。

    但是，这个问题难道不需要以一个巨大的篇幅来解决一下吗？在任何一件可以算做艺术的作品之外来谈“什么是艺术”，自古以来就都是那么地艰难，现当代的艺人们只能依赖某种“智慧”和“聪明”对这概念打一些擦边球。确实有必要创作一件作品，告诉所有人：这，就是艺术，这，就是艺术家；艺术、艺术家，就是这样生成的。

    可以说，《安德烈·鲁勃列夫》无论从什么角度，都是我最喜欢的作品类型。首先，它解决的不是一个仅仅作为当代而存在的问题。当然，也不是那些空洞的诸如“爱与恨”、“生与死”等所谓的“永恒命题”。“非当代”并不意味着“空洞”，正如“当代”也不与“现场关注”、“真实”、“残忍”、“重要”之间就一定划着等号。《安德烈·鲁勃列夫》试图解决的问题，其针对性涉及到每个艺术家，过去的，现在的，将来的。这种针对性远比任何“当代问题”更重要，更有切肤之痛，也更需要努力去面对。不感到自己身处的时代是“最重要的、独一无二的、史无前例的”，才是最现代的，因为他活在任何时代，包括未来时代，不管这是否是他的愿望。

    其次，它的方式令我着迷。它屏除了我们阅读或创作时所要求的那种“先后顺序”、“前因后果”来“安排”它们，而按照事情本来的样子在叙述。“本来的样子”，就是：事情在发展时，没有人知道接下来的样子，但这丝毫不影响它冷静、正常地发展。这种方式与当代那种“迫不及待”的作品的重要区别在于：后者总是恨不得在第一句话、第一个影像出现的瞬间，就把后面所有的结果以及作者全部的目的乃至作者全部的私生活和盘托出；他们是在迫不及待地“表现”、“展现”，并为这“表现”和“展现”急切地一件一件地、甚至恨不得几件几件地脱掉身上的衣服（有的甚至一上场就已全裸）；而前者则是在耐心地塑造，每个过程都是目的。

    每个过程都是目的。这样的创作思维不仅体现在与“主线”相关的“情节”上，更打开了艺术家随时敢于“走神”、敢于“闲笔”的勇气和自由。因为走神与闲笔也是目的。面对这些走神和闲笔镜头，观众不能再问“这与整个作品有什么关系？”只要这些走神与闲笔自有它们自给自足的价值，自有它们自身存在的价值，它们的意义就胜过作者强加在它们身上的暗示和象征、指引和说教。况且，不用担心的是，大艺术家自然会使这些走神与闲笔最终或随时与“主线”重新接上头，无论他采取怎样的方式和角度。《安德烈·鲁勃列夫》最后一章“铸钟”，就是这种“走神、闲笔与主线接头”惊心动魄的运行。安德烈·鲁勃列夫，是他自己一生的所有时间、所有地点、所有他人以及所有事件的总和凝聚而成，没有一件与他无关。“主、次”之分并不以这些元素表面的轻重为衡量标准。敢于从“次”中发掘出比“主”更“主”的价值，无疑增添着创造的难度，同时考验着艺术家的功力，而如果不接受这样的考验，“艺术的刺激”又从何谈起。

    塔尔可夫斯基的镜头完美而不光滑，丰厚而不滔滔不绝，有强烈的风格而不单调，有“主题”而主题不单一，有自己迷恋的景物（如马、雨、树）但不首先是他自己，有意象但不刻意象征，有闲笔但不随意，节奏低缓但不沉闷，语调凝重而不枯涩，几乎每一个“是”后面都必须立即加一个“不”，矛盾不多到如此、大到如此，哪有丰富。

                                                          2002/7/11


黑蓝壹号·本体小说·顾耀峰《拼命突起的手》

黑
蓝
壹
号
目
录

本
体
小
说
 顾
耀
峰
·
拼
命
突
起
的
手

顾耀峰

    初秋的清晨，张静潇站在大门外凝望薄曦抽着一支烟。
    那些薄曦淡淡的色彩有些奇怪，足以使他神思恍惚。晴朗的天空，安静的声音。而声音像一道影子一样绕在心的周围。他把剩下的一只手捂在胸口。他想把视线拉离那些渐次跌落的梧桐树叶，可没有用，他分明听到汽笛声中鸟鸣啾唧就来自于附近越过树丛不远的屋顶上面，他也保存着关于晨雾袅绕里飞翔在天边外淡紫霞光的记忆。而这一切尽管是如此真实，他却清楚，这仍然与他无关。他的柔软只是因为，黎明清晰的静谧降临，他的心就会生疼。
    现在，他让自己在院子内走动。一切的安静消失以后，会有阳光清爽地拉高天宇，让人更清楚地看到淡薄、蔚蓝的天空，和水面一样平滑的天空。这让人奇怪，天空远了，高了，也宽阔了，反而看得更清楚了。而现在，张静潇在院子里走动，充耳不闻就在左近响起的哗哗水声。
    这是初秋,水的声音并不真实。到处充满的是果实的香味，因淡才浓郁的雾气，和夏季铁红有所区别的秋的清冽。声音？尽管都蒙着一张纸，但是不模糊，而且愈发清晰。各种声音都有，就是没有水声。初秋，水只是流动，安静、缓慢，就像喝过清茶踩着河床在缓缓踱步。
    他自己知道，他的脚步移动，却与行动无关。因为始终挠着他不愿入眠的，并非沉迷于昨日整夜狂欢的，长久在地底独舞的，感觉不到空气稀薄的，消失了速度刺激的，是那只拼命突起的手呐。
    因为在初秋，心总是柔软的。
                                                                                [初秋]

    而今，他的罪行尚未得到成立。他说：我以为我在犯罪，可世界并未给予机会。他要为此笑话自己。为什么祈求世界的机会？这让爱情蒙蔽一世的人！他说，有一天晚上的子夜时分，开始下起了大雨。他这样说，他还这样说：暴雨将至的天空。他想讲故事吗？但显然那时天空漆黑不清。他熄灯躺在床上，待到双目适应黑暗之后，发现窗口竟有薄薄的微光铺泄进来，那是雨夜黑暗的光，仍旧黑暗，但有了光泽，像一件黑色的瓷器。另外与之配合的是大雨，打下来，可听不见雨声，只像有人在屋顶走动。他说就是从那时开始他失眠了。这一切让人不知所措。起源于惊讶的不知所措。待到真正的黎明降临，雨的脚步从屋顶走了下来，变成雨声。
    但是请等一下，对雨感兴趣的人，并不一定对雨本身感兴趣。我们都知道，他不是在说雨。那他是在说什么呢？而他还说到了月光。月亮挂在西天上，他说如果细细分辨，可以看到不是月圆时分地球巨大的阴影与月光交界处的渗透，就和水墨效果一样。他说亏得已经洗过澡，还是子夜，所以人是干净的，是不容忽视的。在月光照射下房屋沐浴在一片银质光芒里，投下阴影，让夜晚有了黑暗。他说在那时的静坐，甚至可以直到骨灰被风吹化，而他还在仰望月光。
    那些风景，对他来说仍是身外之物，哪怕还透着纯粹和干净。那么，爱情呢？这让爱情蒙蔽一世的人啊，找到的只是走在身后的爱。
                                                                                [爱情]

    好了，停止！现在他说，我要把声音转向冷静，让你在温暖的尽头，感受到银色和黑暗的刺激。我生来是个罪犯，我就是Night Man。
    对，事实就是如此，当你在另一个地方谈起它，虽然同时你在回想身处其中的那些感觉，可是你仍觉得它与你无关，你和它是两座相隔银河系的星球。而后你准备进入这个场所，行走在路上，你还是觉得你与它是两个生硬的概念。你甚至是抱着“为决定负责”的态度才向它进发，它并不在召唤你、吸引你，是理智和决定驱使你走在路上：它与你并不相关，你只是必须去。甚至到了门口，进了场地，坐下，点酒水，你和它仍旧没有关系，你只不过像是到了菜场一样光临了这儿（天知道你对菜场是多么冷淡）。刚才的一切只是程序，它是它，你是你。你们没有关系。它与你无关。
    但是节奏响起之后，你走进舞池，突然发现你和它已有了关系。身边的场景，摆设，全都与你息息相关。挂在墙上作为装饰的大钟、灯光，还有栏杆上的花纹，开始让你产生感觉，你总是想看看它们，抚摩它们。你们发生了一次恋爱，你们有了关系，你接受了环境的存在。不仅环境，还有身边的人，在一次次震撼内心的节奏中，他们也全都与你有关，他们全都是你可不交谈的朋友，你也是他们之中的一员。你们通过肢体，通过各自对节奏的不同反应进行交流，场外的人用“他们”一词来指代你们这些相互有关的陌路人。你也感到你们的确是朋友，你们的关系通过一个共同的状态，不可避免地发生了联系。虽然结果你也清楚：舞曲停止，一切关系全都终止，陌路依旧陌路，你依然是你，回忆失去了感受，思想变得漠然。可是你认可现在的联系，认可当前拥有共同的大门。
    你的结论是：那道门靠进入所得，并非由交谈产生。
                                                                                [边界]

    有一天，他在大厅，外面的阳光有时被薄云掩盖，只投进淡淡的华晕到玻璃幕墙里面；有时离开遮蔽，把那些与金黄共存的光线刺射到你的眼睛。两个女学生欢笑着进来，仿佛这里的安静不足以成为阻挡她们青春气息的障碍。你这才想起，你仍然年青。因为你多么希望她们能向你走来，开口对你说：来吧！而你也一定会含笑告诉她们：我来。但是你站着，看到她们的眼神只在你脸上像打水漂一样，一滑，顷刻就移向一边。你知道自己的面容还算青春，有着该有的年轻。尽管丝丝白发隐藏在乌黑亮丽（他说，我配这个词）的发丛里，可是改变不了满头黑发闪烁着青春的光泽。额头和鼻梁的洁嫩也似乎从未因遭受风霜而失去与年龄相称的般配。他的眼神呢？他想，糟糕，兴许就是这泄露了我的谜底，让她们以为我与她们的世界永不相干。他在窗前站定，看着那个身穿蓝色背心的女孩。她是如此俊美，但奔跑起来为何这样难看？是了，这个世界还未让她学会怎样展示自己迷人的美丽。她也和我一样，并不知道自己的美丽生在何处。他走过去，想对她们说，不管我的年纪多大，我还是和你们一样，我和你们一样青春。也许我的忧郁欺骗了你的眼睛，但那是独处所留的后遗症，和你们在一起我会发现独处时永远感受不到的美好时光，你也会知道，你是多么值得人爱，值得人对你的天然产生一份尊敬。然而她们开始转身，像刚才进来时一般叽叽喳喳说笑着离去。你看着那件蓝色背心在转弯角落的消失，周围淡淡而清晰的喧哗开始传了进来，像一艘紧闭的船打开了舱门。你回到大厅中央，天花板上无数支日光灯全都亮着，和阳光一起让他的身影茕茕独立。
                                                                                [大厅]

    记住。记住第一个对你产生影响的人，记住第一个让你产生感情的人，记住第一本使你着迷的书……记住它们，并不是说它们要你永远挂念，而是你要不时地回想你被打动时的情景，你被什么打动。因为你真正的感动不会太多。你会因为一句谈到心坎上的话而激动，会因为别人漠视你的时候有人对你重视而深受感动。可这些在本质上都是借别人的嘴自己认可自己。记住所有的第一次，那是在你还不清楚你是什么的时候降临的，在你还不十分清楚你缺乏什么的时候来到的，因而那些激动来得直接、简单、透明、真诚、不掺一点水分。你要在这些第一次里面成长，知道什么才叫真正的、毫无水分的营养。
    领域。人在虚无时，没有领域之分。只有在虚无之前和虚无之后，才有领域一词。虚无之前对待领域，看重的是它的技术层面。“永”字怎么写，美声怎么唱，操作的不同导致了领域的分野。虚无之后则是因为自己已进入领域，并接近各领域特有的精神状态，此时领域由气息区分开来。虚无之后的领域建立在对各领域间共同特征了解的基础上。虚无时代意味对各领域本质看透、共化。
    除此之外，他说，我还记得几个词。 放血性文本。 柔软。 两个世界的人类相隔一条干涸的河流。 不合时宜的清醒。 绝命性写作。
                                                                                [词语]

    在极不容易，也不该醒来的时候突然醒来。周围的寂寥和黑暗与临睡前毫无二致，风在吹，有些沙沙声。我感到阵阵虚空拖出了我的失落，世界在我身旁，可此刻它毫无意义。
    我清楚地记着一分钟前的那个梦：你站在火车顶上，看着前方像水渠一样延伸而又像田野一样宽广的铁轨。这条铁路是沪宁线上依你想象所添的一条支线，火车也按你设想的速度前进，许多车子：汽车、马车，还有自行车和行人紧随其后，像一支军队。渐渐的，到了一片极开阔的铁轨，你发现火车开始减速，慢了下来，但你知道它依然按你的心愿发生变化。于是变化发生了，火车开始调头，像汽车一样在宽广的铁轨上向后打弯。车头弯过去、弯过去，越过车轮所在的路轨（你还听到“咯噔咯噔”的响声），一直到最左边的路轨，然后又向右边打满方向盘，往后退、退。但是，无法再退，后面一长串车厢顶到了最右边的路轨，已至极限。路被堵住。各种车辆先是停下看火车拐弯，你以为他们要来责骂你，但是没有，他们都没看你一眼，就伴着车铃从旁边绕了过去。直到你醒来，他们还在络绎不绝地走着。
    这欲进不得，欲退不能的火车让我安静地离开梦乡。我摸着身上冒出的阵阵虚汗，揭掉一床被子。黑暗中两只眼睛的光停在哪里？我像漂浮在水上，四处找不到着力的点，哪怕是一粒沙子也好，我需要重量。可是风的沙沙使这个世界更轻，更飘渺。我感到自己毫无感觉，浑身发软、变轻。而意识依然醒着。它醒着，让我忍受空虚带来的恐惧的折磨。夜还正长。
                                                                                [醒来]

    不过，在她起身离开后又过了一会儿，他才站起向她的方向走去。没有立即去追，是因为他还羞涩于在众目睽睽下做一件不能预知成败的事。这当然与他的胆怯有关。而好玩的是这胆怯只体现在众人对他既在意又不在意的时候。这种中间状态会使他看不清局势，也就使自己失去了自信。这是脾性，但这肯定也是个毛病，许多时候明明事情能够成功，却因此被耽搁了时机——既在意他又不在意他的时候何其多也！他一出门，立刻就拼命疯跑，眼睛只盯着身穿蓝色羽绒背心的年轻女孩，想把刚才失去的机会补回来。可不巧的是，仿佛世界在一分钟内流行了蓝色背心，满街到处飘着与她式样相差无几的衣服，让他看花了眼。这时他突然想：我不妨也看看她们谁穿着更好看吧。他这样想，并不表明放弃了最初的目的。他更知道，机会的丧失要日后持久的耐心才能补回。所以经过这条街的姑娘大多感到了他放肆而直接的目光，并且目光所及全都是敏感的重要部位。他心里不断告诉自己：我只是评说，不作留恋。可时间一长，还是有几个女孩的身影停在了心里，让他恼火不已。而在抽了一支烟之后，他很快又找到了理由：哪个正常的男人对美丽和漂亮不感兴趣？这样一想，心就平了。他过了两条街，她的踪影总是若隐若现，人实在太多，有时他会把她当成别人，而又把别人当成是她。这不过是一个普通双休日呀，干吗这么多人都出来疯？他想。顺便走到一家女性内衣专卖店门口丢烟蒂。猛然旁边一个女孩冲他嚷道：我们不过是说了几句话，怎么老跟着我？他一愣，随即兴奋起来：是她嘛！刚想说因为谈得愉快所以我喜欢你，头一抬，发现她已经脱去蓝色背心，但更美丽了。
                                                                                [追逐]

    那一大段时间的中断终于出了问题。在这之前尽管预感到会有麻烦产生，但绝对没料到问题竟有如此之大。已经两个晚上了，每晚灯光一直亮到天色发紫，却总是找不到汽车停下之后再重新启动时一触即发的“咔咔”声。原因心里明白，停，并非主动要停，而是不得不停。被迫停止的顺畅想要不落痕迹地再次衔接，这难度可想而知。但尝试总是必需，并且抱着非成功不可的信念。有一个方法，就是从阅读开始。因为对衔接前文所要的感觉心里有数，所以就必须把阅读的目的淡化，以期待那些感觉的降临。当初刚刚被迫中断时可没想过什么补救方法，心态一直很乐观，并且把这个中断当作一次休息看待。这也不是盲目乐观，那时的“气”相当强盛。在得病最初的三天，躺在床上脑子里还不断有句子冒出，只是一拿起笔，头就犯晕——被迫中断就是这么接续下去的，一直持续到三天前重新可以抽烟。那么现在，进入阅读。对好的写作者来说认真的阅读也是一项创作，阅读能带来的东西与中断可出现的丢失一样叫人难以预料，这是有意思的配对。另外，灯光、桌、椅的摆放都要合理。烟也要准备好。这是在等待。不能作最坏的打算。没有最坏的打算。体力可以自己调整，健康已经来临。此刻，只要有一句感觉接近的句子冒出，那就成了，闸口打开，水流开始一泻千里……
                                                                                [中断]

    嘿嘿，他笑道，其实你不喜欢我。他在对谁说着丧气的话呢？我不知道。但是我已长久没听到他嘴里发出的声音了，我甚至开始怀疑他还能不能发出有节奏的声音。节奏？对，是节奏。他说，我尝试，但我相信。我只是被阴影笼罩过久才失去对阳光的抚摸。他笑着说，我的脸庞被星光照耀，我能看到另一个星球里点点灯光。
    好，除了灯光，还有雪。四周都是雪。四周没有脚印。四周只有我，我看着雪。你的声音又插了进来。但你提醒他：你经常虎头蛇尾，因为你总是不那么积极地去抓从半空降临的手。那只手，你知道它从哪儿来，在另一个星球的灯光里，那只手的影子已被你熟读百遍。你也知道自己在路面踯躅太久，已然熟知过去未来大地上暗藏的一千八百道山梁。
    虽然有些事我们还不太清楚，但是对自己总比别人清楚。我们对土壤的热爱使我们忘记了植根土壤最终要为什么。土壤是好的，一开始我们这样认为，可是我们的错误是永远这样认为。所以我们就一直往下潜行，最后，已经能够在地底自由地跳舞，而我们还在潜行。但是睁开双眼，发现看到的是一片黑色，我们的声音从地底发出，听到的都是沉重的咆哮的回音，从什么时候起，我们能够让自己的声音轻快而中听？在节奏的陪伴下，盘旋在褐色土壤的上空？
                                                                                [声音]

    最后，我们发现让自己记住的时间还是晚上。就在屋子里，灯光亮着。我们不止一次地被迫喜欢这里暗藏的安全和温暖，哪怕只是一个人独自呆着。在那时候，我们会有闲暇猜测屋外的天空是否还有雨像迫不及待出笼的鸟儿来到这个世界。窗帘已经拉下，窗户早已关上。我知道我并不空虚，充实着也不感到沉重。在钟声一点一点敲响的时候，我要对我脚踩的大地说几句僭越的话，我知道时间还早，况且今天不想安睡。
    并不是说我们生活在大地，就该永远和大地亲密无间，不是这样的。有些时候，我们必须脱离地面，我们得如此，脱离它。但我们还是和土壤中的营养相依为命，它们已深入骨髓。也正因为如此，我们不必害怕自己的脱离会给大家带来伤害。在行走到高山的时候，我们所见都是低矮丘陵，但在不远处有更高的山在等着我们，而我们并不知道。也许一开始我们也不明白自己的飞翔和这个世界有什么关系，况且总有一些力量牵扯自己的双手不能动弹。可天空里飘来的声音是说，飞吧！与此相应的，我们身体内部也有个要求在说：要飞！我们曾经飞翔过，也曾经自由地在空中盘旋过，然而出于营养的需求和对身无所着物的恐惧回落地面之后，数不清的沙子泥沼就缠绕过来，使我们看不清了登向一览众山小的路途。我说，这是大地对我们过于依赖它的惩罚。
    关于飞翔，我已讲得太 多。虽然我的精神振作，但与亢奋无关。我们喜欢飞翔的自由、平滑、快乐。我想你也会和我一样，在拼命突起的手的挠动下，让自己的速度和节奏加快。可是请你记住，这并不会使我们对在大地上停留的一些弥足珍贵之物视而不见，我们从头至尾都会承认，我们属于大地。并且你也应该好好想一想，为什么拼命突起的手中拈着的，是那片孝陵卫的落叶。
                                                                        [拼命突起的手]


黑蓝壹号·本体小说·胡昉《亚洲·目的地》

黑
蓝
壹
号
目
录

本
体
小
说
 胡
昉
·
亚
洲
·
目
的
地

胡昉

    三天前，我老婆刚做完手术，她换了一颗男人的心脏，我决定不能再惊吓她。我隐瞒了我刚被公司裁员的噩耗，照常每天上下班。

    早上九点钟，我开着桑塔娜在这个城市的郊区漫游，有时，我停在一片尚未出售的农田边，一停就是一整天，夜幕降临时分又回到我老婆身边，跟她讨论当天办公室发生的事情。我构想着公司每天的业务进展，随时发现公司高层在决策上的漏洞，准备有朝一日重新回到工作岗位。在这期间，我对这个城市人们的日常生活开始有了深刻的了解，我终于知道，为了能从别人那儿再借到钱，我必须隐瞒我已经失业的事实。没有人怀疑我失去了工作。随着我对这个城市近郊越来越熟悉，我又驱车前往附近的一些城市，住在便宜的旅馆里，看书消磨时光--我总是随身带着当天的报纸和一本《易经》，这是一本永远看不到尽头的书。

    五年过去了，当她再次需要做心脏修补手术时，我提议将我那颗完美的心脏和她那颗漏洞百出的心脏相替换，我说：这些年无休无止的工作把我累坏了。所有的报纸和电视都称赞我的这种行为，他们把我称之为：一个亚洲价值的典范。

    六月，一个月光明媚的夜晚，我妻子因突发心脏病而去世，我终于拿到了那笔保险金，虽然它姗姗来迟，但它远远超出我在公司干一辈子的积蓄，在印尼巴厘岛长达一个夏季的渡假重新让我感到生命的乐趣。


黑蓝壹号·本体小说·胡昉《Ｇ点·海韵》

黑
蓝
壹
号
目
录

本
体
小
说
 胡
昉
·
G
点
·
海
韵

胡昉

    开初，没有海，一切都淡忘了，海水凶猛或淡漠地冲刷它的固体对立面，然后，蓝色的阴影，幽蓝色的灵魂，渐渐显形，羞怯地趴在岩石上，混在成群的肮脏的寄生虫中间，从一块岩石移向另一块岩石，从一个岛屿迁往另一个岛屿，涨潮时潜水，退潮时居住──开初，一切并不重要，没有人，没有供这些灵魂团聚的结构，只有海，和它的固体对立面，然后，蓝色的人形，渐渐显现了，介于液态和固态之间，海水还是凶猛或淡漠地冲刷着，
    一切都被淡忘，只有海，和它幽蓝色的灵魂，海浪是如此喧嚣和骚动…

                                      A

    传到我耳边，波涛撞击的声音变成了金属相互刮擦发出的嘶嘶声，有时又突然柔和下来，就像揉搓塑料袋发出的嗦嗦声。我开始知道，从我的耳朵开始，一切都在变化，世界在进入我身体的那一刻就已经变形，传到我大脑的是另外一种东西。但不管怎样，我来到海市是对的，海景如此壮观，足以冲淡我的任何不适。

    一大早，小品就坐在沙滩上，晨曦和着海浪，一次又一次向他涌来。他的身后是一把太阳伞，再往后就是落寞的海边别墅，一条大标语从顶层直落下来：海滨花园现楼特惠，每平方米3480-4980元，标语被风吹得呼啦啦直响。滨海大道上空无一人，偶尔有一个跑步的，短裤紧紧贴着大腿，头发向后飞起。他们相互对视，又各自把视线收回，他继续把视线投向大海的深处。
    他有一个由来已久的念头--花一整天的时间观察海水颜色的变化，他坐在那儿看海浪，看的时间长了，不禁有点晕，海水的腥味变得异常浓厚，就像隔夜垃圾的味道。他有点后悔坐在这儿了。幸好，陆陆续续前来游泳的人们分散了他的注意力。
    这是一个阴天，阳光从薄薄的云层里透过来，产生一种身在温室的感觉，人们正好可以懒洋洋地泡在温水里，一切都是那么安详。小品站起身，拍拍屁股上的沙土，向一个饮料摊走去。就在他的手指刚触到冰冷的可口可乐罐时，他的手心里好像也有波浪在涌动着，立刻波及心脏，有点恶心，像晕船时的感觉。此刻，他越来越渴望回到那间看不见海的房间。
    他边喝可乐边回到太阳伞下，看着人们成群结队地走向大海。在那些嬉笑的人群中，有一些人举起相机，他们在拍结伴而行的朋友，或是美丽的海景。人们摆出各种姿势，被保存下来，某年某月，就那么回事。
    他看得入神，不小心把可乐罐碰倒了，那些褐色液体流到沙中，立刻就被沙吸收了。
    真是一种奇怪的物质。

    回到我梦寐已久的房间，电视吱吱叫着，电视里有一架木制的旋转飞车，衰颓地矗立在那儿。它曾存在过，在游乐场的中心位置，你只要买了票，世界就会在你面前旋转。即使在这安静的房间，你也能感受到它的旋转，欢声笑语，灰市少女的长发飘逸在空中，狭小座椅上的白裙像荷叶一般散开。

    早上醒来，满屋都是一种海洋深处的色调，他定睛一看，发现忘了关电视，在旋转飞车的晕眩中，他来到洗手间，用冷水冲了一下脸，脱皮很厉害，是昨天太阳晒的还是皮肤溃烂？屋子里持续不断地发出一种嗡嗡声。
    他站在窗前，拉开窗帘，看着近处和远处高高低低的楼宇。风从楼宇间穿过，楼宇之间高低交错的空隙加剧了风的速度，彩旗颤动个不停。晨光在玻璃幕墙的某个转角处射出刺眼的光芒，他稍稍避开一点。从他的窗口俯视通往海边的一条马路，他竟然能看到公共汽车上锃亮的不锈钢座椅，稀稀拉拉的几个人坐着，像儿童玩具一样。他的目光跟随着这辆车，慢慢地，像电影里的画面叠加一样，一个灰蒙蒙的城市出现在他的眼前，拥挤的道路，高架桥茫然地伸向远方，上面密布着各式各样的汽车，就像无数正在进食的小虱子一样，城市上空总是回响着警车的尖叫声，他不禁打了个寒噤。房子一层层地往上叠，直至彼此之间再也没有阳光可以透进来。白天，屋里的光线就像傍晚一样，日光灯得整天开着，昼夜开着，一边一个，像一对白眼兽，照着室内的灰尘和白墙，桌上的残渣，地上干瘪的苹果核，嫩绿色的潮湿的拖鞋，红木家具，晃动的衣架，烛台，人脸的反光使得眼窝深陷着，生日贺卡有气无力地搭拉在墙上，
    你做梦也没想过你会住到这种地方，小时候你就梦想自己将来会有一个漂亮的房间，但，是什么力量把你推到这儿，就像海浪把大洋深处的沉渣吐在海滩上，是什么力量促使你流动、停滞在这种灰暗的角落，呼吸这种渣滓般的空气。
    小品感到头部血往上冲，他不得不重新趴到床上，调匀自己的呼吸（那些濒临死亡的鲸也像他一样趴在海滩上）。他把头侧向左手边，听到自己的心脏有规律地跳动着，音色动人，血液在他全身奔涌。
    他又站起身，看着公共汽车座椅闪着银光徐徐从眼皮底下划过。多么美好的早晨，远处，大海悄无声息地起伏着，空气是这么清新，他感觉到自己身体的复苏和期待。一张青年男子的裸体照片在他眼前一闪。他泡了一杯茶，在房间里走动的时候，顺便弯腰捡起掉落在地毯上的一张报纸，是当地的日报，头版有一张很大的照片，展示了一座刚刚落成的办公楼外观，楼群错落有致地展开，只有三层，周围绿化的面积相当大，椰子树恰到好处地参杂其间，使得它看上去更像一个美术馆而不像一个公司 ，报上称它是非常成功的“生态建筑”。确实，小品一看到它就有一种进入的欲望，一想到它就在海市，随时可以去，他就长舒了一口气。

                                      B

    我又感到双脚发麻，那种麻木感从脚底心传到头顶心，连带着耳膜的震颤，耳廓像猫一样抖动了几下，嗡嗡声自远而近传来，自左而右传去，手上的筋肉不由自主地抽搐起来，周围的物体像蒙上了一层灰，黯淡，无色，脆弱、苍白的舌苔，耳后的淋巴结鼓涨起来，也许有分泌物产出，从自己的体内脱落，不知道会对自己造成什么影响，反正不由我控制，这种麻木持续的时间越来越长，越来越长了。

    最初一段时间，小品一直在熟悉海市，希望能够像熟悉灰市那样熟悉它。它的大小适宜，正好符合他对一个城市的理想。从地图上可以看到，所有最漂亮的建筑都在东面依海而建，滨海大道由北至南贯穿整个城市；所有和日常生活关系密切的建筑（市政办公大楼、机关报社、百货商店、食品超市、药店、图书馆等等等等）都在城市的正中心；工厂、发电厂及其他各种生产基地都是在城市的西面。因此，海市的整体布局就像一个巨大的"川"字：左边的一撇是工业，中间的一竖是市政和商业，右边的一长竖则是海景；居民的住宅分散其间。
    他住的房间位于右边一长竖和左边一短竖之间，就像“州”字最右边的那一个小点。在这个点上，你可以感觉到城市的整体面貌将你包围和笼罩，尤其在夜幕低垂时分，你从温暖的沙滩折回酒店小房间时，更能感受到这个城市的慵懒和无聊。

    只要身体条件允许，他会长时间地在阳光下注视着那座“生态建筑”。它和照片上几乎一模一样，仔细看去，一些并不经意的弧形从底层开始延伸到建筑的顶点，在阳光的照耀下显得近乎完美（他想起下午三、四点钟的灰市，行人纷纷从破败的水泥桥上经过，走向那两座高楼，高楼之间有条空中走廊连接，从远处看，那条走廊既小且窄，走在上面似乎非常危险）。
    这座建筑诱使他向它靠拢，想知道她的内部，想知道隐藏在里面的人是怎样工作的。多年的职业本能促使他对它产生好感--这几乎像是完美的建筑，而完美的建筑意味着完美、理想的工作。小品深知它对他的重要性。

    余下的时间，他在市内闲逛，有一阵子，他以为自己又回到了中学时代，海市有几条街道特别像他小时候住的地方，一成不变的居民楼整整齐齐地排列着，庸常的居民生活正有条不紊地展开，小区内的街道干净得有点耀眼，一些老头老太太在绿树丛中散步，偶尔传来几个老太太高亢的说话声。年青人早就消失在离家不远的工厂、机关、学校、公司，只有到暮色降临时，才会返回他们的住处。
    当他从侧面经过这个城市时，他意外地发现了过去生活的痕迹：菜市场、四十九中、废品收购站，等等等等（可惜，这儿没有历史悠久的园林，他突然很怀念小时候玩过的园林）。经过菜市场之后，他拐进了通往四十九中的那条小路，沿途有一个以收购废旧金属为主的垃圾场，两三个青年坐在堆积如山的废铁上聊天，不远处有几个中年妇女推着手推车过来。正好学校放学，附近的零食店挤满了穿校服的学生，蓝绿相间的运动服铺满街道，好不容易才拐到他认为一直是朝北的一个方向，又是各种杂货店和水坑，他迷迷糊糊地感到自己正走在一条相反的路上，他回想起刚才突然一闪而过的一座水泥桥，在他记忆中，这一带根本是没有河流的。他继续往下骑，刚才要是拐到桥上，说不定就能清楚自己的方位。
    中午他去麦当劳吃饭，人很少，一望而知尽是些旅游者。他坐下来慢慢啃着猪肉汉堡，感到它们一点一点被卷入肠胃之中，搅拌，变成其他的一些什么东西。他看到大家都在茫然地咀嚼着，好像不知道自己在干什么，唯有左前方的一桌人兴高采烈，指手划脚，又是拍胸又是打手势，却不发出任何声音。他很快就明白过来，这是一群哑巴（想必他们的耳朵也是聋的，听不见声音，尽管这样，还是比瞎子好多了，想想，瞎子看不见任何东西，连汉堡包是什么样都不知道）。他们在兴奋地交流，其中一个两个食指交叉摆成一个十字，同时使劲地摇头，嘴巴都搭拉下来，表示他不同意；而另一个则反复地做着同一个手势拼命强调：此乃千真万确。
    要是他们不用手比划来比划去的话，还真看不出他们和正常人有什么两样，其中一个还穿着一身时髦的adidas运动衣，染了头发（金毛！）。小品的脑袋又是一阵嗡嗡乱响，他入神地看着，差点忘了自己手里还拿着吃剩的汉堡包。
    从这儿出来搭上去酒店方向的公共汽车，车上的人不多，但所有的座位恰巧都坐满了，只剩下他和另一个人站着。
    从眼角余光可知，那个人始终面对着他，从没挪开过视线。车过了一站，没人下车，也没人上车，那人继续一动不动地看着他。小品终于扭过头，狠狠盯了那人一眼。奇怪，他眼睛是闭着的，面部表情似笑非笑，似乎车子的晃动让他很满意，突然，他的眼皮快速上翻，露出混浊不清的眼白，小品恍然大悟：这老兄是个瞎子。他扫了一眼车厢，显然大家都知道这个事实了。从他没带拐杖这一点来看，他似乎自尊心很强，当然，也有可能是他认路的水平特别高，不然怎么上得了这趟车呢？
    小品跳下车，留下那个瞎子和那些乘客继续往前走。就在他落地刚刚站稳的一刹那，眼前突然一黑，一阵毫无理由的心跳加速，他稍一定神，更深的恐慌迎面扑来，周围的一切都很陌生，像从没见过一样，他不知道自己置身何处。那个瞎子要去哪儿？毫无意义的提问，管他呢，他将凭自己的感觉走自己的路，但是，他会去哪儿？凭什么他知道自己到达的确实是目的地？他眼前漆黑一片，而我即使能看见路，也不知道自己是在哪里。
    汽车一辆接一辆地从他身边驶过，看了看站牌，滨海路，没错，再往前走一走就是酒店了，只要他留心张望一下，就能辨认出G酒店那颇具东方特色的屋顶。一个乞丐眼巴巴地向他伸出手，远处传来凄凉的口琴声，他看了乞丐一眼，默默地向酒店走去。

                                      C

    我在梦中奔跑，两腿酸疼，从一片草地跑向另一片草地，天在下雪，路变白了，树上挂满银色的水柱，晶莹剔透，那么漂亮，车在缓缓向前滑行，我对自己说，没有危险，没有任何危险。

    从大腿开始，他经常感到阵阵麻木，早上刚刚醒来，几乎不能起身，浑身肌肉松松垮垮地粘在骨头上，肌肉的肌里正在失去弹性，变成一堆不听使唤的分崩离析的东西。需要集中全部注意力，才能重新唤起它们的活力。
    尽管如此，他还是每天拖着身子走近那座"生态建筑"。从外观上看，它就像耳蜗的纵断面，主建筑呈椭圆形一层一层、由大到小往上叠卷。估计里面也有无数像蜗孔那样的通道。底层伸出的椭圆形管道延伸到另一个更为复杂一点的建筑群──三组建筑在此汇聚，从他这儿看去，这个建筑群就像章鱼的心脏部分，三个触角分别向外呈放射状延伸开去，一组伸向山脉，一组伸向公路，一组伸向海滩，奇怪的是，伸向海滩的那组似乎被地面吸收、抹平了，看不到它消失的痕迹。这些触角给人异常柔软的感觉，使得小品忍不住想摸它一下。
    隔着人工草坪看过去，这座建筑里几乎没什么人，棕榈树正迎风招展，正值工作时间，大门口也无人进出，安静得要命，让人琢磨不透它究竟是干什么用的。这座建筑就像是安装在这一区域的隔音装置，远处的海浪声都被阻隔在外。烈日当头，小品觉得自己又疲倦又寂寞，他去了海滨浴场。

                                      D

    我觉得我在慢慢腐烂，每天散步的距离越来越短，体内的阴影正一步步向体表扩散，皮肤枯黄的迹象已经暴露无遗（像枯枝败叶，一捏上去嚓嚓作响）。得靠一点药剂来使自己集中注意力，才能看清楚一张树叶从对面的街道飘落。阳光虽然绚丽，但对我的意义越来越小，我再不像初来乍到那样兴奋，海浪冷漠地进了又退，退了又进，似乎这是它的必然归宿，仿佛也是我的必然归宿。

    事实就是这样，某一天，他终于感受到身体的暗示，但这次暗示和他青年时从灰市亢奋的街头得到的暗示截然不同，这次是把生命推向谷底。这使得他加倍怀念生命大门向他敞开的那段时光：他经过了三个月的培训--他和他的指导老师看录像和影碟，分析里面各种女人的心态；他们常到酒吧和舞厅去实践所学的各种手法；他重点学习对女人衣着的审美以及可能涉及到的娱乐、体育、生活方面的相关知识。他学得比上大学时还要努力。指导老师说，人生苦短，一个人一生中精力最旺盛的时间也就只有两三年，我们的工作就是要以我们的热情把客人的青春补回来，这是一门高尚的职业。
    时至今日，小品仍觉得那三个月是他一生中最美好的时光。他的生命力前所未有地焕发出来。
    老板阿K对他很满意，很快就让他上班了。
    第一天，小品什么都没干就领了一个一千块钱的红包，阿K说这是行规。他还向他透露了这一行最重要的一条规矩：不能向客人打听任何秘密，也不能透露客人的任何秘密。阿K戴着眼镜，头发梳得一丝不苟，说话语调呆板，语速缓慢，意思却表露得都很明白。
    那天小品没有接客，他去一个指定的照相馆照了相，阿K很明确地告诉他，这是给客人挑选用的，所以"一定要拍得漂亮一点"。在照相馆师傅的指引下，他沿着陡峭的木板楼梯走到阁楼，那里唯一的一扇小窗户可以望见隔壁中学操场的一角，学生都在教室里上课，操场上一个人也没有。他坐在那儿，盯着从木箱里伸出来的镜头，眼睛都不敢眨一眨。"偏一偏，再偏一偏，好了！"照片拍完之后，他又回酒店领了衣服、呼机和手机。阿K在办公室给了小品一个密码，说只要呼机上显示这个密码，无论在做什么事，都要立刻回酒店。
    从此以后，他每天穿行在一座座酒店之间，电梯像阴茎在阴道里快速抽送一样上上下下为他服务，工作的前奏和序曲，他脱衣服，有时候，为保证质量，事先吃一粒药片，当然这种时候不多，在他对着一个陌生女人干活的时候，他感到自己像在做梦一样，那形形式式、布置考究的闺房，如今全都毫无保留地向他敞开，他可以任意进入一个陌生异性的房间、一个陌生异性的体内，而她们还要为此付费。他不止一次地观察到，正因为付费，使得她们更加珍惜和欣赏他为她们所做的一切，他甚至为此感动。
    有时候，他还陪着客人逛街购物，在接受某个客人的要求去为她服务的途中，他很容易就感受到这个城市的心脏正为即将到来的狂欢而颤动。

    在对这座城市的感受力方面，我相信没有人会比我更强烈，我是用我的心在工作，我把这座城市的力量通过我的身体传达到那些充满渴望的肉体上，让她们感觉到在这个城市生活的巨大乐趣，而这就是我生活的乐趣所在。你快乐所以我快乐。

    深夜，当他一个人躺在床上的时候，手机会突然响起来，那些女人竭力向他说着情话，他一边听着，一边随手翻看报纸杂志上的生活专栏。有时候，他会应她们的要求在电话里发出呻吟声，然后，电波中断了，寂静蔓延开来，那些穿越在城市上空的电波像未射的精液一样在体内慢慢消褪。他能一丝不挂地想像出她们在床上快乐的样子，不禁笑出声来。窗外，一架飞机像流星在夜空中划过，高楼的尖顶幻影般直指天空，飞机载着客人奔赴这座城市，在星星点点的窗户背后，有着他们远道而来的归宿。
    夜里的温柔把小品包裹起来，他隐匿在一个大小适中的黑洞中，这是温暖的黑洞。台灯柔和地照着桌上的营养药片，整板药片就像一排排银色的重型轰炸机，停泊在玻璃台面上，避孕套的铝铂包装表面闪着光。他信手撕开一个，用指甲在滑碌碌的薄膜表面一道道划着。

    身体就这样不知不觉地坏了下去，谁也不知道真正的原因，就像谁也说不清这个城市究竟是怎样形成的（要是知道原因，也许一切就有希望了）。
    终于，有一天，他晕倒在客人的床上，这可是太煞风景了，搞得阿K非常狼狈，他狠狠训斥他，要求他振作精神。这一切才刚刚开始，他说，往后可是神仙般的日子呀。
    他从晕眩中醒来，只记得这样一段奇怪的对话：
    “请把G放桌上。”
    “对不起，我们这儿没有G。”
    “不可能。”
    “我们这儿真的没有。”
    “不可能，我们那儿每天都是用它来付钱的。”
    “对不起，G在我们这儿不通用。”
    然后，一条深不可测的通道在他眼前伸展，远处是一点点光亮，他想往那儿去，但连爬的力气都没有。
    好好休息几天，到时候我再呼你。阿K不耐烦地说。
    回去的路上，从公共汽车上扔下来的一罐可乐正好砸在他坐的出租车旁，褐色液体极其准确地飞溅到窗玻璃上，幸亏窗是关着的。从车窗望出去，街上的人被窗玻璃扭曲了，一个男学生张大嘴巴，做出奇怪的快速躲避的手势；一个女人的腿被压在货车车轮下，拔不出来，旁边是一大群围观的。天色正在变暗，车子加快行驶，是的，准备好了吗？
    “砰”的一声，车子猛烈一震，刹住了，一团黑乎乎的东西滚上车盖，紧贴住车窗。司机下车，把它扒开。
    不知从哪儿窜出来的一条狗，撞上他们，死了。
    “他妈的，算我倒霉。”司机边打开车刷边骂个不停。
    车窗很快擦干净了，他们继续往前走。

                                    E

    就在小品最感无聊最受打击的时候，他在报纸上看到有关鲸在海市沿岸集体自杀的消息，不禁怦然心动。他躺在床上，感到自己就像一个落难的水手，晃悠在一望无际的黑漆漆的大海上，奇怪的是，他一点也不感到恐惧，也许他天生就不怕死，就要从一切事物中寻欢作乐。晚上，他打开电视，看到很多人正把鲸往海里推，但鲸的肚皮死死贴住沙滩，不后退半步；大型起重机开进来了，它们刚碰到鲸的头颅就被掀翻在地。人们束手无措，三十多头巨鲸高低错落地趴在海滩上，使得海滩看上去异常拥挤。
    一位生物学家出现在新闻直播室，针对主持人的提问，他侃侃而谈，显然事先已作好充分的准备：“鲸类集体自杀的原因复杂而又难解，一般认为，鲸的搁浅是由于回声定位功能失灵的缘故，沙坡海岸使鲸鱼不能获得确切的回声定向信息，因此它们误入歧途。”
    屏幕上出现动画片断，鲸正往岸边游，代表声波的线段不断从它体内发射出来，它一直往前游，碰到了坡度很小的沙滩，发射的声波中断了，鲸像突然软下来的阴茎乖乖地搁在斜坡上。这段动画倒是蛮可爱的。
    小时候，他有一个塑料的潜水艇玩具，拧足发条，它就在水盆里啪嗒啪嗒往前游。他坐在浴盆里洗澡时，会让它从大小腿暗礁和尚未发育的小阴茎岩洞中穿过去，每当它触到皮肤，小品浑身就一阵哆嗦。
    有暴风雨时，海底会升起大量气泡和泥沙，鲸类接收回声信号受到干扰，于是它们无法辨别航行方向，造成冲向海滩的惨剧。
    “但是，鲸类为什么会集体自杀呢？”
    “这至今还是个谜。我们猜测，最先搁浅的鲸发出求救信号，使得在附近游弋的同类陆续赶来救援；保护物种的本能使（生物学家这时果断地挥了一下手）它们不顾危险，勇往直前，于是终于发生了悲剧。”
    “那真是太遗憾了，好了，现在让我们重新回到现场。”
    现场异常平静，天色灰暗，鲸们悲哀地看着在它们周围磕磕碰碰的人们，光溜溜滑漉漉的脊背裸露着。他看着鲸性感的背脊，想像阴茎在它上面摩擦，快感终于崩发出来。
    也许早在几百万年前猿人就已发现了这一点，也许只是在两三分钟前他才发现这一点：鲸的背脊如此性感--也许人们现在对新的性感领域越来越敏感。小品开始有所领悟，他还不清楚具体的内容，但他迟早会知道的，只要他继续活下去，做下去，一次又一次地体会此高潮与彼高潮之间的区别；只要他善于发现，生活中的任何事物也许都能成为快感的源泉（办公桌，震动的洗衣机尖角，剥了皮的香蕉，沙发布，紧绷的棉布，热水瓶洞，浴盆，枕头，毛毯，软管，皮革，牛奶，植物油，黄瓜，冰块，香肠，泡菜，保险塞，金属球，毛刷柄，蜡烛，水龙头，玩具熊以及手电筒等等等等）。 现在，正因为小品远离了灰市，他才更清楚地判断出灰市所有的设置都是为了更方便地唤起人们的欲望--阳具般建筑散发出的雄性激素增加了员工的积极性和活力，就像古希腊战士把橄榄油涂在赤裸的身上从而求得壮美一样。甚至在海市也能发现阳具城市的残余痕迹：阳具城市的布局是以某几座巨大的阳具高楼为中心，小阳具以漩涡状发散开来，沿街的植物被切削成几何形状；而海市的海滨花园里也到处都是被切削成几何状的植物，有一些甚至被修剪成圆柱形，大人小孩围着它们捉迷藏，旋转--这和江南园林的植物给他的青春期启蒙是多么一致呀。

    只有深深进入，你才能体会到：桃花姿态万千的形态象征着雌性生殖器不同的外观，预示着不同品种的欢乐；柳枝来回摇摆幅度的不同暗示着纵欲渴望的深深浅浅；竹子不同时刻的阴影和倒影让人看到了生命之无常……
    从我小时候嬉戏的江南园林中，我已预感到我的暧昧前景：盲目地用男性的多余之物戳试，直至精竭而死，如果我不在现实中乱戳乱试，我也会在意淫中身死……但我从没想过这一切会在阳具城市成为现实。

    随着视力的模糊，小品如今只能凭着尚还完好的听力来判断他的方向（像鲸一样？然而它们并没有声带，人们并不了解它们是怎样发出那种声音来的）。他往有涛声的地方走，就能到达海边。有一天，他往一个地方走，走着走着，竟然看到了一艘军舰（他的视力还没有差到看不见这种庞然大物的地步），上面好像还有人影在走动。他就这样在混沌中行走，视觉的失误使他经常走到一个不知名的地方（在海市的某个角落，一种温馨之感经常突然撞击他的胸腔，而无时不刻存在的声音又让他立刻意识到，无论怎样，他始终是在海市的某条街道上行走）。

                                      F

    从毛孔、表皮、真皮、汗腺到皮下组织、深筋膜、肌肉，人的皮肤构造就像地壳的构造一样，我能明显地感觉到自己的身体在麻木。摩擦皮肤的声音在深夜听起来格外刺耳，耳朵这时候就贪婪地倾听和吸收那种声音，参与自身的败坏，确实，它们之间远非相互帮助，而是相互促成毁灭。我无法控制，只能听任它们发展，无法控制，有时候，这令人害怕。

    他向那座看上去颇为友善的建筑迈出第一步，就像卫星云图上不断翻卷的云，或像蜷缩在微波炉中央旋转、膨胀的一粒不安分的臭屎，他一进大门就被人发现了。
    由于在海市街上多次看到手舞足蹈的聋哑人和不用拐杖也能行走自如的盲人（甚至在酒店电梯里他都碰到过），小品模模糊糊地感觉到，在海市的人口组成中，具有特异功能的人占有相当大的比例，表面上，他们零零星星地借用海市正常人的公共交通和服务系统，实际上，他们有着极其严密的组织系统，相互之间交流渠道十分顺畅，且越来越广泛地侵占了海市的餐厅、公园、海滩和汽车站……眼下，他看着和他打招呼的这位，似乎有充分的理由怀疑他正是他们中的一员，虽然他全身上下没有任何特殊之处，穿戴也没有什么特别的地方，但这个人看上去就是像。小品接住他伸过来的手。
    “欢迎你参观本公司。”那人说。
    就在这座建筑里面，小品反而真切地听到了海浪的声音，也许是因为耳蜗状的结构使得它能清晰地接收某种频率，小品的耳鸣竟然消失了，他感到久别重逢般的愉快，不知不觉跟着那人来到建筑内的一处人造园林景观。
    “可惜，我们只有人造景观，没有自然景观。”说完那人就笑了。
    很好，很不错，崭新的假山石，潺潺流水，绿得发亮的树，小桥，比真正的园林干净得多，对一个注重环境的公司来说，完全足够了。
    “我们试图把中国古老的人文精神和现代设计观念统一起来，”那人侃侃而谈。也许他根本没从小品的角度去看问题，在小品看来，中国的园林是培养男妓的最佳温床，更直接一点，小品本人就是其中一个虽然称不上杰出但至少也是优秀的范本。
    “因此，我们希望人们能体会到其中的妙处。”那人总结说。
    就目前的身体状况来看，它将提供给小品久已失却的舒适和安全。
    “这是一片真正能够发挥人价值的地方。”那人用手模拟着建筑耳蜗形的外观，一圈又一圈呈螺旋状向上伸展，“我们要谈的就是这个。”
    那人把目光执着地转移到小品身上，这让他感到不好意思（有人介绍过他吗？还记得，他来之前，有人说他会走运的），只不过，他现在又开始疲倦了，注意力不能高度集中，他勉强挤出一丝微笑：“谁都知道，我已经不行了。”
    他的头隐隐作痛，呕吐感也上来了，脸色发青。不错，他是需要钱，不然也不会迈进大门、坐在这儿了。
    “我们会让你更好地发挥作用，跟你说句心里话，我们一直在等你加盟。”他扬一扬手，顺着穹形屋顶划了一道弧。小品这下可摸准了规律，他的手势总是和这座建筑的形状有关，似乎他在帮助它表达它的欲念。小品一下子感到轻松了（我们既往不咎），他微侧着脑袋，问：“又是力气活？”
    那人笑起来：“我没有决定权，我只是一个办事的，具体做什么，到时候才知道。总之，只要你有心理准备就行了。”
    小品点点头，他已很久没工作了，这是一个机会，也许是他最后一个机会。他的要求不高，只是希望不用再干和以前一样的力气活，他的身体早已不比昨天，他们当然是知道的。
    “你先在这儿等一下，我们会尽快安排。”还没等小品答应，那人就消失在大厅旁边一个弧形的黑洞当中。那黑洞似乎深不可测，实际上只是一个故意让人产生错觉的走廊而已。
    洞穴、地下人，尽是这些玩意儿，也许我的期望太大了。即使现在，在他最疲倦的时候，他还保持了清醒的判断力，我将接受什么，我将拒绝什么，等等，但这又有什么用，关键是，他还能干什么？

    他被安置在建筑内的一个单人房间里，除了房子正中间有一根铁柱外，它和我们平时见到的房间没什么两样。里面有一张床，一把椅子，一张小桌子，一个黑白电视，还配有一个独立卫生间供他使用。一日三餐有人送来。
    小品的工作是：每天上午9点到11点、下午2点到4点，穿过黑洞走廊，到第四实验室，然后面墙而立，把阴茎塞到墙上的一个洞里去（这个洞像人的肌肤一样是有弹性的，在任何情况下都正好箍住他的阴茎），试验在各种情况下，多长时间才能射出精液来。在这期间，工作人员会对他的脉搏、心脏、大脑、肌肉以及身体的其他部位和器官进行细致的检查和测试。电脑记录下一串串数据。工作一结束，他就可以回房休息。
    每次小品把阴茎放进去，他遇到的都是不同的情况。他会恍恍惚惚地看到黑衣女郎和一些忘记姓名的正在扭曲变形的面孔，随即意识到他们正在记录他的脑电波，他立刻让自己镇定下来。每次他都忐忑不安地抱着一种期望，希望这次能更舒服一些。工作人员显然更关心他在这几个小时内身体状态的数据结果，他曾经问过工作人员，这个洞里面是什么，他们说不知道；至于他射出的精液究竟去了哪里，他也无法知道，反正知道了也没什么用。

    小品每天去实验室都会路过精美的小园林，流水无情，落花有意，勾起他对江南出生地的无限思念，他意识到自己在这儿同样也是用一种特殊的方式延续他的梦想。循着植物的香味，穿过容易让人产生错觉的黑洞走廊，也许他能直接回到那个从小就使他得到启蒙教育的真正的江南园林。
    在这座建筑里面，园林的气温永远控制在25摄氏度左右，从整体上看，远没有他小时候把玩的园林那样躁动，倒是符合他目前的心境。以前的历史早就向进入园林范围内的男人施加了强制性的男妓教育，让男人眼花缭乱于无数不同气味不同形状的花花草草，但如果他从小在这儿长大的话，他更倾向于选择一个（就一个）单纯（完全单纯）的女孩，早上起床，穿着睡衣漫步温室园林，下午喝茶看书，晚上做爱聊天，一个极其单纯的满足于这种微小日常生活的女孩，历史将不再从她生下的孩子身上延续……

    回到房间，他倒在小床上，感到自己真累了，这一刻他突然想起他的父母亲，他好像早就把他们忘了，这一下突然想起来让他自己都很震惊。我还有爸爸妈妈，他想，竟然每个人都有爸爸妈妈。他环顾窄小的房间，感到自己的背部肌肉正在变硬，像蜗牛一样，变硬的背壳正把屋子里的每样东西都吸收进去，一个可以携带的小空间，里面盛满你日常生活所需的一切东西，像围绕地球自转的太空舱一样围着你旋转，温暖的、子宫一样的东西……
    他的脊椎骨一阵刺痛，身体的衰退从骨头上体现出来（人都是由硬骨鱼演变而来的），势不可挡。在这种情况下，他既懒得回想自己的过去，也根本没办法对自己的行为负责，你想，早餐时一不小心就会把牛奶泼在地上，每次小便都要耗去近半个多小时，人到这份上，还有什么可乐的呢；再说，美好的回忆总是由充满活力的器官带出来的（有一次，一个女客站着把小便撒到他身上），器官都麻木了，整个人也就麻木了。
    一只蟑螂从他眼皮底下爬过，一只蟑螂竟然从他的眼皮底下爬过--他一跃而起，一脚朝它踹去，吧叽一声，蟑螂体液四溅。他控制住因过分激动将要抽筋的小腿，脱下鞋，
    把蟑螂尸体甩到抽水马桶里，看着它在漩涡中一圈圈旋转，直到被吸入无底深渊，然后，再拿纸细心擦去地板上的污迹。 就这样，一天又一天，转眼过去了一个月。建筑内部的音响系统不停地传出优雅的乐曲，走到哪儿都能听见。下班后他在屋里皱着眉头看电视，看到以前寂寞的女客现在成了众人翘着以待的女主持人和女嘉宾，他的阴茎也没什么反应。
    其间，他还有机会去新开的海豚馆看了一次海狮和海豚表演。一个寂寞的少妇勇敢地站在池边一个圆台上，和海狮接吻，惹得全场观众哈哈大笑。她的脸被海狮吻了之后显得容光焕发。
    从海豚馆的高处眺望，公司建筑的三个触角随观察者位置的不同时隐时现，海豚馆似乎就建在伸向海洋的那个触角上面（海豚馆就在海边），从某个角度看，它们交织在一起。
    生活多么静谧，多么平稳。
    公司的总部就设在阳具城市的某幢高楼顶层，小品知道，在那儿，只要是和阳具有关的项目总是能筹集到充足的资金，所以永远不必发愁实验室的经费。唯一令人担忧的是精液，难道它取之不尽，用之不竭吗？

                                        G

    10月的一天，早上10点，如往常一样，实验正在进行中，那个秃顶的实验室工作人员对另一个青年研究员轻声说：“他已到80岁的阶段了。”隔了一会儿，伴随着电脑键盘的敲击声，秃顶又继续说：“比原计划提早了一年，是不是实验样品出了问题？”
    小品背对着他，但他听得一清二楚，他可以想像出秃顶那种幸灾乐祸的表情，于是猛地抽回自己的阴茎，它似乎从什么东西的夹击下挣脱出来，顿时疼痛难忍。与此同时，耳边又听到秃顶在喊：“高小品，放回去，放回去，实验还没结束呢！”他不禁悲愤地大吼一声，吓得秃顶连连后退，差点就要摁响警报系统。
    “小品，你误会了。”那个年青研究员赶紧说。
    小品看都不看他，径直就向外走。他路过园林的时候心情好了一些，到自己房间附近时怒气又上升了。他把钥匙插进锁孔，但门怎么也打不开。他急了，使劲推门、拍门，声音惊动了几个彪形大汉，他们都穿着制服，从四面八方向他跑过来。小品从没想到这座建筑里还有这种人，没等他反应过来，他就被其中的一个反手架住，混乱之中，他看到其中一个人制服上的公司徽记：两条交叉盘在一起的蛇如今痛苦地扭成一团。他被塞进一个方匣子里，门一关上，它就以一种飞快的速度向前滑动，好像沿着一条既定的轨道。雪亮的灯光让他睁不开眼，他必须蹲在角落才能稳住自己的身体。等他刚刚有点适应，方匣子咣铛一声停住了。
    一股地铁站特有的臭味迎面扑来，还夹杂着腐烂植物的味道。小品眯着眼往门打开的方向瞧，只看见一小块灰黑色的空间，周围一片寂静。他直起身走过去，在轨道的一侧，一个人正仰起脸冲着他笑。小品看了好一会儿，才认出就是那个安排他工作的经理。现在可以断定他和地下的是一伙的了，而我刚才搭乘的正是他们蓄谋已久的地下交通系统的一个零件。
    “旅行愉快！”他嘻皮笑脸地说。
    小品的脑袋嗡嗡直响，他没办法听到自己的说话声，因此基本上没办法控制自己的情绪。他嘟囔了一句什么，那人立刻会意地点点头。小品感到头重脚轻，他看了一眼孤零零停在轨道中央的方匣子，说，这里面很干净，你们是第一次用它来运人吧。对，对，运人是第一次，前几次都是用来运货，不过--那人停住了，若有期待地看着小品。
    一条海豚从小品眼前划过，他想起章鱼心脏般的建筑和它分别伸向山脉、公路、大海的触角，这儿应该离海豚馆很近了。小品点点头，可能到了下午的实验时间，他的阴茎又蠢蠢欲动了，我还行呵，他想，顿时感到欣慰起来。
    有一种说法，你知道，那人挥动手臂，眼眸闪闪发亮，一个真正优秀的公司应该和大自然保持天然的和谐，这是中国古代哲学思想在现代公司管理中的完美体现。你一定注意到，公司小建筑群的三条触角分别通往山、水和路，在触角的顶端，就是我们和大自然接头的地方，每隔一定时间，我们把各种东西输送到触角顶端，让它们消失在大自然中间，通过这种方式，公司得以永葆活力。每年，公司都在寻找这样一种人才，随着经济萧条，他顿了一顿，这样的人真是越来越难找了。
    一次又一次，一次又一次，精液已耗尽，人还很精神。小品下意识地往触角深处张望，什么也看不到，从方匣子里射出的灯光越来越暗，能量耗尽了，而触角深处传来的臭味越来越浓，他深深吸了一口气。他们默默地站着，该说的都已经说了，只有他才知道自己要干什么，他刚走了几步，被触角黑暗深处诱发的快感就不可遏制地涌上来，就这么笔直地往下走，就这么走下去就行了，那股味道刺激着他仅存下来、唯一完好的鼻粘膜，如此吸引他，让他沉醉……
    那人又说了一些什么。
    小品继续往前走。
    我代表公司代表全体员工向你表示──
    小品停了一下，没回头，一条漫长、无知的阴道，最终我又回来了，有过一个疯狂的青春期，这并不是谁的过错，也许还会更有活力我觉得你现在可以分析我了，没什么特长，我一眼就看出来了，所有人都看出来了，他们期待着，也许有人还会记起我，想我，至少还会想我的阴茎，耸立着，突出来，咬牙切齿，黑暗深处传来老鼠磨牙的声音，鲸张大嘴巴他后悔这么冷的晚上只穿这么少的衣服出去寻欢作乐从客观上来说，我们的权力不变那个变性人在水下咬着他的阴茎，真痛快呀，吸引精子从我的体内进入他温软的口腔，没有结果的养育，从来不提出生的地方，也不对现有的生活厌倦，只把头深深地，深深地埋在温软的黑暗中，等待生锈的铁椎砸击头顶上的地面，推土机把尘土掀到半空，我全身蒙灰，如同在蚕茧中一般蒙昧和舒适他感到轻快，尽管头重得根本抬不起来（也许是阴道缺氧吧）没有任何遮拦，也没有路标，只知道越来越近，哗哗的水声，呼啸的水声，外海，也许才他能见到久违的鲸鱼晃动的尸体，硬骨鱼，软骨鱼，为此他甘愿挪动僵硬的劈啪作响的骨头
    那儿既干爽又凉快
    没有生活和时间
    也没有阴茎和阴道
    我既不会生也不会死
    我是鲸鱼的残渣
    一座漫无边际的城市在他身后像传染病一样蔓延、展开，他自言自语：只要其他人幸福地活着，那就够了。


黑蓝壹号·本体小说·黄漱《幸福的房间》

黑
蓝
壹
号
目
录

本
体
小
说
 黄
漱
·
幸
福
的
房
间

黄 漱

    早上出门的时候，听到收音机里的天气预报：今天夜里一股来自西伯利亚的寒流将经过蒙古高原到达我国，我国大部地区将受其影响，气温下降六至八度。

    晚上接到一个人的电话，他让半小时后到他那里去玩。
    接到电话已经有些晚了，出门的时候我想起晚上有寒流到，就在脖子上加了一条围巾。
    我到了他住的地方，发现他房间的灯都没开。我知道他上班还没赶回来。
    我骑着车在马路边上转来转去。我觉得自己像一个丢了躯壳的鬼魂。我注意每一辆经过的出租车。但没有一辆在我身边停下来或者鸣笛。越是见不到那个人，越是变得非见不可。等到最后的那一刻，他还是不回来，我也许会绝望吧？——马路上的路灯光漠黄漠黄的，是行将死去的颜色。但如果他一夜不回来，也许我会在这里转一夜的吧？明天早上我会去洗个澡，然后睡一天，把这件事忘掉。我不知道在路灯下转了多长时间，后来路灯突然在我注视它们的时候熄灭了，于是我又折回到那个巷子里，到他的房间门口等着。
    我发现今天晚上有月亮，下昡月。像一把梳子。月光下自己的影子分外清晰，也是孤独的一个人。但那个人不是自己，也不是别人。我想起昨天晚上，一个熟人酒醉后对我说：你太脆弱了，千万别让别人伤害你。尽管我很感动，但我知道，现在已经没有什么人能伤害我了。
    我这个人已经结了壳子。影子是不是那个壳子？看起来脆弱，事实上你摧毁不了。
    后来我就听到他的歌声，听不清唱的是什么，但是他的声音，即使在我面前有一百万个人唱歌我也会听出来。那感觉是一种太过甜蜜的痛楚。我突然想要逃走，想在他回来之前离开，尽管我曾是那么渴望见到他。——而他已经到了我的面前。

    “你概念里的半小时可真长。”我说。我知道他会解释，只要他愿意说，我就愿意相信。
    果然。
    我走进他的房间，这是他搬家以来我第一次进他的房间。这间屋子很小，但是干净，他说是因为他长时间不待在这里的缘故。墙上挂着他的几幅精致的小画。我很喜欢这里，喜欢这里的气息，那种淡漠与洁净，有一种以退为进的恪守，别人怎么挤也挤不进来的。他的气息。
    “后天就是你的生日。”我突然说。
    “是的。你打算送什么礼物给我？”
    “我记着你的生日，就是我送你的礼物，你永远不会记得我的生日，区别就在这里。尽管我的二十岁生日是我们在一起过，那天我们两人喝了一瓶啤酒。当然，你不记得了。我还记得你对我说：我今天对你比较客气，因为是你的生日，明天我还会像以前一样对你。你不会记得了吧？”现在我看着这些文从字顺的句子，我对我自己彻底失望了，好象是另外一个人的言论。我知道这些全不是我要说的，根本不是重点。说了也是伤害自己的。
    他看着我，他不说话。他在后悔？或者他根本就没有感觉，只是想让我感觉到他后悔了。
    我从我的口袋里掏出一只戒指，问：“这枚戒指是你的吗？你丢在一个朋友那里的，那天被我捡到了。他说已经丢了两三个月了，却被我捡到，你说奇怪不奇怪？他说这是你花了四十块钱买的，我用十块钱把它买下来。我们都花了钱，你什么也没有，而我得到一枚戒指。”
    我对他说了这些，却不知该对自己说些什么。
    我说：“那天在电话里听到你的声音，我在想，我一定要努力的写作，努力让自己出名，当我作为一个成功的人出现在你身边的时候，也许你才不会觉得和我一起是一种耻辱。但我回到这里，才知道我的一相情愿有多么可笑，——其实都是我自己在侮辱自己，跟别人都没有关系。我至少必须对情况有个清楚的了解，于是我开始不动声色地向别人询问你的事，我甚至知道了太多的细节。这些事实足以让我把自己杀死。但我没有。今晚我打电话给我的笔友，我告诉了她这些事，我隐瞒你的性别。我本来只想找个人舒解一下我的郁闷，但她居然热情地鼓励我，我被搞得啼笑皆非。”
    我看了看他，抓住他的手说：“离开这个你偶然遇见的人，我们在一起好不好？或者……”

    你现在在干什么？
    在做着梦？在梦里和另一个人一起吧？
    我看到一颗流星飞过我的窗前。

    他的嘴唇突然有了一种挥之不去的诱惑性，他对我说过：若我被哪个男人吻了，我就自杀。因此他的嘴唇突然有了强大的诱惑性。我说：“有一天我做了一个梦，我梦见我一个人在街上走，只有我一个人，我看到你坐在街边的椅子上，一旁有一个老鸨一样的妇人，我掏了掏我的口袋，里面有五十块钱，我对那个老鸨说，我把这五十块钱给你，我想要亲一下他。她用怀疑的眼神看了看我，说，五十块钱只要亲一下，你绝对还想干别的事。我说我什么也不想干，但是她不相信。最终我还是没能亲到你，我只是伤心地走掉。”
    我期待的种种状况并未出现，至少在我活着的时候是这样。
    我感到自己是如此地爱他，我想要杀死他。我将看着他的鲜血从他的皮肤里流出来。我将看着死去。如果我的手里是一柄匕首，我确信我会按照我所想的去做。这是轻而易举的。
    我想象着用一把锐利的匕首在他光滑的皮肤划破，流出鲜艳如火的血液，轻轻地啜吸到嘴里，咸腥味，又像是另一种精液的味道。仅仅这一想法就让我激动无比。杀死他，那就不会带一丝污秽的性质，这一切就将很完整，永远不会破碎。我看过一部小说《香水》，描述一个疯子如何将一个一个少女杀死，然后采集她们身体的气味制成香水。如果我杀死了他，也会将他制成一瓶香水吧！爱他，然后一生一世与他的气味相爱。我不希望自己再去爱别的人，一点也不希望。我希望到我死的那一天，这感情仍然新鲜如初。
    “你见过红色的闪电吗？”
    我之所以这问他，因为我知道我的爱情里应该有红色的闪电，我想当然地认为，它的存在有一种意义。
    他说没注意过。
    我甚至不是喜欢他的脸，因为即使现在他的脸被烧毁了，我还是不能将我的感情改变一丝一毫。“我看着你美丽的眼睛，漂亮的睫毛，雪白的牙齿，你的喉结很突出。我想起了我在你枕头下看到的避孕套。你和她交往多久了？没有妒忌了，真是奇怪——一点也不嫉妒，只觉得难受、恶心。能给我讲讲你和她的事吗？我的意思是，——你们之间，那种事，和谐吗？”
    我开始不自觉的摇头。
    他也在摇头，他不要谈这个。
    他的手指修剪得非常干净，显得修长。我看了看我的手指，骨节惨白。我无法为我们的手指感到骄傲，他们都伤害了太多的肉体，别人或者自己。
    我想去抱住那个身体，吸干青春期的身体上每个毛孔里的血液。但我已经没有欲望了，
    或者我丧失了能力，现在的我连自慰都不能完成。我为什么还要去触碰那个身体呢？为什么还要让自己绝望呢？
    “你真的不跟我走了吗？你一点来的希望也没有吗？只回答我这一点。”
    “没有，”他说，“对不起，没有。”

    我出来的时候他也不怎么留，我看出了他的自恃。
    他说了一声“小心点”。我觉得那一声再见是那样飘忽，一直在我的身后追赶着我，最终它掉在地上，一点声响也没有。它追不上我了，我的自行车被蹬得飞快。

    这故事全不是真实的，所以我在最后的时候还是必须否定它。
    事实根本不是这样的：我一直在他的雪洞一样的房间里坐着。他洗了一只梨给我，洗了一只给自己。我很快地吃完了。后来他一直走来走去，我没弄清楚他在干什么。很快地我是一句话也不想说了。后来他朋友来找他，他们俩坐着聊天。后来我走了。
    但即使这故事有这么多不实的地方，但明天寒流是真的要到来了。
    回去的路上，我看到北方的天空布满了乌云，并且不停向这城市的上空涌过来，是一种很诡异的气氛。像是大的灾难要来临的情景，而所有的人都还在熟睡。
    风吹着我非常的冷，——这就是寒流吗？
    我看着那乌云，突然很想见到红色的闪电，我明知道初冬的季节是不会有闪电的，我还是期望着它快快出现。我的眼里溢满了泪水：求你快快出现吧，即使只有我一个人看到。
    我在心里大声祈求着。


黑蓝壹号·本体小说·看见了《怀念我的父亲》

黑
蓝
壹
号
目
录

本
体
小
说
 看
见
了
·
怀
念
我
的
父
亲

看见了

    自从跟老婆在日常生活的几个基本问题上产生分歧，自己出来租房，短短的半年时间里，我已经换了三处住所。第二次换房另有原由，就不在这里说了。第三次是我一定要找一个热水器大一点的。夏天来到，没有空调，稍稍动动身子就粘了，不冲洗冲洗不行，凉水还不行，得用稍热的热水，长时间地冲，才能过后体会出一丁点儿凉快来。可别小看了这一丁点儿，没有它，一个夏天下来，脑袋非熟了不可。这回好了，一个八十升的热水器不说，卫生间外，小门厅的墙上，还挂有一面竖长条镜子，冲完澡出来，可以边擦边照。仿佛那一丁点儿凉快也变成了双份。看房子那天，房东说，不喜欢的话就把它摘下来。我说，好家伙，我有那么难看吗？可真还不能犟，大镜子确实有点邪乎劲。来我这儿的女人，谁都不照它。她们冲洗完毕，要么穿上衣服匆匆离去，要么飞速掠过般往屋里跑。包括那些身材一级棒的也不敢或不愿在它面前停留。问问为什么？怕什么？她们回答，不为什么，有什么可怕的，自己有么。说罢从包里摸出小镜子，边补妆边欣赏，宁可别扭着也不去照那大镜子。就说前些天中的某一天吧，我碰巧搞上了一个所谓天使面孔魔鬼身材的，搞着搞着，我突发奇想，推着她往那面大镜子前挪。一开始，她很快活很小心地从床爬到地，再在地上缓缓爬，可等知道了要去的地方，打死也不肯前挪半步了。面色苍白，嘴唇哆嗦。这使我想起了另一个女人，同样是搞的过程中，听说我要搞她的腚眼，也这么个神情。其实，我那次不过是说说而已。对于肛交，我是很讲究很挑剔的。

    一口气敲完上面的字，要不是接了个电话，将顺势往下去，到哪儿算哪儿，我才不操心呢。可等挂断电话，喝了一杯啤酒，再回头看看标题，就不是那么回事了。这是一篇命题作文，叫《怀念我的父亲》，不可以象以往那样黄河之水滔滔不绝一番之后再浪子回头更名为《镜子和魔法石》或《某男的纵欲史》或谁知道能叫个什么着来。名称固然只是个代号，但其中的字意总要跳出来诱导人们的阅读，拦都拦不住。因此，有必要在此提醒一下叙述者：看见了，您正在写着的，是《怀念我的父亲》。为保险起见，跟着我又放声读了两遍：看见了，您正在写着的，是《怀念我的父亲》。看见了，您正在写着的，是《怀念我的父亲》。这样，即使视而不见也该耳有所闻，以确保不离题万里。他总不至于真的连一句与父亲有关的话都不写吧？

    不至于。这么说吧，我这个人如果真的答应了干点什么事，还是能够认真得起来的。除了写得稍稍慢些，不会出其它大毛病。的确，我很少想起我的父亲。不管是在他生前还是死后。打我记事起，我们父子俩的对话全记下来不会超过一篇中篇。当然了，得先把父亲骂我的粗话删除了再算。小时候，我从不敢跟父亲对视，也不愿意。长大了，他的目光也在回避着我。我们俩就象两只孤僻的公兽，每一次碰面，双方都会感到极端地不自在。已至于到了后来，仅凭这种不舒服的感觉就能知道对方是否已侵入自己的领地。不怕人笑话，我从来不是个孝子，一个月能回去看望老的一趟就算不错了不错了，但父亲还是能够比较准确地嗅出我的行迹，他一般都提前出去躲了，偶有来不及，就从客厅进到里屋假装睡觉。我只能向我的母亲询问父亲的健康情况。对我的问候，父亲在里屋听得一清二楚，但永远不会做声。我也不希望他做声。我和父亲之间的语言交流，大多是通过母亲转达完成的。只有在年节吃饭时侯，我们全家人才有机会面对面坐在一起。父亲不喝酒，吃两快子就起身离开了。只有等父亲离开了，满桌子的人才会松下一口气来，开始小声闲谈几句。在大家的眼中，年老的父亲仍然是一颗随时可能爆炸的不定时炸弹。我老婆刚进门那会儿，很是惊奇我们家吃饭的时候怎么谁也不说话，只听见碗快在响。她把这情形说给我，我也乐了。不但这个，我们家还有一绝，就是谁都不过生日。从来都不过。父亲要到五十五生日的时候，我跟母亲说我想给父亲过过。那年单位不景气，他被迫病退，心情不大愉快。可母亲告诉，老东西说了，过什么过，用不着。退休以后，父亲衰老得很快，火爆脾气也迅速消失得无影无踪。我曾试着跟他亲近。象别人家的儿子对父亲经常所做的那样。那种没大没小的玩笑不开，能说个故事说个新闻说说单位里的趣事也是好的呀。但是非常失败。我可以身子不发抖，却不可以不口吃。父亲同样相当难受。当他看到他的老大不小的儿子在他面前憋得面红耳赤说不出话来的时候，他努力使自己面无表情。他的儿子看出来这一点，就更加说不出话了。有那么几个时刻，父亲是绷不住想笑的，但又被一种想哭的东西冲掉了。这两种情绪都没有在他的脸上表现出来。我却都能清楚地感受得到。父亲扭头而去。他开始象我小时候躲避他一样躲避着我。而我呢，也难鼓足勇气重来，只好继续象小时候那样退缩着。只不过不用再担心挨揍罢了。我不知道沉默寡言的父亲在想什么，也不知道他是不是也象我小时候，修炼到了不见到这个人就不会想到这个人的程度。反正我和父亲一直就这么相互躲避着，遗忘着，直到一个首先永远闭上了眼睛。没有想到的是，在父亲死了一年以后，一辈子没有正经交织过目光的爷儿俩，却终于相视一笑。那天，我冲完了凉出来，低头擦干净全身最后的一块湿地，机巴蛋子，抬头往镜子里一瞅，便立刻敛起了笑容。我见到了我的父亲。

    在此之前，我从来都以为，在我的脸上，是找不到一丁点儿父亲的影子的。从小到大，特别是小时候，认识我们三个人的人常常忍不住告诉我，你长得真象你妈。然后不无遗憾地叹气，唉，一点也不象你爸，象你爸就好看了。再赶快挽回，男孩象妈妈好，象妈妈有福。我嘴上不说什么，心里却在嗷嗷叫喊，我才不愿意象他来，臭流氓！现在回想起来，有一次，我惹了个什么祸，在母亲的掩护下，成功地瞒过父亲，脱了一次好打。事后我母亲就说我，死小子，笑起来跟你那个死爸一模一样。我立刻象英帝紧跟美帝般表态，我才不愿意象他来，我愿意象你。看来，还是我母亲眼光独到！谁都没看出来我笑起来象我父亲她看出来了。难怪有一个女孩曾说我笑起来的样子很美，当时我还以为她在嘲讽我呢，作为报复，到一半约莫她正觉得舒服的时候，我说声有事便拨出来走人了。今年的年初，唐论坛上有几位爱美的朋友把我同另外三位网友共同列为四大丑进行攻击，从来不含糊的我对此一句话都没有。的确丑，没办法，争不了。小时候，我宁可丑，也不愿意象我父亲那么俊。反倒引以自豪。就好象那丑是经过一番拼搏或行贿争取来的。就好象那丑是我唯一能和父亲对抗的秘密武器。如果是一种选择，我会毫不犹豫地选择丑。丑，并且快乐着。长大后就不一样了，真正明白了美丑的意义和差别。不过算我运气好，世道变了！那么多地漂亮太太和小姐，不知怎么突然便不再以容貌的丑俊论男人了。而且，更多的时候，我恰恰又是从这丑中得到了丰厚的意想不到的实惠。尤其是近几年，结合矮子骑手的传说，我丑陋凶狠的长相竟惹得周边不少漂亮的知识女性为之心旌摇动。当然了，为了不使她们伤心失望，偶尔我也得发一发狠。文化影响性，女人改造男人，市场决定一切，逐渐地，我吃惊地发现，自己已经就要变成她们所需要的那种货色了。即便我否认，也没人愿相信，而且越辩解越麻烦。比如，我QQ聊着的一位女士就是这样，怎么跟她解释其实我并不象她所想象得那样她都不肯相信。没办法，早晚非揍她一顿不可了。她有备而来，我来者不拒，网上做爱已做得不耐烦，只盼着早日见面了。她在北京，我在大连，有点远。碰巧单位有个去北京的差，我就给接了。她听后差点儿没乐晕过去。一天打好几遍电话问我，什么时候动身，真的会带着那些道具吗，每一件道具怎么使用以及应注意的事项等等等等。

    所以，当第二次电话铃响的时候，我以为是她打来的。一看号码，不对。仍然是打第一个电话的哥们儿。第一个电话是叫我去打麻将，我没答应。这第二个电话是他们打完麻将，去外面吃饭，叫我过去一起喝点啤酒。我也没答应。我说，我在喝着呢。我挂掉电话，把一杯啤酒一饮而尽，重新倒满，看了看题目，准备接着往下写。我在写我的父亲，我知道，既然写了，就应该好好地写。我要好好地写一写我的父亲。我们商量好了，我们都要好好地写一写我们的父亲。为了这样的一篇文章，我们的父亲们已经一一永垂不朽。那么，诗人弟兄们，难道我们就真的不能在我们的父亲还活着的时候写一篇关于我们父亲的文章送给我们的父亲吗？我记得当时就有人这么问过。不能，诗人丙说，不能，我们不能。他昂着头，摇动着，十分肯定地说，那是绝对不可能的。诗人癸还很年轻，听了丙的话，握紧双拳，说了声请稍侯就转身往门外跑，当他气喘嘘嘘再返回来的时候，左胳膊上已多了道黑纱，好了，这回我也可以写了。

    父亲英俊非凡，就象我在镜子中所看到的：高大威猛的身躯，无可挑剔的五官，黝黑的沉甸甸的长机巴。外加转瞬即逝的灿烂笑容。还有镜子里所没有的，那种能使你立刻转过头来的，磁力强大的男中音。在现在，这些美，令我自形惭愧。在过去，这些美，令我愤愤不平、不以为然，令我的母亲几近发疯，令我的弟弟一天到晚就知道闭着眼哭。弟弟长得也象妈妈，哭起来的样子十分令人讨厌，别说我父亲，就是我见到他哭的样子都想给他一脚。自打看到弟弟哭，我从此不再哭。就象我听了父亲的歌声，就不再唱歌一样。父亲有一副好歌喉，年轻时进过单位宣传队，但很快因作风和出身的双重错误被开除，下车间当了工人。工人就工人吧，却留背头，穿皮鞋，说普通话。邻居都躲着他老远。当然了，父亲也不搭理他们，管多都是昂首挺胸的。父亲的脾气很大，动不动就要发火，我实在理解不了他为什么要那样。有一次，跟母亲吵架之后，他把做饭的蒸锅都给踹扁了。第二天费老大劲才给重新敲回来。又把它擦得铮明瓦亮。他终归是爱美爱干净的。家里的东西几乎都让他摔了个遍，唯有镜子，花，鱼缸和他自己从来没有被摔过。在他和母亲的一次打架之后，我把镜子藏了起来。早上没了镜子，他只好对着窗玻璃梳头，耳朵后面有一缕头发翘着，到最后他也没有发觉。看着他翘着一缕头发去上班，我美坏了。父亲几乎从来不搭理我和弟弟，就象没有我们俩一样。只有在揍我们和让我帮着搬家具的时候除外。每隔一段日子，父亲就要把家具的位置调换调换。这活儿他一个人干不了，弟弟又太小，只得叫我帮忙。唉，看见了，对，叫你，看见了，以后你就叫看见了，记没记住？嗯。练习一遍，看见了！嗯。知道为什么叫你看见了吗？不知道。不知道就对了，看见了！嗯。过来抬大柜！嗯。大柜多沉呀，可抬不动也得抬，抬不好就挨揍。比如拖地了慢了方向错了什么地，都得挨骂或挨揍。到底是骂还是揍，视具体情况而定。为了布局更好看些，达到他尽善尽美的要求，一件家具往往需要倒来倒去搬好多次。我也就要挨骂或挨揍好多次。可等搬完了，那怕我还含着眼泪，也不得不承认，这样倒一倒换一换，整个家就变了个样，而且的确挺新鲜挺好看的。

    但是，并非所有的美都可以任我们享用，即使挨了揍也不行。一次，父亲躺在里屋床上唱歌，厨房里做饭的妈妈，以及帮着妈妈摘菜的我和弟弟，三个五音不全的人，不可避免地被他优美的歌声深深吸引住了，愚蠢的弟弟竟然悄悄走到门口，把耳朵贴到门上听。父亲唱的是《草原之夜》，悠扬的弦律和浑厚的男中音着实令人陶醉。第一段唱完之后，我那讨厌的弟弟不由自主地喊了个好，好！父亲立刻停止唱歌，大骂起来。我和弟弟嗖地一下子窜到屋外，弟弟当然又毫不例外地闭着眼咧着嘴哭了。我看着他那个蠢样子很来气，就把他揍了一顿。正因为他的蠢，歌曲的第二段我们没有能够听到。父亲的歌唱得那么好，母亲却五音不全。我和弟弟又都像母亲，一张嘴能把人大牙笑掉地，二牙笑晃荡。音乐课上，我坚决不张嘴，老师捏住我的鼻子，用黑板擦子拍，用教鞭撬，都没有用。我就是不张。那个花枝招展的音乐老师气得哇哇直叫，把我的父亲请到了学校。我以为这一顿打是脱不了了，谁知父亲回来并没有打我，反而非常温和地向我问起了音乐老师的一些问题，象她爱人是不是也是老师了她家住在哪里了什么的。那天，他在给老师调钢琴的时候把手给弄伤了，缠着白沙布，我以为是这个原因我才免了一次好打。父亲可能腿脚功夫不行，他打我多用手，很少用脚。用脚也是虚晃一下，为了更结实地给我一耳光。父亲最喜欢打我耳光，有时候，他甚至会搬个凳子坐下来打，慢慢地打，打累了点上支烟，接着再打，左手夹着烟右手打，右手夹着烟左手打，或把烟叨在嘴上，两只手左右开弓地打。然后，说不定什么时候突然发力，打出一个最响亮的。我只能听见耳鸣声。事后弟弟会告诉我说有多响。我超常的躲闪功夫就是这样练出来的。凡跟我打过架的同学都有个共同的体会，那就是我反应奇快，根本就打不到我。逐渐地，连我父亲这样的耳光专家也不得不好好动动脑筋，采用点声东击西瞒天过海之类的战略战术才能打到我了。央视转播的职业拳击（江总书记你也不管管，那个马国力马主任也太无法无天了，敢如此冒天下之大不违，让那位鬼见愁姓韩的把足球拳击汉语挨着排糟蹋。李兵解说得多好呀，他就是不用。还有，我说我要找他的领导，两年多过去了，他根本没把我这话放在眼里，你说这小子有多嚣张！），号称防守之王的田碗豆韦塔克的比赛我看了几场，还有当今正走红的小梅韦瑟尔，他的比赛我每场必看，两个人均以完美的躲闪著称，但在我看来，都还有许多可改进的地方。到了后期，我只是给父亲一点面子以及我不想挨到棍子皮带才捡几个分量较轻的耳光挨挨的。那天，父亲没有揍我实属蹊跷，所以，我对此事的记忆特别深刻。父亲手上缠着白沙布，温和地问着我有关音乐老师的一些情况。简直太阳从西边出来了，父亲还摸了摸我的头。我以为他要给我个凿子呢，头皮一阵发麻，并打了个寒战。可接下来的事情就不那么妙了，又是父亲和母亲吵，打，闹，摔东西。弟弟哭，母亲嚎。后来，我的音乐老师也调走了。听同学们的议论，好象跟我的父亲有关。才不管那么多呢！那时我小学四年级，弟弟一年级。我最关心的事情除了父母别打架和我自己不挨揍之外，就是什么时候能和我的好朋友小泉子一起去靶场捡些子弹壳。小泉子胆子大见识多，又认识去靶场的路。我们俩是最好的朋友，几乎天天在一起玩。用老师的话就是形影不离。我们也不知道形影不离什么意思。反正就形影不离就是了。小泉子长得漂亮，双眼四皮不说，眼圈还黑黑的，不是有病的那种黑，是漂亮的那种黑，他家里的人都那样，画了妆似的。小泉子能和我做朋友我感到很荣幸。他来我家玩，我父亲并不觉得讨厌，并且对我的态度似乎也会因此好转许多。一次小泉子在我家玩得忘了回家，他的姐姐就找上门来了。我父亲和小泉子的姐姐一起进来的时候，我和小泉子还在打弹壳呢，并不知道父亲出去开了门，把小泉子的姐姐让了进来。那天，我母亲上夜班，临走前把苹果洗好了放在一个铁盘里，父亲就把它们端给小泉子的姐姐吃。小泉子的姐姐笑着说不吃。她看好了我们家的门帘子，夸奖它的图案好看。说她也要照着串一个，又说她现在正等着分配工作，有闲时间，在给别人勾桌布呢，等勾完了，就串，要是正式上班了，就没有那么多时间了。小泉子的姐姐跟小泉子一样，也长着一对好看的黑眼圈。父亲说正好他也想找人勾个桌布，白线劳保手套都凑够数了，就是没找着合适的人勾。小泉子的姐姐说她勾的不好。父亲说你就别谦虚了，早听说了，咱这条街那有能勾过你的。然后父亲要送盆花给小泉子的姐姐，还要送红金鱼。小泉子的姐姐都说不要。然后父亲又说我们家的门帘子是他设计制做的，如果风一吹，门帘上的那两只蝴蝶就象在飞一样，说着用手指横着划了一下，门帘子就动了起来，上面的两只蝴蝶也跟着动了起来。小泉子跟着他姐姐走了，我和父亲送到大门口。小泉子还嬴了我三个子弹壳呢。父亲高声说，等我给你车一副好的勾针。小泉子的姐姐说，不用不用。她带走了那些白手套，还用缸头瓶装走了两条金鱼。其实我挺恨那些金鱼，因为它们，换水了喂食了什么的，我挨了不少耳光。我也恨白手套。有一次，父亲戴着白手套打我的耳光。

    我说，我要带上副黑手套，到时候我会戴在手上。还有绳子，又粗又结实，你休想挣脱。我想把你绑成何种姿势就把你绑成何种姿势。看当时心情了。等着吧，其中会有不少你从没有摆出来过的或较难摆出来的或轻易不肯摆出来的姿势。就等于把你平常一闪而过的姿势定格。我就是要让你彻底出丑。让你长时间地面对着你的丑。还有，为防止你喊叫，我还会准备嚼子。什么好听不好听的，我就管它叫嚼子。嚼子，嚼子，嚼子。对了，它是我自己设计制造的。不过现在还没造出来。麻烦倒不麻烦，用一根接力棒改造一下就成，锯短了，两端接上根皮筋。

    她说，你真变态。

    然后她详细问起那玩意儿怎么使用及使用过程中可能出现的一些问题等等。我一一做答。她听完后又说，你真变态！她就爱这么说。一开始我并不变态的时侯她也这么说。我还不解地问过她，我怎么变态了？后来我才明白过来，我是非变态不可的，也就不问了。不但不问了，还顺着她的心思想法子引逗她说你真变态你真变态。她说她最不爱听粗话了，她教的学生中没有一个敢在她面前说粗话的。我就说，妈的，老子就是要说粗话，不爱听给我滚。天哪，你这人怎么这样呢？真变态！她嫌我的大连话太土，我就偏不说普通话。操你妈，爱听不听，谁也休想让我抛弃我的母语。天哪，吃错药了是怎么的？真变态！她赶快又补充说，其实她挺喜欢听大连话的。并给做了语音学上的注解，说大连话多四声，源于山东，还说这不由地令她想起了抱犊崮拉杆子的孙美瑶。就是曾把一列国际专列给打劫了的那个土匪呗。人质中有不少漂亮女人呢。还有掖县的好汉张宗昌，老婆能组成个八国联军，个个打发得满意，多不容易呀。不过其实张大帅长得蛮帅的，蛮象黎明，但比黎明要魁伟。我说，对呀，听说他那活儿软得时候就有三十六个袁大头撂起来那么大小，蛮替咱中国人争光的呢。你就对这些东西感兴趣，真变态！(好象是“蛮变态的！”）等她看了我传给她的照片后更确信我是个土匪类型了。怎么长得这样呀？那么丑，真变态！她长得倒是挺好看的，眼睛很大（没有牛的眼睛大），稍往里凹着，屁股很大（没有马的屁股大），腿也很长（没有青蛙的腿长〈比例〉）。我说，皮带么，就用扎在腰上的这条，鳄鱼的。一段静默之后，她小声说，我很怕疼的。我说，别烦我，我才不管你疼不疼来，我要打得你皮开肉绽，爬不起床，上不了班。她说，你真变态！过了一会儿，又说，我已经放假了，但不准真的打得太疼，也不准打我的脸。我说，什么？跟我讨价还价？胆儿肥了，不但要打你的脸，我还要嘴里叨着烟，坐在沙发上，左右开弓地打。累了就一只手夹着烟一只手打，再累了再换换手。天哪，你真变态！你真变态！我有点怕你了，我挂了。我说，冒汤了吧？讨厌，你真变态！跟你说正经的，哪天动身？哪天动身现在还说不准，我们单位的财会科长前列腺炎加重住院了，没有他的签字，领不出差旅费来。她说，你们什么破单位呀，正常出差还得财会科长签字！就那几个小钱，你就不能先自己垫上？实在不行我借你俩儿。我说，不是这么回事，我也需要时间酝酿情绪么。另外，最主要的是，那个嚼子我还没做好。做嚼子的接力棒还没找到。真变态！去买呗？不用买，我母亲家里有，我父亲生前的业余爱好之一就是搞田径，跑了跳了他都在行。那快回去拿呀！好长时间没看望你妈了吧？不是我批评你，不爱父母的人绝不会去爱别人！ 幸亏父亲搞过田径，跑得比常人快许多，不然他的小命早在三十几岁时就已经丧在我和小泉子的手上了。黄昏，无风的黄昏，小泉子在放学路上堵住了我。那天他没有上学。课堂上我还纳闷，小泉子怎么没上学呢？的确有点反常，小泉子眼睛看着地面，咬着牙对我说，你准备好，我要跟你打个单挑。我不明白我的好朋友为什么要这样说。我还没来得及回话，他的拳头就已经打过来了。我甚至还以为他是在开玩笑呢，可看他那个狠劲又不大象。我只好边躲边问。小泉子根本不搭话，只一个劲地疯狂地进攻。我左避右闪，一一化解。最后把他给活生生累得瘫倒在地。趴在地上的小泉子失声痛骂起来，你爸爸是个大流氓，你爸爸是个大流氓。我也忍不住用同样难听的话回敬了他，你姐姐是个小马子，你姐姐是个小马子，谁不知道你姐姐是个小马子，五毛钱就让摸摸逼。小泉子拿石头扔我，我跑着回家了。家里，我弟弟在哭，母亲的眼睛青肿得象只熊猫。我这才知道我父亲和小泉子的姐姐在电影院看电影被人发现的事。弟弟边哭边学父亲是怎么打母亲的，还去拿了只小板凳做道具。我一脚把他连人带板凳踢到一边去了。 我下决心要搞一搞我父亲。

    我用二十颗铜子弹壳，其中包括两颗三八大杆的，从同学弹弓王那儿定做了一只弹弓。最狠的，没有相当的臂力拉不开的那种。为此我偷练了一个月臂力，又偷练了一个月准法，感觉收放自如并能百步穿杨了，就在一个黄昏，无风的黄昏，敌人下班的必经之路上，选了棵大树，带着弹弓和两粒不锈钢弹丸爬了上去，用茂密的树叶做掩护，等待敌人进入埋伏圈并歼灭之。以珍宝岛的解放军战士为榜样，学习他们冰天雪地潜伏二十四小时一动不动的革命精神，来对付网虫的叮咬；以小李广花荣为指南，做到弹无虚发，说打他左眼不打他右眼。目标出现了。不打。一百米。不打。五十米。不打。四十米。不打。三十米。不打。二十米。还不打。十五米。仍然不打。十米。敌人突然站住了，抬头左右张望着。马路对面的另一棵大树上，一个黑影从树上滑下，迅速逃窜。我没有看清楚那是谁，但看清了他的手里也拿着个弹弓。父亲骂道，还有一个，快给我滚下来！我一哆嗦，弹弓掉到了地上。父亲捡起来，几把扯得稀碎，哈哈，兵不厌诈，原来真有一个，是兔崽子你，行哇，不好好在家学习，跑树上打鸟，看我怎么收拾你。父亲一得意，话就会多起来。还时不时地甩一甩他的大背头。 首次行动的失败并没有使我气馁。脸蛋儿上的手印没有消退我就迅速着手酝酿实施第二方案。我耐心地等待着时机。冬天来到，天黑的早，我在大斜坡上拦了一道绳子。秋天的时候，父亲买了一辆自行车，骑着车子上下班。真乃天赐良机！一度我考虑要不要在绳子的前面掘一个陷井，并在陷井里布上竹签子。削竹签子的竹板我都想好上哪儿去搞了，但这条路并不是只有我父亲一个人走，就又给否决掉了。我把绳子一头拴在路那边的树根上，我藏在路这边的一棵树后面扯着绳子的这头。路面上的部分用土埋住，只等车子过来，我一拽绳子就妥。父亲吹着口哨骑车过来了，换往常，他会加速骑过这段下坡。越是下坡他越是加速，高兴了还玩个脱把什么的。可是这次他却在离我不远处的地方一个刹车停住了。他下了车，从地上扯起一根绳子。跟我这根一样，它也是拴在路边的一棵树上，父亲把它解下来，卷了卷，挂到了车把上。这时候，我看见一个黑影从另一边的一棵树下无声地溜跑了。他妈的谁呀，又一次破坏了我的行动？父亲没有马上走，而是象一个捡了一块钱的人所习惯做得那样，在捡钱的四周低着头继续找寻着，还真的就找着了我拴得那根绳子。他一块儿收起，回家接起来凉衣服了。我没来得及带走的那根铁棍子，也被他一同缴获，当破烂给卖了。绳子和铁棍都是我用子弹壳跟同学破烂朱换的。这两次行动，把我多年积攒的那点家底折腾光了：仅剩下三个铁子弹壳，瘪的，没人稀要。我想，要是小泉子没有跟我闹翻就好了。要是小泉子不是他姐姐的弟弟就好了。 打靶的队伍开始多了起来。解放军唱着歌喊着号子经过我们街道。我们跟在队伍后面跑，哄着要子弹壳。解放军根本不理会我们，只一个劲甩胳膊跺脚步。不过，总会有个解放军冷不丁扔过来几个子弹壳，我们就抢到一起。抢到手的得意洋洋，抢不到的就很不开心，弄不好还会打起来。小泉子是不屑于这么做的，他认识去靶场的路，那里多得是弹壳，都烫手呢。如果不是因为父亲的事，我们就该去靶场捡子弹壳了。可实际上，我俩已经快有半年不说话了。对了，不知道你们有没有这样的体会，儿时的友谊和长大后的初恋非常相象。好就好死，打就打死。而一句话，一个眼神，又能够瞬间把所有诅咒和不快化作乌有。不知道你们是不是，反正我是这样的。想不起我和小泉子是怎么和好的了。只记得我们和好时都很激动，恨不得立刻能为对方去拼命。当然了，除了激动，还很愉快。他问我，怎么样，有没有人惹你，告诉我我去干他！我说没有，那么，有没有人惹你，告诉我我替你出气。他说没有。那还说什么说，什么都不用说了，捡子弹壳去！ 靶场简直就是个游乐场。战壕，掩体，象刀切出来那么整齐，还有弹药箱，四方四角，还有枪，根本就不象是真的。而它们响起来的声音，更不值得一提。一排胸靶在远处的山角下，象是解放军玩够了扔在那里。扔，都扔得那么整齐。当兵的解放军又是当官的解放军游戏的玩具，一会儿叫他们跑，一会儿叫他们跳，一会儿叫他们一动不动，一会儿又叫他们趴下，还叫他们在地上爬。当兵的解放军一个个都乖乖的，似乎在比赛着谁更乖。当官的解放军本身也是个玩具，他站得笔直，嘴里叨着个哨子，非要使劲把它吹坏才算完。从大门我们是进不来靶场的，我们绕到旁边，从铁丝网的豁口爬进来。只有小泉子知道这个豁口在哪里。等进到了靶场里面，就没有人会撵我们了。他们会以为我们是当官解放军的家属。即使我们来到他们打靶的战壕边上，他们也不管。我从草丛中捡到了第一颗子弹壳，真是很烫手的呢！有一个当兵的解放军还很和气地跟我们说话，他白白净净的，是个城市解放军，等其他脸黑黑的农村解放军打完了枪，他就会放下我们缠着他们要子弹。有的很痛快地就给了他，有的要费点劲。原来每个解放军在打枪时都会留下一两颗子弹的。他问我叫什么名字，我说看见了，他说叫了几年看见了，我说两年，他哈哈大笑了起来，不对不对。他把坐在弹药箱上的小泉子叫过来，问他叫了几年小泉子了，小泉子说十二年了。他说，看，这就对了么。然后他从小泉子上衣服口袋里把一颗手榴弹拿了出来，说，小朋友，这可不是闹着玩的。报靶的解放军扛着被打得稀烂的靶子过来了。绿色的底，白色的环，狰狞的弹孔。这个烂靶子给我的印象太深刻了。我第一次遗精时梦到的不是女人，而是这个烂靶子。奇怪得很！我找啊找，没有剩余的枪了。人人手中一把枪，唯独我没有。那个白白净净的当兵的解放军给了我一把，我很高兴，可再一看，是一根木棍。这时侯他们的枪响了，靶子被打得稀烂。看到那稀烂的靶子，我急得不行，正好地上有一颗手榴弹，我捡起来，一拉弦，哗地就泄了。我问小泉子，你偷那手榴弹干吗？他说，反正也没弄到手，说了也白说。小泉子是个城府很深的人，从小就是。过了几天，他搬着一箱子手榴弹来找我。不过不是解放军打靶时的那种手榴弹，是小鼻子留下的小手雷。小泉子家挖菜窖子挖出来的，大多数都锈透了，有的里面是药是泥都分不出来。他若不告诉我那是手雷我还以为是一箱土豆呢。我们小心地从中捡了十几个比较成型的，其它的就扔了。有什么用？我问。炸你爸爸呀，小泉子说。 原来两次破坏了我的行动的人正是小泉子。他在进行着跟我一模一样的行动，只是时间和位置都比我稍稍靠前了一点。

    父亲的葬礼是小泉子一手操办的。得知我父亲去世，身为某公司经理的小泉子，抽出两整天帮我处理这些事。葬礼的用车都是他找的就不必说了，他有这个能力。一些具体的细活，比如该通知谁，不该通知谁，买这个买那个，先做什么后做什么，全是他操得心。他大概对我的无能了解得一清二楚，基本上也不跟我商量，自己就做主了。然后礼节性地询问我一下，你看这样行不行？行，你看着办吧。谢谢小泉子，没有他，葬礼不会办得这么顺。但我仍然不喜欢他。长大后我们基本上没有来往了。我一直这么认为，在社会主义初级阶段混出来的人都是些杂碎，各行各业都是。这并非是在骂小泉子，我没有骂他，我只是想说明我们好些年已经没有来往了。我有我的朋友圈子，那天他们也来了。有两个还是骑着山地车来的。朋友们当场一人送给我父亲一首诗，有个因受不了火葬场的闹腾劲而没有到场的朋友让别人代念了他的诗。别人一首，他两首，一首藐视死亡，另一首讴歌生命。那两个骑山地车来的朋友准备再来一段说唱，被小泉子制止住，他没好气地说，留着看见了的葬礼上再唱吧。两个朋友发表了一番感慨，汉民族啊汉民族，缺乏信仰的鸟汉民族，只知道哭天喊地，嚎爹叫娘，哪一辈子才能看到希望？这些话不无道理，另一边是基督教的告别厅，就没有人哭，还时不时传出来好听的音乐声。小泉子在烧花圈时念叨道：叔叔，您走好，到了那边，别嫉恨小泉子，那时候我还是个孩子么，不懂事。我注意到，小泉子的姐姐并没有来。我还注意到，我弟弟一直在东张西望。这个傻小子，在美国涮盘子涮得就快要涮成美国籍了，还是改不了那猴兮兮的德行。还有我妈，还有几个年纪不小但看起来还显得年轻一些的妇女，她们也在东张西望并互相张望。边哭边望。不用说，她们当中其中的几个肯定曾做过我父亲的情人。弄不好统统都是。因为我父亲可不懂什么柏拉图不柏拉图的。看得出来其中几个妇女年轻时会相当漂亮，有几个可能一般，但都比我母亲要好看得多。父亲躺在鲜花丛中，依旧那么轮廓鲜明，魁梧长大。如果这个时候有个看眼的来到旁边，他是绝不会相信围在他身边的人中有他的后代。再过一会儿，父亲就要被推进火化炉里了。他的面孔是那样从容，面颊上那块因爆炸留下来的疤痕使得他的嘴角向上微微翘起，象微笑。是呀，你们两个臭小子，那次怎么就没有炸死我呢？　 基本方案是这样的，在上山的小路上埋好手雷。用小泉子的姐姐做诱饵，把我父亲引过去，引爆手雷。首先得做个试验把手雷弄响。手雷不响一切都白搭。这事我一点都不急，我相信小泉子，我知道任何困难都难不住他。如果真的把他难住，我再急也是白急。小泉子用黄泥把手雷包结实，把事先接好的一根鞭炮芯子连接好，固定住，注意不留空隙。然后我们把地雷埋在一块大石头下面。点燃引芯。半天没动静。我心想这回完蛋了。小泉子打开黄泥，仔细检查了一番，又沉思了片刻，再重新接好，重新点燃，这下成了，一声巨响，大石头蹦掉了一个角，地面蹦出来一个大坑。如此又试了一颗，同样成功。ＹＥ！ＹＥ！ 叫床的声音诱人，但有表演的成份掺在里面，真实度不彻底。叫喊的声音却发自肺腑，发自喉咙，发自舌头和牙缝，发自鼻翼，发自唾液和嚼子之间，有时候还发自逼，只要你下手足够狠。虐爱的乐趣是多姿多彩的，而真实感是它的根本所在。真实，简单，我们能做到的，不也就这么两点么？在性上，在生活中。我们当然还想做得更多些，但我们做不了，好些事并非我们想做就能够做了的，多一点点我们就力不能及了。而又有一些事，这世上只有我们才能够做得更好。如果你嫌你操得逼不够紧，什么药物了手术了都不用，两皮带之后，你再试试！反之也有效。 那么，什么叫做连环雷呢？我和小泉子布得就是连环雷。我们把所有能用的手雷都用上了。正好八个。还有过大年省下来的鞭炮芯子。一根总的芯子，分叉出八个芯子，长度相等，连着八个手雷。这八个手雷分别埋按八卦的方位埋在八个方向。我说过，小泉子是个城府很深的小子，什么都懂，别说八卦，十三不靠也明白。小泉子的姐姐却单纯得厉害。我一说她就相信了。我说，小泉子爬山时脚歪了。她就跟着我来了。我真担心她会叫上别人跟着一块来呢，她没有，她听后想都没想就急急忙忙地跟着我来了。到了山上，我和小泉子就把她绑了起来。没费什么事，预备好吓唬她的小刀都没有派上用场。她只是反复说，为什么捆我？为什么捆我？你们要干什么？你们要干什么？似乎她不怎么关心我们捆绑她，而只是要弄懂我们捆绑她的动机和目的。为什么要捆我？你们要干什么？你们要干什么？小泉子说，干什么？一会儿你就知道了。我在绑她的脚时碰到了她的屁股，软软的，我鬼使神差地就给了一拳，并呵斥道，再敢反抗就打死你。其实人家根本就没有反抗。下一步就该请我父亲入瓮了。这事由小泉子去做。他将下山去我家，告诉我父亲他姐姐找他有事说。我父亲没有不来的理由。 其实，诗人丙的话无懈可击，我们确实不能够在我们父亲在世时写出一篇关于他们的文章送给他们，那是绝对不可能的。理由很简单，他们在世的时侯，我们没有写。而现在，我们将要写的时候，他们已经不在世了。我们正在写的时候，他们也不会复活，等我们写完了，他们还是不会回来。悲哀其实就是一个时间差的问题。上帝的小指头有选择地一抹，那个人的肉身就不存在了。这是另一个问题，威力和宿命的问题。而我们写，是我们的问题。在这个时间差之内，允许我们有我们的问题。正因为打了个时间差，上帝并不干涉。感谢时间差，感谢上帝，我们还能写。啤酒喝多了，人就特容易伤感。两眼发红。言语冲动。脆弱异常。一碰就倒。我走出来了。别让我倒在马路上。我还能打伞。我还知道打伞。雨中的马路，象一面镜子。红灯，黄灯，白灯，机巴灯，在积水中照着，映着。如果这个时候，父亲真的出现在天上，他是不会放过这个照镜子的机会的。我相信，他仍然不会理睬我。父亲生前，没有人承认他是个称职的父亲。你们爱干吗干吗，一机巴滋出来之后就没他什么事了。上学，出国，工作，结婚，闹离婚，写（我以为他根本就不知道），还是不写，都随便。不闻也不问。雨点加速地敲打着伞布。父亲的葬礼上，父亲的一位工友对我说，你就是那个爱写文章的老大吧？听你父亲说你会写小说。他在说到我父亲时，眼光不由地瞟了一下通往焚尸炉方向的门洞，因为这个时候，我父亲已经被推到门洞里面了。小泉子告诉我，烧一炉需要一个半小时左右，一排有七八个炉洞子，同时点火。最厌烦排队等待的父亲现在也不得不排队等待了。父亲的工友用拇指和食指一比量，听你父亲说，你写了这么厚。我站不住了。好几次差点跌到。我干脆蹲了下来。我打着伞，蹲在雨中。没有风。雨滴象铅蛋一样直线下落，打得伞布嗵嗵作响。两个没有打伞的女人从酒店里跑出来，一边一个快速往一辆出租车里钻。看这边的这个，先是两条长腿弯曲下来，然后一条长腿伸进车里，接着圆溜溜的屁股划了个沉甸甸的弧线，另一条长腿随之就收进了车里。细长的胳臂拉动车门，车门关上。与此同时，另一边的另一个女人也钻了进去。车子迅速开走。雨水浇不灭焚尸炉繁忙的炉火。这句诗不是我写的。我写的在这里：为了你的屁股/我将带上绳子/皮带/嚼子/等/为了远在别处的你的屁股/我将跟你/签定合约/以确保你的屁股/必须好看/否则我绝不抽它/绝不。

    小泉子的姐姐说，看见了弟弟，告诉姐姐，你们在搞什么名堂呀？她说这话的时候小泉子已经下山找我父亲去了。她的脚和手都被绑着。绑脚的绳子的一头拴在一棵大树上。如果不是小泉子带领，我是绝不敢这么做的。平常见了她，我头都不大敢抬。我心底里一直很羡慕别人有个姐姐。更羡慕小泉子有姐姐。姐姐给他好吃的。姐姐给他一点零花钱。姐姐给他整理整理一下衣服领子。我在他家玩的时候，往往会碰到他姐姐的女朋友也在她家玩。两个好看的女的，有时候是三个好看的女的，她们讲故事，说笑，大笑，还互相打一下。一旦听到外面有口哨声，小泉子的姐姐便第一个跳起来, 跑到窗子前朝外张望，如果口哨声不是冲着她来的她会表现得很失望。若是门铃响了，小泉子的姐姐就会躲藏起来，小泉子和我去开门，如果还是那个小个子小子（他来过好多次了），小泉子就堵在门口说他姐姐不在家。那个小个子小子可怜不见地说，刚才看见她进门的，怎么就不在家了呢？小泉子说，反正就是不在家，你走吧。我很同情那个小个子的小子，也很惊讶小泉子能这么冷得下脸。要是换我就不行，我会追上那个垂头丧气的背影告诉他，我姐姐在家。但她不是我的姐姐，她是小泉子的姐姐。小泉子就冷冷地告诉他，不在家就是不在家。我看到那个小个子的脸涨得通红。如果是那个嘴巴有点歪的大个子来敲门，不等我们说话，他姐姐就从门后面出来了。她会兴高采烈地把他拉进里屋，还把门关上。那个歪嘴子一进门就问小泉子，怎么样，上会教你的那招练得怎么样了？小泉子说，不好使，花架子。他就说，花架子？是你没练到家吧，再试试这一招儿，说罢一下子把小泉子摔倒在地。起来，看清楚了，手抓紧，屁股顶住，蹬地转体！他把小泉子又一次摔倒在地上，才恋恋不舍地跟着小泉子的姐姐进到里屋去了。因为小泉子的姐姐会在一边说，行了，教他点好的吧，别教他打架。边说边拉他的衣袖往屋里拽。小泉子就对我说，走，咱们出去玩。我就只好跟他出去玩。其实我一点都不想出去玩！但没有办法，这是小泉子的家，她是小泉子的姐姐。小泉子的姐姐说，你看你这孩子，有什么话不能跟姐姐好好说呢？今天也不叫姐姐姐姐了。你把姐姐放开，姐姐保证不怪你。你们两个小孩子，不好好上学，一天到晚，都瞎胡闹些什么？看见了，怎么用这种眼神看姐姐，怪吓人的。唉，干什么？你解腰带干什么？我是你姐姐呀！

    姐姐你知道吗？我的偶像是杨黎唉。姐姐批批我这组诗吧！姐姐请使劲，不用客气！如果说这些话的是弟弟，姐姐就很高兴，姐姐感觉又长进了好多唉。跟上次相比，看起来还粗了不少呀！姐姐不客气，姐姐什么时候客气过呀？来，快，就现在！进！点开贴子，才知道是进聊天室。上！原来是要他上QQ。如果一个妹妹跟着一个姐姐的贴子后面这么一个劲地姐姐长姐姐短，生怕人家不知道她是妹妹似的，那姐姐就不怎么爱搭理她。偶尔搁下一句，也十分勉强。而这个妹妹还不善罢甘休，姐姐话这么少，好象是不大舒服唉，姐姐病了吗？姐姐很让妹妹担心呀。不用说，这个妹妹不是有点傻就是有点坏。稍稍有点境界的都相互叫妹妹。妹妹这样，妹妹那样，叫得大家都心花怒放，互惠互利，不亦乐乎。以上是我在一些诗歌论坛上的所看到的姐姐妹妹和弟弟，当然还有哥哥，最近又来了几个叔叔。没有旁的意思，赶上了就写了，就是这样。嘿。也算是我写作上的一点心得吧，写不下去的时候就这样，赶上什么写什么。准没错。千万别为难自己。

    我说，你不是姐姐，你是个小马子！你是条母狗！我还想说你别管我们学习不学习的，管好你自己不跑风就行。但用不着了。我已经解下了我的腰带，缠了两圈握在手里。我这才感觉到我浑身不知什么时候开始已抖个不停。上下牙咯噔咯噔地猛撞。没有风。冬天的阳光照在南山坡上，暖洋洋的。我头上汗都出来了，身子却猛抖个不停。是人就不会知道魔鬼附身是什么样子，可我还是要说我当时的样子一定跟魔鬼附身时的样子差不太多，而且我向天地良心保证，这种魔鬼附身的感觉棒极了，即疯狂又刺激，我一皮带抽到她的屁股上，接着第二皮带，又抽在她的屁股上。我不说话，也不看她的脸，只是这么一皮带接着一皮带地抽她的屁股。一口气足足抽了有十几皮带吧？我没数。我说过的，小泉子已经下山了。此时此刻山上只有我，以及一条被捆绑着的母狗。一条漂亮的，长着黑眼圈的，屁股软软的母狗。我四下看了看，真的一个人也没有。只有树，草。干黑的树，枯黄的草。还有石头。没有雪。已经好多年没下大雪了。下点小雪早化了，背阴处也没留住。没有风。可我抖得越来越厉害了。我得想办法让我抖得轻一些。我放下皮带，腾出手去解她的裤子。她的哀求变成了哀叫，或许仍然是哀求，只是我已什么也听不见了。听见了也记不住，记住了也回忆不起来了。或许她仍然是那么问着，你要干什么？你要干什么？我也不知道我要干什么。真的，要是我知道了我在干什么说不定我就不会这么干什么了。我只记得我在努力地使我的手不发抖，而她好象为了不让我看到她的前面而蹲了下去，再后来干脆趴在了地上。就这样，我一边抖着一边把她的裤子扒到了小腿上。刚才我抽她的时候，她在跳着躲着，转圈跑着，这会儿她只有趴在地上哼唧的份了。她的屁股是那么白，白得刺眼，并且夹得紧紧的。我没能看到缝隙里有什么。我也没太刻意要看。我已经被这个大白屁股完全占有了。第一，我的确没有想到它是那么地白，真白呀，真的，很白很白，非常白，非常非常十分白，特别白特白极其白，贼白，简直白死了，唉－－－第二，我没想到它那么地大。有多大？比小大，比中大，比稍大大，比比较大大，跟大一模一样，就象大那么大，但绝不是特大，裹在毛裤里，还真觉不出它有这么大。第三，这是最主要的，我没想到我居然能够亲眼目睹一个女人的屁股。看到了，终于看到了，我看到了，真的看到了。在她挣扎着不让往下脱她的裤子的过程中，我的手还触到了她的屁股，不再那么柔软，甚至有些坚硬，但很细腻，我多想摸一把，最终还是控制住了，我哆嗦着从地上捡起皮带，使劲地抽她的白屁股。我那条皮带并非是皮的，革的都不是，帆布不帆布胶皮不胶皮的那种，抽好几下才能抽出一道红印子。

    你真变态，她说。北京女教师听了我的讲述后说，你真变态，然后呢？

    然后我就打她的耳光。我从地上揪着她的头发把她的头揪起来，打她的耳光。我为什么要打她耳光？我也不知道为什么我要打她的耳光。也许就因为她太顺从了吧。她老老实实地趴在地上，撅着屁股让我抽，可以说是配合地十分默契，这还有什么好打的呢？要打，就是要打，不打不行。她的面容实在是太美了（这回我敢正眼看她了），我不得不使劲给它几个耳光才感到过瘾。我右手打疼了，就换左手。我真想点上颗烟呀，好嘴上叨着，左右开弓地打，那才带劲呢。可我兜里没有烟。我的烟早就抽完了。小泉子兜里还有一颗，那是留着点导火索用的。看到她还没有把裤子提上，我就命令她把裤子提上，速度要快。说罢又给了她两记耳光。我说，不许跟别人提这事，谁都不能说，听见了没有？她点着头，眼睛里满是泪花。我说的是泪花。跟眼泪不是同一种物质。每只眼睛都有那么八九朵，加起来十八九二十朵吧。不解释，不描写，也不有诗为证，你见过了就知道我说的是什么了。这是我第一次见到泪花，以后我还看见过它两次，一次开在一个女孩的眼里，一次开在镜子里的我自己的（或者是我父亲的）眼睛里。我，就是不久前的我，镜子，就是那面似乎有点邪劲的镜子。不是花，却被称作为花。雪花，灯花，油花（据挨过饿的人们说，那年月里它是漂在水上的最美的花了，远远赛过了浪花），逼花，后庭花。我想起来为什么我要打她耳光了，因为我听见了小泉子的叫喊。他在山下喊他的姐姐。我趴在石头后面偷偷一看，山角下，小泉子和我父亲站在那里往上张望。我就返过身，放下皮带，从地上揪起她头发揪起她的头，开始打她的耳光。我又命令她快点提上裤子，并且威胁她不准跟别人说这事。她点头答应。我解开了捆绑着她手的绳子。我命令她站起来，走的大石头前，向我父亲招手。捆着她脚的绳子我并没有解开，只是略松了松。我父亲再狡猾，也逃不脱小泉子的计谋。一切均在我们的意料之中。他准是有些怀疑，山上究竟有没有小泉子的姐姐呢？所以他就站了下来。而这时候，小泉子一喊，小泉子的姐姐就出现了。小泉子做出要走的样子，我父亲叫住了他，从兜里掏出点什么东西给了他。小泉子就走了。其实小泉子是抄近道快速朝我们这儿跑来了。小泉子气喘吁吁地跑到我们身边的时候，我父亲正低着头往山上爬。哈，就快要进入雷区了。我感到我又战栗起来。

    每年过年，父亲都要给我和弟弟买不少鞭炮。这一点他从不含糊。别的方面不能比，在鞭炮的数量上，我和弟弟从来都是比别的小朋友多，质量也高，花样也多。今年过年，父亲照例又给我和弟弟买了不少鞭炮。我都悄悄地把它们藏起来，留着做芯子用。腊月二十八的一天傍晚，没有风，父亲突然叫住了我。他说，看见了，你过来。我低着头走到父亲跟前，眼睛瞄着他的前胸，这样我就能预测他的那只手将打过来。这回是右手，我一低头，躲过了。父亲却笑了，电光的，只给你，别让你弟弟知道。我从父亲的右手中接过鞭炮，眼睛仍然盯着父亲的胸部，有些呆。在火葬场的告别厅里，我仍习惯于盯着父亲的胸部。我强迫自己多看父亲的面容。可在他被推入那个门洞子的时候，我的眼睛又不由自主地移到了他的胸膛上。父亲，究竟是什么使你要称呼我看见了？

    小泉子从兜里掏出两颗烟来，要哪颗？我说，不是只剩一颗了吗？他说，你爸爸奖赏了我一颗，挺爽么。我说，我还要原先的那颗。我吸了一口，辣得咳嗽起来，一看牌子，不对。小泉子也发现整颠倒了。他说，有劲的给我。我们就做了交换。父亲已经进入了雷区。小泉子下了命令，点火。我说，你点吧。小泉子毫不犹豫地用烟头往上一触，芯子－－－导火索，就哧哧地着了。

    我从心底里钦佩那些自称悟透了的人。身居闹市，悟透了名和利，逼上吊下，悟透了欲和情。悟透了诗歌，悟透了艺术。这些人我都十分佩服。还有大彻大悟，悟透了生死的。别看他们活得有滋有味没事人一样，其实早已经悟透了生死。据说这还一点不矛盾，二者相辅相成互为因果，只有悟透了才能活得好，那活得好的必定跟大道有相通之处。但我最最佩服的，还是那些身体力行敢去死的，比如那些自杀的人和杀人的人。因为杀人是要偿命的，最终还是得有不怕死的胆量才行。有人说多数杀人者是一时冲动，再叫他来一遍他准不敢。而且，他准后悔得不行。听了这话我反倒更加佩服他们了。因为他们，有的只有十八岁，刚刚够挨枪子的年龄，有的并没有杀人或没有杀死人，本以为自己不会死，但最后都必须在那么短的时间内终止后悔或遗憾等等无用的情绪，悟透生死，并从容不迫地去面对死，真是太了不起了。比那些深思熟虑地提前悟出来的更加难能可贵。换我准完蛋，因为我是最怕死的。每当我看到那些死刑犯站在大板车上游街，我就恐惧不已，仿佛我也在那车上在向这个城市告别。多美的花园城市呀！一片漆黑。如接着再往下想，我被捆着被摁在提前挖好的一个坑前，距后脑勺一巴掌远有一杆枪在随时准备着发射。简直就吓死了！还有就是自杀的。我也最佩服。当然了我没有见到过他们临死前的神态，一般都是只听说谁谁谁自杀了，等听到这消息，那人（或那些人）已经自杀了。而且多数我根本就不认识。但我还是佩服他们，说他们精神上有障碍，不能令我信服。我觉着他们是悟透了。我打一懂事起就在不断地想着死。受着死的恐吓。死这个字，是我最先会写而又最不爱写的几个字之一（其它还几个，比如万岁的岁字，最后那一点，那个小机巴，我总是不能把它摁在裤裆子里面）。对死的恐惧伴随着我茁壮成长。几乎没有一天不让我想到死的。我怕病死，怕吃东西毒死或噎死，怕掉楼下摔死，怕车撞死，怕地震震死，怕彗星撞上地球撞死，怕发洪水或船沉后淹死，怕做飞机摔死，怕被大火烧死，怕在沙漠里渴死，怕闹饥荒饿死，怕被抢毙，怕侵犯者用刺刀把我扎死，怕我的朋友（当然包括女性朋友了，也包括我老婆）背后谁知道用什么方法把我整死，怕突然一声巨响吓破了胆吓死，怕掉进矿井里憋死，怕冻死，怕热死，还怕做着做着爱就，算累死吧。这么多年下来，我没得心脏病真是奇迹。是不是由此可以反证心脏病并非如医生所说的与长期的忧虑和恐惧有关。或者我的心脏有可能是解剖史上的一个奇迹。但我可不想把它捐给医学机构，因为我怕想到我死。因此我也佩服那些活着就签名捐献遗体的人，他们也是些悟透了生死的人。把肝给他，心给他，眼珠子给他，腰子给他，靠，了不起！我佩服他们，他们怎么就能够那么唯物主义呢？我不能够唯物主义，却也做不到唯心主义。有唯心的人如是说，也许死就是一道通往极乐世界的门，进去后欢天喜地还来不及呢，唯一的抱怨就是抱怨自己来晚了。这么想一想，就跟想着上西天上天堂一样，倒不失为一个很好的安慰。但它对我无效，闭上眼睛后的黑暗总是令我毛骨悚然。我留恋这个世界。我放不下。如果有可能，我愿意一天二十四小时都睁着眼睛。朋友们只知道我是夜猫子，不知道我那是吓得。我不但自己怕死，也替别人害怕，尤其是担心家里人死，一旦母亲下班回来晚了，我就惊恐不已，怕母亲会出意外死掉。有时候想象得就跟真的一样。就连我那个丑弟弟，我都为想象中他的死哭过好几回。所以，等看到他们又活了，别提我有多高兴。大白天怕，夜里做梦也常常吓醒了。我想，象我这种人，真要是死了也一定是个怕死鬼。说不定现在的我正是这种鬼托生的。这种怕死的鬼，一到了关键的时刻就会显出原形来。

    小泉子说，你哆嗦什么？

    我说，嗯？

    小泉子说，怎，怎么，怎么嘴唇子都哆嗦了？

    我说，啊，啊？

    那么，我父亲算是悟透了的人吗？前半生肯定不是。后半生的一小段，在他就快要死了的期间里兴许是的。那期间，我只听到一次父亲因得知他的住院医疗费他的单位不给报销而不满地嘟囔了几句。父亲说，干了一辈子了，连个吃药扎针的钱都没挣出来？除此以外，再没听到他说过其它的不满或遗憾的话。也没说过怕死的话。他大概可能已经悟透了。虽然确确实实地是混了一辈子（而不是象他所说的干了一辈子。可这并不能怪他。），但在临死的时候能够悟透，能够在回首往事的时候，不因虚度年华而悔恨，不因碌碌无为而羞耻－－－我想也算是可以了。那么，阳萎呢？父亲患的是糖尿病综合症，这种病的男人，据说无一例外地要忍受着阳萎的羞辱。不知道象父亲这种始终以十足的阳刚为骄傲的男人如何面对这种难堪的？焦虑，疾病，失败，失望，丧失信心，绝望，阳萎就是这么炼成的。接着就是死亡。

    父亲阳刚十足地往山上爬着。小泉子的姐姐不顾一切地冲着他喊叫起来，她虽然不知道我们俩究竟在做什么，可已觉察出其中巨大的危险性来，她大声喊着，要我的父亲快跑。我父亲抬头看了看，朝着她咧嘴一笑，行了个美国式的军礼。就是用两根手指做出要触眉毛的架势，没等触到就又沿着刚才抬起来的轨迹加速地放下来（他妈的，这才叫酷来！），继续向山上爬。我不顾一切地跳出来，同时看见小泉子也从石头后面跳了出来，爸爸，快跑！叔叔，快跑！我没有想到小泉子也会跳出来喊。我万分感激地望了小泉子一眼，发现小泉子的眼睛里同样满是感激。原来我们俩谁都不想成为杀人犯呀！父亲站住了，脸上的笑意也收敛了起来。他一定很纳闷，看见了和小泉子怎么会在山上？可是，没时间了父亲，别再苦思冥想了，父亲，这不是你的智力所能及的，因为这根本就不是智力问题，这是个你所不熟悉的文学问题，跑吧，再不跑你就要粉身碎骨了！从父亲的位置到我们的位置，也就是从埋手雷的位置到我们隐蔽的位置还有着一段相当的距离（显然是出于安全考虑），我们的喊话他根本就听不清楚。得想办法救他。不能让他就这么阳刚十足地死掉。导火索哧哧地燃着。大家都来出出主意吧！包括江总书记，你说，怎么能救下我的父亲？

    还是小泉子有办法，他一把把他姐姐揪过来，快，打手机，告诉他快跑，地雷马上就要爆炸了！小泉子的姐姐说，什么叫手机？我也想问，什么叫手机，可我恶狠狠地说，你别管什么叫手机，叫你打你就打，快打！我拨出了小刀。

    多少多少年后，这世界上还就真的有了手机这个东西。这个东西迅速传到了我的祖国。终于我也有了我的手机。它还真的响了。喂，是我。小泉子的姐姐。她告诉我，其实她跟我父亲并没有怎样，只是看了一场电影。在看电影的过程中，父亲拉了拉她的手。你父亲很纯的。比你纯多了。她这么告诉我。她已经远嫁海外。往事成云烟。但绝不会真的象烟消失得无影无踪。不过，其实你也挺纯的，她最后说，节哀顺便。

    突然，草丛中有个什么东西响了。分明是电话铃的响声。小泉子把那东西捡起来，巴掌大小，按一按，它就不响了。听一听，也没有声音。谁也没见过这个东西，到底是个什么玩意儿呀？小泉子全神贯注地望着它，失去了知觉一样。如果他这时候直挺挺摔倒下去，完全是可以理解的。那东西突然又响了。半山腰，地雷八卦阵当中，我的父亲也拿着这么个东西，他把它贴到耳朵旁。喂，找你姐姐听电话！这回整出声音来了。我说过的，什么也难不倒小泉子。叔叔，快跑，有地雷！爸爸，快跑，地雷！唉，快跑，他们点了地雷，要炸死你！－－－一篇小说写到它的人物向将来的自己借手机的份上，其实就是在告诉它的作者该住手了。倒不是说将来的他会不借。不借，作者还会想其它办法，反正结果已经在那里摆着了：父亲是病死的而不是炸死的。只是这种写法会使作者很丢面子，显得编故事的能力不如别人似的。

    到此为止。我早就说过，我是不会为难自己的，写不下去的时候，就坚决不写。我挂上ＱＱ。只看到西瓜皮一个人在线上。

    咳！我敲上。

    嗯，西瓜皮回答。

    又在泡MM？

    西瓜皮没有理踩，而是问，你在干什么？

    他总是这样，我从小到大他总爱这么问我，似乎是在关心我，其实问完就完了，根本就没放在心上。

    我说，我在写小说。

    他说，没事我就下了。晚上回家吃饭吧，你妈想你了。

    我固执地敲上，我在写小说！！

    知道。知道你在写小说。你不是从上了网就一直在写小说么？：））那么你写小说的同时，之前，之后，在干什么？

    在流泪。

    嗯？

    我写了你。写你死了。小泉子给你操办得葬礼。爸，你能不能立个遗嘱，到时候我不必到火葬场去送你。我受不了那儿的气息。

    那倒用不着，我会象一只老猫那样悄然离去，让你们找不到肉身：）唉，我躺在那儿是个什么样子？

    令人心碎。但仍然很英俊。

    发型怎么样？胡子刮了吗？上回送老唐的时候，老唐的胡子都没刮，看了很不舒服。

    其实是刮了。死人的肌肉缩水，隔一夜胡子就会象是又长了或没刮似的。

    那怎么办？我不刮胡子不能出门这你是知道的。

    到时候我找小泉子想办法吧。爸，你知道我还写了你什么吗？你不想知道我把你写成了怎样的一种人吗？

    不想知道。你爱怎么写就怎么写：）还有别的事吗？

    这一问表明他马上就要下了。他可是说下就下从不犹豫的，有时候那怕你真的有事，但他觉得这事无关紧要，还是要下的。往往是这样，你正准备接着往下说，他早已下了。

    我赶快说，对了，爸，你那副接力棒还在吗？

    干什么？

    想用一用。

    不行。我过几天去北京开会要用。不是会上是会下用。再说了，它已经不能叫做接力棒了，应朋友的要求我把它钜短了。打住！关于这个接力棒，我不想多说。只能告诉你我这是第一次经历这种奇事。你小子也别问我是何种奇事，问我我也不会告诉你。怎么了？？？？还在吗？怎么不说话？？？？既然还在，那就关心关心你－－－离了吗？

    还没有。离不离都无所谓。我已经出来住了。

    恩。也不错。离了通知我一声，总算是发生在你身上的一件大事呀。哈哈。臭小子，我马上有个会要参加，下了，８。

    ８。

    其实我这个８敲不敲都无关紧要，因为对方在敲出那个8的同时就已经下了，根本就没等我这个８。

    我该去冲个澡了。虽然已经是冬天，仍然出了一身的粘汗。进卫生间之前，我把那面竖长条镜子摘下来，翻个身，又挂了上去。－－－这种首尾照应的写法多么恶俗啊！ 可已经这样写了，懒得改。

                                                                            2002.11


黑蓝壹号·本体小说·孟秋《书架》

黑
蓝
壹
号
目
录

本
体
小
说
 孟
秋
·
书
架

孟秋

    书架贴着东、南两面墙放置着。书架面朝西。

    这是一个木制书架。除了衔接处的一些铁钉、搭扣、下部柜子门上的一把锁外，差不多都是由大大小小的木块拼成的。它们看上去很结实。电风扇从侧面吹向它们，它们纹丝不动。书架上的书也纹丝不动，这是因为书与风之间隔了一层玻璃。

    确切地说是两块玻璃，一左一右放置在前后两个凹槽里。玻璃的颜色微微发绿，与书架的深黄颜色相比较多了一点生气。

    抽烟？不，我喉咙疼得厉害。

    书架的结构看上去很简单，由上下两部分组成。上半部分由两块厚约1.5公分的木板分隔成三层，每一层上放置着各种各样的书籍；可以左右任意移动的那两块玻璃正好搁置在它们前面。书架的下半部分则是一个锁着的柜子。钥匙插在锁孔里。 　　又开始写啦？唔，这么热的天你怎么会感冒呢？

    书架有1.8米高。一个1.75米的男人站在它面前还略微矮一些。30公分厚，由里至外可以放置两层书，也就是说由上到下的三层隔板每一层又可以分为里外两层。这样除了那个锁着的柜子外，这个书架可以放置六层书籍。

    那篇小说，就是你说的那篇小说是不是已经……

    最上面一层的外面一层从右至左依次放置着：《莎士比亚全集》（2─11）、《诺贝尔文学奖全集》（12、18之一、18之二、26、28、34、49、42）、《西方著名哲学家评传》（1、3、6、8、4）。再往右紧贴着《西方著名哲学家评传》（4 ）的是横放或者躺着的三本书。三本书摞放着。由下至上依次为《郑板桥书法集》、《邓丽君抒情歌曲影集》、《印象派绘画技法》。书的上方压着一只印有卡通画面的粉红色的塑料盒子。再往左是一只深棕色的鹰雕塑笔架，两只黑色笔杆一只竖得笔直，一只倾斜着与隔板大约有45°左右。

    如果不是她会是谁呢？也许只是随便的一个女人，在街上偶然遇上的。

最上面一层的里层大部分都被外层的书挡住了，透过笔架的缝隙可以看见的是两本《金瓶梅续书三种》、三本《红楼梦》以及三、四本看不见名字的不太厚的书。

一个人同时又是所有的人这在哲学上也许说得通，可这毕竟是……

    第二层的外面一层放得比较松散，从右至左依次为：《地下室手记》、《赌徒》、《审判》、《追忆似水年华》（1─4）、《康拉德小说选》、《魔山》、《狄兰·托马斯诗集》、《孤独的玫瑰》、《幻象》、《四个四重奏》、《伍尔夫研究》、《一个青年艺术家的肖像》、《都柏林人》、《尤利西斯》（简译本）、《Thesound and Fury》、《Absalom, absalom! 》、《Collected Storys of WILLAMFAULKNER》、《一九一九年》、《大人物盖茨比》、《天边外》、《囚鸟》、《裸者与死者》（上、下）、《刽子手之歌》（上、下）、《一场美国梦》、《愁思伤情》、《赫索格》、《第二十二条军规》、《猫的摇篮》、《霍乱时期的爱情》、《百年孤独》、《番石榴飘香》。第二层里层完全被外层挡住了。

    她走在街上，她走进咖啡馆，她坐在她对面，这完全是可能的，换句话说……你真的不抽一支吗？

    第三层的情形与第二层一样，外层把里层完全挡住。

    我的意思是她故意这么做的，一前一后她是经过仔细考虑的。

    换个方向，第三层外层从左至右放置着：《古希腊抒情诗选》、《宗教与西方文化的兴起》、《古希腊三大悲剧家研究》没有你说的这么复杂她只是这么做了她不是心理学家她只是一个女人而已《迷惘》、《当代北欧短篇小说集》、《当代英国短篇小说集》、《当代美国短篇小说集》、《再见，哥伦布》、《美国短篇小说选》（上）、《荆棘鸟》、《在路上》、《海明威短篇小说选》、《铁草》、《玩笑》、《生活在别处》我知道你不想刻意把她怎么样我懂你想自然而然可是私下里你得承认她这么做是经过深思熟虑的没有人能替她做出这个决定没有人《悲怆的灵魂》、《风暴眼》、《E·M·Forster Collected Stories》、《绿房子》、《哈拉马河》、《傻瓜吉姆佩尔》、《乐观者的女儿》、《冤家，一个爱情故事》、《夫妇们》、《献给艾米莉的玫瑰》、《隐形人和三个女人》、《毒蛇在握》、《背德者·窄门》、《在撒旦的阳光下》道理上是这样生活中谁也不能为我们做出决定只有我们自己才能可是你瞧瞧我们这幅样子事实可不是这样《茫茫黑夜漫游》、《天象馆》、《魔鬼附身》、《加缪中短篇小说选》、《西蒙·波娃回忆录》、《理智之年》、不管怎么说她总得有个理由这件事情背后总得有个意义有个说法吧《忏悔录》、《童年》、《金姑娘》没有意义见鬼没有什么无处不在的意义她只是活着而已就像我们现在一样活着过些年死去就像这本《圣经》一样只是一本让我们随便翻翻的书而已瞧瞧这个书架瞧瞧这些书有什么说法见鬼你要什么说法她只是一个人物她只是我小说里书里的一个人物《圣经》、《天真的终结》。 　　这是一个挺漂亮的书架，它的结构，它的颜色。现在轮到下面这个柜子了，让我们转动钥匙，打开门，看看里面都装了些什么。等等，让我们猜猜：书？衣服？一张一万块钱的存则，还是另有一扇门，另有一把钥匙，一个层层递进疑点重重的秘密或者只是……

    答案：空空如也。

                                                一九九六年一月录旧作。南京。


黑蓝壹号·总目录

    马骥　不是标准，而是标榜

    胡昉　G点·海韵
    胡昉　亚洲·目的地
    王寂　谶语的冬天
    陈卫　热罅
    陈卫　冰桃Ⅱ
    陈卫　三段论
    育邦　壑舟
    孟秋　书架
    黄漱　幸福的房间
  沈默克　魇歌
  顾耀峰　拼命突起的手
    曹寇　冬眠
  看见了　怀念我的父亲

    罗鸣　结婚时，我送你什么
    海盟　SOMKE
    海盟　屋脊
    哈建　俘虏
  崔子恩　有谁上过我的床
    曹寇　晕眩
  刘自立　一个女人的七个侧面
    小宽　喝酒
xlz -ld　爱你的人
    木鸟　想什么，做什么
    叶青　带血的床单
    朴朴　洛冰
    姜宇　失眠夜

  二十月　 诗歌五首
梅花手段　 诗歌五首
    影子　诗歌五首
    吴磊　九个片段九个姑娘
    沈鱼　诗歌三首
    叶青　观雪
    张龙　又写那三只鸟

    陈卫　残酷与认真
    陈卫　人之子·人性
    陈卫　莱姆
    陈卫　安德烈·鲁勃列夫

  苏文祥　他和他的光
  苏文祥　城西
  苏文祥　你就在我眼前消失了

黄漱[转]　我的极品小资生活
马骥[转]　女大学生的一天
  苏文祥　街头杀手——笑死你

黑蓝文学
本期编辑：马骥／设计制作：黄漱
封面作品：苏文祥／出版日期：2003年1月


黑蓝壹号·小说精选·崔子恩《有谁上过我的床》

黑
蓝
壹
号
目
录

小
说
精
选
 崔
子
恩
·
有
谁
上
过
我
的
床

崔子恩

汪戈戈

    你说我在照片上是一个阳光少年，而在现实中很酷很有节奏，我自己也这样认为，我的变化很多。我喜欢别人认不出我，做演员的嘛，千变万化。
    我是一只小鼹鼠，白天在地下室里睡大觉一到晚上就出来活动，吃东西，打电脑游戏，蹦迪。我喜欢唱歌。
    我的同学都压力大，急着求成，我不这样。我认为那些中头彩之类的事儿与我无关，我希望以自己一点一点的努力来实现愿望，不着急，慢慢来，只要现在过得快乐。
    我同你在一起，不要让你难过，只要你高兴，所以我什么地方做得不好，你告诉我。
    我11岁开始学戏，最初学老生，学了三年转学武生，是京戏。我的暴发力好，学武生是老师的主意。
    我的第一个女朋友长得极漂亮，我们在一起好了四年，胃病就是那时留下的，那时我跟疯了一样，整天不回家，有时一夜一夜在她门外等她。她总是对我说谎，暗中跟别的男人来往。有一次，在街上我打了她，她立即倒地休克。那时候，我还是个小小少年。同她的关系结束以后，我就到同性恋的圈子里呆了一年，没事儿就到南京的一个同性恋酒吧坐一坐。
    学戏的人，不把同性恋异性恋的分得那么清。我早早就知道男孩与男孩的事儿。这照片上，不是有我们三个把兄弟么，我同其中的一个便有过。用什么方式？不，不是，那时太小，用口，到那一步。我现在你不是看到么，还是更习惯女孩儿。他？可以说成了地道的异性恋者吗？
    用这种方式进入一个人的身体我还是头一次，把握不住，不属于我完全能够控制的局面。有人用这种方式进入过我，一个大肚子的人。不会，再也不会，就那一次啦。我是什么都想尝试。一次足够。就是很疼，我忍着，他也就只是十几下就射了。后来我们在一起总是吵，他知道我不能接受，反倒好了，现在是一般朋友，不是美好记忆。
    我什么都吃过，报纸，蝌蚪，土，自己的精液。吃蝌蚪是把两只小蝌蚪放到小勺里，倒上一点儿酱油，放烛火上烤，烤熟了，一口吞下去。我同学问我好不好吃，我说好吃好吃。他们眼都瞪大了。我的精液不好吃，有点咸么？我觉着，主要是腥。不，在我之外你不是头一个吃它的人，我第一个女朋友也吃过，第二次她就不吃了，说不好吃。我可能属于幻想型的。一般来讲，体外射精的时候多，也有体内射。我有过两个孩子，一个是第一个女朋友怀上的，一个是现在这一个，都打掉了。你是希望我有孩子，像我一样给同你一样的人带来快乐？有意思。
    我爸我妈是太疼爱我了，在我看来，都是溺爱啦，把一切都安排好好的，让我几乎喘不过气来，我就对他们讲，我像养在家里的小狗，每天必须出门儿遛遛，不然会得病，我爸爸三十多岁才有我。我那么一说，要是哪一天我呆在家里不下楼，他们倒急了，轰我下楼去遛遛，担心我憋出病来。
    我的自行车是赛车，我喜欢骑着它满街逛，东看看西看看，看有什么好玩儿的。在南京，我不是骑车就打车。在北京，我刚一借了单车，我同学的，新买的，骑了一下，就给丢了。我懒，就打车，没买自行车。
    我上学学费这么贵，是我现在女朋友给的，她在海南做证券，挣钱也不容易，她的事儿我从来不问，她每月3000块钱收入，好像开着好车，住别墅。我同她的话越来越少，可能要断了。上次她来北京，只到我地下室里呆了两分钟，把她的东西收拾走了。我的桌上还是摆着她的照片，你看看，身材很好，跳舞出身的，也是南京人。
    我现在的性欲没有以前强，我老是打飞机，自己更知道自己，你不是，不是性欲强，是见到我才变得性欲强的。我不能这样，人家说，一会儿软一会硬的，会阳痿。我不能有任何事情打断，一丁点儿事儿都能分散我的注意力，必须一鼓作气。我不喜欢这种润滑剂，太粘了，直粘我的阴毛，一拉一拉的，感觉就没了。
    我在想，我若是有了一个女朋友，你该怎么办。是那种长期的，不，不是结婚，我结婚远着呐，怎么也得30岁以后。不过，怎么也得十年，我才会找她。
    你问我喜不喜欢你，喜欢。我还是觉得，我对你不够好。不是因为女人，在这种时候不要提女人。后天吧，星期六，我全天陪你，我睡醒就给你打电话，吃一碗面，我一个人去吃就行啦，你不用陪我，吃完面我给你打电话，我要射在你里边。

    关键日期：公元2000年12月31日－2001年1月1日。

史大勃

    四年前的秋夜，他与我在积水潭的小公共汽车上相识。当夜，他就把我给干了。最初，他喝多了酒，把我误当成他正热恋的那个少女，在进不来的时候还哭过，无泪的哭，还用语言把酒后的不坚举同“因缘”学说联系起来：怎么会不行呢，看来，我跟你是真的没有缘份呵。
    他同她没缘份，同我有，不仅有，而且很深，深入到我的身体深处，深处于我的深心，深触于我的肠脑和头脑。所谓刻骨铭心，其实是从交媾的刺痛和刺乐时刻开始的。人与人也只有在肉身器官的交合一途上，达到铭心刻骨的相爱境界。
    他教导了我，我通过他的阴茎，认识了深刻，还有锐利，或者说是尖锐。
    他不喜欢把行为语言化，他对做过的事情没有兴趣说，尤其是床上的事。他对说过的话没兴趣记，说过就抛于脑后，崭新的世界早早地闯进了他的身体。日月常新，也新不过他的心情。
    他的心与脑永远是一个孩子，它们不参与性事的思维与讨论，因为它们只有8岁，永恒的8岁。对待性伴，譬如我，譬如他的同居女友，他从无挑剔，只有小伙伴的伙伴关系，牢靠，而又游戏，不存在公共审美意识，和市场价值的判断。
    他声称不喜欢男人，而且肯定会娶一个女人，生孩子，白头偕老。他喜欢我是个别现象，偶发事件，偶发之初，我要他一夜干我两次或三次。他的工具数一数二，所向披靡。我的腿总是酥的麻的，走路如同踏雾。那一段时间，我总是哭，在他面前和他离开之后。他还在上中专学校，四周是欢乐的海洋，一见我的眼泪就烦，就逃。我却不知趣，以为泪水是性爱后情爱的河流，一旦干涸，便只剩下肉身。那时候，我还在想念灵魂与肉身、情感与欲望的“两分监狱”，现在不信了，主要是因为他。
    他一如既往，从不说爱我，当我需要他，他就干我，把大而长的阴茎很猛很锐地插入我的身体，还会让我痒，让我的周边产生电和电波般的快乐。也会舔食我的乳头，让我有一种哺乳般的自豪与高潮。只有一次，他考试的早晨，我强烈要求他，他坚决拒绝我，结果，考试的时候他什么都答不上，打小抄又被教务处女监考当场抓获，逐出教室，他不认错，反而将她臭骂一顿，直接导致一个记过处分。我一直认为，那是我性欲泛滥的恶果。
     现在他很忙，上了大二，课业繁重，社交广泛，几乎没有时间同我在一起。一般来讲，我睡下之后他才会回家来，他睡下之后我又不忍心搅扰他，只能踮起脚，吻吻他的脸或手或脚。他睡我上铺，夜光中，他的脸庞或肩头总是闪着诱人的光泽。
    我们越来越少作爱，一到星期末，他就回他自己的家，他的女友住在那里，等他干。他每次从家里回来，胸前都会挂花。她喜欢用唇用力吻他的胸，在上面布下血色的唇印。我每见到它，就是气懑，挖苦他，或者“命令”他不许再犯，或者好言诱劝，哄小孩一般告诫他那会惹人耻笑，他会不好意思，低下头笑。过后又会忘记，有时胸部坦荡地回来，也有时隐然挂着彩头。
    他从不主动上我，都是我主动要他上，时间一久，我会疲惫，索性也就把他当了骨肉亲人。
    有一阶段，因为经常爱到同性骚扰，他要成立一个黑手党，专杀同性恋者，把我除外，有一阶段，他又自认为深谙同性恋生活内情，执笔起草了一个电影剧本梗概，叫做《别一样的爱情》，写的是一个有异性恋人的少男，在女友傍上大款之后受到同性青年的帮助，渐萌爱恋的故事。
    他只有友伴关系，包括与他的父母，与我与他的女友，与他的弟弟与他的堂表兄妹兄弟。没有爱与恨。爱与恨的经典文化没能浸染到他的意识中。他对它们无知，于是他说“我谁也不爱”。他对谁都好，都心怀诚恳与坦荡，但他的确“谁也不爱”，正像不恨任何人。
    他讲责任，任何人有求于他，借他的钱，扣他的劳务费，指使他跑东跑西，他都立即照办，生怕有一点延误。因他像一匹奔马，奔向南又奔向北，为一些在我看来鸡毛蒜皮的小事。不过，他总有办法说服我把别人的小事当成自己的大事，由我接管，一丝不苟地帮他完成。他有社会公德，叫做“帮人就是帮自己”。他终究是个小孩子，每做成一件事都似乎在证实自己长大了。
    他随同我信了基督。无需太多的传导，他便认识了他。他读书很慢，但一直在读《新约》。神学是他在艺术之外唯一探讨的“学术话题”。他的老师信佛至深，颇为喜爱他，向他发放小册子，上课下课都向他讲经，但是他在老师面前直言不讳地讲，老师为信仰所困，有太多的戒条与束缚，失去了信仰应当带来的自由与明亮。他的思想与语言表达能力有限，只是偶尔会有准确到的地方，那种地方主要出现在信仰讨论上。
     最近我拥有了一个新伙伴。我梦见他很难过，奔突着要离开我，我去追他，在人流中，告诉他，没有谁可以替代他，他是最重要的，但他仍旧是哭，流不出泪的哭，一副绝望与绝决的样子，令我心肠寸断。
    梦醒来。他对我的新男友只是持轻微的否定态度，认为“档次”不及他。我说他吃醋，他不承认。我说 “同他打了一个平手”，意味着我们在身边各有两个伴侣，他说他在班上有八个女生叫他“老公”。当他听说他的“情敌”人心很好却住在地下室里，立即说要帮他找一处楼房。
    我们仍旧是一家人。只是，打电话的时候尾声处我常常忘记吻他。从前，他出门或者我同他通电话，我都会与他接吻。还有一个现象，就是他又重入我的幻觉，成为我的幻觉性伴：这一现象已消失许久。

    关键日期：1997年10月19日。

黎主主

    我是运动型的人，三级跳远，百米跑，200米跑，是我的长项。有人说我高大但不威猛，因为我是天秤座，不喜欢强调什么，威猛是一种自我塑造，一种强调。
    我干过他，只干过他的口。次数不记得啦。他的口真舒服，难以抗拒。第一次他是当着我同寝室同学的面，踏着一把椅子，把头探进我的被窝。我睡上铺，我的同学正在激烈地讨论着一个话题，没人注目找我的铺位，就这样成全了他的好事，对于我，只是那是快感。
    他是学院的年轻教师， 很有人缘，讲课很棒，心肠很好。他原本喜欢我们班另外一个男生，两人闹了别扭，转而喜欢上我。十年过去了，我们现在依然是好朋友，世上最好的朋友。用大家说的“爱情”标准，我不敢说我爱过他，但我不能看到他伤心，他受伤害，如果有人伤他害他，我不会轻饶他。1991年有他班上的两个男生密告他，我就去揍过他们，揍还不解气，又挥拳打碎了门玻璃，玻璃刮断了我的大动脉，他和汪汪送我去了北医三院。当时我流血不止，我和他们都认为我要死了。
    无论如何，我还是喜欢女孩。我开始谈恋爱，与大我一班的女生，也是他的好友。他开始疏远我，见到我也是冷嘲热讽，目光和言语充满恨意、醋意和怒意。他也不再让我干他的口，哪怕我们在一幢房子里住上一个礼拜，只有我们两个人。
    他是一个极顶温情的人。他妈妈买来活鱼，宰杀之前他总会流眼泪。我遇到两次险情，险些送命，事后讲给他听，他会眼中噙满泪水。同他在一起，我会感到我的生命受到珍惜。他说我的精液是苦的，他喝下去，大补身子在其次，主要让我感我在他之内，成为他的血肉。
     他专程去我的家乡探望过我的爸爸妈妈。途中遇上发山洪，洪水从红山土上冲滚而下，是红色的，他深夜才到我家乡，找了个黑店住下来。他见到了我妈妈爸爸，吻了我弟弟。他那年8岁，从那以后，我一回家，他就跟个小狗似的跟着我，有机会就吻我，弄得我这个当哥哥的好没威风。
    我的弟弟长到18岁，到北京来看我，也顺便看他。他又爱上了我的弟弟，给他买衣服，请他和我爸吃烤鸭，就像当年给我零用钱一样。他这个人，老是要照应别人，期望别人因为他的爱护而在物质上生活上过好一些。其实，他本人并没有什么钱，过着很简朴的生活，把不多的稿费收入都花在他喜欢的男孩身上。
    我爸爸有点察觉他的性倾向，同他聊天，他傻乎乎尽吐衷肠，弄得我爸生怕我弟掉进他的网络。结果，他那一次只是匆匆拥抱了我弟弟，似乎也匆匆接过吻，更进一步的行动就再也没有机会，直到现今。
    我弟弟现在的确很帅，帅呆啦。可惜他找上个女朋友，整天跟个睡不醒的，烦人。我讨厌透了她，我爸我妈也讨厌她，我弟弟却死心塌地同她住一块儿，还能有什么原因？床上好呗。不然，我想不出我弟觉着她哪一点好。
     我多多少少有些恋足倾向。在草地上，她穿着凉鞋，整齐的、胖乎乎的脚趾裸露着，趾甲上涂着酱色的指甲油，诱人极了。我情不自禁去摸它，夸它，尽管他也在面前，我只能缩手缩脚。
    我同一个女孩同居四、五年，直到她去了美国。我的确爱过她，哪怕她中间有过“外遇”，哪怕她一心学英语要去美国，把美国看得比我重要很多。他疏远我，同她有直接的关系。他有他的道理，我不否认他看人目光敏锐。
    对于同性恋的圈子，我因为他而有旧知与新知。我知道我对他们有吸引力，他们一见我就眼睛放光。除去他之外，我还与一个叫张军的人有过交往。他长相很丑，一张马脸，满口谎话，一会儿说自己是日本人在语言学院学中文，一会儿说自己在酒店工作。他人不坏，老来找我玩儿，现在他整过容，割了双眼皮儿，穿着亮片儿衣服，打扮得很青春。他说，不是这样，在他的圈子里吃不开。
    因为我，他和他认识过，还有过“一夜情”。他对有过“一夜情”的人总是评价不高，甚至万般挑剔。除去张军，还有一个从意大利回国度假的华人，他的读者，同他有过“一夜情”。他用他小说中的语言在床上向他问话，在套子里射精之后还把那东西掏出来在他的背上写字，做得相当抒情，相当肉麻。他们的段子，在他的圈中被传为笑谈。我说的这个朋友圈，是指我们这些不是同性恋者的人。
    现在我们难得见上几面，一年之中。有一个夜晚，他的身边多出一个英俊的少年，十八、九岁，没我高大，长相比我还好。我扑上去抱紧他，在夜色里，在一棵秋夜的街树旁。那个少年眼睁睁地看着我们。他的目光鹿一样温良，尽管他的身体洋溢着山野之情。那一刻，我才真正觉得，他远离了我，有了更亲近的人。那时候，我刚刚在外地“九死一生”，险些被漩涡旋进去淹死。如果我死了，我知道他会最难过，可是他也会好好地活下去，他又有了那样一个好男孩。
    我现在南方北方地跑来跑去，我同什么样的女孩在一起，他不知道，我也不想让他知道。他的嘴巴太厉害，准会把她们评价得体无完肤。

    关键日期：1989年9月23日。

梅华仔

    我已结了婚，女儿今年13岁，叫竹子，为了纪念他，他当年给我写情诗，笔名中有一个“竹”字。结婚前我去北京看过他，每夜都跟他作爱，可以说是最后的温柔吧。
    同他闪电式上床之前，我认识他，他不一定认识我。五四文艺汇演，校园艺术团演出了他作词的组歌，我代表化学系跳了两个集体舞，跳舞的时候，他看中了我。从演出剧场回学校的路上，他热情地同我打招呼，我们便一路同行。攀上西南岗的斜坡，学校就到了。他在教学楼三楼有一间单独的卧室，书室兼办室兼卧室。我们一进房门就热烈拥抱，接吻，然后脱光衣服。他是那么洁白，透明，诱人至极。我们都才20多岁，不太懂得爱情的技巧。我只是把阳具插到他的双股之间，压着他，吻他的唇。高潮到来之前，我很生涩地抽动，他尽量夹紧我。我射在他的股间，很快乐。
    我把他当成一个有才华、可爱、迷人的少女，同时我也知道他不是，不可能与我白头谐老。因此，同他在一起我就更疯狂，只要有单独的空间就干他，射在他双腿之间。那是绝望。我同他的开始，浪漫，有激情，同时也注定不会有未来。如果说有，就是我人工的设计：每隔五年十年去看望他一次，同他作爱，看看他变成什么样子。
    事实就是如此。那次演出之后不久，我便开始参加毕业分配，他也接到北京一个“最高学府”的研究生录取通知书。我留在佳木斯市，他却要南上北京。我的精液没有那么大的胶粘力，粘不住他。他哭着上了火车。那之前，当然是我用我的雨露淋洒他，滋润他，使他像带露的花朵。
    一别就是两年。在他上研究生院的第二年，我背着整整一旅行袋的罐头，从佳木斯到北京看他。我已在食品厂的化验中心站稳脚跟，我带去的罐头都是经过我检验的，保准卫生，有益于他的健康。
    我到北京，是晚冬的清晨。对于北京的气候而言，是早春。天色刚刚亮，我就敲响了他寝室的门。在晨光中，他的惊异和欢喜如我的预期，我把那堆罐头丢在他的床下，就钻进他体温尚存的被窝，睡了过去。待我醒来，他同寝同学已不知去向。我们迫不及待地亲吻、拥抱，我帮他脱掉衣裳，压到他身上，干他，用的依旧是夹股式。
    我的阴茎并不硕大，抽动时间也不是那么长，射精的时候我会加一些力，咬他的嘴唇。有的夜里，我没有力气，不想干他，他就生气。他说我已改了容颜，面上的轮廓恰恰是他所酷爱的男人线条。我的臀很窄，也成为他迷恋我的原因之一。他的变化不大，依旧那么洁白如玉，只是面色更加苍白，书读多了的缘故。
    他吃很多的我带来的罐头。我应该带多一些，尽管它们很沉。他与我难舍难分。其时我已打算好回佳木斯就找一个合适的女孩结婚。我不想看到他的痛苦。送我走的时候，在北海公园的冰河上溜冰的时候，他绝望的泪水令我烦恼。爱又如何呢？我们毕竟只是一段插曲，人生大戏的幕间插曲，无论多么精彩，都会是短促的，不会影响正戏进程和结局的。
    在轰轰烈烈的泪光中我们再次分别。他疯狂地给我写了一段时间的信，之后突然中断，杳无音讯。信函中断之前的最后一封信，他把我送他的照片全部退还给我，一张都没有留，看得出，他是要把我从他的生活中斩草除根。
    他毕业，又是七年过去。我借公出的机会去看他，住在他的单身宿舍里，夜夜夜狂，可以形容我们在一起的性爱活动。他已丰腴许多，在床上也多了一些技艺。最初我不能接受新鲜花样。尽管我已结婚生女，但还是希望同他保持少年般的性爱形态，这是尊重他。最终我们还是有所进展，也就是我进展到他的口里。他含住我的时候，我感到他已不是少女，而是少妇。那时刻，我才会有些微的放荡感。不用口的方式，我就恢复了与他共同的“童年”。
    那次聚会之后，我们再也没有见过面，也没通过电话或者信。我就像在一片大洋里沉隐的一根针，他像在另一片大洋里沉隐的一根针。我不知他是否找寻过我，是否有了新的男人，不知他的新男友怎样干他。我没有去找他，只要找，就能找到，因为我知道他生存的海域。
    我的女儿竹子长得很像我，当然是用女孩儿的气质。她不知道她名字的由来。她聪明，能歌能舞，但看不出有什么过人之处，不像他。我同我老婆关系不错，性欲来了就做，不太多，一周一次或两周一次。我没有什么外遇。我不属于性欲勃发的那类人，同他在一起一星期，每夜都干，是特例，干多了干长了肯定没戏，受不了。
    我知道他有才能，过的差不了。我并不祝愿他有比我更好的男人。如果他真的有，让我遇见，给我戴一顶绿帽子，我不会允许。我能干什么？揍他，揍他的男朋友一顿，然后回佳木斯，再也不见他，反正我们也是分多聚少。

    关键日期：1984年5月4日。

苟杰杰

    在下楼独自踢足球的时候，遇上他伙同他的球友下楼集结。他主动邀上我一同去球场，并邀我与他同伙。他喜欢踢后卫的位置，我则踢前锋。刚一上场，与他们都不熟，放不开，发挥不出水平。他给我输送了几个好球，我建立了信心，发挥了肢体长、灵活、运球好、带球个人突破能力强的特点，灌了对方面两个球，很过瘾。
    晚上，他来敲我的房门，邀我去他居住的顶层，我去了。我被他吻了一下，不舒服，但也没拒绝。我正憋得慌，早想找个人大干特干一场。我就开始干他，从他后边插进去，高频率快节奏地狠狠干他，不管他疼还是快活，反正我那样舒坦就行。
    他的口活儿肛活儿样样都好，我就是不能与他接吻，一吻就犯吐，同性都这样，但是，头一个晚上我没说。第二天晚上我又犯瘾，就爬到五楼去找他。他一套房子一个人住，空空的。我告诉他不能接吻，然后到朝北的小房间让他给我口下边。这一次他并不太情愿，有几次犯恶心要吐的样子。我不知道是没洗澡，有体臭，熏着了他。他给我口，我勃起来，立即就压到他的身上狠插进去，猛力快速高频地抽他。看上去，他依旧没什么快感，只是例行公事。我冷沉着脸，让快感从中体从龟头开始，漫满全身。
    从那以后，我难以自控地去找他，还一厢情愿地把他作了情人，希望他爱上我。我送他小礼物，为的是从他那得到专门送我的爱情证物，他却只把用过的东西送给我，一件他从深圳买回来、穿过又不愿再空的耐克牌运动T恤，一件沙滩短裤之类的东西，没一件是专门为我买的，没一件是崭新的。他对我的态度也变得不冷不热，全然不似他热情如火的禀性。言谈之中，总有一些冷嘲热讽给我，刺我，刺击我，我搞不懂是为什么。
    那时候，我认为自己的床功一流，硬度一流，速度一流，一定干得他很开心。事实却是另一番局面。我勃起的时候，兴致勃勃去敲他的门。他打开门，见是我，礼节地打个招呼，就任我自行入门、关门，而不是像交往最初那样迎我进去尔后在我身后关上门，还检查一下是否锁好门锁，生怕别人闯入撞断我们的好事。我得佯作踱步，踱入他窗朝北的卧室中，自行躺到床上，自己扒开裤子，让翅膀样怒张的阴茎露出来，然后呼唤他，用它的姿态挑逗他，使他僵硬的心肠软化，以便他把柔软的肛肠提供给我。
    同他交往的半年中，我谈过一个女朋友，是医院的小大夫。我同她在院子里打羽毛球，被他撞见过。他与我形同陌路，我也没理他。我原本想与她踏踏实实地谈恋爱，以后结婚，以后生孩子，但是她并不那么配合，总与我犯别扭。我总是给她买礼物，她却每收到一次礼物疏远我一分，直至最后分手。我同她做过几次爱，我很陶醉，她的反应很冷漠。我认为她是害羞。后来我才知道，我干她和干他时，表情都没有热度，动作又全依自己的乐趣，根本不去创造她和他的乐趣。她给我上了一课，可惜我没有及时把学习成绩应用到他的身上。我重又去找他，只字不提我和女友交往与分手的事。生理上我更需要他，我几乎是疯狂地，狂风暴雨般地干他，只要他肯开始。我把失败和欲望使劲地向他的体内转移、输送、抽送、喷射，几乎是怀着恨。他已不在意我是爱还是恨，习惯性地、屈辱地、逆来顺受地满足我。
    直到有一天，我借居的房主不再把房间免费供我居住，直到我买了一个立方体的木质茶叶筒，连同筒中的乌龙茶一同送给他，向他告别，要最后狠狠地干他一场，他才对我说：你洗个澡吧，你有轻微的狐臭。我洗完澡，挺着自认为又大又硬的阳具准备操他，他才对我说：其实你的阳茎不够长，龟头也不够大，抵不到我的深顶，也擦不到我的四缘，我同你做，一点快感都没有过，纯然为了让你泄出来。他的话，对我有打击，但在当时，远远比不上现在，我不知他身在何方的时候，当时我一门心思要操他，管他说什么，有没有快感，解决我自己的冲动才最重要。我伏在他的背上，把冷落冰霜的他操得抖如筛糠。我还试图环抱他，用手去碰他的家伙，想帮他打手枪，被他拔开了。在丰台的时候，我曾经同一个男生干过这事儿，只是他后边不行，进不去，我们主要是用手，互相用手，远不及干他这么过瘾。
    “告别演出”之后，五年过去了，我再也没有见过他，也没有他的音讯。勃起的时候，我还会想起他，他那么无私地接纳我，任我所为，任我发泄，女人们都还不如他。我现在有了女朋友，比我大一岁，今年夏天就会结婚。她从来不对我提要求，包括姿式，时间长短，速度和力度，我倒是自觉起来，每次上床之前都先洗好澡，哪怕阴茎胀得多难受，因为我记得他的嗅觉，我还会放慢速度，增加爱抚，变换抽送角度，尽量照顾对方的感受，让她也快乐。五年前我老是亏待他，现在不该再亏待愿意同我干事的人。
    对于他，有件事我依然耿耿于怀。他最终也没送他一件崭新的礼物。也许男人对男人怎么也比不上女人对男人好吧。

    关键日期：1995年2月28日。

吴浩浩

    我86年认识他，到今年十三年啦。现在我俩平均一年见一次面，作一次爱，双方都没什么特别的激情，只是习惯了，到一起不作爱好像就生分了，还是把作爱的传统保持下来更像我和他在一起。
    我已经结婚四年，没要孩子。我妻子是小学老师，她有些怀疑，但不具体知晓我跟他的事儿。我不说，她就不多问，多问也没用。
    现在我和几个狐朋狗友在城边上找了一个炮儿局，平摊租金，谁找到炮友就去那儿打炮儿。我们都有车，我的是辆摩托。开到那儿也就二、三十分钟。我从不带他去那儿打炮儿，领那儿去的都是女的，纯粹玩她们。他在我这儿的地位可是非同一般，一般人不敢猥亵。
    我认识他是在一辆大客车上，摄制组用的那一种。我们坐车去太阳宫桥下拍一组镜头，我和艺校的四个同学给他演“群众”，他在电影里要遭到我们一行五个“小痞子”的性骚扰，被我们骚扰完之后，他还得对他的同伴“哀叹”自己经常被误认作女人的“身世”。
    坐大客车上，我躲着他，坐车后，他坐前头，我才17岁，哪儿见过像他那么特别的人呐。因为是冬天，他穿了一件巨长的牛仔大衣，恨不能长过脚面子，大衣内里穿着彤红的羽绒马甲，领子竖起来，夹护着一张白得像狼一样的脸。他的双眼水汪汪的，往我们这边一望，我们全晕车啦。从那以后，他再没回过头，只是高傲地扬着他的头，望着车前。我们几个十六七岁的小伙子，偎在车后，只能悄悄地问导演他是男的是女的。导演是他的朋友，故意不告诉我们。
    到了太阳宫桥下，摄影师用测光表测了光，说桥下的光照度不够，我们走到客车停靠的位置，上了车。他依旧坐在前边，与一个瘦得跟猴子似的男生聊天，后来我们才知道，他叫大庆，是那部戏的编剧兼主演。
    我们到东四商业街上才找到了理想的景点。导演给我们说戏，让我们一看见他就起了色心，明明已经错身而过，又返身追回来，群起向他发起歧视性的挑逗与调戏。意外的是，他受调戏还觉着不过瘾，提议导演增加一个镜头，就是由我来吻他。我当即拒绝。他当即向导演申明，如果我拒绝吻他，他就拒绝演出。导演是他的朋友，而且也想看到我来吻他的场面，而且也想让他的观众看到这一场面。最后屈服的还是我，谁让我如此热爱表演呐。有人早就说过，这叫做“为艺术献身”。
    我的献身是持续性的。犹大以一个吻出卖了耶稣，我以一个吻出卖了自己，而且是分三步，像三级跳远。我十分抗拒又身不由己地去了他的房间，第一次是与一个来自武汉的同学，第二次就是我只身一人。我在他那里留宿，一宿平安，到了早晨，在我放松警觉的时刻，他的红唇却突如其来地吞没了我的小弟弟。那感觉，又软又暖又痒又麻，让我浑身颤抖。我毕竟只有17岁，涉人不深，虽然同女孩干过，但都属于生涩干燥的体验。他的湿润温软征服了我。我很气愤。我射在他的口里，便觉得整个的自己都失落到他的嗓子眼儿里去了。我愤怒地坐起来，严厉地命令他远离我，然后严重警告他再不许邀请我。
我走的时候，楼外下着雨。他把一柄伞递给我，是那种两折伞，五年前他刚来北京时同他姐姐一起买的，尼龙质地，暗紫红色，上面重重叠叠地印着一些皇家马车，一些宫延卫队成员，一派西方古典景象。伞的开关有点小毛病，一买的时候就是那样。我打着那柄伞回到丰台，一周一次同女友的作爱进行得平淡无奇。我不由自主想起他，想起他洁白的躯体，他的温情，他小动物般机灵而可怜的眼神。
    他没有再向我发出邀请，伞的道具却给我提供了找到他的理由。我选择一个时间，足够见到他，也足够错过回丰台的末班车。无疑，我又留在他的床上，完成了三级跳的最后一跳。这一跳，跳得更远，更加惊心动魄。我根本没有想到，在他丰润的臀部隐藏着那般一个沙坑，我跳得再远都无法达到它的极顶，我一次又一次地努力，直到现在，都没能抵达。现在我得承认，他是一个永远也打不破的世界纪录。你不信，可以亲自去试一试！
    世上的事物总会有新有旧，我和他的关系也是时松时紧时近时疏。最疏远的时候我们彼此两年多互不理睬，我做生意，总是陪，演艺事业基本上泡了汤，他也不理会，不帮我。我认定他是一个看重他自身事业远远重于看我的人。我对他说，爱情在他的生命中永远是第二位的。多年以后，我见到他的另外一个恋人，远远优秀于我的男生，我才收回我的判断。不是他不爱我， 而是我自己不配他那么倾注心血来爱。
    他的男友一个比一个好，我为他感到安慰，也不是没有醋意。我已经开始混世，他喜欢的人却是纯净如处子、对现实不妥协或者没有想到妥协的人。现在我同他作爱，从他的急迫中读到的完全是别一种味道：他着急把我打发掉，着急完结这种仪式。我还能读出另外一组组画面，那是他同他们，其中也有年少的我，他同他们全心全意全力地作爱，没有急迫，仿佛那就是他生存的意义和目的。

    关键日期：1988年3月5日。

范凡凡

    我同他既不是朋友也不是恋人。到一起，我们既不对周围的人与事发表看法，交换意见，也不可能被对方的气质或表情所吸引。我们是纯而又纯的性伙伴，只为性交而到一起。说白了，是我们的器官相互吸引，是它们在使用和主宰我们的距离、力量和速度。
    说更清楚一点，是我的大龟头和粗阴茎迷恋他的口腔与舌苔，又迷恋他的盆腔与肛肠。是他的骨盆沉湎于我的撞击，是他内里的巢臼被我和棒杵冲捣的时候他感到雷霆电击，感到翻肠倒肚，感到末日也感到新生。我用我的舌舔遍他的每一寸身体，从耳轮、耳根到乳房乳头，到大腿之根到膝头膝弯，到脚趾脚尖，到臀沟臀巅，到背到后颈。我让他痒得大叫，让他痛得求饶，让他快乐得呻吟。我把我的大鸡巴牢牢地插在他的肛肠里，双脚稳稳地站在地上，双手扶在他的肩上，如同御者驾着一辆高贵的马车。我缓缓地向前舒展身躯，阴茎向他的内部油油地滑进，它很快受到阻扼，不得长驱直入。我必须再退回来，让巨大的龟头几乎拔出他的洞口，然后再像装炮弹一样将它向底座里边推。他大叫着疼，又把我退出来。我的小乖乖，我得叫你疼，叫你疼得昏天黑地，叫你死过一场，然后才苦尽甘来，像人世上所有先苦后甜的模式一样，我要让我的鸡巴成为你内部的一则寓言，让你享用一辈子，捉摸一辈子，品味一辈子，你懂么？
    里边越来越热，也越来越涩。我知道是润滑度不够，但我也得干几十下，让他充分体会一下我的大棒脾气不好时的模样。在镜中他呲牙裂嘴地，双眼时睁时闭地喊疼，声音却越来越小，头上冷汗淋漓。我怕他被干死，把我的巨根慢慢悠悠地抽取出来，用大龟头撩着他的肛周，然后唾上一大口吐沫，再抹上一把凡士林。抹这些东西，真让我舒服，我已经能够预想，它带着它们进入到他体内的时候，会是怎样一种意境。我为它发抖。可是，我并不让它马上发生，我继续用舌，用手，用大龟头去搔痒他，让他从痛感中爬起来，痒痒起来，空虚起来，期待起来，渴望起来，不挨操就得死。
    我做得很到位，每一步都如我的预期，同时也给自己带来不大不小的快感，我不能急，性交对我来说，也有一个苦尽甘来的过程，尤其对于他这样一个人，肛肠狭窄生涩又内里娇嫩，没有经受过大敌，元关重重尚待攻破。他的痛不欲生会激发我一种高潮，射精般的高潮。但不是射精本身。我等到他内生双唇，疾速地夹我舔我的润滑龟头，那才会证实他的快感已经被我创造出来，那个时候我才会扭转他的头，咬他的唇，疾速地，忘乎所以地耸动我磨盘般坚实厚重的屁股，把大鸡巴从头干到根，再从头干到根，让它的每一个盲点和醒点都紧密地擦过他的内壁，让它抵在他的极端，并以为可以通过叩击撞击进一步打通它，直达他的心房，直达他的心灵。
    我干他呀干他，干他又干他，干得地动山摇日月生辉，为的是什么？为的是让他永远记住我，用他的肠子。如果我的龟头能操入他的心，就让他用心记住我。他记住我，足够了。我不爱他他也不爱我，他爱的是那种青春小帅哥，我太人高马大，太像一头公驴，他不会爱上我。让他把那些卿卿我我留着吧，留给那些粉头小生，我只干他，用我的一技之长让他的内里空前绝后，不想记我也得牢牢实实地记住我。我还要让那些中看不中用的帅哥们永远感到虚空，让他们感到被我创造的空间漫无边际，让他们感到荒凉，感到空旷无涯，感到恐惶，感到力不从心，感到束手无策，感到无能为力。我要让他们最终肝脑涂地的时候，不过是在他的客厅里，根本就没有进入内室。而我，已经冲开了卧室的门，看到了卧室中的风景，我把头探进他的第二道门之后才向里边喷洒我自酿的琼浆。
    我这样干他，反反复复干他，持续了一年多。我想干他，就去找他。有一个阶段，我败在他的口下。他一口我，我就受不了，几分钟就射。这样不成，不能让他成为我的开发商，不能让他用我的浓浆做太多的面膜。我找了一个女孩，连干三天三夜，把她里边做干，我自己也做干，然后再去找他，想以一根死硬死硬的棍捅他，捅他求饶也不放他。我就那样实施了计划，我捅他，干他，以为会大获全胜。可惜它不争气，几十分钟之后它就受不了他的紧他的热他的夹击他的揉捏他的咬，不知从什么地方掏出一掬热流，献给了他，卑躬屈膝地献给他，如同降军缴械。
    从那以后，我开始躲过他，生怕连我对女人最后一点着迷，对传宗接代的最后一点信念都被他剥夺掉。作为回旋和尾声，我们又断断续续地有过几次交尾，都是意深欲浓。我想制造的意兴阑珊没有在我的鸡巴和他的口腔肛腔之间出现。我只好叛逃了，逃到一个见不到他的地方，也尽量不去想起他。现在，我习惯了这种距离，我的身边，只有女人，再也不会有他。他给我打过一次手机，我吓得屁滚尿流，生怕再与他勾结上。我知道，如果再陷进去，我就绝对拔不出来啦，我妈也就别想抱什么孙子啦。

    关键日期：1989年11月1日。

邴黎黎

    不知为什么，我这个高傲的王子总对他怀有怨意，有时像个怨妇。我怨他对我不够投入，对我不够专一，对我不够照应，对我不够体贴。我怨他，不是他做不到，他有这方面的才能，足以专注，足以体贴入微。我怨他，不是我没有那方面的条件，我英俊，我对他很好，甚至有点崇拜，我对其他人都不屑一顾，只看重他，我唱歌唱得相当动人，而且有技巧，超8度的音都能唱上去。很多女同学迷我，我连正眼都不瞧一瞧。当然，将来我肯定会结婚生子，我不会娶他，他也没有准备嫁我。我和他的确不会有什么将来。他同别的男孩子同样不会有什么将来，可他为什么对他们那么好，对我却时冷时热，我咽不下这口气。
    我马上就要毕业，分配到大庆一所中学里教书。我对分配结果不算太满意，因为他不帮我。我跟他也算是师生恋，关键时刻他不为我的留校任教去努力，反而为一个小眼睛瘦高个的一班男生东奔西走。我知道他们有过一次性行为，来得偶然，去得也快，不像我同他，来得虽说偶然，却一直持续不断。他这个人也很直率，他对我说，他喜欢我的鸡巴，因为它又长又圆又直，龟头长得也漂亮，阴毛长得也漂亮，像我的脸蛋，可是不喜欢我的性格。我的性格怎么啦，哪一点不好，哪一点配不上他，还不喜欢我的性格！哼！
    我是有点孤芳自赏，对他没那样儿呵！跟他在一起，阗到他赏花儿一般赏观我的花棒，还用得着我自赏么？我一同他挤在一张床上就勃起，也怪了。我趴在他身上，鼓捣着把阴茎往他裤裆里塞，塞舒服喽，过了瘾，射他一身白糊糊的精，才是“生活的开始”。接下来我还是得趴在他身上，不下来，暖乎乎地睡过去。等我醒来，他还眼睁睁地望着天棚顶，而我和他的肚皮的精液已经干涸，把我和他粘在一起。有时候，阴毛也粘合在一起，一动就扯着疼，得小心地一根一根地辟开。我最喜欢身上有干硬的精片，我常常在那时候唱歌儿给他听，放声歌唱的那种唱，让他居住的整幢宿舍楼都听见。他却不喜欢身上沾满我的精片片。我唱歌的时候，他就往盆里倒水，开始洗。我不满意他，怨他，就是从那时候开始。
    我把我的两种精华都给了他，一是液体的精华，一是声音的精华，精子加歌声都给了他，他却用洗浴这个动作去削弱它们的价值，分化它们瓦解他们，解构它们的意义。多扫兴啊 ！我认为，他这才叫自私，他这才叫只顾个人感受不关心对方是何感想。
    起初，我还是很迷恋他的肚皮，他的双腿 ，他白嫩的屁股，说真的，它们比女人的还光滑，还要绵软，还要洁白芬芳。我离不开他，一下课就找借口去找他。我们那时既不懂得用口，也不懂得用肛门，只会磨来磨去。磨豆腐，磨双腿夹角，也能射，也过瘾，也不觉得不圆满，也圆满。他不这样认为。现在想来，可能是我什么都不会，不懂得进入他，深入他，只让他感到肤浅。如果事情能够重新开始，我会认认真真地学习。他其实也不懂，也不会，也不能教我，只会感觉浅薄，以为我不深入，不深刻。他也有责任。
    现在我有了老婆，她教我深入浅出的方法，包括从肛门，叫做双管齐通。由她我想到他，他也有可以深入的渠道，可惜当年我们都不通晓。我不知他身在何方，托人打听过，只知道他去了南方，具体城市和职业都不知道。假如邂逅重逢，我一定要深入他，像做我老婆那样做他，让他呻吟，让他受不了我的大家伙，让他当着我的面为我“正名”，除去我“肤浅”的恶名。
    我不打算要孩子，说清楚理由，就是不想要。我妻子说我是个色欲狂，一下班就跟她翻天覆地地干，怕生了孩子不能这样干下去。她说的有一定道理。她有所不知的是，自从她教会我肛交以后，我每次干她都是先干肛门后干阴道，每次都分外兴奋，分外卖力。我不能启齿，其实我那是在轮奸，一次轮奸两个，一男一女，男的在先，因为我先于她认识他。我天天轮奸他们，让他们尖叫着赞扬我的长我的粗我的圆我的坚挺有力行走如风。
    我不要孩子，是不想让他或者她看我轮奸的场面。如果只是同他们的妈妈干，我不怕被撞见，如果他们长大，我还会教他们，免得到了该干这事的年龄还像我当年那么丢人现眼，只会磨棒棰，磨杵，千年磨成针的劲头。可是，我不想让他们看到我的这一面，酷好轮奸而且是男女并兼的这一面。我的喘息里有着不同的素质，干他的时候是一种，干她是另一种，只有我自己听得出来。我做自己的听众，越听它们越有高潮。
    在我教的高三一班，有一个长相仿佛于他的男生，人的聪明劲儿和可爱劲都像他。我一看到他的背影就想冲上去强奸他，让他替他知道我的厉害。我终究没有那么做，因为他从高一起就面临着巨大的高考压力，我怕我的冲击造成他的夭折。

     关键日期：1983年8月10日。

崔永远

    大学我读物理系，毕业我就回到乌苏里江边上的家乡，不出半年结了婚，成为我们这一届同学中第一个结婚的人。我哥哥永恒比我结婚要晚三年，他的儿子也比我儿子小三岁。
    他是我的催化剂。在我对爱、两性、交媾一无所知的时候，他就闯进了我的世界。我同他睡在一张床上，被他抚摸，被他拥抱和亲吻，跟榆木一样，不做任何反应。他到松花江边哭了整整一天，整整一天颗粒未进，我全知道，但我不安慰他，也不知安慰他，完全像一个孩子，不知他的世界发生了什么惊天动地的事故。他特意乘车又乘车，走盘山公路到过我的家，见过我的妈妈和哥哥，还在那里胃肠痉挛，第一次主动想死，因为疼。他是那么热爱生命的人，痛不欲生，真的是痛不欲生，可能正是明喻着我给他造成的心灵创伤。
    永恒到学校来看我，就住他那儿。我希望他也能爱上永恒，永恒比我大四岁，长得也比我高大比我强壮，说不定他可以了解和满足他的期待。他们成了朋友，他把对我的“似海深情”倾吐给哥哥，哥哥明确表态，永远的事情由永远自己来处理，他不能越俎代庖。从他的转述中，我听得出来，永恒并不那么情愿弟弟被一个男人所爱。
    我不能回应他，又不能拒绝他。一下课我就会往他那里跑，去了又不愿见到他一味流泪。当然，也有快乐的时光，那是我们一起打排球的时候，他给我煮饭的时候。
    我当年很单薄清秀，不擅言谈，皮肤洁白，一说话还会脸红。按道理，我跟他是一种类型，他应该爱上另一型的才对。他爱上了他的镜像，他的镜像对他冷若冰霜，起码他自己认为是那样。我真的无能为力。现今想来，当时我望着我们之间的局面，一点儿都插不上手，仿佛我是局外人，其中的爱彻心肺痛彻骨髓，跟我毫不相干。
    我火速地恋爱，尔后结婚，仿照他对我的方式去爱一个人，火热地对一个人。她最初很幸福。后来她疲惫了。她发现，我的青春期是在婚后才到来的，太多的冲动、幻想、歇斯底里、不切实际，同时也有太多的后劲不足，太多的脆弱、荏弱。她认为我疯了，还把它归结为我家族遗传的轻度精神分裂倾向，她还不满意我的阴茎一直都像少年，洁净光滑，作爱时间绝　　不会超过10分钟。还有我的腰肢，一直如少年般细瘦，不是她理想中的虎背熊腰。
    我们没有离婚，还生了一个儿子，她不再对我有超乎我本色的要求，因为我讲了他的故事。故事中的他，把他的视角传染给了她。她不仅不再苛求我，而且格外怜惜我。在她的吻触和抚摸中，我体会到双重的爱，她和他混合的力量。作为回答，我吻她的时候，用少年般的阴茎和腰肢与她作爱的时候，也像是同他，是呼应了他当年对我的爱求。
    这是我同他在一起的照片，我们都很白净，他圆脸我长脸，我略高一些，还戴着这顶运动帽，目光中满是游移与温良。我能想像那时我的样子，寡言少语，同他一起玩儿，很依恋，其实很依恋他。想见当时的情景，我的心也会抽痛。我不知道怎样与他更亲近，像我的心向往他那样。我不擅于表达，也不知道他在哪里，没有他的任何音讯。
    我30岁才刚刚成年。现在我猜测，他当年可能是要求我进入他的身体，与他成为一体的。可是他也年轻，也不懂得作爱，不知道怎样安置我，不知道怎样安置他自己。我现在知道了造物主给我们的这种结合方式。我应该同他结合，用这唯一的人与人结合的方式。可是我们似乎已经失之交臂。我很遗憾，没能同他结合，哪怕只有一次。
    我儿子长得不像我，像他妈妈。我的妈妈同永恒住在一起。她的神经病比以前严重了。她像镜子反射着我们血统里的危机。我尽量控制自己，不向她的道路上发展。
    永恒还记得他，年春节我们聚在一起，还谈起过他。永恒知道他爱我至深，但骨子里认为我们不会任何结果，所以不予鼓励。永恒至今仍旧认为没有支持我是正确的。他说，他不会给我生儿子。
    我不清楚这是不是真的很关键。我当时肯定没有考虑这么多。可能是他太主动了，一切都由他来主持，包括同他睡在一个被窝里。他没引导我与他结合，我怎么好意思发挥那项本领呢？我不动，我完全被动，可能是担心我一动就会破坏掉我在他那里的完美形象。我认为，我应该是个美少年，而美少在我的文化里是不会作爱，羞于作爱的。其实我什么都会，我一毕业就结婚，说明我什么都会，包括用阴茎插入另一个人的躯体。他把我艺术化了，我也把我艺术化了，因为他的塑造。如果可以说这是悲剧，我们的悲剧就在这里，就发生在艺术化的过程之中。
    这一生，我恐怕再也见不到他。我把这段故事讲给你。或许有一天，他会看到你写出来的文章，从中依稀辨出我们的往昔，永不再来的往昔。谢谢你！

    关键日期：1983年3月1日。

王四舞

    我们是堂兄堂弟，同年不同月出生。我祖母活着的时候，我们在一张床上睡过觉。那夜里，祖母睡在靠门的床上，我和他睡在迎门的床上。他用手抚过我的肩，舒服极了。他的手很软很热乎，跟女人的手一模一样。我下身起了反应，坚硬得把内裤和被子都挺了起来。我侧过身，怕被他看见。那年我们都是19岁，他刚上大学一年级。
    我祖母去世的前一年，我结了婚。我不仅阴茎粗大，而且性欲很亢奋，每天晚上都要干她，一次，两次，三次，五次，她怕了我，总是躲回娘家去。我祖母去世以后，他从工作的城市来祭扫祖母的骨灰。那时候，我已有了一个半岁多的儿子。他住我家。我媳妇正好借口回娘家，把儿子也带走了。一离开她，我就火急火燎的，裆下的东西胀得难受。屋子里只有我们两兄弟，海阔天高地聊天，并排躺着，只有夜光打点出他清秀的脸庞和肩上的线条。有意无意中，他把头落到我的脖子上。我立即着大了火，掀开他的被子压上去。他很顺从，协助我脱去内裤，任我抱他吻他，在我的大玩艺找不到港口时，他及时叉开双腿，将它纳入双股之间的温暖地带。我奋不顾身地抽动起来，起初很兴奋，也很有快感。他的双股之间细腻幼滑，有一种处女的感觉。我吻他，他像羔羊温顺而羞涩。用手摸上去，他还有一双小而又小的乳房，有一些弹性，很接近十四、五岁的幼女。这令我越发颠狂。我用力顶他的前列腺，恨不能在那里凿出一个洞来，好把我的大家伙刺进去，并且让他像我老婆一样向我求饶。
    他被我干，却不疼不叫，也不乐不叫，我的耕作似乎没有效果，也没有前景。但我只会那一种姿势，那一种方式。那时候没有毛片，我更不知道男人也可以彻彻底底地干男人或者彻彻底底地被别人干。我们只是那样做了一夜无用功，直到早晨，我也没射出来，不仅如此，它还红肿起来，火烧般地疼。它半勃着，不能动，不能缩，也不能射。 那就是那一夜的结局，我与他的“初夜”。
    我们自幼不在一座城市，他读大学的四年间与我同城不同房，毕业以后又是远走高飞。血脉上的关连虽然牢靠，可是空间距离更有力量。我与他是近亲，做什么都不会有障碍，包括同性之交，可惜他不在我身边，否则他一定愿意在我老婆借故逃脱时顶上她的缺，满足我，哪怕整夜整夜不睡。
    五年前，他的父亲我的叔父逝世了，我本应该去他的城市看他，为我叔父的亡故做些祷告，也安慰安慰他。我没有南上，主要原因是怕见到他，控制不住老二的冲动。按礼俗，我是不该在他父丧期间与他有那种事的。我也没同他通长途电话，我不知道在电话里可以同他说什么，应该说什么。我是亲眼目送我的妈妈因糖尿病而离世的，我又亲眼目送我祖母离世，他亲眼送他父亲我叔父离开这个世界，心情我知道，但我怕我同他说电话时鸡巴会硬，口上说的，心中想的，鸡巴要的各不相同，会不谐调，与有亲人去世的悲伤不谐调。
    我一直在这里踏踏实实地工作，踏踏实实地干我老婆，却总也没有满足过。两年前，我的爸爸也去世了。在没有长辈的城市里，我突然感到孤单。我几乎是一直流着泪坐着火车找到他。我们都已失去父亲，都已替补父亲的形象和年龄杀上了“第一线”，离死神最近的第一线。可是，仿佛就在昨天，我们还只不过是19岁，他才不过抚过我的肩头，我的处男鸡巴才不过只是会翘起来，还哪儿都没飞去过。我们在他独自一人的家里喝酒“洗尘”、淋浴“洗尘”，之后，是他用KY为我的鸡巴洗尘，洗去尘埃的大鸡巴一下子就没了根，沉没到他屁股上隐藏至深的山洞里，惊起一片鸟鸣，几乎是尖细的鸟鸣。它的发端如玻璃刀划过玻璃，划伤了我的心肌。我顿时失控，大干特干大抽特抽起来，全然想不到他是我的兄弟，把他当成了一个完全陌生的人，一只大鸟，一匹牲口。我还猛拍他的屁股，乱抓他的双胸，他的后背，把龟头在他肚子里乱撞乱搅和，口里还说，我要把你操流产，操得大出血。
    那一夜，我泻过五次，天亮才睡下。第二天中午我才睡醒，他走路一拐一拐地带我去饭店吃饭。我对他的感觉没有变，还是那个兄弟，从小儿一起长大般的感觉。吃饭的时候他坐不稳，我观察他呲牙裂嘴的样子，他才告诉我，他肛裂了。我暗中得意，鸡巴在裤裆里肿得老大，恨不得就地把他放倒，再干他，干他，使他大流血，昏过去。这时候我才发现，我身上潜藏多年的施虐力量、嗜血的爱好是令我多么激越多么快乐。我这才知道，我同我老婆干过千遍万遍为什么始终没有一次痛快如此。
    我要创伤，在他人的创伤中建立我快乐的王国。我要他的创伤，在他肛裂的创伤中把他推翻在他家的地板上，然后挺出我的大鸡巴，露出健壮的屁股，耸着它，让他含它，然后把他抱起，咬他的唇，他的乳头，几乎咬掉它们，左边一颗，右边一颗，一颗一颗地咬，让他的叫声由尖利变得滋润，让他的鸡巴眼里流出一丝丝前列腺液。关键是，我得狠插他已经肛裂的肛门。他虽然颤抖，恐惧得直颤抖，还是温顺地任我摆布，把它对冲给我雄纠纠的大鸡巴。这一次我不用什么KY，唾一大口口液，用圆敦敦的龟头把它涂一涂，只有这一个动作，我是顾及了兄弟血脉。接下来，我可不再能够意识他是他，我是我。我只顾把我的巨根奋力地插进去，如同把一杆大旗插到山头上，一座刚刚占领的山头上。我快活地大叫起来，嚎叫般地大叫起来。那是放纵，是淫邪，是奸污，是强奸，是轮奸，是奸尸，是奸兽，是一切人世间的词语中最能激发兽欲的词所不能承担的兽性之乐。它一下就抵达了。我的龟头，我的阴茎，一下子就抵达了他极乐的彼岸。他晕了过去，我射了出去。当他醒过来，我也在他的体内醒来，开始了下一次残酷的攻击。那一夜，我再也没有抽离过他的身体，我在他里边射，射满五次，射满他的肚腹，他说他胀，胀得想吐。最后他又说，他很快活，因为他的肠子里充满着我的阴茎，充满着我阴茎撑持的感觉。他说，这是他最充实的一夜。
    现在我们天各一方，各自过着各自平静的日子。我还会去找他，在年老力衰之前，再快乐一次，然后，慢慢地等死。

    关键日期：1985年7月10日。

孙国明

    我7岁没了娘。一进知青点，我觉得你最温柔，就选择你睡在我旁边。到了夜里，我就钻到你被子里去，搂着你或压着你睡，你还记得不记得？回头看，那是20岁年前的事儿啦。我们那样睡了一年多，你考上大学离开知青点，我就再没机会睡你啦。
    你别哭，我说的“睡”不是今天的意思。孙小平和孙树他们睡你，才是现在说的“睡”。
    知青的第一夜，你起夜上厕所，孙树他们立即发出惊叹，因为你浑身洁白得如同月光。许多男生的眼睛都被你照花了，对你存了非份之想。你去厕所期间，就有人说，等他回来，咱们把他给办了，轮他。多亏那时大家都还年少，有羞耻心，你一回来，反而没有人敢动了。你穿着小方格的内裤，我记得清清楚楚，肩膀和大腿都裸露着，真正的洁白如玉，或者叫做冰肌玉骨。你一躺下，我就忍不住把手插进你的被子，抚摸你的肋部。我全身都流贯着一股糊状的暖流，有一点像酒，又有一点像很稠的糖浆。小鸡鸡还没有发育完全，只会微微勃起。我们太年轻啦，年轻得让现在的我难以置信。你想想，阴毛都没长几根儿，小鸡巴小小的跟一根嫩葱似的，能干什么！
    孙树他们不一样，他们早熟，这点我看出来啦。先是孙小平想方设法换到你的左铺，孙树和王友都要跟我换铺，以便挨着你，我死活没同意。你不知道，为这个我还请他们抽过一包烟，牡丹牌的。
    孙小平换到你左边之后，出过几次笑话。一次是我把左胳膊伸到你被子里抓住你的手睡觉，抓着抓着觉着不太对劲儿。我迷迷糊糊地想，干农活把你的手变粗变糙了。我甚至还作了一个短梦，梦见你在哭，为手上新起的茧子。那个梦很快就灭了，因为你在搔我的手心，我一痒痒，就把你的手握紧，向我被子里拉，结果我拉过来的是整个一个人，那个人当然不是你，而是潜伏在你身上的孙小平。孙小平一进我被窝，也想跟我犯骚，把个脏里巴叽的大鸡巴往我身上乱磨蹭，被我一脚给踹了出去。凭他那小矮个儿，别看他年龄大，也得怵着我点儿。
    那回他在你身上蹭来蹭去，把肚子里的脏东西泻了你一身，正赶上我去摸你，摸了我一手，恶心了好几天。说真的，那时起我有点儿瞧不起你，认为你任人玩弄，万人上万人操也不吭一声儿也不把他们踹下去。后来我才知道你喜欢鸡巴，喜欢男人用鸡巴干你，无论干你什么地方。我那时太小，不懂得让你快乐，只有怪你不争气的份儿。其实是我不争气，不然凭我的长相，他们肯定争不过我。你说，那时候要是我什么都会干，你是不是不会让他们近你的身？
    什么？你还真的有些喜欢孙树？他有什么好，不过有两条长腿，一副流氓长相，你还喜欢过他？难怪呐，当时过年看房子，你总是答应孙树跟你一组。是不是他那时候就玩过你屁股眼儿啦？没有？我不信。
    那时候在青年点，我的情敌太多啦，还有王友，他长得人高马大，鸡巴也憨。我知道那次分大米的时候你回点，咱们的房间都上了封条，你睡他一被窝，对不对？你们干过什么，不说我也知道。从那以后你们见了面表情都跟从前不一样啦。以前你们曾经特别亲密过，上高二的时候，同是学生干部，常常早早到校，很晚离校，是学校里最红的两个红人儿。后来你们莫名其妙地疏远了，谁也说不清原因，尤其是你，一直云里雾里。下乡插队，你们又偏偏分到同一个知青点，他到大队民办小学当了民办教师，因为他家里与公社头头是亲戚，而你只沦落为一个普通知青，在点儿上连个干部都没当上。大家都觉得委屈了你这个才子，你自己倒是安之若素，甚至还十分喜欢那种摆脱当红位置之后的闲静与轻松。
    你同王友的微妙关系我们大伙儿都知道。我们还知道，你考上大学离点儿的最后一个夜里，你们俩是一块睡的，他有没有干你，谁都清楚。他没考上大学，你考上走了，他很没面子，但也不得不佩服你。我们大家都知道，你们的才能谁高谁低，考大学这件事儿见了分晓。一对儿竞争对手，相互曾经是亲密无间的朋友，还有情窦初开的恋情，“决斗”见底儿之后又同宿一床被子，你温柔如水，白净如月光，他人高马大，鸡巴硕大如棒棰，能演什么样的鸳鸯戏水戏，还用说么？
    现在，王友在一个市的宣传部门当头，他已结婚，老婆是一所中学的老师，生了一个儿子，长得很像王友，已经十多岁了。今年咱们点儿的老同学聚会，王友还提起过你。他由衷地钦佩你，说你是最出类拔萃的人，无论到哪个人群里。我估计，他的赞许也包括对你床上功夫的赞许吧。
    还有你跟王四儿，咱们这个小组长得最从容最有弹性的小伙子，是什么关系？不要不好意思，我唯独不吃他的醋。

    关键日期：1976年9月11日。

李耀威

    他是我小学和初中同学，班上的班长，总成绩和任何一门单科成绩的第一名，没有人能比得上他，男生中一个都没有，只有一个女生，叫“谈扫蛾眉”，我们男生给她起的外号，有一点儿跛脚，她一直紧追不舍，包括俄语。她是俄班课代表，他原本放弃这一门课，把最好成绩留给她。可是，每次考试他们的分数不是平分就是他比她高一两分，直到他转学前往另一座城市。
    我同他第一次亲密接触是初一，下乡劳动，帮农民干农活儿，一共是三天，在农民家的土炕上要睡两夜，第一夜和第二夜都是我、李极和他睡一起。我是情不自禁的，爬上他干净细致的身体时，几乎什么都没想，也不知道想去干什么。慢慢地，全身都通起电来，很舒服，不得不动起来。那时候，动也不会动，乱扭乱蹭而已，结果出人意外，我们都遗了精，都感到史无前例地酥泰，为此我们还接了吻。那是我们平生第一回品尝性的极乐滋味。
    第二夜，我们都有些迫不及待，不管李极睡没睡着，就挤进同一床被子里，我们拥抱，亲吻，抚摸，互相乱磨乱蹭。但是，泉水枯竭了，什么快感都没有，什么液体都没流出来，连尿都没有。
    我们回到城里，重新开始周而复始的上课放学的日子。不同的是，他在课间总会把目光侧后转，看我几眼，上课时，他朗诵课文或者到黑板上答题，我会有一种自豪感。班上最优秀的同学能看上我，同我有身体的接触，任凭我的粘液流在他的身上，不嫌它脏，说明我不是坏得淘气得那么不可救药。
    冬天的下午，我们都惦记看早点放学，好到操场上浇成的冰场上去溜冰。我有一顶棉线织的溜冰帽，溜冰技术也比初一年级的任何人都好，包括老师，当然，初二和高中的同学中肯定有人比我滑得好，强中更有强中手嘛。放学后，他也不溜冰，也不急于回家。不溜冰是因胆小，怕摔跟头，况且他脚腕的确没劲儿，我扶他到冰上站一会儿，不超过三分钟，他就喊脚腕疼。体育课考试，一般以速滑作为依据，他能滑个一圈儿半圈儿都得我在旁边保护着。多亏他长得面白唇红，体育老师是个男人，才会给他及格，甚至良好。
    他不回家，在教室里写黑板报，或者写作业。等我溜完冰回来换鞋子，天就黑了。学校为了省电，除去电铃通电外，电灯的闸总是关着的。教室里昏沉沉的，我却能看到他的目光，星星一般，让我动心，让我动情。如果能够确定不会再有人进来，我就把他压倒在椅子上，只解开裤子的前开口，掏出发育不全的小鸡鸡，再扒开他的棉衣和衬衫，露出他的小肚子，最后把两种热乎乎的区域紧紧压在一起。
    一直到初二年级的春天，他转学离去，我们都没能再射过精。那种快乐的物质只是心血来潮地造访我们一下，就倏忽隐遁，影踪全无，去向不明。他转学时，我和他甚至都没有想起单独告别。我只记得那一天天气刚刚转暖，教室里依然生着炉子。他办理完转学手续，趁课间休息进入教室，在他坐过的位置上坐了一下，临走时低头看了看书桌膛，仿佛有什么重要的东西会遗落在那里。其实，他的课桌是空的，他来办理转学手续，根本就没背书包来。上课铃响起之前，他洁白的面孔像是一个梦影，飘浮着绕过通道，在门口略略转向我们，然后就消失了。我们都傻在原地，“定格”在原地，没有人去送他，没有人说再见。我的心好痛，牵痛着肠子。我想哭，又哭不出来。一个叫贺秀的女生伏在桌上哭了起来。
    那一刻，我们才懂得了分别的涵义。
    他走之后，我们几个最淘气的男生也安静了一个星期。他空在那里的桌椅，就像画在我们心上的一块空白场地，让我们空落落虚飘飘，淘气不起来。
    有一天，班上双胞胎兄弟中的弟弟孙晶找到我，神秘兮兮地对我说，咱班的班长是他的情人，他们在教室里把人能干的事都干了。我问起细节。也是在放学以后，黄昏时分，也是教室里没有灯光只有炉火残烬的时间段，也是打开裤扣，不同的是，他们用同是柔软弱小的器官相互比拼，却也是没有任何“流血”的事件发生。我不免有些醋意，醋意缓解了他所造成的空缺感。以此为契机，我的心开始康复。 与他“重逢”是在电视上。他在参加一个谈话节目，谈话的主题是同性恋，他的公开身分是大学教师，也是一个同性恋者。二十多年的时光并没有改变他的容颜，我一眼就认出他来。我很震惊，心如锤捣，一阵一阵痛。尽管他衣着光鲜，容光焕发，但我不相信他会过得好，不相信会有男人真心爱他。我叫来我的妻子，她就是贺秀。我们一同把节目看完，她冷静地记下了电视台的热线号码。她从来不知道我与他的青春期同性性关系。她说，她暗恋过他，班上的女生几乎都暗恋过他，结果，他却是一个同性恋者。她想通过电视台找到他的电话，在电话中把他们对他的暗恋“废弃”给他。
    电视台的热线值班员坚定地守护着他的私人空间，没有把他供职的大学和他的私人电话告诉她。甚至，我们也不知道他目前居住在哪一座城市。
    节目重播的时候，我想独自一人重看一遍。我十岁的儿子休星期天在家，呆在电视机前不肯走。换了几次频道，我只好锁定他出现的节目。我想仔细看一看，看看他这些年过得好不好，还有，从他的容颜和话语去猜测，在我之后有多少男人同他好过。当然，他们肯定比我更深入他的内部。
    我儿子对我说，同性恋现在很时髦，他的班上就有一对女生搞同性恋，任何男生都甭想插队跟她们好。

    关键日期：1973年6月12日。

杨延光

    他是留级生，尽管他爸爸是我们学校鼎鼎大名的音乐老师。他身材瘦高，腿长臂长属于我一生都在迷恋的那种类型。我在六班当班长的时候，他留级到我们班上。最初我俯视他，不把他放在眼里，只有在开运动会和歌咏比赛的时候才会把他当个棋子。
    他有运动天赋，但从不训练，球类样样来得，又样样稀松平常。他嗓音很浑厚，可以唱很动听的歌儿，但他没有耐性，没有一首歌可以从头唱到尾，不是忘了词儿，就是忘了曲，不是掐掉头，就是丢掉尾。除去坐在第一排的小个子女生邹洁，谁都不敢去关注他，生怕被他缠上，抖都抖不开。
    他偏偏要缠住我不放，像藤萝，而且是愈缠手爪愈长，我挣也挣不脱。他缠我，有十分便利的地理、生理、心理条件，这是他公然宣称的。第一，我是他同桌，地理上是他的近邻。他儿童时代进过唱诗班，知晓耶稣的教诲：爱邻人如同爱自己。我如果不耐烦，不回复他喋喋不休的问题，他就用上帝的教导来教诲我。第二，他认定我是女生，或者说是假女生，女生或假女生有义务为男生承担值日、代写作业、代写情书等日常内务工作，作为对应，男生应该为女生或假女生背书包和护送上学放学。我坚决抗拒他给我的定位，我要按照社会早已划定的性别标准来要求自己，塑造自己。何况我有两个姐姐，妈妈生下一个男孩不容易，还是千求万求向她的守护神求来的，我不能因为外表柔美就受他指使。他粘粘乎乎地扮演起骑士，每天上学必定等在我家楼下接我，放学立即抢过我的书包背在身上，我去参加学生干部会议，他就在会场外等我，他爸爸遇见他，他也没在乎。第三，他认定学生干部有责任帮助落后生。他永远都不会成为尖子生，这是他的不幸：他这样对我说。为不幸的人做些事，倾听他的心声，包括上课时的小声嘀咕和下课时的吵闹，是班长的“职责”范围。
    时间久些，我被死缠烂打，无可奈何地对他产生了一些纷乱的好感。高三中秋季节的一个傍晚，我完成校学生会的值班任务回到教室，见他一个人伏在书桌上睡着了。他显然是在等我，实现他护持我的诺言。在半明半暗之间，他的头发、他的身体骤然散发出一阵迷香一般的气息，我愈走近座位是感到眩晕，当我坐下时，浑身都已酥软，几乎丧失了行动的能力。我既陶醉又恐惶。我半真半假地以为，自己是武侠小说里身陷魔窟的神功少年，只是一时中了魔头的迷幻剂，无力超拔。
    他醒转来，见我痴软软地瘫坐在旁边，就来扯我手，想把我拉起。我仍旧痴软着，动不了，尤其是被他拉到手之后。他的气息，他的电流，他的磁场，整个把我罩住了。他认为我病了，急长了眼睛。他抱起我，像画像上的武士抱着受伤的少女，像父亲抱着儿子，像战士抱着阵亡的战友。我迷迷懞懞地冲他笑。他意识到了什么，把我平放到书桌上，突然伏下头来，猛烈地吻我的唇，吻得它灼热起来，微微有些疼痛。
    高三六班的教室位于教学楼的三楼。他有一会儿离开了我。闭着眼睛，我听到一下轻轻锁门的声响。我知道，这个空间专属于我们了。窗外是愈来愈浓的夜色，不睁眼我也“看”得到。桌面有些阴凉的感觉，已透入我的肌肤。一个身体压到我的身上。他的唇和舌同时吻我的唇舌。我有些惊奇，一个全然陌生而新奇的世界在他的舌锋下被割裂出最初的真相。他开始把手插进我的内衣乱抓乱摸我的胸我的肋我的胯部和臀部。在他的味道中，我变得不再是清明的，可以主宰自身的人。我任他摆布，甚至担心身体的反应不够柔顺，给他造成障碍。与其说我在期待进一步的快乐，不如说在期待他的快乐在我身上的彻底实现。当然，什么是“彻底实现”，我并不清晰知觉。模模糊糊，梦样的醉样的年华，仍与混沌保持着最紧密的通联。
一阵剧烈的，棒击与强电流撞击的痛楚从我的后方钻入肠腔，振荡了五脏，震击了心房和咽喉，和头脑。昏天黑地的胀痛灌饱了每一个细胞。我昏了过去。醒过来，已恍若隔世。在这一个世界里，空荡荡黑黢黢，只有两个人，一个是我，下半身裸露着，趴伏在课桌上，另一个人下半身也裸露着，紧贴着我屁股，在向我直肠中饶有兴味地输送着一根肉棒。他认真而执着，没有任何注意力的分散，没有任何喜剧的或悲剧的情绪和感情。它只是简单地重复着两个单调的动作，抽与捅，只是速度与节奏有所变化和调整。当它擦过我的粘膜系统，当它抵达我内部不是核心的核心，我的身体都有一种身悬万丈悬崖的危机感和危险感衍生。总以为超过了它所能承受的极限，总以为极乐和死亡会同时莅临，但是，他袭击我，撞击我，我一次次死去，还未死去，就又获得了新生。他开始喘息，仿佛在用它向我倾诉生命底处的奥秘，苦与乐，痛与醉，坚硬和柔软，圆润与薄弱，挺进与后退，鼓胀与虚空，长短和深浅。它是一个探险者，把新大陆和新大洋从隐秘的所在张扬出来，创造出来。我渐渐感到了欢乐，由它的宇宙向我的宇宙输送的波状的欢乐。我丧失了言语的能力，但是我仍想对他说，来吧，用你的宇宙龟头撞击我的宇宙渊底吧。让雷电把我们一同毁灭吧。
    高峰来临之前，他抱紧我的头，把它扭转，狂吻，吸盘般吸住它的舌。他的硕大阴茎，乱了方寸，不知退缩地一味深触，深触，触痒了触痛了触麻了我的周身，触虚了触飘了我的意识。伴随着一声闷雷似的呻吟，他把他的浆液滚滚地喷射到我肉膜的洞穴里，然后沉沉地压伏在我的后背上，死去一般。
    高中毕业以后，我离开家乡远走异乡。在我回乡探亲的时候，不时有关于他的消息传来，有一条是他结婚的讯息，有一条是他同邹洁搞起婚外恋的信息。邹洁已经与我的同班男生刘生结婚，并且生下了一子，刘生因小儿麻痹留下后遗症，左腿有些跛。据说，延光已成酒色之徒，脸上长满像他爸爸当年一样的鼓包。据说，邹洁认为那很性感。
    我再没有见过他，只是记得他。有一天我还会忘记他，因为我会老，也会死。

    关键日期：1975年9月30日。


黑蓝壹号·小说精选·哈建《俘虏》

黑
蓝
壹
号
目
录

小
说
精
选
 哈
建
·
俘
虏

哈建

    我们哪儿都试过了：床上，地板上，抽屉上，沙发上，餐桌上，包括洗手间那块缺了一个大角的镜子前。
    我成了饿鬼，成了野兽。
    我为自己感到困惑：这究竟算怎么回事？一个过去一向严谨自律清心寡欲的人，怎么会一下子纵情于床榻之乐？怎么会一下子扎进一名玩世不恭的疯狂者的怀抱而不可自拔？
    以前我在内地，我对欲望采取的可以说是鄙弃的态度。我不是佛教徒，但我乐于阅读赵朴初老先生的书藉。我不打坐，但我每晚在睡觉前总是花上一点时间清除我对物质的杂念。我弄了个女人（我老婆），但我的目的不是为了颠鸾倒凤，而是为了使我对这个“尘世”的需求维持在一个让人可以理解的最低的刻度。可是现在,我究竟怎么了？现在我好像满头顶着欲望的杂草，挺着个鸡巴满大街跑，口里喊着：“杜彩霞呀，杜彩霞呀……”
    我变了，这是肯定的。至少在某方面是这样。有时半夜醒来，我会为这个变化吓一跳。我的灵魂也出现了三十年来少有的摇摆与迷糊。

    我是三年前辞职来到广州的。此前我在我们老家一所林业中专学校担任微机教员。
    三年前辞职在我们那儿已经算不上什么大不了的事情。在我前面我们学校已经有三个人辞职。赵五一辞了，李光辉辞了，陈永康也辞了。我是第四个。
    但赵五一辞的时候在我们学校的确是引起过一阵震动的。他辞是到城关里面开馆子。包括我，所有人都在议论，不要铁饭碗了？开馆子？这小子怎么回事？是不是脑袋出问题了？赵五一一幅神秘而趾高气扬的样子，以前总是一个人在外面独来独往，私下很少和我们老师来往，所以他为什么辞职辞职了怎么办，没有一个人知道他的确切想法。后来（两年后）他在城关买了一幢房子和两辆双排座汽车（这些我们好多人看到过），我们那些议论马上就平息了，取而代之的是对他的漾慕和对自身命运的哀叹。

    我辞职主要是因为我受到了一些具体事情的触动。
    我老婆难产，镇卫生院建议我把我老婆送到县卫生院。我不是不在乎我老婆，但我也得在乎我有没有这个钱。虽然我老婆最后还是在镇卫生院很顺利把我们女儿生下来了，但我老婆自此认定我为了钱而将她的性命置之不顾。还有，当她掀开肚皮看着像缝麻木口袋一样缝合的伤口时，她就更那么想了。
    我嫂子想钱想疯了。每次我一回老家，她就站到道场上大声吆喝：“我说过的嘛，过几天信用社的人就会送钱来，你们看，信用社的人是不是来啦？”左邻右舍都在自家的门口探头探脑，一睹我这个“从信用社里来的人”的究竟。
    我老婆虽然自己只是西陵罐头厂的一名合同工，但她对家庭的梦想并不比任何人低。有时我们没事会在学校的操场上溜来溜去，她指着我们学校周围那些农民盖的洋楼说：“我们什么时候才拥有我们自己的洋楼呢？”
    以前我一直通过各种观念否定我对物质的贪求。这方面老子庄子都帮过我不少忙。要要要，我们究竟要那么多干什么？物质是庸俗的，无聊的。我这样想，也这样向我老婆传播。后来我发现我挺不住了，人们对金钱的渴求就像散布在空气中的辣椒粉一样无时无刻不在刺激着我的神经。
    我来到柏凌河边,陷入沉思。河水清楚地告诉了我我这个微机教员还能做多久。

    我这个人有个特点，那就是我做什么事从不抱怨。
    当初我从农学院微机系毕业被分配到那所林业学校时，我没有抱怨。我低着头想，虽然这个学校是没有什么市场前景，但我应该还算是幸运的。我表哥是师范毕业的，还被分到乡下教中学哪。
    我找到那么一个贪得无厌的老婆（我登上南下的火车我老婆送给我的最后一句话是：“一发工资就给我寄钱呀。”），我也没有抱怨。我咬着牙想，由于我对物质生活采取的是那种得过且过的态度，好的女人自然是不跟我的啦。
    我对未来持有那么一种盲目的信念。所以，当我在广州的最初一段时间过得不怎么顺利时（我住在天河村的一间阁楼里，每天被不同的公司以差不多相同的理由扫地出门），我也没有抱怨。我冷静地想，哪个公司一天到晚空着职位等着您的大驾光临呢？毕竟我出来的太迟了，机会都被别人占着了，要是我早出来，我的位置岂有被迟出来的人抢占的理？
    我意识到我真正的机会可能还是在老家，所以我又拎着行李袋回去。我和我以前的一个同事在城关开了一个电脑培圳班。但就在我们那个班挂牌营业不到半年，东湖路一夜之间就变成了电脑培圳一条街！我被套牢了。我的全部现金都扔在里面。外加我和我老婆亲戚朋友的钱，总共不下三四万吧。我感到我的后脑勺被人重重地砸了一拳。但就算这样我也没有抱怨。我这样理解：这是命运故意给我设置的一道坎。我心里想，我可要当心啦，如果一岔气，我可能就爬不过去啦。所以我憋着没做声。
    抱着机会肯定是南方多的想法，我又回到了广州。我又向一家家电脑公司推荐我自己。我想那时我的脸差不多变成了一块电路板。后来当我快花完最后的一百钱时，我的命运出现了转机——太平洋电脑城一家公司接受了我。
    我笑了。我的“从不抱怨原则”取得了胜利。

    我知道在杜维的工作只是暂时的。我相信我一定能找到更好的工作。我跳了四五次，后来我终于找到了目前的这份工作。对于目前这份工作，我只有两个字来形容：满意满意。我喜欢文化单位，同时这儿待遇也不错。机房的头头说，如果第一年聘用合格，以后就基本没问题了。他还说，如果表现出众，说不定还有机会调进来呢。
    调进来我是不敢想的，但保住这个职位应该是没问题的。
    我上足了发条吭哧吭哧地干。在我的同事中，我成为加班时间最长加班最频繁的一个。同时，当同事之间以及我和同事之间有矛盾的时候，我总是充当劝解或退让者的角色。我似乎有无限的耐心和韧劲。
    去年我干满了一年，顺利地续签了合同。
    我承认这份续签的合同对我的影响是明显的。记得签合同那天，我感到开心，感到快活，感到一种真正意义上的放松。走在大街上，我第一次注意到广州的马路旁边的树是绿色的，而且它们统统是向上生长的。
    如果说以前我是悬在空中（就心理状态而言），现在我发现我已经有根须在向下延伸——那根须已经触到土壤啦。

    单身男人的业余生活是很难打发的，这个我婚前就已经体验过。我没有体验过的是，虽然结了婚，但我在广州的业余生活居然和单身男人无异。
    一开始我还通过电话倾诉我对我老婆的相思之情（毕竟是老婆）。但时间久了，我发现远水根本解不了近渴。
    与此同时我头脑里滋生了一些新的念头。我想：“人生究竟是为什么呢？人生为什么一定是早上七点上班晚上十点钟上床睡觉？人生的目的人生的乐趣难道就仅仅局限在于每月八号往邮局跑（我们单位每月七号发工资）？”
    另外：“我不见得非要为那么一个人保持我的贞操吧？再说也不见得一定涉及到贞操。”
    每到傍晚的时候，我发现我胸中就有一个毛茸茸的东西在撑大、撑大，刺得我难受。
    我的同事陈常开也是外地人。我看他头发一天到晚梳得齐斩齐斩的，而且手机一天到晚响个不停，我想他业余生活一定很丰富。我问他，如果晚上想玩一玩的话到哪儿最合适。一开始他还挺不信任地看着我，后来当他确认我的需求是非常诚挚的时候，他答应以后有机会就带我出去玩。
    陈常开的确说话算数。他放出那话的第四天还是第五天晚上就带我出去了。
    我后来还跟他玩过不少次。保龄球馆啦，酒吧啦，的厅啦，健身俱乐部啦，可以去的都去了。
    我发现我最喜欢去的地方是的厅。震耳欲聋的音乐声，黑咕隆冬的环境，没多久你就会把生活中的烦恼全部抛诸脑后，如果你生活中真的有烦恼的话。
    另外，我想这个才是最重要的，你还可以在那儿免费看到许多漂亮的妞。
    真正漂亮的妞。有个流行的观点说，广州没有漂亮女人。这个说法是错误的。正确的说法应该是，　　广州白天没有漂亮女人。真正漂亮的女人在的厅，真正漂亮的女人昼伏夜出。
    总之，一个自己有那方面的要求，二个有朋友指路，我在广州也就顺利地开始了夜生活。

    我是在大篷车里认识杜彩霞的。
    那天我们一大堆人去。张德胜啦，朱明华啦，田川啦。那天好像没有陈常开。陈常开以前是带着我出来玩的，后来我上路以后我就经常搞单飞。
    虽然已经接受了这种生活，但我对跳舞一窍不通，所以我只是在舞池一旁站着。
    当然我不是那么木头木脑地站着。这方面我有虚荣心。为了表示我对眼前的一切已经谙熟，我的脑袋及身子随着音乐节奏作着一种大则划之的好像对一切都不屑的扭动。
    “你为什么不跳舞？”一个穿吊袋装的女郎在舞池里对我喊。
    我估量了一下她的胸围（我为自己的直露感到吃惊）。
    “什么？”我对她喊。
    “我问你为什么不跳舞。”她又对我喊。
    我向她靠了过去。
    “你要跳，会跳得很好的。”她在我耳边哇哇叫。
    “是嘛？” 我把嘴巴压在她耳朵旁：“你为什么这么说？”
    “你身材好嘛，又瘦，又高。” 她喊。
    “你经常来这儿跳舞吗？” 我喊。
    “什么？”她喊。
    “我问你，你经常来这儿跳舞吗？”我喊。
    她拉住我的胳膊，让我和她一起跳。我回头望望舞池边的伙伴们。张德胜朝我笑笑，不知是出于嫉妒，还是出于祝福。
    “偶尔来。有空就来。”她说。
    “和朋友来？”
    “偶尔和朋友来。”
    “你今天和朋友来吗？”
    “什么？”
    “我说你今天和朋友来吗？”
    “今天？不，今天我一个人来。”
    “你跳得很好。”我的身体加大了运动的幅度。
    “什么？”
    “我说你跳得很好，跳得好极了。”
    “谢谢。”
    我对自己感到惊讶。我一直以为自己是个沉默寡言动作木讷的人。但今天我身体拐来拐去，夸张地做着各种摇摆动作。
    她欣赏地看着我。
    “原来你会跳嘛。”她说。
    “我会跳？不，我瞎跳的。”我一边说双手一边要箍住她的腰。
    “跳这种舞就是瞎跳。”她说。
    “对呀。要正正规规地跳就不上这种地方来啦。”
    我往前面一冲，就撞到了她的胸脯上。我感到她那儿像蒸笼一样散发出阵阵热气。
    “你叫什么名字？”我问。
    “还好啦。”
    “什么‘还好啦’。我问你叫什么名字。”
    “我以为你问我累不累呢。我没有名字。”
    “别玩我了。什么叫没有名字。快告诉我你叫什么名字。”
    她侧着脸，狡黠地望着我。
    “是说真名还是说假名？”
    我一愣，稍后我就说：
    “真名，当然是真名。”
    然后她告诉了我她的名字。我将她的名字反复念叨了两遍。
    “有很强的时代特征呢。”我开玩笑说。
    “很土是不是？”
    “不土，不土。要说土，我的名字才叫土呢。”
    “那你叫什么名字？”
    我想我是受到了杜彩霞的坦诚的感染，也决定说出我的真名。当我说出我的名字时，杜彩霞哈哈大笑。她趴在我的肩上身体一抖一抖的。她告诉我，她以前一直为她的名字苦恼，别人都是什么丽婷啦玉如啦，而她是什么彩霞，现在得知我的名字（叶帮军），她产生了一种“我们都是时代的牺牲品”以及——杜彩霞就是这么说的——“同病相怜的感觉”。
    “同病相怜？”我眼睛发光地看着她。“不，我不和你同病相怜”我箍住她的腰。“你有病，我没病。”
    我一使劲，就把她抱离了地面。

    杜彩霞浑身散发着魔力。
    生理只是一方面。我跟她在一起的那种方式，或者说我跟她在一起时她所表现出的那个劲儿，才更让我着迷。
    她一上阵就是喊打喊杀，乱叫。过程中她还经常发一些毒誓，说什么我要搞死你我要搞死你。更要命的，每逢关键之处要来临的前夕，她就使劲往墙上砸东西。什么都砸。枕头，靠垫，书籍，包装盒，只要砸起来能发出邦邦邦的声音的。有一次她还把我刚买回来的那个装程序软件的盒子摔得个稀巴烂。
    另外她一边做一边嘴巴还经常骂骂咧咧的。比如她会说：“这个社会我看是烂透了你信不信？什么爱情啦真诚啦，这些全不存在你信不信？道德是狗屎，良知是狗屎，这些你信不信？喂，你把腿别起来翘高一点儿……”
    她这么说虽然有点唐突，有些笼统，甚至有点矫揉造作（很少人在做这种事的时候会想到这些），但我并不认为不可信。相反，为了迎合她那种观点，我还在下面直点头呢。
    总之，她是那么酷，那么彻底。她什么都看穿了。面对这个世界，她没有了任何包袱。她向我展示了一个什么也可以不要的世界。我想，我确切地是被她这个世界给迷住了。
    相比之下，我这个六十年代人的价值观为什么总是那么滞重呢？就算当我在一步一步甩掉这个价值观、体会到兴奋刺激的同时，也体会到了忐忑不安和犹豫。同她的爽朗和坚决相比，我为什么总是显得那么顾虑重重那么委琐呢？
    我自责性质的反思加强了我对杜彩霞那个世界的倾服。
    另外我想说，杜彩霞在表现出对我们的身体炽热的爱的同时，也表现出一种对什么东西笼统而深奥的恨。应该说，这种恨，在我心中激起了更为奇特、更为持久的共鸣。

    我们并不是经常在一起。
    但一旦我们在一起我们就不得了，我们们拿出是那种“备战备荒”和“深挖洞广积粮”的劲头。
    我们感觉吃了这一顿以为没有下一顿。
    我想我是疯啦，失去理智啦。
    很明显，杜彩霞在向我展示“一个什么也可以不要的世界”的同时，也为我张开了一张大网——我成了一个“什么也可以不要”的人的俘虏。
    我一天到晚想着怎么样做俘虏。在这件事上我表现得比在其他任何事情上都心甘情愿。
    我关闭了世界的一面，将我自己完全交给世界的另一面。

    以下是我在当“俘虏”的过程中从杜彩霞本人那儿获得的“信息”：杜彩霞，1975年出生，水秤座，河南人，现在广州一家电器公司做外销工作。
    我获得的“信息”仅限于此。至于她究竟是河南哪儿人，在广州哪家电器公司做外销工作，以及怎么做外销工作，她就不说了。她只让我知道个大概。其他我要问她也不说。我要问得多了，她还急，她就说，你这个怎么这么八婆？你查户口吗？我和你（肉体）在一起，难道还不够吗？
    所以，不论我和杜彩霞怎么在一起，她对我来说至今都只是个“肉体的杜彩霞”，“大概的杜彩霞”。
    这是她自己的选择。她之所以愿意做出这种选择，原因我猜不仅仅是她是隐私权的坚决捍卫者，更重要的，她对她的经历以及向他人介绍她的经历这种行为，存在着一种古怪的渺视。
    算啦，说那些有什么趣？上学啦，初恋啦，找工作啦，在工作中倍受摧残啦，说来说去还不是那么些事？那么些烂事！这些都是她的话。
    所以，她又是一个“渺视自我的杜彩霞”。
    另外她还是个“飘来飘去的杜彩霞”。
    她是搞对外销售的（她自己是这么说的），这就使得她老是处于一种出差状态。这个星期她在石家庄，下个星期她可能就在合肥，再下个星期她又可能去到景德镇了。她全国各地跑来跑去。但我更愿意把它理解为“飘来飘去”。我不知道她什么时候会回来，也不知道她什么时候会离开，她成了一种标准意义上的“飘萍”。
    这就决定了我和她关系的性质：我总是扮演等待者的角色，她总是扮演施予者的角色。
    通俗地说就是，只有她想搞我的，没有我想搞她的（我想也是白想，她人都不在广州，我想又有什么用？）。

    我的确经常对她有想法。而实际的状况是她又不能经常满足我的想法。而我又坚持我的想法。
    有一次我打电话问她在哪儿，她说她在山西。我问在山西哪儿，她说在山西运城。我说你跑到运城干什么，她说你这人有没有那么白痴，我干什么，我推销喽。我说那你什么时候回来，她说，我什么时候回来？你以为你是我什么人啦？是我老公吗？我嬉皮笑脸地说，都差不多啦，她说，你做梦吧你。稍后她又说，算啦，你别说啦，我今天下午要先好好睡上一觉，待会儿晚上有个饭局。我问有什么饭局，她说，签合同的饭局呗。然后她就挂上了电话。我想她是呼呼大睡了。她在哪儿有饭局，和谁有饭局，以及通过什么方式有饭局，这些只好留待我挂上电话后一个人在这边独自揣摩。
    我成了留守在广州的可笑的怨屈的“望妇石”。

    我们双方一开始都允诺了我们这种关系的性质。她是她，我是我，我们是两颗互不干涉的行星。我们各转各的。我们把这个理解为“自由”。
    但时间久了，这个“自由”让我感到空虚。
    和我在一起那个人究竟是谁？她脑袋里面究竟在想些什么？她究竟是个什么人？刚才我说我们是行星，怎么刚好就是她，而不是任何别的什么人闯入了我的生活轨道？我们各自转了几十年，为什么突然一天我们会抱在一起吭哧吭哧一下？我们这个吭哧吭哧一下的行为究竟算什么？
    我们的关系是一面镜子。在这个镜子里，我为映照出的自我形象感到别扭，不真实。我感到我的自我价值在这种“自由”的关系中一天一天被蚕食。
    另外我那蛮狠的占有欲也在起作用。她是怎么向人推销她那些电灯开关的？她是那么推销的吗？有一次她到我那儿去了，但她对我没有任何想法。我一摸那儿，感到她那儿还是热的。我大发雷霆。
    我知道我那么想很可笑，但我的确那么想了。
    是的，我想修正我和杜彩霞那种虽然直率但却粗陋的关系。我想把她那颗行星往我这边拽过来一点，看清楚一点儿。
    为了引诱杜彩霞说说她自己，在前段时间她回到广州和我完事以后，我说了我的情况。好像是为了表现得足够的坦诚，我还说出了我已经结婚和有个女儿这个事实。
    “刚才我说我已经结婚了。我还说我有个女儿。”我一边说我的手一边在她的肚皮上温柔地划来划去。
    “是啊，你是说你有个女儿。”她说。她翻个身，把宽大的背朝向我。“你有个女儿怎么啦？你不会说女儿不是你的种吧？”
    她的话让我感到恼怒。我想发作。但我马上克制了自己。我想，我又不是第一天和她这样在一起。再说，谁知道我心里滋生了那么些“非分的”想法呢？所以接下来我只简单维护了一下刚才我说的话的庄重性。
    “我说了那么多，是想让你也说说你。”我说。我在她的背上撩了一下。“我想了解你。”我像做贼一样说出那个词。
    杜彩霞发出“哧”的一声，然后滚下了床。她赤身裸体地往洗澡间走去。没用多久我就听到洗手间传出她冲凉的刷刷声。
    这就是她对我的话作出的回应？我在床上躺着。我把床头灯关了又打开。我这是怎么啦？我怎么会涌出那么些多余的情感？我表现得怎么像一个虔诚而愚蠢的白痴？
    杜彩霞没多久就回来了。
    “你想了解我。”她一边往床上爬一边重复我的意思。“你刚才是不是说你想了解我？”
    我想好的话我已经不打算说了，所以我咬着牙没做声。
    她那对大奶子向我的胸膛压来。她问：
    “你刚才说是不是说你想了解我，嗯？”
    我不知道她的用意，所以只不出声地望着她。
    “说说，你想了解我什么？”她在旁边躺了下来，手不停地挠我那几根稀疏的胸毛。
    我又认真起来。我列举了一些我想了解的内容，然后我以总结的语气说：
    “总之，我不想和你仅仅保持目前这种关系。”
    她疑虑的看着我：
    “保持目前这种关系？保持目前哪种关系？”
    我想到了那个词，但我出现了犹豫。我居然不忍心那么说！
    杜彩霞帮我说出了那个答案：
    “纯肉体关系。你是想说纯肉体关系是不是？”
    我没有说是，也没有说不是。我的头在枕头上扭了几扭，像是在搪塞我可笑的难为情。
    杜彩霞说：
    “你的意思是说，你一直认为你和我之间保持的是纯肉体的关系，你现在不想仅仅同我保持这种纯肉体关系，是不是？”
    杜彩霞继续说：
    “你不想仅仅同我保持纯肉体关系，你还想同我发展精神关系，是不是？”
    “我说的是想了解一下你的‘内心世界’。”我作了一下纠正。
    “那就是想同我发展精神关系嘛！”她嚷了起来。
    我想了想，觉得也没什么不妥，所以就随她那么说。
    “‘精神关系’！”杜彩霞哼了一声，那种我已经习惯的讥诮的神气就原形毕露。
    我意识到，如果我不赶紧把她那个神气给压下去或者说控制住，我以下想说的话就全部要变味了。所以我决定用一种诚挚的语气全盘端出我的想法。我寄望于诚挚的语气可以打动她。我同时寄望于我要说的几个词可以阿谀一下她，使她胡乱接受我要说的。我叫了一下她的名字，然后说：
    “我想从骨子里来说我们不全是那种人是不是？我想从骨子里来说我们不全是那种野人，野蛮人，那种像动物像牲口一样的人。我想我不全是，你也不全是。我想我们骨子里还是好的，至少还有部分是好的。我想我们骨子里还有纯真的质朴的东西……”
    “算啦。”她还是打断了我。
    “你听我把……”
    “‘骨子里’‘骨子里’。”她以嚣张的怀疑神情看着我。“你说你不是像牲口那样的人，我看你蛮像头牲口的嘛。”
    她轻薄地拨了拨我那儿。稍后她说：
    “告诉我，世界上有哪一个男人不像牲口呢？”
    她问完就闭上了眼。给我的感觉是，与其说她是在等待我作出回答，还不如说是在紧急处理那些一下子涌进脑海里的过去生活的痛苦影像。
    “所有的男人全是牲口。”稍后她自己狠狠地下结论说。“不仅男人是牲口，我们女人也是牲口。我们全是牲口。”
    “你太偏激啦。”
    “我太偏激啦。我不偏激。我一点儿也不偏激。”
    “你不仅偏激，而且还自以为是。”
    “我知道我在说什么。”
    “我看你不知道我在说什么。”
    “算啦，你不要同我扮纯情啦。”
    “这和扮纯情有什么关系。”
    “纯真，质朴，那你告诉我它们在哪儿？”
    “我知道它们在哪儿。”
    “你不知道它们在哪儿。”
    “我知道它们在哪儿。”
    “你不知道。我才知道。”
    “我们今天可不可以不谈这个话题了？”
    “我知道它们在哪儿。”
    “我们今天可不可以不谈这个话题了？”
    “我告诉我你吧，纯真，质朴，它们就在你嘴里，食道里，胃里，肠子里，屁眼里。”
    “杜彩霞！”
    “到处是纯真，到处是质朴，到处是像狗屎一样的纯真和质朴。”
    我感到一阵阵恶心。不是为她，而是为我自己，为我曾经涌出的那些矫揉造作的想法。我怎么会想到要和她发展另外一种关系呢？我吃错药啦？我的意识里总有那么一种迂腐透顶的东西在一定时候冒出来，使我的行为产生摇摆、偏移，并最终使我难堪。我都烦死我自己了！
    我们不久就结束了谈话。作为对杜彩霞的刻薄和我的迂腐的惩罚，在我送走她我牢牢地关上房门以后，我的一个想法变得清晰。

    我感到自己的大脑刚刚经历过了一场浩劫。我的大脑里乱七八糟，惨不忍睹，就像九一一，从我大脑的废墟里，我老听得见那么一种低低的呜咽。但我那个从不抱怨的品性又在发挥作用：我开始一声不吭地打扫战场。和任何重建家园不同的是，我不是再去市场寻觅新的建筑材料，而是把过去一段时间里像倒垃圾一样倒出去的东西又捡回来——我用这些捡回来的东西重新构建我的世界观、价值体系。一个小职员、一个父亲和一个丈夫的三重角色开始在我身上的回归。我又恢复了往日持重的步履节奏。当然我也恢复了往日的作息制度。我早上七点半出门，八点半准时出现在办公室，中午在办公桌打一会儿瞌睡，下午二点半接着上班，不加班就六点下班，晚上七点回家，八点吃饭（我自己做），九点钟看看吴小莉主持的时事直通车，十点半我就钻到我的窝里了。然后是下一个轮回。在一个一个轮回里，我像任何一个家园重建的人一样，我在日常的、庸俗的世界里操劳着，体会到一份份难以觉察的欣慰和幸运。上周，我老婆给我打来电话，说本周内她准备带女儿过来和我一起过暑假。我兴奋异常。我说，你们快来呀快来呀。那口气像是我恨不得我老婆当即从话筒中爬出来一样。
    我迫切地需要为我家园的重建找几个帮手。我一个星期都在查看我的传呼机有没有我妻子的留言。我甚至想好了许多我和我的小女儿在一起时玩乐的场面。
    但是昨天下午三点，杜彩霞给我打来电话，说她已经从武汉回来了。她还说“待会儿有我好受的”。
    我的大脑就像软盘被格式化了一样，我那些好不容易储存起来的想法一下就烟消云散了。
    一个半小时后，我和杜彩霞就睡到了一起。

    大街上传出摩托车嘟嘟嘟的声音。一家临街的店铺为准备一天的营业拉起铁闸。片刻的寂静中，一名菜贩子突然向他的同伴发出吆喝：个度个度！（意为那边那边）。我从沉睡中惊醒。从昨天下午到现在，我已经睡了多少个小时啦？我撩起窗帘。借着从窗户照进来的光，我能看清身边的杜彩霞。她赤身裸体地躺着，丰满的肉体似乎并不真的在休息，而是像一头野兽潜伏着，等待着下一个一跃而起的机会。她打着鼾，而昨晚还容纳过我身体的嘴巴张开着，露出他们七十年代那代人特有的整齐而刚劲的牙齿。
    我突然领悟到眼前的一切是多么生疏。
    后来我又躺了大约个把小时。起床后，我作了一番简单的梳洗，然后就踏上了上班的行程。——这一次，我好像真的把一切都想清楚了。


黑蓝壹号·小说精选·海盟《SMOKE》

黑
蓝
壹
号
目
录

小
说
精
选
 海
盟
·
S
M
O
K
E

海盟

    我在房间里抽烟；我把嘴唇圈成O形，试吐烟圈。除了吐烟圈，我不知道抽烟还有什么意思？难道都要象那些烟民一样把烟吸进肚子里去吗？从开始抽烟的那天起，我就在学吐烟圈，可是不知为什么我总吐不好，到现在，仍然只能在最后吐出一两个淡得可怜的烟圈来。曹玲说这是因为我的嘴唇太薄；这个理由我怀疑。
    老姐毫不礼貌地推开门把我吓了一跳，没等我回头，她已经拉上门撤回身子。
    “干吗？”我说。
    “不干吗。”她在客厅里拉抽屉翻东西，听上去动作粗鲁，好象火山又要爆发了。但是不要紧，不会是因为我。有一次，我实在忍不住，曾问她究竟找什么找得这么烦？她说：“至少有一点你别害怕：不是因为你。我对你不感兴趣。”所以现在，我不害怕。
    我刚把一口烟吸进嘴里，老姐又把门推开了，让我不知该把那口烟怎么办。好在她只是握着门把朝里张望了一阵，径直走到书架前从最上面抽出一本书。“帮你借的，别弄皱了。”她把书扔在我的床上。
    老姐一走进她的房间，我就轻手轻脚地跑到门边插上了房门的插销。我随手翻了几页那本厚厚的法国服装杂志，不想看下去。我在等曹玲的电话，她要去日本。上星期她请我吃肯德基时，把我们在菊展会拍的照片给我，我照得不错。我的好照片很少，但曹玲还是坚决留下了我最好的两张，她说她老爸已经在办她去日本的事了，也许两三个月就要走人，说得好象生离死别一样。
    中学里的工地总是开夜工。民工们大喊大叫，不然就唱着两句单调的歌；运建材的汽车倒车、卸货和搅拌机的噪音响成一片，你越想安静它们就越吵。一盏很亮的灯挂在四层楼高的脚手架上，隔着百叶窗帘乍一抬头看，象是集中营的探照灯。“噗！”地一声，又有人从楼上往下面的院子里扔了一包垃圾。我敢保证，如果再不开院门的话，用不了多久，我们的院子就会变成一个名副其实的垃圾场，各种腥臭的垃圾会把两扇窗户堵得严严实实。我刚住到这儿时曾想为乱扔垃圾的事和楼上吵架，老姐却说：“夏天蚊虫会和所有住户清算的。”没办法，这里她说了算。事实上，老姐是我的堂姐。在我住到这儿来之前，我们没说过几句话，也互不了解。
    我打开窗驱散烟味，工地的声音就迫近了一层，探照灯照在院里的枯草败藤上象科幻片里的世界末日。我关上窗，准备干点活时电话铃响了，正是曹玲打来的。
    “我在外面呢。”她说话很急，象刚跑完步。
    “有事还是玩？”
    “在夜总会陪日本人唱歌。我跟你说，那个日本人还会唱中国歌呢。”
    “嗯。声音不很大。”我说。
    “什么？”
    “电话声音很小。”我说话的时候电话又沙拉沙拉地响。
    “我是用老爸手机打的。——阳台上好冷啊。”
    我哦了一声。可以想象曹玲穿着日式套裙，在西北风里冻得抖抖的样子。
    “明天来我家再说吧。”她喊道：“老爸明天送客人去上海。”
    “我就下午有空，晚上要回乡下去。”
    “行，说定了。”
    我们说完再见正要挂电话，曹玲突然又叫起来：“喂！一定来啊，周菡还有东西让我给你呢。”
    “什么？”
    “周菡去北京了。见面再跟你说。”她把电话挂了。
    周菡去北京了。曹玲居然比我先知道。这事有点奇怪。莫非这两个人背着我又发展了什么友谊？明天的事不少。明天我得上一天素描色彩课。开头我想学画画，跟老姐说了，她就给我找了个老师来，每周六上午素描、下午色彩。老师是老姐的小朋友，美术系刚毕业，喜欢说“都是年轻人嘛”，跟他请半天假是没问题，就怕老姐生气。
    所以，不能单独跟她讲这事。我想把她的衣服做好顺带讲。我的工作台兼书桌是一台飞人牌缝纫机。有好几天没做活了，我把缝纫机头装好，开始缝睡衣领子上的小花边，刚起个头就发现梭线没了。我从抽屉里取了卷新线绕梭线，缝纫机咔嗒咔嗒空洞的声响居然把工地的嘈杂盖住了，我就愈加使劲地踩。
    我一边上花边一边哼着歌，哼了半天才发现居然就是民工们整天在脚手架上吼的调子。时间已过了九点半，搅拌机仍在忙乎着。我剪掉绒布睡衣上的线头，又稍稍熨了一下。嘿！不错。
    老姐什么表示都没有。我回房间把缝纫机重新收好，洗脸刷牙，把洗脚水塞到床底下，钻进被窝，继续翻那本杂志。
    我一翻到书本，身体就慢慢朝被子里滑，以前好象没这习惯，大概还是上班上的。我到这儿是为了学“女装第一”的技术，所以老板知道我再苦再累再怎么拖欠工资都不会走人。那天中午我在裁剪间偷闲画速写被吃饱了饭到处游荡的老板看到了，还居然帮我修改了几笔。他让我画他，我紧张得要命，结果把他画得奇胖无比。他拿过笔说我画个自画像给你看，就在一边画了张漫画自画像，就象他的服装样板图一样，大概是画过很多次了，熟练得就象签名。

    由于习惯，我醒得很早。习惯性地轻手轻脚弄早饭吃，打扫房间。我的房间窗外没有阳台遮挡，阳光直照进来，落在被子和地板上格外暖和。这样的天坐着发发呆挺好。可还没来得及把画板架起来，我的老师就来了。我敢保证他的敲门声一定吵醒了老姐，每次都一样。
    他不停地拉着棉茄克嫌短的下摆，连声喊冷。我给他泡了杯红茶。
    “哟，你这房间不错，太阳不错。”他缓过来，点了一支烟。我把作业给他看。
    我开始临摹另一张有名的头像。我的老师象往常一样，转动他的小眼珠子把这个小房间扫瞄了个遍。
    “我发现你的形很好。”他突然说。
    “简练、大胆。速写练习进步很大。”
    “是吗？”我说，“我还老觉得画得不象呢。”
    他从鼻子里笑了一声：“并不是画象了就是好画，这一点你知道吗？如果单纯追求象，拍照片不就行了？艺术的关键是要有味儿，有想法，有个性。艺术，就是个性；这是绝对重要的。我研究过印象派以来的艺术家，个性，至关重要。”
    “你还没意识到这一点，没意识到自己的优点。”他顿了顿，接着说：“一旦，你注意到了，并且朝个性的方向发展，那你就厉害啦。”
    他的脸眉飞色舞的，眼珠转动飞快，短而微卷的头发都竖在头上。
    “就是这样。”他说，“正儿八经的。”
    我使劲地咬着下唇，忍着笑。
    “你笑什么？你姐姐可是对你期望很高啊。”
    “你怎么知道？”
    “猜想就是。”我的老师一脸把握十足的微笑，仿佛把我培养成一个艺术大师的前景已了然于胸。
    “你猜得着她怎么想？”
    “差不多吧。”他有点恍惚的表情转瞬即逝，“其实，你的条件不错，艺术环境，专业学习，又有服装方面的基础，学服装设计最合适。去年我带的一个学生就考上了无锡轻院。你这样一年学下来，专业课正儿八经不成问题。绝对没问题。”他点着头，象是安慰自己。
    我的老师一讲起艺术和追求来就没个完。我把伏尔泰头像临得走了形一团糟，好在他也不看。我不知道老姐怎么会认识这么一个爱讲话的人。他一边抽烟一边侃着现代艺术，来自天南海北的信息，我则盘算着下午的请假。
    我也不清楚当初怎么想到学画画的，也许是职高刚刚毕业有点闲得慌，又觉得画画很有趣，好玩。但我真的没想过要做艺术家，我觉得那些画画的艺术家都离我很遥远，他们尽出些乱七八糟的事，我有点怕他们。但不管怎么说，现在打退堂鼓是不行了，老姐非把我骂死，并且以后再也不会帮我。我也不能埋怨老师不好，除了口气大些，老师还挺尽心尽职，又不收费，所以我好象在为了一个错误的决定而学画，硬着头皮学下去。
    “葛老师，”我乘他歇下来续水时赶紧插入我的主题，“下午我有点事。有个同学要去日本，今天下午有个聚会——”
    “日本？行，你去就是了。”他回到窗前的阳光里，“去日本读书？”
    “嗯。”
    “不错，是个好机会。我有个亲戚也是去日本读书就在那边定居了。不过日本现在经济不行，日元贬值，证券金融业都滑坡……”

    下午，我去永成路曹玲的家。这里是本城的富人区，闹中取静，楼下都有车库。曹玲家的客厅有柜式空调，她只穿了一件羊毛连衣裙来为我开门。人还没去，衣服已经搞得很日本了。
    屋里已经有三个男孩和另外两个女孩。男孩都是我们学校裁剪班的。我只知道其中一个叫周小磊，专业对口考上了大学，其他人只认得脸。女孩中一个是曹玲的同事，另外穿一条床单布一样的裤子的是周小磊现在的同学。曹玲给我做过介绍后，那个瘦高个男孩就迫不及待地提议打“三打一”，同意的和不同意的争执了一番，最后发觉同意的已有四人，立即在茶几上拨开零食果壳腾出地方来。
    打牌总是吵吵嚷嚷。那个瘦高个男孩特别逗，我听见他们都叫他“长子”，牌技虽然不行，却用各种俏皮话把大家逗得哈哈傻笑。周小磊没玩，一直和他的女同学坐在沙发的另一头。他的手自然地环着她的腰，另一只手里夹着一支烟，我记得他以前并不抽烟，他以前很容易害羞。他让女孩抽了一口他的烟，那是曹玲抽的“绿罗兰”女烟。“长子”一脸坏笑地斜了他们一眼，用力干咳了一声；同时那个女孩咳嗽 起来。
    并不是每个女孩第一次抽烟都要咳嗽的。我想。
    “长子”也许发现我与曹玲有话要说，嚷着：“今儿个不能让周小磊太脱离群众”，就硬拉他来换下了曹玲。我对曹玲说要回家了；我们就进了她的房间。
    曹玲从橱里拿了只包装好的盒子给我，上面绕着饰带，缀着一朵玫瑰红的花和两只小铃铛。
    “周菡怎么去北京了呢？”我问。
    “她是说有个模特队看上她了，其实——吃这个，我故意不拿出去，这些强盗一会儿就光了。”曹玲递给我一盒巧克力，“其实是个台湾老板看上她了，送她去北京学模特儿的，听说花了十八万，她这下可是一步登天如愿以偿啦。”
    “有这事？我一点都不知道！”
    “能让你知道吗？！我是早就知道她是什么样的人了。这种人我们家里就有，我到眼就清楚。”曹玲说的是他老爸的第三个妻子，大曹玲五岁。
    我有点为周菡惭愧，尽管可能她自己并不觉得什么。我一直在她和曹玲之间作调解，可她们就是水火不相容，现在我是想帮她说话也帮不上呢。我只好把话题扯开，问问曹玲家里的情况和恋爱进展，我知道这些很烦她。
    “你不是学画画吗？让我爸跟学校打个招呼，让你参加明年的对口招生考试？”
    “算啦，考上了拿什么读？跑到日本跟你借钱？到了日本，别把中国同胞忘了就行了。”我掂着很轻的礼盒说。
    “可能吗？我还回来呢。我可不想留在日本，不习惯的。”

    从曹玲家出来，我骑车在城里游荡。南大街又开了两家平价服装店，生意红火。五六十元的棉褛，式样花哨，一大群跟我差不多大的女孩在试穿，做工当然是很粗糙。周菡去年一毕业就在平价服装店打工，后来又到“流行前线”旗舰店收银。前年她父母离了婚，她就两边过日子，也好象没什么不好。曹玲说，同学中就数她城府深。
    我一个店接着一个店地逛，心里空落落的。天快暗时，我才跨上车向郊区的家骑去，天色一路黑下来，饱含夜气的风阴飕飕到直往领子里灌。乡下的风要比城里的冷。
    我在加油站拐弯时就看到门前停着好几辆自行车。果然，大伯和大伯母，五姑妈和她的儿子和做护士的女儿都在，还有两个人我不认识。
    我在厨房给老妈烧火时知道，他们是在给五姑妈家的建平表哥相亲，大伯母做的媒。老爸领着那两个我不认识的人叽叽喳喳说着，上二伯家去了，好让我们充分地准备晚饭。五姑妈和护士表姐也到厨房帮忙，大伯卷着袖子准备下厨。建平表哥不是五姑妈亲生的，所以她对他缺乏信心，但是五姑妈是颇自信她亲生的三个孩子的出类拔萃的，一逮到机会就不忘炫耀。这时候，因为我在场，提我自然不是很方便，她就遮遮掩掩地拿老姐和她女儿比。
    “这孩子也是，总不能老这样下去呀。不然也存了几万块钱啦，”五姑妈一提到钱，就想到已经学了一口城里口音的女儿的存款，腰杆子更粗了几分似的，“老大，你们就不管她啦？”
    大伯叹了口气。但我更情愿大伯的叹息只是为了照顾五姑妈的情面。
    “她究竟是怎么想的呢？”五姑妈又饶有兴致地说道，“按理，念了这么多书，她应该是咱们家最有清头的一个！想不到现在倒是她——好端端的，把一份清闲的工作辞掉了。听说，现在她住在城里，不找工作，也不出门，整天呆在家里，她究竟是怎么想的？读书读书，读到最后你也总要考虑经济效益呀！……”
    “姑妈，”我实在忍不住了，把声音压在嗓子口难受地说：“你是不是觉得我们都非得跟你们一个活法呀？一辈子就是生儿育女、造房子娶媳妇，庸庸碌碌！”
    五姑妈听这话不受用，却假笑着说：“那你们要过什么样的日子呢？你们是嫌娘老子没用喽？”她摆出一副大人的口气对大伯他们说：“这些小鬼，真是人跟人好鬼和鬼亲。”
    我气呼呼地嘀咕：“我可没这么说。”说这话时老爸进来了，拿眼睛直瞪着我。他最讲究辈分什么的，倒是大伯比他开明些。我一边使劲地朝灶膛里扔草把一边感到万分委屈。其实我也不了解老姐在想些什么，我一点都不了解她。
    我在红红的火光前擦去了眼泪。一会儿大伯母也到厨房，五姑妈就不说了。她一向惧怕大伯母的威严，而况现在又有求于人家。她们谈起了儿女的婚事。他们开我的玩笑说我是独生女，肯定是要招女婿的，说到老爸的心坎里去了，他还一个劲地说随便随便。我一边做草团一边折了支稻杆衔着，火光把我的衣服都照红了，身上也暖洋洋的，可人就是觉得不上劲。

    我得了重感冒，说发烧就发烧。大伯用三轮车把我带到镇医院，连夜挂了两瓶水。我看病时就住在大伯家，老妈每天上班时拐过来看我一下。
    足足一星期我才好转。我一回来，老姐就告诉我曹玲打了好几个电话来。我打电话过去，是胡捷接的，说曹玲去上海办签证了，下星期就去日本。本来说过了春节再走，不知怎么提了前。
    周菡又去了北京。想到周菡，我记起她送的礼物我还没拆，我从包里掏出饰带已经脱落的盒子打开，里面是一顶马海毛帽子和一条围巾。周菡的手巧是一致公认的，不知道这是她自己织的呢还是买的。说实话，我觉得我已经失去这个曾好得割头换颈的朋友了。
    我知道老姐不喜欢我的朋友，比如她说：“你们的父母都很老了吗？为什么开口闭口都是老爸老妈的？”她不了解，正象大家不了解她。而我现在似乎什么都不了解。我点了一支烟，坐了一会儿，决定去敲老姐的门。
    她离开了台灯光罩着的书桌来为我开门。我不了解她长年累月地坐在那里思考些什么。她似乎在写作。写作？我也不了解能写些什么，或者能使你对世界和自己了解点什么？
    “我该成为一个什么样的人呢？”我听见自己说。
    她盯着我看，突然，她反身走回椅子边坐下，从烟盒里抽出一支烟时她迟疑了一下，但并没给我一支。她停了好一阵，才把烟点着。
    “我没想过，”她说：“如果选择还多的话，——你觉得呢？”
    我说没什么，只是偶然想起。我看着她的指间升起的缕状蓝色烟雾，被吸进嘴里再吐出来的，却是一团团的灰白。
    回到房间，我把那本时装杂志摊在桌上，工地上仍旧很热闹，我的这包烟已经抽了两个星期了。


黑蓝壹号·小说精选·海盟《屋脊》

黑
蓝
壹
号
目
录

小
说
精
选
 海
盟
·
屋
脊

海盟

    童梅在做着一个梦。
    她梦见睁开眼睛——她在铁道旁的一棵树上。成千上万的杨树叶子在身边沙沙作响，像精细乐器的合奏。
    她看到一只黄雀，近得可以看清它的眼圈。小东西站在一根细枝上扭着小小的头，仿佛近在咫尺的童梅并不存在。童梅转过视线：脚下明晃晃的铁轨、货仓和小铁道口几节黑黑的货车，车头正冒着黑烟，进进退退，拦住了两边的人群。她想，这一切简直像真的一样。
    梦，是童梅唯一保留的领地了。她常常在梦里有这种隐身的本领。飞，随意地长大和变小。有时她会作为隐身的灵魂看到自己的死和葬仪，看到活的人，漫不在意地活着。
    她记得教训：每一次如此真实的梦，总是以她哭醒告终。家里有重光的客人，这样可不行。可是像往常一样，明知是梦，却怎么也醒不过来。她踢了踢脚，床板应该噔噔响，重光为什么不叫醒我呢？
    到底不太清楚，她记起重光昨天并没睡过来，他睡在北面书房。在梦里，总是重光出现把她惹哭了。一天，童梅在床上看书睡着了，她梦到一片冬天修剪过的桃园和桑林地。那个梦到处都是干硬寒冷的灰色。她在田间跳着舞，四周一个人都没有。跳着跳着，她面前出现了老家的后塘河，河对岸有座冒着炊烟的小屋。他悲伤地看着，重光正在那里，在砖场上和孩子戏耍，那是他的屋子，有人在灶间为他忙晚饭，而他很满意。她立时知道了这些，在舞着就哭了下来。她在梦里哭了很久，等待他叫醒她制止她的伤心。她这样想并哭下去，直到终于醒来，发现在那张被褥整齐的床上，只有她一个人和窗页后面阴涩的下午，枕套上有一块拳头大的湿迹。
    她现在只有靠自己了。童梅咬咬牙催促自己。用还没有消失殆尽的坚决劲头继续踢了踢脚。她晃了晃，可一切并没好转，只有那几节车厢释放的人群交汇并继续匆忙地背道而驰。黑烟爬上铁道，向东慢慢地跑去。突然，童梅恐惧地抱住面前的树干。——一种低沉孔武有力的声响向她逼近，起先是含混的，越来越近，震颤着她的身体。一列货车。巨大的金属撞击声和气流淹没了她的尖叫。她觉得这声势可怕的家伙要把她抛起来，又碾上去，碾成一团血肉模糊、红红白白的东西。它要把她的牙齿和脑髓散洒在枕木上，零乱残破的四肢和躯干就那么堆成一堆，头发绕着铁轨的螺丝久久都不会被风刮走。这简直连死都不算。只是一些恶心的垃圾。
    这一阵尖叫长得令童梅窒息。泪水哗地流出来。这时候，童梅发现自己醒过来了，在一棵树上。
    在一棵树上。不，这算怎么回事？
    手背上破了，结了血痂。疼。
    她大叫：
    “重光。”
    自己的声音实在而空旷，吓得童梅伸手摸了摸嘴和脸颊，已确证声音是从那里发出。她还在迟疑，一列火车从另一边疾驰而来。但随着这列特快的车顶消失，她的尖叫戛然而止。每一个细小动作都给她摇摇欲坠的危机，这使她手足无措，只有抱紧树干，不敢松动哪怕一根手指，更不敢再使劲喊叫。

    早晨空气清新。本来这是个绝好的早晨，尽管货仓和西站货场的行车哐朗朗地响着，卸货的老式机车头也像往常一样忽进忽退开开停停，释放着黑乎乎的气体。但包括童梅在内的居民们早已习惯了，可以听而不见。唯一的麻烦是：童梅醒在一棵树上。
    这棵树有多高不必去管，可童梅呆的地方，离地面有十多米，这铁路又比下面的路高出两米多。尽管初秋的太阳温和淡泊，照着叶片像小银片一样颤动，气温那么舒适。叶隙的光线斑斑点点地洒在她的睡衣裤上。对童梅来说，这些因为是现实而显得可怕。她的目光费力地穿透泪水，穿过抖动的叶丛。她望见正对她的居民楼四楼，窗台上搁着一只空花盆的百叶窗帘后面，应是她本该安然醒来的房间。她一动不动地任那些火车在脚下驶过，她多希望重光再一次拉开窗帘，再用小望远镜朝这里看上一看。那不可能。小望远镜一个破了，一个搁在柜顶上的纸箱里，他找不到。
    这事是怎么发生的？
    “重光，重光。”她小心地叫几声。
    重光怎么听得见呢？他还没听见她起床时弄出的轻微响声。再说他睡在北边。隔着大房间，隔着客厅，隔着一堵、两堵、三堵墙，隔着一百五十米灰蒙蒙的停车场大院，还隔着那存在日久的不明确的障碍。
    童梅盯着他们的窗子和阳台。一点动静都没有，只有昨晚晾的几件衣服在小风里晃动。
    “嘿。”童梅轻声地说，“这叫什么事呀？是谁……”
    她警醒地扭头看四周，自己却笑出了一声。她叹了口气，更大胆一点地说：“没谁在搞鬼，我就知道迟早要出点儿莫名其妙的事。迟早。”
    树顶上还有鸟在叫，童梅仰着头看不见。
    “美好的时光。”她直起腰，找到一个舒服的姿势。她心里想，可惜不能长久呀。但她没说。她一眼望见他们的窗子，整幢楼的窗子都有日常的动静，惟独它还在沉睡。
    “要是谁硬得下心肠，谁就能活得好。”她忽然想到一个念头：重光不来救我，我该怎么办呢？
    “那就死掉。就在这里。”她自言自语地说。说完她感到害怕这结果怎么这么不假思索地滑出来。
    她是怎么上了这棵树的呢？爬树？虽然她十七八岁时还会，可那也是近十年的事啦。她是无神论者，可她相信神秘力量、外星人。她倾向选择外星人，她伤心时总渴望见到它们，让它们把自己带离这个世界。她想嘲笑一下自己，可总是干巴巴地皱了皱脸，外星人看来也会不负责任地半途而废。难道我们要抱怨半途而废的宇宙了吗？
    “宇宙？算了吧。重光醒过来发现没人在烧早饭，他会怎么想呢？他就会说家里没有一个好女人。”
    她是够乱的。以前她用来照料自己生活的时间少极了，是重光让她认识生活的许多乐趣。
    我只不过是他的影子呀。人们就看到这些。听重光怎么说，他说他进入了我的血液，不管我们是不是期望这样。其实，我只是他的影子之一，剪断这个影子易如反掌，因为影子没血可流，不会弄得一塌糊涂。像彼得·潘的影子被窗一夹就断了。可彼得心疼，他回来找影子了。重光在乎吗？他会找到我吗？重光不在乎。他讨厌任何阴影。别不承认了，你就是人们看你的那样。你只以为自己没了纯粹的血而痛苦，这痛苦不值一提。因为你只是影子人儿。
    现在清楚了。真是好风景。最猛烈的光的周边总是最昏暗。我忘了，这儿原来就有好风景，看见紫气冉冉的钟山了。梦里总有这样一片地方，这就是人们所说的报偿吗？童梅想。
    昨天，童梅想到昨天是一个学生来了。刚毕业工作的，重光不让她多说是不是因为他跟那个女学生是同学？他是不是受托而来？他为什么偏就碰上了选择女友的事来和重光商量呢？为什么要大谈《激情交叉点》？这不是个暗示吗？昨天，童梅疑云重重。
    “见鬼。”童梅嫌恶自己这些琐碎的念头，她挤了挤眉头，闭上眼睛。

    杨重光上午十点醒来时，葛飞还在睡，使他不能去阳台锻炼。他故意弄出些声响暗示屋子里所有人该起床了，便大大咧咧地走进朝南的卧室，童梅不在，他拉起百叶窗帘。楼下有一些人往铁路上跑去。隔夜烟和酒多了，他的腿发胀，不上力，他把椅子搬开侧压腿。他听见自己的骨头咯咯作响，感到有劲。
    轧死个人，也不过停八分钟。他想。死人、残废、打架、头破血流，这些场面他从不凑热闹。临铁路住了几年，他充分认识火车最没道理可讲。在铁道上，人家有规矩在先，轧死个把人，这么大的机器就不开了？没有的事。谁叫你跑到铁路上去呢？
    压完腿，他开始做俯卧撑。怕做也没办法，他一口气做了二十下，平常他做得还要多些。想前几年，他九个都做不好，这使他有成熟和自豪感。朴素的真理是成功总是更多依靠勤奋和努力。这话他越来越信。
    葛飞刷完牙，正在洗脸，脸上还遗留着昨天的酒和问题。
    “我想了半夜，”葛飞突头兀脑地说：“你老婆的观点很有道理。”
    “什么观点？”
    “你酒多喽。”
    “现在还有什么酒，她昨晚讲得挺多。”
    “你别……她认为我无论怎样选择，结果都会跟愿望相差太远。倒不如接受一种可以相互了解的，有理由的爱情。”
    “嗯。”杨重光含着一嘴牙沫点了个头。
    “童梅说我们还没成熟也很有道理。那个女孩对我更多的是崇拜。这是很不谦虚的说法，但我找不出更好的词。我觉得一切随缘，听其自然，反正结婚我现在不想，太多的责任，对有所追求的人来说太恐怖了。”
    杨重光漱了口说：“童梅不站在女人立场上时，想法都很好。这种中性效果很客观。可有时她会很情绪，这时候，女人的所有可怕就会集中体现。不过，她有什么情绪，其实都是针对我的，你也别太重视。”
    “我知道。其实我现在理解了你的选择，你选择了有理由的爱情。”
    杨重光笑笑，过了会儿，他说：“其实我没有选择。绝对的理智只是愿望而已。”
    “你们是同学？”葛飞问。
    “校友。”
    “咦，童梅呢？”
    “可能去买早饭了吧。”他挂好手巾。
    “昨天，不会有什么……？”
    “没事，常这样，过后就好。”
    “你们俩太恐怖了，不过，我觉得你不该那么甩她的手。有点……”
    “昨天的事，不谈了。”杨重光打断他，心想年轻人，这是哪家没有的事？他不愿多话，昨天怎么又争起来，他也记不清。
    “这些事情，也许你以后遇到更多。”
    “嘿嘿，这倒也是。”葛飞干笑着抓抓头皮。
    杨重光坐下打开电扇，秋天没有风，他会觉得无法呼吸。童梅怕电扇风，总躲他八丈远。另一个男人睡了一夜的房间，尤其让他觉得空气污浊。这会儿他迎着电扇喝白开水，一转头就看到了沙发旁的车篮和钥匙。他走到厨房，一点有热气的东西都没有，他习惯性地皱起了眉。使劲合上锅盖。
    “童梅要到哪里买早饭？十点多了。”葛飞说。
    杨重光嗯了一声。
    “也可能不是去买早饭。喝完水，我们下方便面，还行？”
    “怎么？行啊，蛮好。”
    过了会儿，杨重光已经喝了两大杯水。他猜童梅多半又是离家出走了，隔了一天半日，准会打电话或者就自个儿回来了。她在这城市没什么朋友，有朋友她也不会在这种时候去找人家。等她跑累了，还得回家。有一次半夜，她跑出去了整整三个小时，然后突然打电话回来，说有人跟着她，她怕极了。那次刚发生女大学生碎尸案，他也急了，问她在哪儿。她报出了城市另一端的地名。
    他自顾叹了口气。去泡两袋方便面。
    葛飞大概是从书房找了一摞书出来。他先从最底下抽出本破了皮的旧相册问可以看吗，接着就盘坐在沙发上翻起来。相册里许多塑料套破了，相片纷纷往外掉。葛飞拿着一张掉下来的相片，仔细研究一番。问是在哪拍的。
    杨重光远远看了一眼。
    “中山陵附近，廖仲恺墓那儿。”
    “你怎么看上去比现在要老。另外两个是谁？”
    “嗯 ？童梅嘛，还有一个朋友。”他走过来，擦着手上的水看相片。
    葛飞有些大惊小怪地看看他，又瞅瞅相片。
    “童梅以前是这样的？一点儿都不像，很神气。”他又翻了几页，仍旧带着不可置信的神情，“我觉得，童梅以前挺漂亮。”
    不过，杨重光不是爱较劲的时候了，葛飞的说话方式只让他宽厚地一笑。他想听到这话，童梅可绝不会领情。他倚着阳台栏杆，微眯着眼打了个舒服的呵欠。
    “这是谁？”葛飞又问。
    “一个朋友。”
    “画画的还是……”
    “做传销的。”杨重光感到好笑。
    “那这长头发？”
    “他留长发很好看，就留了。跟艺术家一点关系都没有。”干吗长头发非是艺术家呢？
    八分钟早该过去了。铁道那边却依然围了一圈人。奇怪的是人们一致仰脸向上。他眯起眼瞧了瞧，在正前方的树上隐约可见一团白色的物体。
    该不会是，尸体被撞到树上？杨重光打了个激灵。或许还是一截子，挂在树上了。白花花的，滴着殷红的血。异怪。想到活人瞬时变成那副样子，就觉得异怪。仿佛血滴进了他的脖子，他的后背又冷又痒。也许是想到以前，他或童梅老是一个爬上铁道，一个留在屋里，相互拿个小望远镜瞄来瞄去，就在那棵树的底下。他对火车一直保持少年时看它第一眼的印象：铁轨笔直、钢蓝、隐隐地潜伏着铿锵的琴弦声。它们也被他以这种印象写了下来。这更多是过往爱情留给他的记忆。
    他没亲眼见过残肢断骸。都是童梅描述的。他甚至觉得她有描述暴力场面的偏好。她在铁路边长大。据她描述过的各种火车的撞法，就不下十例。她记忆最深的是一对青年情侣的殉情记。因为她当时就在百米开外的地里摘扁豆。她说他们在铁路边徘徊了很久，扁豆盖住了篮底。这时候火车来了，也许火车气凄厉的叫声，把男的吓坏了，他想从铁轨上跑开但被女的一把抱住。火车就把他们撞出老远又碾了上去。过后，她不得不经过铁路回家，路基旁的塑料薄膜上堆着一堆肉和烂布，也分不清谁是谁，有个男人用沾满血的铁锹拨了拨那堆东西。他用铁锹拨拉着还说，看，这是女的，有乳房。
    那是个惨烈的、真正血肉交融的故事，童梅讲过两遍。后一次讲她说她还记得他们的惨叫声，她是不怀好意地建议他以此安排一个剧本中男女主人公的结尾。他没采纳，她就说：“你舍不得吧，舍不得谁呢。”
    出了小苗的事，她就一直这样疑神疑鬼，话里带刺。她又要翻旧历，又要算新帐，女人，再刚强都是女人。童梅不认现实，她硬赖这是社会原因、历史遗留问题。依他看：这就是女人。关于这一点，是个有趣的问题。他还没有系统地整理过这方面的想法。

    童梅听到有人在说，那人一定是个疯子。“那人”准是指童梅自己。蓬乱的短发遮住脸颊，没人认出她来，才最安全。她旁若无人地在树杈间坐着，看都不看下面的人一眼。尽管让他们去喊去猜吧，重光在阳台上，他在喝水。他早上起床总是没精神，缺水，要好一阵才能缓过来。这时候他容易发火。到吃午饭时，看到她在厨房忙得手忙脚乱，他又会跑过来站在水池边，满怀歉疚地看着她，指望帮上点忙。这样的日子久了，他又会烦躁不安，整天把自己关在书房，出来一趟拿个什么，也要寻机用动作发点牢骚。有一次她在门口拦住他，问他怎么啦。他说，我讨厌已婚男人。她盯住他的脸说你恐怕是讨厌已婚女人吧。他冷笑了一下说，都讨厌。
    她清楚他的一切。很久以前就该清楚。为什么他现在喝水的样子仍使她着迷呢？
    一个人只有两只眼睛，重光用情感的眼眷顾过去，用理智的眼度量着未来。他总是不断地在这两极奔走，那么暴烈地。那么否定现状。他要狂奔。双脚离地。他燃烧，又要用不透明的纸把这火包住，他做得很好。学生门为他着了迷。她清楚那些，而她成了这盏灯笼里的萤虫。他没有第三只眼，看不到现在的她。
    女人都把男人的弱点当作自己的短处护着。童梅想。
    她把脸贴在毛糙的树干上。有绿色的清香。她要把自己藏好。现在稳当得很，像骑在小木马上一样。
    老家的阁楼一角有个小木马。阁楼正中是童梅的床，窗前用厚实的杂木板搁成一张特别宽大的桌子。虽然她的阁楼冬冷夏热，但她仍不肯搬下来和妹妹住。她在那里曾梦想过窗外黑夜里等待着她的爱情，她梦想“他”赞赏并期待她的灵魂；灵魂。她也曾梦想过自己的一生，在白纸上流畅地留下墨迹。那时对人生她还毫无经验，她不擅总结，也不知道要写什么，她只想写下她关注的所有人事。说到底她是个随和的姑娘，有些执拗的小秘密。
    坚持不肯开放的花蕾。直到离开家乡读了两年书，陈峰还这么说她。
    想到这儿童梅咯咯地笑了。有时她不这样莫名其妙地笑两声，简直再没法活下去。
    陈峰、陆和平、小敏，还有谁？他们同届，比她高一级。送他们毕业的晚上，他们的圈子也面临着解散。对了，还有小可怜儿顾颖。认识的就这么多。童梅迟到了。他们买了一箱啤酒已经喝了起来。陈峰说待会儿还有个人要来，但大家小心，这个人今天跟女朋友吵架了，火气很大。大家都哄他假神秘。小敏说是不是杨重光？今天谁的火气都大，喝酒吧。
    酒喝得差不多时杨重光才来，他看上去什么事都没有。手从一个塑料袋里一抽出来，却是一瓶“西凤”。他那时已经赚了一年工资了。他们都喝了，童梅说，白酒我不喝，坚决不喝。于是她坐在了一张椅子上，离他们远一些的地方慢慢地喝着啤酒。不久，他们一个个就喝成兔子啦。童梅喝得很慢，却一直没停下来，她清醒，不像李晔那样摇摇晃晃地一直说：“我没醉，相信我。”人想放纵自己，就醉了。
    小敏和陆和平在隔壁四目相对，好像生离死别，杨重光走过去说了什么，被小敏推了出来。这些她都清清楚楚。她清楚那晚每个人。
    还有几个人，不熟，记不起来了。反正到最后全趴下了，挤了一床。她的眼眶发胀，像要流出泪来，她觉得这是她这辈子喝得最多的一次。杨重光躺在和她隔床相对的沙发上。吐过了的顾颖抱着他哭了，这时候枕着他的腿昏昏睡去。他还在一相情愿地讲一个关于龙珠的故事。她今天还记得这故事。
    屋子里塞满了感伤的酒味。她本想喝醉了，就悄悄地走过去摸一摸他的头，什么也不说，谁也不会知道。她很现实。她已经懂得：灵魂，并不那么畅销。尤其不比美貌畅销。杨重光冲她举了举杯，她便一口干掉了杯中酒，他说，好样的，兄弟。
    童梅又笑了两声。她用手摸摸溢出眼眶的泪，送到舌尖。火车开过去了。木头、绿色的蓬布和煤都过去了。多滑稽呀，兄弟。
    说不上遗憾还是庆幸，事情过去了。她最终还是没醉，或者说还没来得及醉就睡着了。
    那个夜晚，却一直潜藏在她内心。本来，她想把它写进一个故事，待多年以后，写下这样一个可能谁都有过的故事。但后来发生的事完全无法预料，他们竟结了婚。
    “选择了你就像放弃了世界，但是不是现在放弃你，就来得及重新赢得世界呢？”童梅像对着一个大权在握的人低声发问。她觉得渴。树叶在她面前沙沙沙地响，晃着她的眼和耳。她看不见重光了，耳边只有一阵尖利的嚣叫声。
    “那时候，还不晚。”
    那时候。他们结婚不到一年的冬天。妹妹生了个姓童的男孩。她原计划在父亲家住一星期可她提前回来了。重光却正和一个年轻的女孩在一起刷牙。女孩挺不自在地走了，她拆下尚且温热的被套、床单，一古脑儿扔进了洗衣盆。天很冷，她把手上的冻疮都洗破了。那时候，还不晚。
    重光陪着她掉过泪，他说：“何必呢童梅，我从没有不爱你，我不属于任何人，我属于我自己。我爱你们，因为你们都不同，但谁更优秀我清楚。你为什么要自寻烦恼呢？”
    那时候，或许真的不晚。
    她想去找份工作。她是临毕业时因为怀孕被劝退的，找工作很不易。他说你花那么多时间去挣一点儿钱，不如多点时间花在写作上。她就留在家里了。可她看来，家里有干不完的家务，清理不完的死角。
    她认识了五楼的丁小姐。她去她家抄水表或许是因为重光老开玩笑说丁小姐长得性感热情。她认为这不仅是因为长相，另一个原因是半夜他们经常被楼上剧烈的床响和女人的呻吟吵醒。他从没见过那男的，丁小姐说他在建筑设计院，兼设计家具，他才华横溢，浑身上下只有优点。
    丁小姐总是穿着入时又不落俗套，脸上常泛起无所谓的微笑，她能从毕加索谈到《简爱》，她的声音饱满而柔润，对一切都轻描淡写。她谈到一些自己的爱情故事，让童梅惊叹她的精力的同时简直有点怀疑故事的真实性。
    “你先生是位作家？”一次她问。
    “我小时侯也得过作文比赛的奖。写作不容易啊。哪天我倒想跟你先生提供点素材呢。”
    “他写爱情吗？或者写一个人怎样在社会中奋斗、生存，这方面我有些经验。事实上，懂得社会就不难生存，懂得爱情，就总是能享受最美好的感觉，有时书上写的也无聊，不过我真的很佩服作家，还有艺术家的工作。有的时候，想为他们做个家庭主妇，毫无所求地奉献一生。因为我从小就想当个艺术家。”丁小姐似乎想到了一个人，连自己都陶醉其中了。童梅听她说；她们相处得很愉快。
    过不久的一天，童梅去医院检查回来，402的老太带着幸灾乐祸的表情告诉她丁小姐被那个她称作为“先生”的男人一家：妻子、父母、姐姐姐夫带着他10个月大的孩子来文攻武斗，逼得她只有一走了之。末了，老太还说丁小姐走之前还跟杨老师说了一会儿话。
    她回家问重光，他说：“你怎么学着管这些婆婆妈妈的事了，妇女似的。”
    她扭身就去干活儿，不知为什么她庆幸自己没怀孕。一切变得没有把握了。她躺在床上想丁小姐的事，她去哪儿了呢？那是另一种人生，永远追求着浪漫体验，前言不搭后语，却总因为有所保留而能自圆其说，永远处于一种优雅的姿态中，有点儿无所谓的笑容。你在担心她的去向，说不准她已经置身另一个剧情中了，并且同样顶真同样热烈，好像迷惑和疑问从来不会在她身上出现。
    难道她会怨恨丁小姐这样一个人？她一直对她有好感，她甚至感谢她的态度鼓舞过她。直到那次重光两天没回家，她帮他洗衣服时发现了刚添上去的丁小姐的电话号码。
    始终没有证据。他们就不能在街上偶遇？她对自己说。疑虑已经像颗鬼种子在她脑袋里播下了。他开始以写作为由在学校一住几天，有时连电话都不打。反正一打就吵架。
    现在想起来了，丁小姐的声音像李晔。李晔是她的同班同学，她们一起为校刊写文章。
    一次去看重光的朋友的画展，朋友的女友说我给你介绍一位崭露头角的女作家。她把她领到一个长发披肩的女人身后，一转身，她就认出了李晔。她们感慨地聊起来，反把介绍人扔在了一边。李晔刚得了文学新人奖，她每个周末都到这城市的一个男友处写作。李晔没怎么变，她问童梅减肥的秘诀是什么。也许为了照顾童梅，她一个劲违心地批判着自己的生活。
    但她说她也没办法，她就是这样喜爱疯狂。
    李晔认识很多人，不时要停下来和人打招呼，对过去的事也不能多提，但因为异地重逢的冲动，她还是邀请她来家里吃晚饭。尽谈些别人的事，李晔给他们带来一大堆信息。陈峰调到电视台了，小敏生了个胖宝宝，陆和平还在无线电学校待着也快结婚了……
    “那小敏不是……”童梅问。
    “你是说和梅花鹿？早分了。小敏嫁给个同事，金钱爱情双丰收，很幸福。”
    “小可怜儿呢？”
    李晔苦笑了一下忽然转变了语调。
    “顾颖自杀了。去年的事，你们不知道？”
    “顾颖？为什么？”愣了一愣，童梅才问。
    李晔又变回原来的语调说：“她，还是老样子，用情太专，给人家骗了，那叫什么？始乱终弃。她的绰号就不吉利。男人哪，要留个心眼。”最后一句她是笑着说的，用眼瞥了瞥杨重光。
    晚饭后杨重光用自行车载她去路口拦出租，回头他对童梅说李晔把他的腰都搂细了几分。
    童梅用薄板和纸箱在卧室搭了一个小桌子。她以为有一个很小的空间就行了。也许是因为遇到李晔，她都不清楚自己这些年做了什么，又想做什么。那几首把本子垫在膝盖上写的小诗毫无用处。可是她搬张小椅子坐到小桌前，只是对着墙上的斑点发怔。她每次看到和经过的事，当时她说你要写下它，现在，她却无法集中精神想它们。她对重光说我为什么不能写了呢？他说，他思考了一阵，目光无限怜爱地看着她，与其说那是悲哀，不如说那是由不得自已的骄傲。他说：
    “尽管谁都不想这样，但是，我相信我已经进入了你的血液。”
    她就发现原来她的血管里已经空荡荡的，她只是个空心影儿。
    这一发现使她的睡眠出现了问题。童梅在树上回想起半夜她总是饿醒，然后胡乱找些东西往肚子里填，白天则一见饭就犯晕。
    李晔最新的消息是她要去鞍山的新男友处写个中篇。因为他单身而富有，也许她会嫁去北方。她是在电话里说的。
    “寒冷、黑夜和雨，总是促成爱情故事。”李晔在一篇散文中写道。童梅觉得这故事有一个有问题的前提。人们在寻找什么呢？一个温暖的烘脚的壁炉，还是一面照见自己的燃烧的镜子？

    每一列火车驶过，人群就有一阵小小的骚动。现在人群被赶得远远的，以防树上的人没救下来，又因为挤着看热闹轧死几个。一组人专出点子，另一组人紧跟着这些点子提出它们的不妥善之处。树下自发地保留了一支精干的队伍，围着没了主张的居委会主任。
    他们觉得上面的人感觉非常良好，甚至悠闲地晃荡起腿来。保不准她还不愿意下来呢。最后决定这样大的事干脆找派出所吧。围观的一些人议论了半天，有的脖子累了，有的腿发了麻，有的惦着自己的店铺。陆续地一些人就走了，但现在整个居民区都传开了这件稀奇事，于是，又从居民楼里补充了一些围观人员进去。杨重光在阳台上看了一会儿。他看到人们把两架梯子接起来仍够不着时就回了房间。吃完了面，他把碗丢在水池里想起头疼的午饭：什么时候吃？吃什么？童梅不在使这些问题落到他头上。不过在又怎么样，他厌烦童梅每一顿之前都要问他一遍“吃什么”。即使他每天都回答“看着办”之类的话，她还是要问。吃学校食堂也没这么烦心。他从厨房出来问葛飞午饭想吃什么。葛飞说：随便。他想等于没问，“随便”，最难办。他说那就等饿了再说吧。他坐下来指望葛飞能再提出个什么话题，但他却只顾翻着那些自以为是重大发现的书，而且翻得一点都不小心。他每次都对来访的客人充满热情的期待，寄望于来访者打破这屋子里的呆板、沉滞，总是蕴藏着一触即发的厌倦情绪的空气，但这次他又提前感到了失望。他漫不经心地翻起旧相册，每一张照片都被他们看旧了，失去了先前的光泽。他在一页上停下来，右上的第一张照片正中是正在等车的小敏。童梅半真半假地说这张照片有平静下的狂澜。一切都瞒不过最亲近的人的眼睛，这使他的一切：过去、未来都像被置于暴晒之下。他看照片最边上的童梅蹲在商店的木板门前，盯着地上出神，好像她的小脑袋要想清楚一切。那时候，他还不知道童梅的名字。他只知道她是李晔的同学，沉默寡言，有点假小子。但她的眼神引起过他的注意。
    门铃响了，葛飞跑去开门。
    “你是杨重光？”
    “不是我——杨老师？”他听见自己的名字时已经走出来。门外站着以一男一女的警察为首的群众队伍。
    男警察点了个头，表情严肃地说：“你就是杨重光？我是这儿的片警。你爱人在家吗？”
    杨重光说不在，有什么事吗？
    民警朝敞开的书房门看了看，不急不忙地问：“她上班去了？”
    “她不上班，找她……”
    “她是穿什么衣服出的门？”女民警显得不耐烦地略微站到了男警察前面。
    “不太清楚，早上醒过来，她就出去了。”
    “那她平时举止有什么异常吗？受过什么刺激？”女民警问，她的语气厌倦得让人发慌。
    “异常？没有。是出了什么事啦？”
    “她有没有白底子小碎花衣服？”
    “白底子，小碎花……”杨重光重复地念叨，突然点了一下头：“有，连裤子的。”
    “那就是她了，快走吧。”女民警说完扭头就走，回头对杨重光说：“出这么大事，你还不知道，多少人都急死了。”
    “出什么事啦？”杨重光徒劳地问。隔壁邻居挤在门口面带同情而好奇地看着他，好像他头上生了角出来。
    “童梅怎么啦？”他问对门402的程老师。
    老太只说：“快去，快去。”
    杨重光下楼时想到铁道上的人群，脸顿时刷白。他像一头突然惊醒的豹子赶过了女民警，又迟疑着回过头来期待另一种结果。

      初秋的日子最是惬意。半上午，明亮的阳光清新、干燥。空气依旧是凉爽的，风拨弄着每一片叶子、每一根细枝、每一只鸟儿的歌声。软缎般的阳光裹着身体，使你感觉到自己皮肤的质地和温暖的芳香。这些像一个卜兆一样，暗示着你要坚信任何一个世界上，最坦荡的华丽、最丰富的透明的确凿的模样。它们确实存在，在晚些时候，走到绝望的尽头，看到它们为你重新开放的门。
    一切没来之前
    花正大踏步地开放
    你为什么停下了织机
    去听枝头结果的声音呢？
    朝前挪动一小小的步子
    就是像腐烂一样的死亡。
    禁忌是这扇门的秘诀所在。死亡总在我们很小的时候，然而是适当的时候（一次偶然的机会）进入了尚且懵懂的生活。接着，它就迈着弧步来了。我们所做的，不管你主动还是被动，无非是不断地对它增强认识。到后来，那第一次的认识我们已然忘却。尽管我们有时说这说那，可真实的情况——天知道。死亡像一片藻海使真诚丧失在记忆中应有的氧份，它污染干净的时间，过去开始的到以后很久。
    爱情的开始我们却会一直记得。直到爱情本身消逝，记忆不改。这怎么说得上好与坏呢？因为它就是以过去时存在着。人物与现实中的血肉之躯出入总是太大。这一切是怎么了？在时间的锯齿下，死亡控制了权柄。在记忆里，那一切在记忆里。
    是谁控制了规则？又是谁先打破它呢？在时间的锯齿下，我们都别再给谁强加牺牲的荣誉了。他们睁着眼。灵魂回到肉体，爱归到自身的信念，真相昭然若揭。
    原来，没有谁。

    为时已晚。却晚得刚刚好。
    当一个莽撞的年轻电工带着绳子爬上树时，童梅的眼前闪过天使。她被放到地面，脸色苍白，仿佛劫后余生的失神眼睛含着泪光，却没有泪。人们不由分说地架着她的胳膊穿过铁轨，人群前呼后拥地随之下到平地上，附近的更多的人又从店铺里、消防车旁聚拢而来。童梅的眼里脸孔挨着脸孔，熟悉而又陌生的。人们把她安置在丁字路口的一张破旧沙发上。她像一只从窝里掉下来的鸟，蛋壳破了，浑身湿漉漉的小可怜，受人摆布。同时，她坐在那里：姿势有气无力而显得雍容。她又听见人间的声音。她看着警察、商贩、居民、烤烧饼的外地人、卖葱给她的大娘、好奇的路人……他们填补了一个个身份与角色的空档。
    她无法确定角色的只有两个人。她想这毕竟是一次偶发事件。她还没有个决定。事情的第一次发生是大二的一天夜里，隔壁宿舍的女生上厕所时看到童梅在昏暗的走廊灯光下写着什么，她迷迷糊糊地跟她打招呼她却头都不抬一下。第二天早上，童梅发现昨晚睡觉前穿的白衬衫上，左襟画了一朵蓝花，又襟画了一颗红心，她的左掌心却被水彩染得一塌糊涂。
    他们从17幢楼跑来，人群像得到指令闪开了她面前的道路。他晚得刚刚好。
    现在，杨重光终于看到她了。清澄的阳光在她绝望而惘然的嘴唇上。她或许想微笑一下，却笑不动。他们互相看清了对方脸容的惨白。
    他明白这是被强光照射的脸孔，被热望损伤了的女人的脸。他的深爱透过理智的雾霭，仿佛回到这灿然日光下。
    突然，童梅眼里的两串泪流了下来，噗噜噜地滚在衣领上。泪水使她的双眼晶亮。
    她了解这一切的企图。她刚离开了一个世界。她像一个幸存者怀恋错过了的甜美而残酷的覆灭。但就是那一切，在想要失去的时候失去了。


黑蓝壹号·小说精选·姜宇《失眠夜》

黑
蓝
壹
号
目
录

小
说
精
选
 姜
宇
·
失
眠
夜

姜宇

    我和父亲大概是坐在去西安的汽车上，这是一条新开辟的客车线路，生意不十分好，我的心情挺高兴的，因为我记得去年带任璧一起回西安老家探亲时，没有通这班客车，一路上我们宿了两夜，转了三趟车，很是麻烦。
    车到半路，出了点故障，父亲跟着司机一起下去，帮着司机修修拧拧，不一会儿，车便修好了，我觉得父亲挺能干的，可以说是无所不能。
    但是，这种好心情没有维持多久，因为父亲不见了，彻彻底底不见了，从此再也没有出现。车子停在路边一处饭店吃午饭，这个饭店有两层，全部是木头搭的，有点像我老家的祠堂，又有点像古时的那种客栈。已经有一大伙人在喝酒划拳了，他们是叶杰、李华、沈任、小阮张家挺吴辰等等等等，人很多，多得我都来不及与他们一个个打招呼，就被叶杰拉过去同坐了。我还没仔细看看这屋子里聚餐的到底有哪些人。但我知道不用再仔细看，八九不离十，他们都是我的同学，有些是初中的，有些是高中的。我感到挺有意思的，因为 这是在外地，事先没有相约，突然一下子碰到这么多人，且还是多年不见的老同学。
    我问他们怎么会在这里聚餐。叶杰说怎么你不知道，班委会决定去西安市旅游，上午九点钟发的车。我感到了一丝疑惑，班委会?这个词已经很多年没听过了。
    回到车上后才发现任璧也在车上，汪大头也在。车上的座位已给他们占满了，我只好坐在发动机盖上。这样看前面，我有一种如沐春风的感觉，万物如风般从我身边飘过，我居高临下，仿佛是一个掌舵人，乘风破浪，引领着一车人前进。
    我、任璧、汪大头三个人来到一片草地上，这是一片长势茂盛的草地，草及膝间，开满了不知名的野花，一条机梗路蜿蜿蜒蜒盘在其中，我对任璧说，从这儿进去是我三姑家，向左拐，则是我大伯家。
    任璧蹲下采花，这会儿她整个人看上去和以前大不一样，她穿着一件白衬衣，下面一条西装裙，这套衣服像是那些宾馆服务员穿的制服，她袅袅婷婷过去，轻盈地蹲下身。我脑子里闪过一个念头，是有汪大头在场，她才这么打扮的，如果面对我，任璧一定又穿回那种很暴露很轻佻的衣服了。果然，我听见任璧笑着对汪大头说，这里的花多好看呀。
    此时阳光明媚，鸟语花香，好像是三四月的天气，我躺在草地上，懒懒的不想动作，任璧和汪大头在远处摘花、嬉戏，笑声不停地飞过来。我感到他们是在故意冷落我，把我撇在一边，看着他俩亲密的样子，我的胸口隐隐作痛，我强打精神走过去，表示要和他们一起玩。当然，这话我是对任璧说的，到现在为止，我还没跟汪大头有什么交往。
    等等，等等，我是不是说漏了什么？就好像我的意识还清醒一般，汪大头是谁？他是干什么的？在我的记忆中似乎从没有汪大头这个人，他既不是我的同学，不是我的朋友，我和他非亲非故，我们到底是什么关系?在这里，汪大头的面目被什么东西遮蔽了，仿佛是一位脸皮白净的英俊青年，印象中他又是长满络腮胡子的彪形大汉，我看不清他的模样，然而他的脸却始终在我身边晃来晃去，怎么赶都赶不走他。

    我站在山顶上，迎着风，警觉地注视着山坡上的一场厮杀，我是其中一方的首领。真是奇怪，不管到哪儿，每次都会遇见汪大头。我看见汪大头鬼鬼崇崇地躲在角落里，看他的样子，一定是一场戏里或电影里似奸诈小人的角色，善于在暗处放冷枪，一味袭击对方的重要人物，我要防着他点。我自然是起义者，同时又是一个自由自在的旁观者，看着他们打，通常不亲自出手，看到我们这边哪个形势不大好了，才上去挥几拳。大多数时间我在山顶上游荡，半山的地方，厮杀声震天动地，血流成河，遍野都是尸体。
    但我又有点害怕，且不说眼前俱是死亡的影像，光是想像一下利刃刺进身体里切骨剜肉的惨痛，就足以引起我深深的恐惧。我看过很多武侠小说，虽然看小说的时候，就把自己想像成书里的大侠，到处行侠仗义，扶贫济危，屡遇奇险，总能化险为夷。
    山间的声音渐渐减轻，几个穿着白衣服的人飘来飘去，检查地上伤员的伤势。汪大头也穿着白衣服，手中提着一只塑料袋，在路的两旁，草丛里，放一些糕点、糖果什么的，他和旁边的几个人议论着，并且微笑着，一副得意洋洋的样子，说，这些吃的东西一定能把那些跑掉的人引出来。这个混蛋，多么狠毒，我愤怒极了，然而我知道此刻不能轻举妄动，我势单力薄，不是他们的对手，君子报仇，十年不晚，现在还没到和汪大头算帐的时候，我暗暗说，汪大头，等着吧，我一定不会放过你的。
    我记起了汪大头的来历。我记得任璧把她的同学汪钟阳介绍给我时说，这是我的同学汪钟阳，因为他的头比较大，我们叫他汪大头。说完任璧自己先笑了。我估计任璧把汪大头介绍给每一个新朋友，都会这么笑一次，我不希罕，汪大头大概也不会满意吧，几十次的重复，没有一点新意。
    光阴荏苒，日月如梭，我们又见面了。我说。在我的身边是叶杰、小阮他们，四五个人一溜站成一排，对面只有汪大头一个人。我对汪大头说，今天我把话挑明了说，我们两个人中只能有一个人走出这里，不是你死，就是我亡，我的朋友决不会出手，给双方一个公平的机会。汪大头一点也不害怕，笑嘻嘻地问我，怎么个比法？文比还是武比？我想学着书上描写的那样，问一句：文比怎样？武比又怎样？转念一想，差点上了汪大头的当，他这个人很危险，总是堆着一张笑脸，对什么都不在乎的样子，他这是在迷惑人，我怎么能对他放松警惕呢。我二话不说，冲上去扑向汪大头。
    清晰的记得第一拳稳稳地击中了汪大头的前额，“卟”的一声，如中败革，巨大的反弹之力迫使我后退了两步，虽说有些紧张，一股窃窃之喜还是从心底油然而生。汪大头，你完了。我说。高手过招，一招之内胜负已判，既然汪大头已经中了我一拳，一定是脑骨俱裂，面目全非。汪大头挨了我一拳之后蹲在地上一动不动，过了半晌竟然又站了起来，脸上还是笑嘻嘻的，看不出丝毫受伤的痕迹。我使个眼色，叶杰沈任小阮他们一下子冲上去，抓住汪大头的两只手，另一个摁着头，到了这个时候，我也不管什么公不公平，我只想废了汪大头，让他从此走路一瘸一拐的，或者是把他的鼻子打歪了，让别人看见他就会笑话。我并没有想要汪大头死，毕竟，死亡这个字眼，离现在太遥远了。
    可是，任凭我们怎么打汪大头，他似乎没有丝毫感觉，我一拳打在他的鼻子上，可是他抬起头来，鼻子仍好端端的在那里，我甚至用膝盖顶住他的卵蛋，他也笑嘻嘻的。我想你傻笑什么呀，我用力的顶，感觉浑身使不出劲，软绵绵的，妈的，汪大头的鸟东西倒渐渐硬起来。
    汪大头说，我不痛，我有法宝。说完他拿出一把匙扣，轻轻一抖，往空中抛去，匙扣就挂在半空中，只听见“铃铃琅琅”清脆的金属撞击声不停地响，紧接着，匙扣渐渐变得大起来，且发出一种黄色的光芒。 我好像在《西游记》里看到过这种光，对了，就像孙悟空第一眼看见的定海神针发出的光一样。汪大头将手一招，匙扣又回到他的腰间，汪大头对我说，这是宝贝，有了这个宝贝，就可以横行天下了。
    一般强烈的嫉妒从心底冒上来，蓄在眼眶里，我觉得什么都完了，今生今世我是赢不了汪大头，这一刻，眼泪就流出来。

    被月亮映出的一块夜空呈现出深蓝色，蓝色渐近，渐有一种压迫之感。月亮稳稳的挂在半空，我却看见它正在缓慢移动，一阵轻烟般云纱飘过，然后我看见了雪。
    远处有一座山峰屹立着。我站在山脚下，一条新开辟的窄小的公路盘缠在山间，路旁白雪点点。小阮他们告诉我山上发现了一座远古的庙宇，近日对外开放，约我一起去参观。
    走到山坡上的一处平地时，我看见任璧从山上下来，只有她一个人，穿着一条牛仔裤，神情冷漠。我上前向她打招呼，她没有理我， 问她山上的古庙好不好看，她也不理我，任璧仿佛不认识我，又仿佛是被什么法术弄得痴呆了似的，愣愣的往山下走了。
    这时，一群巨大的蝙蝠飞过来，蝙蝠的翅膀张开，足有一两米长，一共有六七只蝙蝠在我头顶上盘旋、飞舞，月光从它们薄如蝉翼的翅膀中透过来，变成了墨蓝色，过一会儿，它们渐渐飞走了，只剩最后一只还在焦急地扇动翅膀，不肯离去的样子。我站在原地，一动不动注视着它，蝙蝠在我头顶的盘旋越来越快，双翅完全展开了，在这样静谧的夜空里，更有一种呼之欲生的神秘之美，我欣赏着它的美丽与怪异，却并不感到惊奇，我突然明白了蝙蝠迟迟不肯离去的原因，它是要让我明白它的美丽，它的骄傲，我心怀激动，不由自主地伸出手，想要触摸它。
    蝙蝠终于飞走了，山下有一辆车缓缓驶上来，我知道这是小阮他们带着摄像设备上山来了，内心有一股按捺不往的喜悦，我看到了蝙蝠，他们纵有再好的设备也拍不到了。
    这一段时间我觉得我的生活又恢复了希望。因任璧不搭理我而引起的不快也一扫而空，而且我记起了父母对我说过的话，他们为我找了个好工作，工作的地方有小桥流水，花团锦簇，景色怡人。
    我总是能看到美丽的东西，这就是我高兴的原因。

    母亲骑着一匹高头大马，我骑小马，马蹄声“滴嗒滴嗒”缓缓穿过小巷，母亲带着我去相亲。一棵老柳树下有一口狭长的小水池，许多女人围在水池边上洗衣物，是这条小巷景色的一部分。正是傍晚时分，水池上飞舞着千百只蜻蜓，这群洗衣物的女人中，有一个女孩不时地伸出手去，想抓住一只，可是总抓不到。就在她昂起脸的时候，我看见了她的稚嫩的面庞，夕阳淡淡的余晖中，反射出金黄色的光。
    母亲对我说，就是她。那时，仿佛我们年纪还小，我请她上马，她羞搭搭地推辞了一会儿，最后还是上了，我知道她对我也是挺满意的，她的衣服还没洗好，还泡在水池里，就跟我们回家了。奶奶早烧好一桌酒菜等我们，有我最爱吃的河虾，还有螃蟹，每样都有半锅。奶奶一看见她，就乐得合不拢嘴，拉住她的手问长问短，很高兴的样子，吃饭的时候不停地给她夹菜。
    吃完饭我送她回家，一路上景色优美，我们俩人合骑一乘，我坐在她的后面，马蹄时缓时急，我就有这样一种感觉，我是英雄，她是美女，我们从此就要闯荡江湖、浪迹天涯了。
    她家是那种两层的小洋房，前面围着一排铁栅栏，栅栏里有一个茶花园，我大吃一惊，没想到她的衣着朴素，家境却这么富裕，我问她叫什么名字，她说她叫任璧，虽说这个任璧和我印象中的任璧长得不大一样，我也不觉得有什么奇怪的。她请我进去坐坐，我作腼腆状进去了。

    我不知道这是在我家里，还是她的家里，可以肯定的是，我以前来过这个地方，这里的一切是我所熟悉的。客厅很大，沙发围成一圈，任璧的朋友，江雪、李小红、林丽菁她们都在，咯咯笑成一团，因为她们看见我和任璧在接吻，所以就咯咯笑成一团。我记得任璧推了推我，我稍一用力，她便屈服了，因为她们都在场，我不好意思吻得时间太长，我想当着这么多人的面，任璧也有点不好意思吧。我们分开时，任璧也笑了，脸上泛起红潮，她用手指指我，笑得弯下腰，喘不过气来。我不知所措，半晌才回过神。可能是刚才接吻时，任璧的唇膏留在我的唇上，唇膏是黑色的，特别显眼，我一定看上去怪不伦不类的，她们才笑得如此开心吧，我伸出舌头，把唇上唇下尽力舔了一遍，我这么做无不有尽力讨好任璧的意思，果然，她们笑得更开心了。
    她们在叽叽喳喳讨论着什么，我不想加入，我只希望她们识趣些，尽快离开，刚才那一吻，使我的情欲火烧火燎了，脑子里有的，只是任璧的唇上的芳香和柔嫩丰腴的肌肤。无论李小红她们说什么话题，我都保持沉默，不插入一句话。我只想用沉默将她们赶走。我死盯着任璧，过一会儿任璧似乎察觉到我的异样，她说她要去睡觉了，于是我欣喜若狂，明白了任璧的心思，我需要她，她也需要我，刚才的那一吻，也使她心动了。
    我们之间确实要发生什么——
    这是一间漆黑的房间，任璧刚进去，我就跟着进去，我们紧紧拥在一起，像刚才那样，我们的唇又粘上了，这一次我们吻得很深，我们的舌头搅在一起，不停地探寻着对方的欲望深处，我的胸压着她的胸，轻轻摩擦着，一股芳香从她衣领深入溢出，黑暗使一切变得肆无忌惮。
    突然之间房门大开，李小红、江雪她们冲进来，带来了光亮，使屋子里一片灯火通明。这也似乎是预料中的事，每一次我和任璧的好事都不能成功，这种情形在香港片里多有表现，一大伙人为了捉弄一个人，躲在一个漆黑的屋子里，等那个被捉弄的人有了丑陋的表现，突然开灯喊叫，被捉弄者就陷入了万分尴尬的境地了。可是李小红像没看见我们俩刚才在干什么似的，她嚷嚷着要参观这所房子，还说要我们带她去看汪大头的伤势怎么样了。
    原来这里是汪大头的家，三楼的房子是木结构的，经过一条长长甬道，汪大头的床在一个只有一扇窗户的小房子里，没有门，我们站在窗前看着里面的汪大头，他全身裹在白色的棉被里，头上绑满绷带，只留出一双鼻孔与外面连接，我猜想汪大头是不是已经死了。
    第一次看到金庸先生的那部新书时我就预感到不妙，书里有金庸新考证出的一部远古的诗歌，共分三章，第一章8句，第二章20句，第三章600句。在一个类似旧仓库很空旷的屋子里，书中的大侠与人决斗，比武的方式很奇特：双方一句接一句背诵古诗，谁忘了下一句就要在自己身体上插一枚两寸长的银针，这是一场考验记忆力和忍耐力的比武，屋子里轻烟氤氲，一种不知名的乐曲被谁弹起，配合着古诗一声声吟诵，登时充满了一种神秘的气氛。这似乎有助于双方的安心凝神，他们的下手越来越快，最后大侠与大侠的对头身上都插满了银针。我自然是站在大侠这一边，我的身上也插满了二十多根针，巨大的疼痛使我看见了死亡的深渊，我看看大侠，盘膝坐在地上，不言不语双目紧闭，一头披肩黑发一夜之间变成了白发，我痛苦难忍，觉得我们就要完了。关键时刻，汪大头赶到了，他不由分说一下子往身上插了四十多根针，我看得很清楚，其中有四根针是插在头部，然后汪大头便“扑通”一声倒在了地上，一动不动，雨水冲进来，洗刷着他身上的血迹，终于，最可怕的事发生了，我当时就想到，如果不下雨，汪大头的血止住，他还有可能活命，可是这场突如其来的大雨不断地冲洗他身上的伤口，血汨汨地往外冒着，我想，这回汪大头怕是要死了吧。
    我并没有感到怎样高兴，反而有一种兔死狐悲的感觉。
    这种感觉越来越强烈——叶杰和小阮坐在李小红的旁边，看着她弹钢琴。对于李小红以前不会弹钢琴现在突然会弹了这种事我没有想得太多，我既不感到惊奇，也不觉得有什么高兴的。李小红展开歌喉，唱起了《伤心太平洋》，然而我听她弹的钢琴曲却并不是这首歌。李小红唱得倒挺伤心的，过了一会儿，叶杰和小阮流下了眼泪，看到他们的眼泪，我知道他们两个都在追李小红。这泪水一下子刺激了我，一种末日、糜烂的情绪在这屋子里蔓延，渐渐地，我发觉他们三个人脸上悄悄起了变化，一块块红斑从皮肤深处显现出来，并且不断地扩散，仿佛是得了一种可怕的传染病。我没有告诉他们脸上的这种变化，到了这种时候，无论说什么都已无济于事。
    唱着唱着，李小红的泪水也缓缓盈出，看着他们真情流露，我更不想呆在这儿，我只想马上离开。
    我问李小红，任璧哪里去了？李小红说，她刚才不是说去睡觉了？
    我的心里焦躁极了，像有几千万只蚂蚁从脚底往上爬，瞬间便布满了身体，宛如一阵海浪涌过来，将我淹没，耳朵里“嗡嗡”作响，发生了耳鸣。这时我看见汪大头施施然从楼上走下来，不由大吃一惊，他看上去好好的，穿着睡袍，手里握着一只古色古香的茶杯，神态优雅地啜一口茶，没有一丝受伤的样子，正因为如此，我更感到一种不安……
    果然，第二天汪大头就死了，尸体被抛弃在大街上，无人过问，他庞大的身躯被一张油布盖着，露出一双浑圆的肩膀，看不到他的头。啊！我该怎样形容这一切！虽然早有预感，我还是难以相信这是真的，汪大头就这么死了，一个如此强壮的人就这么被摧毁了。这时，天上又下起雨，我的眼泪也落下来，在雨中，我拼命奔跑，穿过无数条曲折的小巷和一个隧洞，最后来到一家位于河边的夜总会前，我一脚踹开大门，大声喊道：任壁，你给我出来。
    远远望去，像一条迤逦的彩线，她们穿着花花绿绿的裙子从里面走出。她们都在，任璧和她的朋友，李小红、江雪、林丽菁，我一把抓住任璧的手臂，把她往外推，任璧也似乎知道自己做了错事，只用身体作着无声的抵抗，不辩解一声，我们推推搡搡来到河边，看到小河，任璧才真正流露出惊慌的眼神，且惊慌之中带着七分的哀怨，脸上却还是挂着浅浅的微笑，那种像是受尽了委屈却又无法申辩的微笑，她用力的抓紧我的衣角，身体紧挨上来，不愿再往后退，她的眼泪也流下来了，先是几滴，接着瞬间便如泉涌出，沾满了脸颊。但她还是一声不吭，我也不说一句话，只是狠心把她推向河里，这时我也早已是泪流满面，我不敢去看任璧的眼神，只是我的心痛如绞，我对自己说，任璧，我不会再相信你的眼泪了，任凭千山万水，我们从此不再见面。 泪眼模糊中，我看见了光，天已经亮了。回忆起刚才脑子里所经历的场景，我还沉浸在巨大的悲痛之中。
    自昨夜十点光景睡下之后，我一直处于失眠状态，过了两个小时，意识才逐渐模糊，我不能说这种模糊的意识就是梦，我自信仍保持着三分的清醒，怎么说呢，就像一个小孩子来到一个陌生的地方，一切事物对他来说都很惊奇，同时他又充满了好奇心，他不知道在前面将会看见什么，发生什么事，所以他只有不停地走，不停地向前走。又像是一种幻思，没有借助酒精的力量，没有半点强迫的意愿，浑然不觉中，已遨游天地之间，非常自然，这，也算是一种失眠的状态吧。
    有如神助，这些文字就源源不断地从我笔下流出，但叶杰、小阮他们与此事毫无关系，他们是我的同学，与任璧她们分属我的两伙朋友，素来没有交往，怎么会在这里出现？
    终于轮到我了，一年前我从汪大头手里把任璧“夺”过来的时候，就有朋友告诉我要好自为之，像任璧这样的女人不是普通男人盖得住的。现在，被他说中了。
    自从两天前我戳破了任璧的谎言开始，我就感到这回我们真的是完了，这两天我和任璧一直没有见面，她的生活用品昨天叫李小红来拿回去，她似乎再也不屑编织她的谎言了。但是我竟然想杀了她，还以为她会在夜总会做妓女，我的心是不是太狠毒了？
      我是一个行事干脆利落的人，如果与任璧的姻缘没有希望，与其拖拖拉拉，不如早一点一拍两散来得痛快，可是，回想起任璧迷人的身躯，风情万种的笑魇我还是狠不下心，我又对自己说，是不是作最后一次挽留。是呀，是暴烈决绝还是温语相劝，这确实不是一个失眠夜所能解决的。

                                                          一九九九年五月二十四日


黑蓝壹号·小说精选·刘自立《一个女人的七个侧面》

黑
蓝
壹
号
目
录

小
说
精
选
 刘
自
立
·
一
个
女
人
的
七
个
侧
面

刘自立

    当我从丹麦的机场走出海关时，我一眼就看见了她的海报。我不知道她来此地贵干如何。但我想，她的面貌还是可以吸引北欧人的。一来，她有欧洲的血统，二来，她有着东方女人所有的温谦，不是欧
洲女人可以相比的。我想，我可以在某个时间，某个地点与她会面，谈谈我们同胞之间的共同话语。但我始终没有发掘出这个机会。于是我常常在贴满哥本哈根街头她的广告上来找一找自我安慰，以至于我
简直不知道她的形象到底是一种真实的存在，抑或根本上是一个空想，一个幻觉。在我与幻觉和实体争夺自我的时候，她的威严已经把我自己的虚幻和真实给搞糊涂了。
    我每每从那个一言不发的安徒生的铜象前走过。我对老人家说，你会怎样安排一个中国的女子在你的国度里进入生活呢？他没有回答。他的沉重的身体悄悄地隐遁在暮色当中。我寻着看不见的童话几乎是黑灯瞎火地茫然地行走在哥城看来还是比较古老的街道上。除了那座突兀的Sony大厦。只是到了第二天早上，我才被告知，我，可以去参加一个来自中国的女明星的记者招待会。于是我感到她的到来是并不含糊的，是确凿无疑的。但是我还是觉得，即便她以实在的身形出现，还是有一种不太明确的形式，那就是来自安徒生或者别的什么神话的含混和变异的形式……
    记者招待会如期举行。在一座靠近海边的古典建筑里，鲜花装饰着舞台。下午时分，北欧的太阳早已枯干无力。本来就很阴郁的欧洲人，现在似乎更加忧心忡忡。我从他们惨白的面容上什么也看不出来。一切，好像静如死一样平安无事。然而，当她出现时，这种沉闷突然瓦解了。她身着一身超短裙，风度翩翩而至。她的左右有一群亚洲或欧洲的男人围护。她的深紫色的衣裙，反射出既幽静又亮丽的灯光。她的臀部优雅地落座于一张同样十分优雅的雕花座椅。她把乳房以上摆在桌面上。她的两条美丽的腿，恰好从花丛里伸展出来。男人们当然看见了所有这一切。他们静悄悄地兴奋起来。
    一个丹麦人拿起麦克风，咿呀了几句英语。而后就是她的发言和答问了。
    在漫长的招待会上，她的天生丽质摄取了大厅里的所有声响。宛若一朵来自异域的奇花，在这里慢慢开放。然而没有人看到这朵花的血色。她的从室外的雪色里带进来的红色。除了一位我在不久后认识的，同样是亚欧混血的男人。只有他，是在这场美女展示会上，最为杰出而敏感的人士。甚至，在招待会进入一半议程以后，他会讲出一句如此惊人的话——“她流血了！”他如是说。
    说话的人声音很小，以至于没有什么人听见了这句关键的话。
    现在，她的脸色愈发苍白。苍白得令人想起了这里刚刚下的雪。由于是春雪，鹅毛般的雪花中游荡着爽身的风。这冬天一点不冷。风中每一片雪花都会呈现出她的一张脸。这是一张惊艳过人的脸。由于这张脸的魅力，流血的人，现在并不觉得痛苦。她似乎已经感觉到失血为人带来的另类美。这种美从血腥的液体中抽离出一种单纯，抽离出人生的哀絮和杂质，故而使人，尤其是女人，变白变秀变美。她继续面对记者。她的影像早已留在了光灯的白色光束里。在人们把印象炮制成为永久以前，这一类制造印象的工作当然十分必要。对我而言，那些闪光灯极为令人讨厌。他们十分无情地从并不黑暗的空间爆发出来，继而像贝多芬的大乐齐奏，硬是将人们带进一种莫名的兴奋当中。但在另一方面，我又觉得这些灯光虽然稍纵即逝，可她们有着她们在光束中保存丽绒的方式。每每女人的存在是在黑暗和光明的，难以理清的忠诚与背叛中相反相成的。所以，在我看来，此刻闪光灯的闪烁，是一种对于女人十分过瘾的游戏。她们的尊容打进灯光，打进时间，也打进男人贪婪的眼睛。
    她的第一个侧面是印在墙上的影子。这影子曲线毕至，玲珑剔透。当她侧身回答问题时，她的胸部的突显成为我们关注的焦点。她的身影起伏在舞台后面的花丛里。各种灯光打在她的影子和实体上。各种灯光长短不一，强弱不一。闪光灯对她的挑逗和大吊灯对她的忠诚，把她面对的时空明暗加以争夺，加以妥协。而我们尤为关注的是，她在她的影像中，也已显露出一种憔悴，一种慵懒。最为关键的是，人们不但看出了她本人的心力交瘁，更从她的影子里获取了这样一种信息。可是没人发现她在流血，在真的流血！
    记者的问话在继续。没有人要听她的回答。人们只是在听她的声音，听那种与语意无关的语言的声音，女人的声音，美女不同于一般女人的声音。做这种选择是同样无聊，同样无耻的。男人们总是这样。没有人可以在事实上阻拦他们。而这是完全没有必要的。事实上，这是她的第二个侧面。她的声音令人想入非非。那种说不出来的性感，随着她高低起伏的语调飘进我们的耳鼓。我们从声音里听到的“形象”，甚至超过我门在眼前所看到的。有人说，如果让你在一个美好的声音，和一个美好的形象之间做出选择，你会选择后者。这是言之成理的。现在，她的回答在吐出其发音时，无论是中文也好是外文也好，我们确已听到了一种极为迷人的，类似我们的宠物发出的声音。这样一种声音，是诗家所谓将音乐的原子注入语义之前的诗的声音。这声音发出迷人的音色和迷人的声调，还有她的节奏。这个节奏具有她人体般起伏动荡的魅力。所有这些音乐的品质，实际上完全超过语言的任何所谓意义。而她说出的全部身体的语言，也完全超过了她的语言本身。我们无法辨认她的某一句短语带给人们的印象；是在春天的清晨，还是在秋天的傍晚；是在东方的古都，还是在西方的新城，等等。她的丽容和所有这些联想缠在一起让人入坠蓝天。她的话语中所组成的一个个美女从她自己的身上分裂开来，顺时间方向飘飘而来。这些声音这种声音有别于一般的女人，哪怕这些女人也很年轻，在一定的程度上也很漂亮；但这种漂亮和我们现在面对的她的那种漂亮，完全不能同日而语。人们看到，现在，她十分接近于我们的位置，她的声音十分接近我们；她的声音中的美色十分接近我们。我们从她的美色里听到一种绝无仅有的美声。声，形，这这两种美缠绕在在场的所有男人的心里，这是不言而喻的。她对于从她的眼睛里和嘴巴中发散出来的每一种带有她本人色彩的信息都十分在意，以至于在并不漫长的岁月里，她的以美来交流于人的手法，已经极为熟捻。但是她忘记了十分重要的一点，那就是，在各色人等中，有一种人，是可以穿过美色而直达女人内心深处之情感与心思世界的。这种人是美女的敌人，也往往是公众的敌人。这类敌人并不是要摧毁什么人类的原则或福祗，他们的存在不过是要警醒世人，抹掉他们的偶像崇拜而已。所以，她和许多女人本能地厌恶这种男人，视其为敌！
    现在，也就是他，看到那个天生尤物浮表后面的忧戚，看到她在流血。也许，是她的心在流血吧！但是他说出此话好像只是给我听的。也许，是说给他自己听的，也未可知！
    于是，在他和她之间发生了一场无形的较量。在我看来女人的美艳不但存于室内，存于室内男人们的眼睛，而且存于空中，存于室外飘飘的雪花，存于雪花中每一片鹅毛样的图画的惨白与晶明当中。我欣赏她的脸色，是因为我喜欢女人的雪色，这和我喜欢她们的血色，是完全一样的。这是事情的一个方面。在另一个方面，我看到坐在后排椅子里舒展其烟花神气的那个男人，我知道他与我对待女人，具体说，对待这个绝色美女的洞穿力，是完全不同的，是完全相反的。在我有意无意回头把他打量时，他胸有成竹地向我笑笑，算是他对我表示的善意。然而我从他的这一丝并不怎么单纯的所谓善意中，看出了他的邪性，他的可以说是不动声色的残忍。我于是对他的笑倒吸了一口冷气。
    这时，他抽完了他的香烟。他缓缓起身离开了他的座椅。他向前走，向我走来。他从人群里挤了过来。他坐下来，坐在我的身边，他对我说：“她流血了！”
    “你能断定她是一个纯粹的电影明星吗？”我问。
    他说：“不！她就是一个明星。是所有类型的明星。”
    “所有类型的？”我问。
    “是的。所有类型的。”他说。
    “怎么解释？”我问。
    他说，“你看过莫拉维亚的小说吗？”
    “那个妓女的自白？”
    “是的。”
    “那又怎么样？”
    “那样，她就有了三个侧面。”
    “三个侧面？”
    “是的，三个侧面。”他说，“第一个侧面是一个文学原型……她成了莫拉维亚笔下，卧在阳台上，和那个让她喊着革命口号的痞子做爱的妓女。她启发了作家。于是，她就从她的现实的形象中摆脱了出来。而作家，也在对她的描述中，和她一而二，二而一。所有的女明星首先是文学的奴婢。她没有任何自我。她的迷人之处在于，她的在文字中的大暴露，她的文字的裸体。读者从这样的一个裸体中，满足他们在纸面上的性欲。”
    他接下来说，“她的第二个侧面是一位影视明星。这是明摆着的。她可以是七个带有性感的角色。从古代的克里奥佩特拉开始。接下来是谁，你可以自由想向，比如古代的叶卡捷林娜大帝，现代的戴妃等等。当然，还有我门熟悉的影剧明星，什么玛丽连·梦露啦，沙朗·斯通啦，还有我们亚洲的明星，……所有的明星既是她，又不是她。所以，她也就成了她们中的一员。”他补充说，“要知道，纸面上的明星是不会死的。她们不断地从角色转化为人们心中的生命。她们成为我们随时可以用眼睛接触的女人。这一点至关重要！”
    在记者招待会进行期间，他用一种轻轻喷出的声音对我说。
    “没有人在埃及女皇登峰造极的时候，看见咬死她的那条毒蛇。除了我。”他说，“我随时随地都看得见那个命运，那个由毒蛇象征的命运。”
    他说话的声音变得遥远，朦胧，飘飘然，围绕在我的周边。我侧过脸看他，但是，在我的视线里，他并不存在。有人，或有神，此时此刻忽然摘掉了他的面具。我感到一阵恐怖的阴霾袭来。而后不多时，他有转回到我的身边。于是他继续对我说：“‘七宗罪’，这是一个启示！另外，我从戴妃过多的眼白里，也发现过她的不太美妙的未来。你看，难道不是吗？她的车祸是在我的梦中，像惊雷一样击醒了我。”
    他说得有些悲哀。
    “那么，她的第三个侧面呢？”我问道。
    “她的第三个侧面就是她自己。”
    “她有她自己吗？”我问。
    “有。也没有。”他说。
    “为什么？”
    “因为她就要告别所有的她，这些她自己！”
    “告别！？”
    “是的！”他说。“她流血了！她要和我，不！不！和我们告别了。这样，她也就和她自己做了一个告别。她告别了她自己，也就告别了所有古往今来的一切是她也非她的那些明星。她就这样，成为她自己的最后一刻；和最后一刻的她自己。”
    “这太恐怖了！”我说。我还长叹了一声。
    于是在我看来，她的第六个特征，就是她的临终前的一个独特的，不死不活的存在了。
    这时，舞台上下忽然传出一阵笑声。在众多男人混浊的笑声中，当然有她压在他门身上的一声尖厉的女笑。这时我想起有一位西方的古代贤者说过，“笑”，是一种罪恶！女郎现在冷艳逼众，大家早被她的笑声倾倒，以至于跌入不知生，也不知死的地步。是的，是的，这种被众多男人包围的女郎的垂死的笑，是她的第七个侧面。
记者的问话在继续。由于人们满足了本身的色欲，一种精神上的色欲，所以，他们觉得时间过得很快。
    而我觉得，时间已被分割。属于那个女人的时间显得非常空间，因为那里正在开放着雪血冷暖之花明亮的黄昏。女人的头发由黑变白，这是因为灯光把人的头发打虚的效果所致。而她的脸色却在由白变黑。她的眼睛一时亮，一时暗，间而明暗兼备，释放出极为迷人的目光。
    这样一种目光带着同样的两种颜色，是雪色和血色，黑白红三种颜色现在逐步聚合，也逐步分离。女人在雪下得小些的时候，她的精神似在变好。实际上是在变坏。只是没有人可以察觉，除了那个具有异样感觉的人。而我体验到他的神秘的启示，已从对女人的陶醉中似醒非醒。在这样一中似醒非醒的状态中，我自觉应当看到的，是这个女人的被挽救而不是她的美丽的死。想到这一层，我自觉出了一身冷汗。
    而坐在我身边的那个男人仍在吸烟。烟絮开放成为一帘遮盖那位明星的帷幔。但是，正是因为我眼中的女人比起一般的与会者们多了一些不确定的因子，所以女人的命运更给我带来好奇。
    在我的心里，在我的心外，那个女人都已显得非常虚弱。她说话的语气像古怪的异国黄昏一样渗透出令人不安的感觉。这种感觉愈来愈明确。但是，人们对此毫不所知，跟着那些记者们胡乱地发出异样的欢呼和哀叹。他们从那位明星的黄昏一样哀婉的形象中得到的，不是她的十分不幸的未来，而是即时享乐的现时感。其中有一些比较敏感的人，只是觉得女人比刚才又美了一圈，又美了一圈。但是没有人知其深层的原因。当然，除了坐在我身边的那位老兄，他对我说道：“你看见了吗？那个女人的眼睛已经变了。她的眼睛一变，说话的声音也在跟着变化。你听见她说她是来自北方国家的人了吗？但她说她是北方人的时候，那个‘北’字的发音变成了‘陪’字，她的力气正在一点点地被人群消耗。你听出来了吗？”
    是的，我注意到女人的发音渐渐从黄昏明亮的元音变成傍晚戚戚的辅音（当然，我是在做一个比喻，我们的语言谈不上什么辅音！）随后，她的辅音渐次演变为一种优雅的哀叹，一种断断续续的类似于呻吟的腔调，而她的脸色已和落日一样慢慢失去光泽，失去雪血冷暖之花的温暖。她滑爽的头发从黑变成黑白，再从黑白变成灰白，变成亚麻色，变成粉红色，等等。其实，她的头发正在变成无数的非人类的颜色。变成一团乱麻。而这是真正的抽打日光的线条。而线条和线条布构成一方正在袭人心地的夜幕。夜幕向着人们劈头盖脸地压将过来。
    女人的性感也正是在这时暴露无遗的。她挪动了一下她迷人的胴体。她的乳房轻如纤维地震颤了一下。男人们显然看见了这一卑微的变化。随后人们又看见她把一条修长的腿左右掉换了一下。轻薄的短裙宛若云霓一闪。她艰巨地挺起她的胸部，她的乳房。一条金项链奇异地放射出女人光。此时此刻，大厅里洋溢着一种极为活跃的气氛。男人们和记者们大声谈笑。闪光灯闪烁不停。女人将两臂包在胸前，托起她的动人之处。现在，她的眼睛愈发明亮起来。
    “她流血了！”他说。他的语调比以往更加肯定。他还说：“她在流着大量的血！”
    我不解地盯着他和她。这时他说：“她马上就要支撑不住了！你要有准备。”
    可是事情并没有发生。我将信将疑。因为我自觉遇到一个高人。
    他是谁？她的熟人？朋友？情人？丈夫？我有一个不知所云的念头。于是我想问他。但是他说：“不！不！我不认识她。”
    他几乎是悲痛地躺倒在座位里。我再一次盯住他的眼睛。他的眼眶里同样释放出喜怒哀乐各色声调。光的混杂物这时离开女人。记者招待会离结束时间不多了。从大厅的窗子望出去，雪还在漫天飘飘。只是星光之下，人们不再可以触摸到另一中雪女人的血。但是在我的心里，我分明看见了这不同寻常的雪血的存在方式。我是从一个智者那里了解这一切的。我应该既感谢这个不一般的男人，当然也要感谢这个更加不一般的女人。这个女明星接下来的事情已无出乎意料之处。女人的最后一点血色从星空中被抽取，被转移。她的心灵正在趋向另界。所以女人像做爱时一样柔弱地倾倒下来。她的对于那些愚蠢的男人突发的晕厥令全场哗然。人们发出呼叫，并把各种各样的贪婪揉进这些呼叫声中。这些呼叫简直就是和她或和你预期的性交换，性虐待完全一样。女人横陈玉体，她的周身曲线毕至，哀光崩射。
    一声暗雷，人不知鬼不觉地从窗外滚过。
    “她还在流血！”说完，他微笑地转身而去接下来得事情是为她选择“墓地”。
    我到处寻找那个神迷兮兮的男人。我总觉得他是她的知情人。但是，我一直无法找到他。再接下来事让我非常困惑。因为在她下葬的前一天，我接到了一个电话。听筒中传出一个极为让人熟悉的声音。我被这声音打动，震颤，麻醉。我一时间不知如何应对。因为，电话里说，“我将下葬在我的故土。在那里我不会再流血。”这是她告诉我的。我说，“‘他’是谁？”她说，“他？就是在那次记者招待会上和你说话的男人。”我说，“他在你的身边吗？”她说，“不！”而后，她告诉我，“记者招待会”是我们在非常自然的情景中上演的另一出戏。她说，你在戏中没有看见过我的侧面。她又说，我现在和你空中约会。你可以继续咒骂我的人格，我的所谓的几个侧面……我一时间无言以对。这时电话挂断了。我出了一身冷汗。
    但我无知于这个场景。是我的幻觉，还是我的最为真实的存在！？
    在以后与他的一次邂逅与谈话中，他，提出了完全不同的看法。
    面对海中美人鱼的一间咖啡馆。小桌上的蜡烛光有节奏地跳动。
    他极为诚恳地对我说，“……过去的她确实已经死了；然而因为她是一个明星，所以正像我一贯所说，明星是不会死的，只是改变了一种活的方式。”
    说到这里，他问道，“你看到那次记者招待会结束一刻的情景了吗？”
    “看到了。”我说。
    “是的，他们把她抬了出去。但，这只是完成了事情的一部分。他们把她抬出去了，而后，他们为了不让她马上去‘墓地’，也就是，不让她马上死去，抑或说，不让她永恒地死去，他们把她的身体一层层地贴在了墙上。她的身体流着血。她的血红的形象遍布哥本哈根的街头巷尾。是的，是的，那些在你走进哥城时看见的那些海报，那些招贴画，就是她的墓地，她的归宿。”
    “不。那时她还没有死。那是在开会以前……”我强辩说。
    “不。这你就不懂了。明星的时间和我们常人的时间是完全不同的。这么说吧，她们的时间没有终，也没有始。因为，她们是死，活，都要传世的。她们活在你的眼睛里。这是她们存活的唯一前提。只要你看见了她们的无论是死是活的胴体脸面，她们就是一种对于你的存在。无论她们活在卧室里，活在床上，还是活在街头，活在招贴画上，她们都虽活犹死，虽死犹生。难道这个浅显的道理你还看不出来吗？！”
    我根本不能相信他的胡言乱语。然而，我在以后的漫长的岁月中，的确无法再找到那个令我倾倒的女郎的任何消息，除了她的贴在街头异乡的红色的招贴画。
    我带着有些恐怖的心情告别哥本哈根。临行前，我重又来到安徒生铜像的所在地。夜深了，我想把我的遭遇和老人家倾其所有。但是，我却无法在那个小小的广场上找到这位童话大师的任何影踪。只是影影绰绰中看见七个小矮人，一溜烟，向着四面八方跑去……


黑蓝壹号·小说精选·罗鸣《结婚时，我送你什么》

黑
蓝
壹
号
目
录

小
说
精
选
 罗
鸣
·
结
婚
时
，
我
送
你
什
么

罗鸣

    再过几天，我要远道去上海参加我前妻的婚礼。她在来信中说，她想见见我们的儿子，希望在她的婚礼上能见到我们父子俩，她未来的丈夫也这么想。她在儿子前用了“我们的”这三个字，我觉得她应该用“我的”。自从有一次我发现她和一个男人在偷偷约会，我们的关系也算完了。
    大概有五年时间，她没有见到她的儿子。一天下午，我和她从法院出来，我看见一个西装革履的男人，站在法院的大门的铁栅栏外等她。他朝她挥手，她朝他跑过去，然后一起上了一辆出租车，就从我身边的这个城市消失了。五年来她杳无音信。那个男人个子很高，看样子并不很精明。
    我不知道这次她是否就是和那个男人结婚，她在信中也没说。五年前，我应该走过去朝他脸上狠击一拳的。
    她在信中说，她经常梦见“我们的”儿子。她很想念他，她希望知道他现在的一切。我拿着这封信走进儿子书房的时候，他正在玩电脑。
    我说，你母亲来信了。
    他嗯了一声，有点心不在焉。你母亲的，我又说了一遍。一个个对手在他的枪下倒地而亡，他正在玩一个枪战游戏，音箱的声音很高。他在一所中学里上高一，今年十五岁。在我眼里，他好像只对电脑感兴趣。
    这些年来我一直在四处奔波，从一个城市到另一个城市。我当过教师、记者、编辑、公司的业务经理等等。儿子没有出世之前，我有过当一个专职作家的念头。眼下，我正呆在家里为一些杂志、报纸写专栏。离婚那一年也是我去北京的时候，我把儿子送到我父母家。我记得当时我母亲的眼光很奇怪，她盯着我半天没吭一声，也许责怪、伤心和老年人的无聊全部混杂在里面了。
她在信中说，她希望儿子能和她住上一段时间。她不会再要孩子的。如果他愿意，他可以留在上海留在她的身边。
    我走过去把电脑关了。我说，看看你母亲的来信吧。他停顿了很久，像蹲在地上身体朝前弓着眼睛盯着前方的电脑屏幕，然后才斜仰着身子伸出手臂抓住那封信，像在空中顺手抓住了一团空气。
    我说，等你看完信，我们去一趟商场。我觉得他应该穿一套崭新的西服去参加她母亲的婚礼。
    我从他身边走开，走到门口脚步慢慢停下来，我想听听身后的动静。也许我并不知道我希望从他那里听到些什么，于是摇摇头，朝房门外走去。
    也许应该是小声哭泣的声音吧，我想。

    我和他走在去商场的路上。他个子已经比我高了，身体有点发胖。他走得很慢，我每走几步要停一下等他。我转过身，但很快回过头去，我不想让他发觉我在注意他的表情。
    刚才我进书房喊他的时候，他还坐在椅子上望着黑色的电脑屏幕，一直是那种姿势。信和信封扔在旁边的桌子上。
    我说，你星期六不上课吧。
    他嗯了一声。
    我说，我们周六去上海，你还没有去过上海，一起去看看；你母亲周日结婚。
    他没有说话。他的眼睛笔直地望着前方。我记得他初中老师给他写过这样的评语：性格内向，聪明但不善表达，也不勤奋。
    我们走进商场上了二楼，找到一个卖男士西装的柜台。我喊来一个女售货员，对她说，给我儿子试一件西服，颜色要深一点。我觉得他穿藏青色，像一个快要成熟的男人。
    去年我母亲生了一场大病，我从广州赶回来，然后我和他一直住在一起。
    他站在那里伸着手臂让女售货员摆弄。我望着他，看他转过身去又转回来。有的时候，我很想知道他脑子里在想些什么。也许，我想，我和他应该好好地谈一次，他应该告诉我他对他母亲的态度。
    好了吗？他说，他有点不耐烦。
    女售货员生气地回头望着我。
    我点点头，说，行了。
    我拿着单子朝远处的收银台走去。现在是晚上，商场里人还很多，有点闷热。我回过头从人缝中朝他望去，突然有一个奇怪的念头，但很快一闪而过。
    他会像她母亲一样从我身边消失吗？
    交了钱，我和他下楼。一楼有一个可以休息的茶座。我和他面对面坐着。他要了一罐可乐，我点了一杯冰茶。
    我说，你看了你母亲的来信吗？
    他轻声说，看了。
    他一直半低着头，眼睛盯着手中的可乐罐。
    你想去见你的母亲吗？我说。
    不想。他说。他把手中可乐罐捏得“卡卡”直响。可乐从罐子里流出来，淌在桌子上。
    她是你的母亲，我说，她好像很想见你。
    你不觉得我们去很丢脸吗？他说，他的表情一直没有变化。
    我略微有点吃惊，但想想还是有道理的。很多时候，我对事情的反应很迟缓，比如我的工作还有过　　去和她在一起的时候。在婚姻上，我犯了不少错误。
    我没有再说话，我望着他，他下巴上有了一大块黑硬的东西。
    我要回去了，还有作业。他说着站起来。
    他回去比我走得要快。转过一个弯，他的身影就消失了。我回到家，听到他书房电脑的声音。我过去把房门关上。我靠在客厅的沙发上，不知道该干点什么。

    我听见电话响了一下，然后又停了。我刚想坐下来，它又响了。我走过去把话筒拿在手上，听出是她的声音。
    她说，吴鸣，是你吗？
    我说，是的，是我。
    五年了，她的声音没有多大变化。
    她说，我的信收到了吗？
    收到了，我说，今天刚刚收到。
    儿子和你来上海吗？她说。
    我说，他好像不愿意去。
    你能让我和他通话吗？她停了一会儿说。
    我放下手上的话筒，来到他的房门口，推开门对他说，你母亲从上海打来的电话。
    他大声说，我不接。
    我再把话筒拿起来，里面没有声音。
    我说，他不愿接你的电话。
    电话没有断，我好像听见她抽泣的声音。我们在一起的时候，我很少看见她哭泣。就是在离婚前，我朝她大叫大嚷，她好像也没流过眼泪。
    我说，喂，你在听吗？
    那边电话挂了。
    我在想象她现在的表情。那些年，她不高兴的时候，会夺门而去，或者把一些东西扔在地上。
    儿子躺在摇篮里哭，我过去把他抱在怀里。
    现在她应该在电话里对我说一声“再见”。我已经不是她的丈夫了。
    儿子从他的房里走出来，朝我望一眼，然后退回去，从里面把门关上。
    我手上还拿着话筒。
    几个月前，我妹妹打电话告诉我母亲病重的消息，那时我在广州。在一家报社打工。她说，你还是回来一趟吧。我从广州坐火车回来的时候，母亲的病已经快好了。我父亲坐在她的床头，一脸愁容。这时儿子住在我妹妹家，我去她家去看他。她私下对我说，你儿子要考高中了，他好像成绩不好。我从她的表情看出来，她不希望我还呆在外面。那天晚上，在她家里吃完晚饭，我准备和他一起回自己的家。我看见他一个人站在阳台上。我走到他的身边。我在身边站了很久，一时想不起该说些什么，或者从哪里开始说起。
    他回过头对我说，你能给我买一台电脑吗？

    第二天快到中午的时候，我听见有人敲门。那时候我还躺在床上，一个接一个地换着电视频道。听见敲门声爬起来开门，看见她站在门口。
    我有点吃惊。
    她说，你好。她的头发和衣服有点凌乱，样子很疲倦。
    我让她进门，我说，你先坐吧。赶紧走进卧室把衣服穿好。
    她一定是来找儿子的，我想。
    我从里面出来，她正站在客厅中央四处打量屋子，她笑着说，比我想象的要好。
    我说，我去烧开水。
    她说，不用了，我一会儿就走。
    我到厨房烧水。然后进卫生间。我从镜子里看见自己的胡子已经很长了，我用水在头发上抹了抹。我听见她走进了儿子的房间，然后是窗帘拉动的声音。我从卫生间出来的时候，看见她正望着放在窗台上的立式镜框里的照片。那是我和她结婚时照的。
    阳光从窗外照进屋里，屋里暖和了一点。
    这个照片你一直放在这里？她说。
    我忘了换了，我说，我们很少住在这里。
    我看着她坐到沙发上。她穿着一套女士套装，裙子很短。她用手把裙子朝膝盖上拉了拉。她好像比五年前还要年轻，脸上画着妆。
    她抬头看着我，我的目光从她脸上移开。
    你在看我吗？她说，你一直在看我。
    你还和过去一样，我说。
    你比过去老了，她说。
    我知道她不喜欢一个男人胡子拉茬的样子。过去她一直监视着我，要求我穿着整洁。她给我买了许多领带。瞧瞧你的胡子，她会大声地朝我嚷嚷。我一直对这些并不在意。
    而我那时可以笑嘻嘻地坐到她的身旁，搂着她，请求她的原谅。
    现在我在她面前站着。
    她说，天天（儿子的乳名）好吗？
    我说，还可以，他已经上高一了。
    我把儿子的学校名字告诉她。
    她说，我知道这所学校，好像是一所省重点。
    我不想告诉她，为了他上这所学校，我几乎花光了这几年所有的积蓄。我们离婚后，我几乎身无分文。
    他中午回来吗？她说。
    他在学校吃饭。
    我要和他谈谈，她说，不知道他还能记得我，我离开的时候他才十岁。
    他不会恨我吧？她说。她的脸上看不出一丝忧伤的神色。
    她一定以为是我阻止儿子去参加她的婚礼。我想。
    我特意来邀请他，还有你，她说，我一大早开车来的。
    近四个小时的路程，我想。
    你为什么不说话？她说，你在想什么？
    我笑笑，摇摇头。我走到靠近大门的一张椅子上坐下，这样离她远了点。我想我应该说点什么，比如你这几年怎样啦，或者把儿子的情况多告诉她一点。
    有的时候，想说清楚点什么很困难。
    我现在的老公要见见你，还有天天；他是个很好的人。她说。
    我说，我知道，你信上写了。我不知道我现在脸上是什么表情。
    你呢？她说，你找到满意的吗？
    我摇摇头。
    我努力地不让自己再去看她，我望着她身旁的白墙，或者她头顶上的那幅油画。我还能记得当初她在法庭上的表情。
    如果天天到上海和我住在一起，她说，你就可以重新组织个家庭，像我一样。
    她朝窗台上的照片望了一眼，说，上面也该换一个人了。
    我想等她走后，马上把这张照片换掉。我现在还不想结婚，我说。
    你人不错，会有人愿意和你结婚的，她说。
    我笑笑。
    好吧，她说，她从沙发上站起来，理了理衣服，我要走了，我去儿子的学校找他。
    还回来吗？我问。
    不，她说，我和儿子见过面，就直接回上海，到时候你一定要来。
    她朝门口走过来。我站起来。她朝我伸出一只手，说，再见吧。
    我伸出手握住她的手。
    她用一种奇怪的目光看着我。她的手停在我手中。
    我不明白，我感觉她的手很用力。
    她突然把手松开，脸上露出一点笑容说，你还是过去那个人，一点没变。

    列车朝上海的方向奔驰着。这几天天气一直晴好，好像预示着什么幸福的到来。一点风都没有。
    儿子笔直地坐在我的对面，眼望着窗外。
    我和他母亲一起去过一次上海。那是我们结婚前几周。她要为她在婚礼上买几件衣服。一上火车她就开始生气。车厢里人很多，有点混乱。我一直很少说话。她认为我并不是诚心诚意地让一个快要成为我妻子的女人变得美丽一些，我舍不得花这笔钱。她认为我在想这些。从上海回南京的路上，她的脸色又难看起来。我没有买到一件满意的衣服，她在我面前唠叨。我记得在淮海路上她一直挽着我的手臂从商场里进进出出，我付钱的时候，她望着我的目光中有不少的柔情。
    儿子穿着我给他买的新西服，显得很英俊。
    我希望他能放松一点。
    他的寡言少语很像我。我不觉得这是让我自豪的事情。昨天晚上他才告诉我，他决定参加她母亲的婚礼。在这之前，我没有问他，我不想影响他的决定。我总是觉得，我们伤害了他。我和他的母亲。他的生活中有我们的阴影。我从抽屉里找到他母亲给我买的一条红领带送给他。我觉得他应该快乐一点。
    快到上海的时候，儿子转过头来对我说，我母亲会到火车站来接我们。他看我脸上有点疑惑，接着说，我昨晚在网上和她说了。
    他和他母亲在网上聊天？我想。
    进了火车站，果然有一个年轻人举着牌子在找我们。他对我们说，她有重要的事情，一时脱不开身。他开着车带我们去已经订好的宾馆，他说那里离举行婚礼的地方不远。他开始有说有笑的，见我们两人不愿说话，也不再说什么了。
    进客房的时候，他从车上拿下一个包，对我儿子说，这是你母亲送你的。一台手提电脑。
    他问我，你有手机吗？
    我把手机号码告诉了他。
    他给我一张名片，上面印着某某公司。他告诉我是他们董事长的名片。我猜想这个人一定是明天的新郎。他说她过一会儿会来看我们。
    进了房间，放下行李。儿子打开包玩起电脑来了。我问他，你要出去转转吗？他摇摇头。我离开房间的时候对他说，你母亲来了打我的手机，你不要走远。他没有抬头地嗯了一声。
    在去浦东的出租车上，我的手机响了。她对我说，她已经在宾馆了，和儿子在一起。她说，你在什么地方？
    我站在金贸大厦的顶楼，朝远处望了望。然后往回赶。
    这个城市很干净，很多人的皮肤很白。
    她送给了儿子一台手提电脑。明天她的婚礼我送她些什么？
    这里好像什么都有。
    一套美丽的衣服？还是一朵鲜花？

    我赶回宾馆的时候，他们已不在房间里。服务员打开房门，我看见桌子上有一张纸条。上面写着：我晚上有急事，不等你了。儿子和我一起走了。晚饭你自己解决吧，二楼有餐厅。如果有事可以打我的手机。纸条下面写着她的名字和手机号码。
    现在还早，离吃晚饭还有一段时间。
    我有点累了，不想再往外跑。我有点格格不入，和这个城市。靠在床头，打开电视，看了一会儿，也不知道放了些什么。
    我站在窗前，朝楼下望去。
    许多人在马路上走着，陌生的遥远的面孔。也许有的人和我一样，刚刚进入这个城市，说不定他们也是去参加一个婚礼，一个朋友或者是亲人或者是曾经可以称作亲人的人的婚礼。我很想知道他们正在想什么。
    我想，也许我不该来。
    或许我对她还有一些依恋？我和她办离婚手续的那一段时间，我像是被什么东西牵着，人有点恍恍惚惚。很多情景我已经记不清楚了。有一段时间，我感觉她只是和我短暂的离别，就像她出差一样，某一个时刻她又会回到我的身边。在外奔波这几年，我总是怀疑自己是否是离乡背井，而她和儿子在家里面像亲人一样等着我回去。
    或许是我想见见那个马上要成为她丈夫的男人？一个对我来说陌生的男人搂着她，在大庭广众之下成为她的丈夫，对她做出一些亲昵的动作，她会是什么样子呢？
    一个男人必须面对他应该面对的东西。这句话是我那天和儿子从商场回来时在路上想到的。我想他还不能明白。
    我重新躺回到床上。
    我渐渐地进入梦乡。猛然醒来，发现天已经黑了。再看看手表，已经七点多了。在外行走的人，容易感觉到疲倦。我拿出手机看看，没有她打来的电话。儿子现在和她在一起，不知道会说些什么？
    经过昏暗的过道，一直下到底楼。看到大堂里明朗刺眼的灯光，眼睛里有一种灰涩的感觉。
    我在宾馆附近的大街上漫无目的地走着。
    这里离市中心远了点，道路两旁是一些新建的高大的建筑。路灯明亮，但行人少了些。我想明天的婚礼上，我应该送她点什么呢？走进商厦，我望着售货员热情的面孔，我担心一旦我张开口说起话来，她们马上会察觉我是一个外乡人。我有点歉疚地从她们的目光中离开。进了一家快餐店，我指着价目表用普通话说，来一碗面条。我不知道我的发音是否标准。
    我去过很多城市，第一次有种担心被人拒绝的念头。
    我很快地回到房间。这个时候，人们应该在外面欢笑玩乐，和自己的朋友或者亲人在一起，今天是周末。我洗完澡，躺在床上，等她的电话或者儿子回来的脚步声。我想起她送给儿子的手提电脑。在房间里找了找，没有找到，看来他把它带在了身边。这时候，电话响了。
    她说，我们正在外面吃夜宵，你要过来吗？我感觉她的边上有许多人在说话，问，就你们两人吗？她说，不是，还有一些朋友。
    我说算了，我已经上床睡觉了。
    我听见她的笑声。她说，儿子今晚不回去了，他住在我那里。明天的婚礼会有人去接你的。
    她说，你等一等。我听见她在那边喊着儿子的乳名。
    我拿着手机等着。一会儿，听见她的声音，她说，儿子不想和你说话。
    你放心吧，她说，儿子和我在一起。
    我说那就算了。我在想我还要说点什么，那边电话挂了。
    我躺在床上，很久没有睡着，也许刚才睡多了一点。我把房间的灯关了，但窗外驶过的汽车的灯光让房间里忽明忽暗起来，我睁着眼睛，屋里很安静。

    五年前，我和她去法院办理离婚手续的前一天晚上，我们总算安静地坐下来，我们需要好好地谈一谈。所有的愤怒、咒骂、恳求和忧伤都暂时放在了一边。我们累了。儿子已经回他的房间睡觉去了。我和她谈到离婚后家庭财产的分配问题，还有儿子。她要拿走我们存折上仅有的一万多元钱，而把家中现有的一切都留给我——房子、家具和电器还有抹布、扫帚等等。说这些的时候，她的脸色很平静。好像事先都想好了。我们最后谈到儿子。谁知道这个孩子是不是躲在他房间的门后面听我们谈话呢。儿子，我……她有点犹豫，然后沉默不语，脸色有了点变化。在此之前，她在我面前表现的很坚强，有点义无反顾的味道，倒是我有时显得很忧伤和烦恼。我们都低着头，彼此不看对方。最后，我说，儿子还是留给我吧，我母亲如果见不到她的孙子，会很伤心的……她身体一直不好。
    过了很长时间，她才默默地点了点头。
    我昨晚在梦中看见我的儿子，样子有点模糊，忽大忽小，但人一直是沉默的。
    在梦中，我和他不知去了什么地方。
    早晨醒来，就这样靠在床头，胡思乱想。
    外面的天气不错。
    后来听见有人敲门，从床上爬起来开门。门打开了，我的面前站着一个很漂亮的女孩。
    一个二十出头的女孩，在我看来。穿着一条黑色的牛仔裤，身材很苗条。
    您是吴鸣先生吗？她问。她把双手并拢垂放在身前，上身朝前微微欠了一点，说，我叫辛梅，公司让我来陪你到市里转转。
    我的前妻想得很周到。她担心我一个人呆着。我在孤独、寂寞的时候，会想到如今儿子在她的身边。
    她说，我是公司负责公关礼仪的。她拿出一张名片双手递到我的手上。
    我侧着身让她进屋。
    我从盥洗间出来，她坐在沙发上等我。她说，您需要去哪里走走吗？
    我想了想，说，去新华书店吧。我总不可以和一个陌生的女孩在一间屋里呆上一整天吧。
    我们进了一家全市最大的新华书店，很快地从里面出来。然后她又带我去了几家。有一两家在偏僻、幽静的巷子里，我一个人是找不到的。但我一本书也没买。她站在我的身边，看着我翻书，不多说一句话。她始终面带笑容。
    她训练有素，我想，从某种意义上说，她要比我妻子年轻、漂亮。
    上出租车的时候，她总是坐在前排。我要付钱，她说，公司可以报销的。我看她问司机要发票，就不再坚持。到了中午，她说，我们去吃饭吧。
    她一直说着普通话，很标准的。声音很好听。我们进了一家很小但布置雅致的餐馆，她说，您吃西餐吗？
    好吧，我说。
    我一直小心地模仿她的动作。左手、右手……是的，我把这些礼仪给忘掉了。有好几年，我没有进西餐店了。
    她吃得很少，我也一样。
    她是一个气质很不错的女孩。一个男孩要想追求她，大概要花一点精力。我想。
    然后我们上了楼。楼上是茶座。她要了两瓶啤酒。您还要点咖啡吗？一个女服务员站在我身边问。
    我摆摆手。
    我要喝一点酒。喝了一点酒我能多说点什么。我举起酒杯，说，谢谢你。
    她一定知道我现在的身份，她应该知道。她好像在避免这样的话题。她举起了酒杯。她的话多了一点。她告诉我她是北方人，上完大学后留在了上海。我已经在公司四年了，她说。她比我估计的年龄要大一点。
    您的儿子很英俊，她说。有一刻我们陷入了沉默。
    关于我的妻子，她能说点什么吗。
    您的前妻，她说。她的脸上微微起了点红晕。是我们公司最漂亮的，我们公司很多女孩私下都在研究她的穿着。
    她还是我妻子的时候，我们每月一半的开销都花在她的衣服和化妆品上了。
    她的气质很高贵，她说。她的目光中流露出羡慕的神色。
    到了下午三点多，我们下楼出来。她把我送回宾馆。您在房间里等我吧，她说，我过一会来接你。过了一个多小时，我听见她敲门。
    她换了一套衣服。一套颜色较浅的晚礼服。
    我也换上一套西服。
    我看见她和刚才不一样的笑容。我们一起朝外走的时候，我对她说，我是否应该送一点什么礼物给她？
    这个么——她好像在想，微笑依然留在脸上。后来，她说，我陪你去买一束鲜花吧。

    我觉得我有点喝多了。人们在我的眼前晃动。这个女孩一直坐在我的身边。我们在边上的一张桌子上，一杯接着一杯。婚礼开始了。我的妻子和她的新郎，两个高兴的人儿，在我的前方，和我有一种遥远的距离。起先是红酒，慢慢地换成了白酒。
    有时候我的目光会朝前面望去。我的儿子坐在他母亲的身边。他穿着我给他买的西服。他的目光一直跟随着他做新娘的母亲，但是他还是一声不吭。
    他应该喝一点酒。
    刚才我在门前把鲜花递到她的手上。她说，谢谢。她的丈夫正在边上和别人说话。她有点光艳照人。我们结婚的时候，她也是这样。她没有去喊她的丈夫。有的时候，她知道我在想什么。
    我看见一个五十多岁的男人，身材很瘦小。他穿着一套燕尾服。他就是我的继承者。
    我应该和他喝一杯吗？
    他们在音乐的伴奏下从幕后走出来。音乐的节奏很舒缓。她挽着他的手臂。我听见旁边有人小声说，她好像很年轻啊。我看见她抿着嘴，脸上有一种少女的羞涩。他平时一定是个严厉的家伙，我看得出来。笑容硬硬地贴在他的脸上。
    我感觉她在朝前望的时候，目光在回避什么。
    他们站在高高的台子上，朝我们举起酒杯。
    干杯吧！
    我身边的这个女孩很能喝。她朝我敬酒，但不说什么。从一开始，她就小心谨慎地看着我。我很希望能像下午，两人面对面安安静静地聊聊家常，慢慢地举起酒杯。然后桌上所有的人都朝我敬酒。你真是好酒量，有人对我说。他们都是公司的职员。我没有看到我前妻的家人，包括我以前的丈母娘。
    如果遇见他们，我们还认识吗？
    我看见我的儿子回过身来，他朝四下张望。他一定是在找我。我站起来朝他挥挥手。他看见了我，脸上露出了一点笑容。
    儿子，坐到我身边来好吗？我想。
    我跟着大家一起站起来。新娘和新郎来到我们的身边。我听见她对他说，这就是吴鸣。他朝我看了一眼，酒杯轻轻地碰了一下。然后和他的手下一一碰杯。他把酒杯高高地举在头上，目光望着别人。她轻轻地碰了我的手臂，说，你不要多喝了，你好像醉了。
    我听见她对女孩小声说，你照顾好他，不要让他再喝了。
    他们朝另一桌走去。
    我把杯中的酒一饮而尽。
    我对女孩说，我没事的，我能喝。
    我在桌子上找酒瓶。我要去和儿子干一杯。
    我终于找到了酒瓶，我朝酒杯里倒着，有许多漫出来淌到了桌子上。我端起酒杯，我要站起来。酒从杯子里洒了出来。她站起来拦住我，一只手伸过来扶着我。我说，我要和儿子干一杯。她说，你别动，我去喊他。
    我扶着桌子站着，望着她朝我儿子走去。我有点晃动。
    儿子来到我的身边。我倒在地上。
    我还睁着眼睛。我看见许多人蹲在我的旁边。我听见我的前妻的声音。她说，你带他回宾馆吧，天天，你扶着你的爸爸……
    有人把我从地上拉起来。
    儿子和那女孩一边一个扶着我朝外走。
    我在门前吐了很多。但我清醒了一点。外面有一点风。我对儿子说，你老爸没有喝多……我还能喝。她搀着我上了一辆轿车。儿子站在车外。我看见他望着我，一句话也没说。
    我把手举起来，想朝他挥手。
    他是第一次看见我喝醉。
    然后我靠在她的肩上。车子朝宾馆方向驶去。我努力地想让自己坐好，我听见她说，没关系，你靠着吧。
    我儿子呢？我问她。
    你喝得太多了，她轻声说，我知道你很伤心。

    我和她结婚的时候，都还很年轻。她在我耳边说，你今天像一个孩子。那一天我很快乐，我听见了我的朋友们在夸赞她的美丽。她穿着白色的婚纱，在我眼里像一个从天而降的天使。我喝得多了一点，她也一样。我把闹新房的朋友送走以后，回到屋里，看见她趴在桌子上。我把她抱起来，她在我怀里突然睁开眼睛。她笑着说，你要发个誓，说你永远对我好，否则你今晚别想动我。
    你要跪下来求我，她说。她笑得仰倒在身后的床上。
    我醒来的时候，已是第二天早晨了。我睁开眼睛看见女孩坐在沙发上，她正望着我。她仍然面带笑容。她说，你醒了。她站起来倒了一杯水递到我的手上。
    我喝多了，我说，对不起，给你添麻烦了。
    她摇摇头，笑笑。
    她告诉我她昨晚就住在旁边的房间。
    我对她说，你回去吧，我已经没事了。
    她说，你前妻让我把你送上火车。她让你给她打电话。
    我从镜子里看见自己脸色很难看。头还有点疼痛。夜色下，人们总是难免会犯一点错误的，好歹一觉睡过来，天已经亮了。
    她把我的外衣递到我的手上，我摸到手机，打通了前妻的电话。
    她说，你终于醒了，你昨晚喝得太多了，你让我……
    我打断她，我说，儿子呢，我和他要回去了。
    她又说了几句，然后停顿了一下。她说，你和儿子说吧。
    我想也许我这辈子不会再见到她了。她已经是别人的妻子。也许她会来看望儿子的。南京离上海不远，但我不会再来了。
    这个女孩坐在沙发上，眼望着窗外。刚才我从她的目光中，隐约地看见一丝倦怠的神色。
    我听见儿子的声音。他一直在她的身边。他说，爸爸……
    我说，你赶紧过来，我们要回去了，今天已经是周一了，你要上课。
    那个女孩回过头来，望着我。
    儿子好像在犹豫，过了很久，我听见他说，爸爸，我决定留在上海。
    他的声音低了下去，但我听清楚了，他要留在上海。
    我说，儿子你……
    我不知道接着说什么好。
    那边没有他的声音，过一会儿，又是他母亲的声音。
    她说，是儿子自己的决定……她还没有说完，我把电话断了。
    我朝手机望了望，然后把它放进口袋里。
    我抬头朝她笑笑。
    也许我该去找他们，做一点最后的努力。像在河中抓住一根稻草。但我没有。我身边的这个女孩一直在注视我的表情。也许希望能看到我的愤怒，或者脸上的一滴眼泪吧。
    有一会儿我愣在那里。
    然后我在她的注视下收拾行李。我说，我们走吧，去火车站。
    很快地到了火车站。人们在我们的身边挤来挤去。我握住她的手。我说，再见吧。
    我说，你结婚的时候，我会再到上海来的。
    她又笑了起来。
    我朝她挥手，上了火车。我看见车窗外有许多美丽的面孔。
    她马上就消失了。
    我的儿子，他应该说一声，对不起，爸爸。但他没有说。火车让我离开了上海，离他越来越遥远了。其实我早该想到会有这样的结果的。
    我把儿子作为她结婚的礼物送给了她。我的前妻，一个美丽的女人，她好像很幸福。


黑蓝壹号·小说精选·木鸟《想什么，做什么》

黑
蓝
壹
号
目
录

小
说
精
选
 木
鸟
·
想
什
么
，
做
什
么

木鸟

    首先我想我是一个站在路口徘徊的人，走到这里的时候忽然想到我该向哪一边走。我在这里停住，然后看到一群群的人从我身边走过去，在我前面向左或右边走下去。我想和他们问问向那一边走的原因，可是这对我毫无意义，我想我并不想走他们走的任何一个方向。我发现这时我正在走，我只好先停下来，可是我感到我这时是不应该停下来的，至少事实上我的脚还在走。
    也许我要抽支烟。
    我的脚走来走去，不知道他到底要把我带到哪里，我看见前面的人一个个望来望去，我不知道他们望的是什么也不知道是不是望着哪里，总之我这时候抽着我的烟从他们旁边就这么走了过去。
    我刚刚从学校的大门走出来，门对着的方向是南，可是我一直怀疑这不是正南的方向，我感觉它是偏向东的方向的。从大门一直走出来就会走进一条胡同。事实上我记得我就是在那条胡同里开始失忆的，那个时候我还在看着别人从我身边慢悠悠地走过去，我的手里拿着的烟烧得很慢，还不至于烫到手。那时我的与此有关的所有记忆全部就有这些，对于接下来发生过的是什么我不知道，但是我想那时我是怎么到这里的，其他的事情我毫无兴趣。
    从一开始就都是莫名其妙的，我知道这不是幻像。有人正对我笑我却看不到他在哪里，我觉得这个地方很危险，他们一定是在窃窃私语着什么而我根本就听不见他们说的，也许这个时候这些人正在对我密谋什么也说不定。我开始发现我的脚没有移动的，这个时候我是准备逃走的，我现在不能逃走了，我感到特别的后悔并且沮丧地看着前面。
    如果有事情要发生的话，我想，它快发生了。
    一个男人倒在我的右边靠后的位置，我没有发现他，我知道事情是那样的：他在我的后面，可是我看不到他，也许他就是私语者里的一个。之前我感到是一个人从我的后面出来，现在我看到的他已经死了，应该是在开始的时候我知道他不可能是活着的，他静静地躺在那里并且看着我。事情也许就是这样，我一直相信这个死去的人的事实，我不知道这是不是就是真相。可是我想这没有什么希奇，因为我看不到这里也许就是坟墓。我还是站在这个位置不能动一下，那个仰面倒在那里的死人和我近在咫尺，我只能看见他还没有腐烂也没有发臭，这里早就没有人了。之前的那个时候我看见并记得路边还有烟，烟是臭的，我记得是臭不可闻。我不能动，还好死人不臭只是躺在那里也不让我害怕。我想一定还有什么人在我的背后说话，这是肯定的，我想，他们在某处小心翼翼地移动，但是我不能移动，也就不能知道他们究竟要干什么。他们能移动，我感到这是一定的，同时我也知道我永远看不到他们，除非他们接二连三地死在这里。这是一群密谋者可是与我无关，他们这时也许正一个个排着队从我身边走过去，第二个人恰巧又死在了我的面前。我所看到的不过是个死人，我感觉他一样是在我看到他之前死掉的，他笔直地爬在那里，也一样没有味道，这两个死人都没有流血死在那里和我离得距离很近对我来说却是一样的遥远。现在我只能站在这里也像个死人一样慢慢看我身边的两个死人，并等待下一个人死在哪里，很多的密谋者就在这里我想，他们会一个个死在这里并且死在我身边。
    我看到他正站在我的对面但是头是垂下去的，他和我一样不能从原地向前移动只能站在那里，他好象站在那里已经很久了，如果从我脚下看过去是那两具死尸，我看到他们的时候他们早死了，现在他们的样子比起这个人来也看不出来有什么差别。
    这个人已经死了。
    这是一个死人。
    怎么又是一具死尸。
    这和我所期待的结果没有什么差别，他们果然是一个接一个底死掉的。可是这个人离我很远，我想即便如此他也让我感不到这对于我有更多的什么意义了，还会有下一个密谋者的出现。
    他们出现的样子让我觉得其实他们很早就在那里了，也许我只是那个时候看不到他们，我所看到的死去的密谋者们，只是后来一个个被我看见了，这并不是什么新发现。新发现是我看到了一个活的人，他从我身边跑过去再也没回来，我能看到他。我看到他正向离我越来越远的方向跑去，我对此无能为力，那是一个活的人并离我越来越远，我开始对自己害怕起来，不知道下面会发生什么或是会做什么。
    第一件事是我感到我的身体在奔跑着，远远的我看见刚刚还在我身边的几个死人早没有了，他们消失了。
    我应该马上逃离我想这是我应该做的，刚刚那个人这时正在我前面奔跑，我想我看到的就是他，那个人从我身边跑过去一脸迷惑的样子并用一样快速的眼光看了我一眼，我也看了他一眼。这就算是休息吧，我想。我感觉我的腿跑得很快，我回头看看那人又看不见了，我的腿继续向前跑。这个时候我开始有机会想那个时候我是怎么来到这里的，还有路边很臭的烟和路口向两边走去的那些人，我感觉我的记忆还是一塌糊涂，于是我准备记住这个地方。现在我只知道我前面的方向就是刚刚遇到的那个活着的人跑来的方向，可是这边似乎很大我还没有跑到那里，这时又出现了一个人。他是从我的左边跑过去的，可是那边还有一个人跑过来，我被夹在他们中间的瞬间，我的双腿带动我的身体更快地冲了出去，两个现在在我后边的人不可避免地撞在了一起。他们的身体同时飞开了，但是两条腿还在空中做着奔跑的动作。我看到他们事后都快速地站起来并且继续奔跑，可是谁都没有让开对方向前跑，所以他们还是撞在了一起。我一直看着他们这样撞来撞去直到跑得很远。
    在前面我见到更多跑动的人，他们都自顾自地来回跑着，有的路线相同，有的撞在一起，这时我才看见他们的身体都是伤痕累累的，有的已经腐烂了。我还看到地上的黑的血。感到累的时候我想我应该慢下来，可是我慢不下来了。我在这里奔跑，我不能控制我的腿，我的腿不停地跑，我知道那不是我在奔跑。跑动的时候我感到我开始害怕起来，这时我又遇到了那个人，他经过我的身边的时候我开始听到他在说话：
    “不是、不是、不是……”
    之后就是他沉重的呼吸的声音，这是我第一次听到活人的声音，然后他又跑开了。我的腿继续向下一个方向跑去，我想我怎么也不知道那边究竟是哪里，可是我的腿还是在奔跑，我感到这样实在毫无用处并不能找到出路。我曾经试着改变前进的方向，可是我发现这根本等于是在开玩笑，我从来就不知道这里的方向在哪边，这让我多少感到自己的愚蠢，当我知道了自己终于彻底迷失了——第三次遇到那个人的时候——方向！这对我来说算是致命的威胁了。
    尽管如此我还是没能停下来静静地等死，我现在只知道自己还在不停地向前跑，周围就我一个人剩下的还有什么我根本就没有心思去想了，更不要说看看什么了。那两个撞来撞去的人有一个倒了再没起来，而另一个人终于从他身上一直跑了过去，这个家伙一定死掉了我想，就毫不犹豫地也一直跑了过去，直到我回头看他的时候他还是躺在那里没有动一动。我知道我的腿会一直这么往下跑，就多看了那人几眼，直到看不见什么的时候才回过头来看着前面。
    我想我一定是撞上谁了，可是我没有像我看到的那样被撞得飞出去，那个人也没有。我感到我停了下来。倒下的人没有动就那么倒在那里，我不知道怎么就到了他的身边同时我看到他也是个死了的人，这让我感到是我杀死了他，我想我多少有些不知所措了。可是这个时候那个说话的人也跑了过来，并毫不犹豫地撞上了我，我的身体这次被撞得飞了出去，等我终于站在他的身边的时候他也已经死了。我想他们的死应该是和我无关的，至少并不都是我的错。转身的时候我还看到另两具死尸，一个躺着，另一个趴着。我想起他们本就是死的，这多少使我不必太过于紧张了，至于那个会说话的人我也不能总在这里看着他，我想我还是尽快离开的好。
    我的双腿开始奔跑，我想至今为止我已经逃离了现场。
    我以为我还在那里的时候我想我又看到了在我身边来来往往的人们神色匆匆地经过并发现自己也早伤痕累累地在学校对门我之前只能追忆到的那个有臭味的烟的地方徘徊着。
    我知道那不是幻象在点着的烟烧到我的手的时候，我想，接下来应该睡个好觉。
    我想当时我还没有逃走，我感觉周围的那些人都在互相撞击着，我还是想不起来在最后的时候究竟是谁狠狠地撞了我的。


黑蓝壹号·小说精选·朴朴《洛冰》

黑
蓝
壹
号
目
录

小
说
精
选
 朴
朴
·
洛
冰

朴朴

    今天天气微凉。人们的脸上有悲伤的表情。我在充满水气的氛围里，面对一个哭泣的男生。他的哭泣没有声音，但是沉重。他的手有微弱的颤动，从深绿的松树枝叉上取下灵巧的白花。轻轻的插进我松软的头发。5岁的我不懂得白花的含义，我只看见一个黑白的老人被镶在相框里，在死寂中微笑。他的眼泪被风吹开，落在四周，像洁白的天使一样透明。
    母亲发现我头上的白花，眼睛中掠过几分惊讶，然后用舒缓的语调说：“这是只有家属才可以带的。”
    我不了解他哭的原因，眼泪却肆无忌惮的落下。和他拥有同样的表情，同样的频率，同样的眼角。在人群中，我离他最近，清晰的闻见他的悲伤。还有浮肿苍白的脸颊，脆弱的指甲，敏感的睫毛，轻盈的发梢。洛冰，别哭了好吗？洛冰……洛冰……
    这个时候谁的声音都可以被溶入风里，就好像今天被溶入了历史。

    洛冰不是冰，是水，水洗干净我眼中的茫然，褪去心灵的伤痕，抹掉成长的空白。童年里全是洛冰，一切都熟悉得就好像是全新的创意。我是安静的孩子，是好孩子，是只会用眼睛去看的孩子。我们站在阳光充足的操场上，在某个不起眼的角落里，有一块镶满贝壳的石头压在草地上。这是个小小的皇宫，我坐在那块石头上，想把贝壳都敲出来，捧在手里。那些都很小，壳上没有光泽，可是有稚嫩未饱满的表面。在我幻想拥有它们的时候，洛冰站在我的身边，我从低处仰望他，无数次的这样。看见他五官的线条。他从高处看我，说我的裙子像一朵花。中学之前都爱裙摆宽大的花裙子，坐在石头上，把裙摆展开。铺成圆润的环形，笼罩我的皇宫。
    很小的时候，洛冰给我买很小的牙刷，拉我到镜子前面教我涮牙。那时洛冰只比水池的边缘高出一个脑袋。他说你跟着我做，我看着镜子里的他，他涮一下，我也跟着涮一下。镜子里他的眼睛很黑很亮，深深的印着我的影子，翘起的辫子和花边的衣领。空洞的眼眶，细红的眼线，两条眉毛间充斥着冷峻的天使。天使表情安详，动作疏缓，柔软的抖动翅膀。发出哗哗的声音，由远既近的推过来，一阵又一阵的波浪。
    洛冰告诉我，这个暑假过去，我就要开始上学。他给我买了书包，红色的，很小。没有杂乱的花纹，很均匀的染色，平坦的存在着。他给我买了文具盒，笔和本子，指着它们说：“每一科都对应有一本笔记本，和对应的课本放在一起。按照每一天科目的顺序从外到内的放好。作业本全部放在书包最外层，要交的本子放在最外面。文具盒里可以贴一张课表。每天不用的书放在一个固定的地方，睡觉前更换。”他的指尖很亮，和我书本的表皮相摩擦，泛出幽蓝的光芒，散发独特的芬芳。在我面前舞动飞扬，划出美丽的弧线。
    洛冰涮牙和清理书包的方式，一直被我保留着。

    我的小学里，充满了粗鲁的男生，他们的身上散发着浓浓的酸臭，和女生一样婆婆妈妈的性格，斤斤计较的大脑，不学无术的成绩，寸草不生的灵魂。单薄的，愚昧的。在上课和下课之间尖叫和潦打。他们欺负几乎每一个女生，扯我的辫子，偷走我的笔记，在我的抽屉里放丑陋的昆虫。我知道他们只是在证明，因为想证明自己的伟大而证明了自己的渺小。所以我不骂他们，不跟他们吵架，不跟他们说话。我在每一个傍晚找到洛冰，我们不说话，看看夕阳。他拉着我的手，说各种各样的故事。有一个故事是这样的，它源于一尊美丽的雕像，立在某个街心花园里。雕塑是一个可爱的女生，有灿烂的表情，仰望的眼神，期待的微笑。洛冰说她必定是幸福的，因为这是早被注定的事，他说这些话的时候眼神很坚定的，就好像那个女生是被他保护的一样。他讲她的名字叫冰，冰是个冷漠又美丽的女子。洛是爱他的男生，在她很小的时候就爱她，一直一直。他们在一起长大，洛对冰永远无微不至和充满关怀。洛在冰哭泣的时候默默拥抱她颤抖的肩膀，心里流淌的是比眼泪更痛的伤害。洛在冰高兴的时候眼里有激动的神情，只是在冰盯他的眼睛时那光华会转瞬即逝。洛永远不会对冰说：我爱你。没有原因，他要做的只是永远守护他的冰。所以冰是幸福的，她的每一天在洛的照料下都是新鲜美好的。只是她永远都不会问洛，你爱我吗？
    其实我一直很想问，长大以后的他们会是怎样的，一直很想问为什么洛不愿意说出口，一直很想问这个故事的结局。我常常带着疑问跟在洛冰的身后，如影随形，把手紧紧靠在背后，低头。

    冬天的洛冰，住在我的家里，我们下楼和其他的小孩一起玩。我们打雪仗。这时候世界很银白，但是荒凉。可是它安静得美丽，恬静得温暖。洛冰永远站在离我很近的前方，拥有严肃的表情。为我挡着飞溅的雪花。很快的，他的头发和衣服都湿润起来。他是白色的。有一种叫冰冷的感觉落进我的衣领里，迅速浸透了我的上衣。我呆呆的站在原地，不是畏惧，只是惊讶，仿佛是惊讶在洛冰保护之下的自己也会受伤害。这是个自私的想法，而我一直不是个自私的小孩。它们是冰冷的，贪婪的吮吸我的体温。就好像洛冰散开了，消融了般，清新的贴着皮肤呼吸。毛孔在微弱的吐着气，像要昏沉的睡去。有一群天使在这里开始交战，它们在交战时还拥有优雅的表情和动作。它们用柔软的武器在寂寞的尖端慢慢的游戏般飞行，淡淡的剥夺自由的权利。在全世界人都不在意的时候大声的呼唤，又在人们沸腾的时候进入没有尽头的森林里。有墨绿的，粉红的，黄，是盈盈的波澜又在舞蹈。一首又一首，人们不说话它就不停息。最终是安静，永远的安静。
    洛冰递给我一块方斤，规矩的图形，无忧无虑的跳跃在皮肤上。他帮我捧出没来得及化水的雪花，增加了炙热。他用一张柔软的纸吸干我脖子上附着的水珠。然后用模棱两可的语气说，我们不玩了，我们回家。好的，我们回家。
    在家的时候我们躲在一间房里，玩各种颜色的玩具，说各种奇怪的话。我想我是要嫁给他的，就如他父母和我父母的意愿一样，我是要嫁给他的，这是没有理由没有可能没有什么为什么没有万一的事情。他是我生命中的公式，往里套就好，问题就解决了。他在一个安静的时间里，不用眼睛看我，从发捎的下面发出一个声音：我一辈子都不要结婚。……是的，他说他一辈子都不要结婚，那么洛冰我怎么办呢？在三秒钟后，我用吞吐的意志清晰的中文说：我也是。这是艰难的三个字，我第一次骗了洛冰，骗洛冰一个本来想嫁给他的我决定不结婚。我没有想我们的决定是怎样的仓促，那一年，我10岁，他11岁。

    海浪，是蓝的。就好像我的梦一样，洛冰是蓝的，因为他是我的梦。我梦见一串佛珠，神说上面有多少颗佛珠就可以许多少个愿。我说太好了，我只要一颗，因为我只有一个梦想。这个时候冰出现了，她说她要，她全都要。我看着她，没有想起我的疑问，没有来得及问她和洛的结局，她就消失在通往出口的长梯上，还带走了佛珠。我记得，冰转身的时候，我清楚的看见，她头发中的一屡蓝色。
我有蓝色的鞋带。 洛冰说，你的鞋带散了。我轻轻的哦一声准备弯下腰。只是洛冰他用比我快的速度蹲　　下去，帮我系好，绕成蝴碟的形状。洛冰在天气冷的时候要我穿很多的衣服，在吃饭的时候帮我夹很多很多的菜，在看恐怖电影的时候用双手隔离我的视线，在不管怎么样的街道上紧紧拉我的手，时刻提防周围的车辆。后来的我变得不再有这些条件反射，一切的一切都由他安排好。他笑了，我笑了，他沉默，我不语了。
    还有，我们坐在很高的天台上，很多楼房在我们脚下，很多梦想在我们的头顶。我知道还有很多梦想在我们中间。风是自由的，又开始讲故事，讲历史。它们经历了太多，在更多的时候冷漠，在激动的时候很热情，在热情的时候让人流泪。这里有一片很长的云，它在慢慢的移动，谁都不去猜想它隐藏的东西。飞啊飞，飞在风筝里，就挂在高高的树枝上，经过太长的等待又被风吹下来。也许一直到秋天，随落叶一起下落，然后被灰尘记忆，或者是包容。包容，有个任性的小孩，永远活在自己的世界里。有娃娃和棒棒糖，永远都很甜永远都只有自己。风又吹到眼睛里，很干燥的声音，它说祝福不说伟大的曾经。我们都伟大…… “洛冰，你看水里。”我指着一团团光亮的鲜红，它们泛着奇异的灵气，几何地拼凑着。如童话里一样灵活，扭动的尾巴有韧性，柔软的躯体和水一起荡漾。水也是同一种颜色，同一种姿态，流淌到睫毛下方，开始遥远的泛滥。给人深深的危机感又永远不让你接触到。“是金鱼啊，真漂亮。”
    “嗯。”
    “朴朴你想要吗？”
    “是啊”在我的话音落下的同一时刻，耳边响起了水花搏击的声响。洛冰在水中开始扑腾，我木然的站在岸边，机敏的金鱼在受到惊吓后迅速的散开。洛冰开始顺着水流缓缓移动，他奋力的划动着双手，没有节奏的蹬腿。头时而插入水中，时而勉强浮出水面。他的动作慢慢的趋向于挣扎，却不喊救命。我大声的尖叫着，呼喊着救命。后来，洛冰的爸爸救了洛冰。
    洛冰你知道吗？你是个傻瓜。我不再盯着那些美丽的鱼，它们是沉浮的生命的诱饵，我们在这条杠杆上，找不到支点。我们彼此平衡，平衡却没有尽头的远离对方，我们要长长的仰望，不给记忆一点空白的时光。洛冰被毛斤紧紧的包裹着，眼神里都是脆弱和歉意。他说，对不起，我没有抓到那只金鱼。我的眼泪很不争气的在酸酸的鼻子中来回游离，就是不落出眼框。我只是很沉重的说没关系，真的没关系。是的，天使停战了，也许它们失败了，也许它们只是需要休息。总之一切静止了，洛冰的头发，在鱼尾的晃动中摇曳，透露倔强的委屈，永远不说我不行的表情。这样才更让我迟迟不敢思考心中各种微妙细节产生的原因，就把一切当习惯，习惯是自然的倡导者。宣扬着它的主义，没有海盗的精神，富翁的谎言，乞盖的呐喊，天使的叹息。 我们长大，我们努力。小学即将结束，母亲不再频繁的带我去找洛冰。偶尔去的时候我发觉他清晰的轮廓越发的明显，不再对我太多太多的微笑。我坐在沙发上想看电视，却因为找不到遥控器而放弃。我走近饭桌，看着重叠在一起大堆的筷子，却没有品尝的心情。我开始想故意把鞋带拉开，肆意的扭动双脚，才发现我早已经换下了鞋子。它们安静的摆在门边，不为我记忆。回家后的我做了冗长的梦，混乱的我和洛冰，我们的3岁，8岁，10岁，我们的故事，游戏，玩具和沉默。洛冰的消逝，童年的消逝。
    上中学后，我们更少的见面。偶尔看到他，发现他在很快的长高长大，有更宽阔的肩膀和更稳重的嘴角。他叫出了他口中久违的我的名字：朴朴。我回过头，他说，你还记得洛和冰的故事吗？我点点头，他轻松的微笑，说，你越来越像冰了。
    天使不再打仗，也许它们曾经的争斗只是个玩笑。为玩笑而痛苦过的伤痕现在应该沉淀了，我找不到海浪的边际，就好像我找不到故事的结尾。香得像水果园里丰收的美好和芬芳，有蝴蝶和蜜蜂，又开始新的旅行。水果的表皮十分光滑，果肉又舒展出高昂的表情，手指也旅行，一起在永恒的感觉里不给任何事情喘息的机会，就这样为自己诠释。窗帘遮住了真相，因为它的表面的美丽就不再有人类的深纠，纠缠的不呼吸，我们怎能不呼吸，所以就不看，不看具体的窗棱油漆凋落的疤痕。
    再见他，他说，借我一张CD好吗？刘若英的“我等你”。我托妈妈把那张CD给他。三个月后，他说，刘若英这张专辑比上一张好听。我没有说话，发现他并没有还给我的意思。再见面相隔六个月，他不再提CD的事，我也是。我偶尔会听见“我等你”，在寂寞人群散落的繁华街道上，谁都匆匆。我站在那里，只到最后一个音符的余音散尽，再移动脚步。
    高一结束的暑假，回上海老家去看家人。路过一家esprit专卖，看见一件灰色的毛衣，夹杂白色，圆圆的衣领，面料柔软，很宽松。我站在它的面前，看见微笑的洛冰，穿着它站在那雕像前，跟我讲洛和冰的故事。我长久的看着，很长很长的时间。“小姐，这件是新款，最近卖得很不错的。”面带微笑的服务员用带着上海腔的普通话展开笑脸。我点点头，再一次用手碰触它的柔软。
    回长沙后，捧着这件毛衣，柔软得像不给双手任何压力。我走到妈妈面前说，妈，帮我给洛冰好吗？


黑蓝壹号·小说精选·小宽《喝酒》

黑
蓝
壹
号
目
录

小
说
精
选
 小
宽
·
喝
酒

小宽

    李晨亮是我的高中同学。我们在上高二的时候被分到了一个班，因为我们都是报的文科。在上高一的时候，我们是不认识的，那时他在213班，我在212班，两个班隔壁，但是很少往来，他总是和惠铮，大眼他们玩，我总是和老二，永海他们一起玩。当然，最后这些人都成了朋友。

    刚到文科班的时候，我是和马晋涛坐一桌的，可是后来我就和李晨亮坐到一起了，具体的情况我不是很清楚，后来我问李晨亮他也忘了，反正我们坐到了一起。我们一般和李晨亮叫大亮，有时叫他李晨，在一个班里，一个人有好几个名字是很正常的，比如他们就总叫我赵子，或者阿子，王皓总是被我们叫宝玉，他开始很讨厌这个名字，因为我们班有个很丑的女生偏偏总喜欢看《红楼梦》，恰好最喜欢黛玉，这个宝玉就是这样来的。有的名字来历很不清楚，比如我们总会和赵世伟叫驴子，我现在也搞不清楚驴子这个名字有什么意义。

    大亮是个很漂亮的小伙子，漂亮的有些不像一个男孩子，说话又很得女孩子欢心，所以他的女人缘很好。可是这和我写的小说没有什么关系。

    有一天我们几个人出去喝酒，去一家很偏僻很便宜的饭馆，那里我们已经很熟了，我们和老板娘叫二姐，和她妹妹叫三姐。三姐很漂亮，总和我们聊天，有时还会和我们喝一杯，二姐就是总给我们加一两个本小的菜，什么土豆丝，拍黄瓜什么的。那家饭馆的名字叫什么我就是忽然想不起来了，我就是记得在一个胡同里，要不是细心找是找不到的。后来我带别人去过，他们都有一种莫名其妙的感觉，没想到这里还有这样一家小饭店呀。饭店后面是他们住的地方，只有一间屋，被板子隔开，一面老板和二姐住，另一半三姐住，我总是想象他们住的时候是多么不方便，老板和二姐做爱的时候一定会很小心的不发出声音。后来三姐就嫁人了，嫁给了一个开澡堂子的，在我们没毕业的时候，她已经怀孕了，在街上会看到，还打招呼，可是我们一直没有过到过她嫁的那个男人长的什么样子。那天天气很冷，大概和现在的时间差不多，那年应该是1999年，1999年的时候我的酒量刚刚被挖掘出来，大亮的酒量也是不可小瞧的，那天还有郑伟，他是我上初中的同学，是大亮高一的同学，郑伟不喜欢喝白酒，可是那天我们只要了三瓶白酒，啤酒太凉了。郑伟说，喝白酒可以，但是我需要吐一次。我们答应了。

    我们去的时候是下午快五点了，晚上还要有课，班主任是个极负责任的中年妇女，每天总是早出晚归，有好几次都累病了，对我们都很关心，所以我们不打算逃晚自习，喝一些就回去。
    我们点了一些菜，其中带鱼是郑伟每次都要点的，我吃过他妈妈做的红烧带鱼，比我在任何饭店吃过的红烧带鱼都要好吃，我不清楚他为什么每次吃饭都还要点，要是我妈妈做的红烧带鱼是最好吃的，我就会觉得在别的地方要不要无所谓了。我和大亮没有什么口忌，主要是喝酒就够了。我们那里酒也是个流行事物，有时候大家都喝东北的大高粱，有时候又是一水的二锅头。其实我还是觉得大高粱比较好，粮食酒，不上头。在这一点上，大亮和我兴趣相同。我们喝酒用那种口杯，一杯可以盛二两多一点。才上了一个菜，我们就已经每人喝了一杯了。当郑伟喝第二杯的时候，他的脸色就很不好看，他说，不行了，我要出去吐一次了。我们笑着说，那你去吧，这些酒还都是你的。

    郑伟从外面回来的时候我们两个正在探讨一些女人的问题，第二杯酒都快喝完了。他对我们说，外面下雪了。

    我看了看外面，果然地上已经有些白了，于是我顺口诌出白居易的一句诗：晚来天欲雪，能饮一杯无。大亮说咱们为下雪干一个吧，你总是这样酸不溜丢的。

    要不是后来王燕和马一洁她们来了，我们一定会喝完酒，带着些酒气回到教室，装模做样的看会书，聊会天，等到下课，回宿舍休息。

    看见王燕她们是在我去外面撒尿的时候，我找一个犄角旮旯的地方，刚掏出来尿，目光就那么朝外面一瞥，就看见两个很熟悉的身影出现在胡同口。当然那是王燕和马一洁。我马上大声叫她们的名字，她们听见了，然后走过来，然后看见我，又走进屋子，看见大亮和郑伟，然后我们兴致在很高涨的情况下，又高涨了一些，然后我们又要了一些酒。

    王燕是我们三个人好朋友，马一洁是郑伟的女朋友，马一洁平时不是很管郑伟喝酒，我们以前就总在一起吃饭，而王燕主要是因为她的豪爽才和我们玩到一起的，有一次王燕过生日，喝多了酒之后比我们出言还不逊，张口就骂人，伸手就找酒喝。马一洁坐到郑伟的旁边，王燕就坐在我和大亮的中间，马一洁说，你们三个凑到一起就没有别的事了，少喝点，一会还要去上课呢。我笑着给王燕倒了一点酒，就招呼三姐拿菜谱又点了两个菜，我说，现在多好呀，几个好朋友在一起忙里偷闲在下雪天喝点酒，说说话，放松一下。大亮旁边附和着说，是呀是呀，来，为了友情，咱们喝一口吧。马一洁对三姐说，给我来点饮料吧。郑伟马上阻止了她这个念头，说，三姐，给她拿瓶啤酒！

    这时候外面的雪下的有些大，雪粒开始变成了雪花，飘着落下来了。大亮那天其实心情不是很好，是因为他和自己的女朋友闹了别扭，后来他就开始讲他和刘苏的事情，搞的大家心情都不是很好。他总是在想以后上大学，工作什么的，那时侯会不会分开，要是那样的话，还不如现在就结束这一段感情，好好的投入学习，长痛不如短痛，他试着和刘苏讲，原本以为 刘苏会表现的很激烈，可是她什么也没有说，就同意了。这叫大亮更觉得不好受了，因为他看到她的表情，知道自己不是说的真心话，同时他相信刘苏会比他更痛苦，他伤害了她。他说到这里的时候，郑伟变的很激动，他一边握着马一洁的手，一边对大亮说，你看你看，我们不是很好吗，你说的问题谁没有想过呢？难道你就那么不相信你自己，不相信她吗？然后郑伟看着马一洁说，你相信我吗？马一洁点点头。你相信你自己吗？马一洁又认真的点点头。

    大亮举起杯子，一口把杯子里的酒喝了，开始沉默。气氛变的有些沉重了，王燕也不说话，她自己喝了一口酒，慢慢的夹了口菜。我看着大亮，说，你应该相信自己的选择，你既然选择了就要固执的走呀，总这样的摇摆，对谁都是个折磨。可是这时候我想起我喜欢了很久了的那个女孩，要是我也不会知道该怎么做的。 王燕举起了杯，说，别总为这些小感情的事费心了行吗？以后我们都会觉得自己十七八的时候挺傻的，喝酒吧，想那么多干吗呢？多他妈烦人！

    我们一杯杯的把白酒，啤酒倒进嘴里，后来还是大亮先喝醉了。我看看表，已经快八点了，第一节课都快下了。学校有个规定，上课时间不许任何学生出入的，除非他有假条，可是我们回去，一个个醉汉似的，门卫非把我们交到校长室不行。于是我们谁也不管了，就喝吧。我是第二个喝醉的，王燕是第三个，郑伟是第四个，马一洁是唯一没有醉的。 我们开始想等下晚自习的时候从学校门口混进去的，可是我们越喝越多，马一洁一个人的力量是不可能把我们叫起来回学校的。等她终于把我们叫起来的时候，已经是十点半了，但是这个时候，学校又已经关大门了。

    外面的雪很大，我们五个人在雪地里深一脚浅一脚的走着，不时的会有人摔倒，马一洁就马上费很大力气把他拉起来。

    在我摔了好几个跤之后，有些醒了。我忽然想起我今天逃课了，明天老师会问，我和大亮是一班的，他们三个都是另一个班的，他们没事，可我们怎么办？想到这里，我就和马一洁说，不行，我要给班主任打个电话，和她请假。 我们走到一个IC电话亭旁边，拨通了我们班主任家电话。
    “我是赵子云，李老师，今天晚上我没有上晚自习，跟你请个假。”
    “怎么了？”
    “我牙疼，叫李晨亮和我一起看牙去了。”
    “是吗？喝酒了吧？舌头都短了，说瞎话都不利落了。”
    “没有，真没有，真……”
    “再说一遍没喝酒？要是说实话就怎么都好说，到底喝了没有？”
    “恩，喝了一点，真的，就一点，不多，真不多……”
    “你旁边那个女的是谁，怎么她说一句你说一句？”
    “没有别人呀，真没有，就我自己，没有别人，真的……”
    “就你自己？那李晨亮呢？你说你们在哪，和谁在一起？”
    “真没有，我在学校里，旁边就有李晨亮一个，没有女的……”
    “那就好，没有就好，就怕你们出点什么事，一个个年轻气壮的，早点歇着吧，回了学校就好，明天再说吧，睡点觉，听见了吗？”
    “恩，我们没事，真没事……”
    “…………”

    马一洁白了我一眼，接着往回走，李晨迷迷糊糊的念叨着什么，伸出脚踢了马一洁一下，马一洁说，你踢我干什么呀？李晨嘟囔着指着马一洁：你，赵子，你凭什么打马一洁…… 我们几个人坐到学校外面的操场边，那里有个池塘，结了冰，雪已经停了，还可以看见学校里的灯光，学校大门是锁着的。这时我问马一洁，我们该怎么办呢？
    马一洁看了看我们几个，摇了摇头，说，我也不知道。


黑蓝壹号·小说精选·xlz-ld《爱你的人》

黑
蓝
壹
号
目
录

小
说
精
选
 x
l
z
·
爱
你
的
人

xlz-ld

    晚上，听见楼道上传来小孩嬉戏的声音，也许那是一对姐妹，也许他们正在做一种游戏。

    每天的这个时候，我就会习惯地把自己的电脑打开，我对自己说，我必须开始写作了，虽然在很多的时候，我自己也不知道在接下来的那段时间里，我将面对什么。

    赖刁打来电话，他说我们已经很久没有见面了。一直以来，我们都在躲避对方。他在电话里说着我们共同的方言，现在，我和他之间的唯一的共同点也就只有这无法改变的乡音了。但是，在多年以前，我们曾经有着相同的喜好，同样的目标，一样的生活经验，在那个时候，我几乎把他当成了我自己。我化身为他，他和我永远在一起，这是多么美好而有不切实际的想法。 我觉得自己越来越孤单了。远离我那些曾经相爱过的人，我们是那么的遥远，以至在很多时候让我感觉到自己孤单无援。在这个地方，我不想见到那些自以为是的家伙，可那些人总是出现在我的面前，他们那副嘴脸我已经厌烦了。如果我能的话（事实上，我在他们的面前跟本就不敢做出一点对他们厌恶的表情来，我把他们当成是我的朋友，和他们一起称兄道弟），我一定会把那些在恰当的时候对我胡言乱语的家伙统统踢开，然后对他们说，我并不是你们所想象的那种人，别用你们那种短视的眼光来看我，最好离我远一点。朋友是什么，按我的标准，没有多少人能真正地称得上朋友的。跟你说了吧，能算是朋友的，也就是那么寥寥几个，掰掰手指就能数得清楚。可我一点都不感到遗憾，那些在我眼里一文不值的家伙跟我在一起是我的耻辱，我何必一定要委屈自己呢，我从来都没有想过要改变自己交友原则的必要，即使我将孤独终生。

    我站在租来的那间房子的阳台上，久久不想离开。
    （那是什么？对往事的追忆吗？）
    由于是在郊区，晚上的时候，这里还是非常安静的。多年来，我习惯过一种平静的生活，在生命的深处，漫溢着宁静平和的心态，能有这么一个安静的环境是多么幸福的事。我一直在排斥这样的词：激情、主义、义气、关怀、热烈 。

    刚搬进来的时候，我把卧室安置在那间连着阳台的房间里，说是卧室，其实也就是一张桌子、一把椅子，外加一张床，简陋虽简陋了点，但能从此拥有一个独立的空间，我还是满心喜欢的，不仅喜欢，在我内心里还暗暗地下决定，我将在这里正式开始我的写作。房子已经相当陈旧了，在我之前，这里曾被不同的人光顾过，有厂里的年轻工人，有外地来的打工者，现在它不可避免地呈现出衰败的景象，地面上有着几道很长的裂痕，角落里污迹斑斑，天花板上挂满了蜘蛛网，墙壁上画着歪歪扭扭的画，那些画是任意而为的，当事者只沉浸在自己的喜悦当中，对由此而造成的后果完全没有考虑，我用了几天时间把房间彻底的清扫了以后，但面对这些已经与墙壁连成一体的画一点办法都没有。在那个时候，我肯定是感到了绝望了。布满污点的房间难道还能住人吗？相对而言，隔壁的那一间，虽然没有阳台，但还是比较洁净的，现在唯一的办法是把那些家具搬到隔壁的那一间，只有如此，我才不必每天在意那些墙上的污点。

    在黑暗中，我离开书桌，穿过那间闲置的房间来到阳台上。前面是一片空旷的田野，由于是在这个一切以商业为重的时代，那片田野有一大片地张满了杂草，据说在不久的将来，这里也将变成一片工业园，到那时也许不能再有这么安静的夜晚了。靠在阳台栏杆上的身躯显得越来越沉重了，我把左手垫在冰凉的水泥栏杆与身体之间，用另一只手支撑着脑袋。在几个小时内，我一直都保持着这样的姿态，中间偶尔地抽一根烟，我想，能这样度过今天的夜晚吗？没有灯光，前面是一片黑暗，从临近的房间里传出隐隐约约的声响，我意识到在这样的夜晚，没有多少人会象我一样专注于这没来由的黑暗的。

    夜晚到来之前没有任何的预兆，悄然潜入房间。那个下午，我把房间里的窗帘拉上，与外面隔着一道厚厚的布帘，即使外面阳光明媚，在房间里也如同黑夜。也许，我正是通过这样的手段来抵抗白天，迎接黑夜的到来。如果我在卧室（兼书房）里呆的时间长了，很可能会靠在那张椅子上，也许还闭上眼睛，但别以为我会睡过去，其实在这个时候才是我内心里最不安静的时刻。我喜欢一个人静静地呆在黑暗里，一个人整个地被黑暗笼罩着，一切都包容在这里面了，可在那份寂静当中又似乎蕴涵着什么，隐藏着什么似的，让人难以逾越，也诱发让人深入的好奇，而我，甚至是迷恋了。在黑暗中我虚构出一个个不同的人物，我给他们赋予不同的名字（对一个虚构中的人来讲，名字是最重要的，甚至是他们存活的唯一依据了），在我这个临时的导演的安排下，他们有着自己各自不同的任务，并且由于这个坚强的核心，从来都不会出现混乱的场面，他们努力扮演着自己的角色，即使有一些角色也许对我对大家都很陌生，我们也都努力用自己所意识到的来演绎他（她）。为了达到以假乱真的目的（什么是真？什么是假？又有谁能说得清楚呢？难道我能否定那些虚构出来的人物的存在真实吗？而那些在大白天出现的人我就一定能肯定他们的出现是跟我有着必然联系的吗？），我在每一次的演出之前都精心安排好场面，出场的先后顺序，人物的情绪，以及他们之间的对话。这样的工作是艰苦而又漫漫无期的，因为，这些戏剧的上演并不是在一个供观众观看的场合下出演的，其唯一的目的对自己的自信心的检阅，而结束必将是对个人的否定为终点，可以怎么说，自从戏剧开始的那一刻开始，就没有了结束的可能了。不过，值得庆幸的是，这么多年来，尽管有过焦虑，有过厌倦，但从来都没有一次真正停下来过。偶尔也会出现一些意想不到的事，它整个地打乱了我原先的步骤，朝着一个从来都不曾想到过的地方发展，但终归还是一直走了下来。当然，这离不开我那与众不同的感觉，在完全没有任何的指引下，我觉得自己象一个在茫茫黑夜里行走的人，不知道我正要面对什么样的陷阱，正是我的感觉带着我走下去。

（导演手记一）
    那个叫蕾铃的女孩为什么总是不肯把她所知道的告诉我呢？可我，我到底要从她那里得到什么样的信息呢？蕾铃是个女孩，她出现在我的面前的时候，我只感觉到她的虚无。说一个人虚无是不对的，即使是这样，我还不断地运用这个词语，我说：你这个虚无的家伙，为什么在我最需要你的时候，你却迟迟不出面，你躲在某个角落，肯定是出于对我的好奇，你把自己的身子遮掩起来，譬如用那堵墙壁，又譬如让自己躲在床底下，总之你的目的达到了，我不能把你从那些藏身的地方找出来，而我能做的也仅仅是不断地敲打自己的脑袋。你一定以为我这个人有病，也许你来这里的目的是为了看看我这个有病的家伙到底是怎么回事，但你错了，对一个有病的人（尤其是象我这样一个有着严重的精神疾患的人）来讲，他所说的，所做的没有任何规律可循，一切都任性而为的，假如他在看到什么让人激动的事后，他所表现出来的也许并不象常人那样激动，相反他或许会一如既往地平静，仿佛什么事都没有发生过一样。这不是装出来的，一个有精神疾患的人不会想到这一点来博取众人的目光，之所以会这样，唯一的理由是他是一个严重的精神病患者。蕾铃往往在我敲打脑袋的时候出现，你说你怎么能这样呢？你总是这么说，你见到我的第一句话总是这样的。你一点都不理解我，真的，但是我为什么往往会被你的话所迷惑呢，以至我自己也问自己为什么会这样？出现了让人好笑的逻辑：在一个要了解我的人面前，我向她询问我自己的事。这实在是一件摸不着头脑的事啊！看着自己一年年地老去，我觉得再也解决不了这个难题了。所以，在你出现在我面前的时候，我总是要问你一些事，一些关于我自己的事。我说，我在今天是什么时候开始把那件棕色的裤子脱去而换上这一身黑衣服的？我这样坐在这个黑暗的角落到底是为了什么呢？黑暗中的我和在平时的我又有什么区别呢？我为什么一直记不起那个叫赖刁的人，但当我听到或者在电脑屏幕上写上这个名字的时候为什么会感到那么熟悉呢？在那封信里，不断地提到的那一片白桦林是在什么地方呢……。这是真的，我什么都不记得了，我需要你，蕾铃。
说明：
    1、说话者的情绪是激动的，在说话的同时，他用右手敲打自己太阳穴的位置，起先是间断性的，随着那些疑问的出现，他挥动手的频率和力量渐渐增加。
    2、蕾铃的形象非常模糊，在具体设置上可借助一道屏风，说话者与蕾铃之间显出若有若无的关系。
    3、当说到白桦林的时候，在说话者的身后应该出现一幅白桦林的布景。这是在北方的某个地方，在白桦林的深处，能隐约地看到几个朝着里面走去的人。

（导演手记二）
    这座大桥还没有完全竣工，施工者遇到了这少有的坏天气，不得不停工，等待气温逐渐变暖。在南方，难得有下雪的天气出现，桥面上现在已经被一层薄薄的雪覆盖上了，那两个孩子从桥头的栅栏边上绕过去走上了桥面。（调整视线：从远处的某个角落望过去，可以选在那两个孩子所在的学校大门口，或者在与新桥相隔不远的那座老桥的某处）。这是两个孩子的故事，跟所有激动人心的故事一样有着爱与被爱，希望与失望同时相伴，以及隐秘的疼痛，我向不同的人讲起它，用不同的口气讲述过这样的故事，即使是这样，它在我这里永远是新鲜的，就象这故事本身没有老去的可能，如果有也是在时间的长河里变得更加的纯粹。故事里的主人公现在已经不再是小孩了，他们在某一天的下午一起相约来到这里，仅仅是对过去的怀念，想来看一看，也许在这个地方还能唤起自己内心中某些远去的情感，他们知道，在那个时候发生的一切都是纯粹的，因为那时他们还小。
    因为年轻而互相伤害，因为年轻而不知如何珍惜。
    一套名词系统：纯粹，直接，希望表达，表达的方式，不顾及对方的感觉，爱的理由，逃避，神秘的感应，不负责的誓言，内心激动，寻求理解，压力，希望，失望，爱你的人和你爱的人。
    两个小孩当年站在这座桥上，他们说了什么呢？或者想到了什么呢？也许他们什么都没有想，在这个冬天需要考虑的事实在是太多了，他们仅仅是出于对这样一个难得的下雪的天气的迷恋一起来到这里的，仅仅是行动，在更多的时候，他们还是喜欢任性而为的。意义和目的总是滞后于行动，相对而言，行动比任何的言说都要纯粹，无论多么美妙的说法想法都难以在这个现实的世界里独立地存在，即使是出现在文章的某个角落，它总会被人怀疑，因为这个世界是实在的，其实在性恰恰在于能抵御任何的猜测和不切实际的改造。
    我看见了什么呢？
    那串留在雪地上的脚印同样也留在了那两个小孩的脑海里了，他们通过对这个下雪天的回忆及时地发现了它。小孩中的一个说：你看，那是我们的脚印。
    “过不了多久就会被新下的雪覆盖上的，到那个时候，在上面什么都不会留下的。”
    “那我就一直在这座桥上走，直到雪停了，那时，我就能把自己 的脚印留下了。可什么时候，雪才能停呢。”
    “在南方，这样的下雪天不会超过一天的，也许到了晚上雪就停了。也许是明天早上的时候。”
    “算了，还是回去吧。”
    “早就应该回去了，我们已经逃了一节课了。”
    我看见其中的一个小孩嘴角偶然露出的笑意。 在黑暗中我抬起头，我看着那面存在于黑暗中的墙壁。它与我的距离仅仅是一张桌子的距离，在我的眼前铺开，作为一种阻挡或者说是一种结构，它起到的作用是显而易见的，可在此刻我面对着它又想到了什么呢？墙壁，门窗，以及任何形式的遮掩物，用以把自己和外人隔开，身处其中，一个独立的空间，历来所追求的基本的保障，也许这并不是容易得到的，你通过租住或者寄居的方式为自己谋得了一席之地，所以你格外地珍惜，把它（那道墙壁所包围的空间）当作你最为隐秘的所在，拒绝一切入侵者。我或者和我相同的一类人被包围，被囚禁其中，这一切都是出自自愿，为内心里那种隐秘的力量所支使，它的坚强足以抵抗围墙外的诱惑。我声称自己是洞穴人中的一员，沦落为洞穴人是我唯一的命运。命运的安排要胜过一切人类蹩脚的表演，你兜圈子要绕过去，或者想逃避它那是万万不可能的，都要按照上帝的旨意来，容不得有半点逾越的行为。作为一个后来者，我需要认真学习先人的经验和教训。对洞穴人的概述困难而费时，很多自以为已经掌握了一切要义的精英们在排除了众多的猜疑之后，花费了毕生的心血来论述我们这一些洞穴人，可他们提供给世人的又是什么呢？当我看着他们自以为是的描述，我就禁不住地想笑，他们用了一大套的理论的东西企图来证明我们洞穴人的存在的理由，可他们所证明的是什么啊！不就是对自己所说的言论的证实吗？这就出现了这样一种可笑的情况：证明者证明的不是要求证明对象，而是证明者自己的一大套言论，一大套对被证明人的猜测罢了。一切事物只有在它最原始的地方展开才是真实、可靠的。我想象着有这么一天，某一天，一种非自然的力量出现了，它在我们的内部滋生，向外发展，突破我们那层软弱的皮囊，出现在世人面前。那一刻，该是多么的幸福啊！我们洞穴人有着一批优秀的先辈，他们是我们现在和将来行动的标准，我们对那位早在1924年就已经过逝世了的那位前辈倍感钦佩。为了表达对他的敬意，我想我们应该出来说一些话了，虽然，我们自己也不能确定我们所说的是不是出于他那个传统，但在这样的一种情况下，说话是唯一能做的事。


黑蓝壹号·小说精选·叶青《带血的床单》

黑
蓝
壹
号
目
录

小
说
精
选
 叶
青
·
带
血
的
床
单

叶青

    血。
    血从女人的下体渗了出来，谷子有点慌乱。他显然对体下的女人还是处女心理准备不足。他不觉地停下了动作，女人也不吭声。谷子觉得自己有点软了，他不由加了几个动作才恢复点镇定。夜极黑，女人闭着眼睛，谷子轻声叫着女人，非非，非非，女人嗯了一声又没了声息。谷子把手心的汗轻轻蹭在床单上，摸了摸女人的乳房，女人轻微的呻吟声断断续续，这让谷子很兴奋。他没深没浅地乱动，很快他就死了，像一个到河里游泳的人被水草缠住了脚，挣扎着死去。
    第一束阳光穿过谷子的眼皮，刺的谷子的瞳孔生痛，谷子睁开眼，盯着天花板，红色的油漆在天花板上绘成五个大字“安安我爱你”，11点了，安安快要回来了。谷子想坐起来，但事实证明一个死而复生的人无力完成这一动作。他呆呆地躺着，头一阵一阵地剧痛，他用两根大拇指死命地按住自己的太阳穴。他费力地回忆着昨天发生的一切：船长酒吧，白色的棉布长裙，那是非非，应该是蓝带？还是嘉士伯？谷子记不清了，他把非非灌醉了，又好象不可能，是非非把他灌醉了，他觉得更不太可能。怎样回到这里，他一点也不记得。但他确定他与非非发生了关系，昨晚非非掐他的胳膊现在还青着一块。11点12了，谷子费力地坐起来，首先看到的是自己没精打采的玩意儿和床单上一朵盛开的鲜红的玫瑰。
    谷子觉得这事有点荒唐，非非是他兄弟阿正的女人，他和安安同居后没几天，阿正和非非就同居了，到现在也有两个多月了。谷子一边想一边套上内裤，非非还是处女？谷子觉得这事更离谱。难道阿正……
    谷子开始穿长裤了，突然他发现扔在沙发上的衬衣下压着一个胸罩，他知道这不是安安的，安安不穿这种有蕾丝花边的胸罩，他拿在手里把玩着，还不时地贴在鼻子上使劲地嗅，带子上有四个小字，小到不细看还看不出来，“非非的海”，原来是非非的，她没戴胸罩就走了，她把她美丽的胸脯放肆地留在棉布长裙里却不加任何约束，一定会有人隔着棉布长裙看到她挺起的乳头。谷子胡乱想着难过极了。他是这样的人，他甚至不允许安安穿短裙，他怕其他男人看到安安光洁晶莹的玉腿。他像一个孩童固执的认为，别人拿走他的一个糖果就是拿走了他的全部幸福。
    11点18分了，谷子惊觉安安就要回来了，他把带血的床单小心翼翼地折叠起来藏在自己的书柜里，他知道安安从来不翻他那些乱七八糟的东西。他定了定神想抽根烟，打火机却怎么也打不着，谷子跑到厨房找到火柴，（蹭到第三根才蹭着）他刚吸了一口，却吸了一股苦茶味。谷子才发现不知谁打翻了茶杯，淌了一桌不知隔了几夜的茶水，那一包红兰州静静地躺在茶水里，谷子心里骂了一声操把烟拿到阳台上晾着去了。他回到房里想听听音乐，才发现录音机一直未关，天晓得是几时开的。他取出磁带，已经绞了一大半了，那些绞成一段一段的磁带拥在一块，像女人的乳房，谷子想着想着想笑，不过他没有笑出来。他扔下手里的磁带，飞快地取出那条带血的床单，把写有“非非的海”的胸罩藏在床单里，又小心翼翼地藏回自己的书柜里。
    谷子把磁带弄好放在录音机里，按下PLAY键就听到变了音的郑钧在那里独自唱着“我总有一种想要为你而死的冲动，因为我不知如何才能把你打动，我们活着也许只是相互温暖，想尽一切办法只为逃避孤单……”
    谷子听着听着就倦了，刚刚合上眼，就听到钥匙插入锁孔的声音。安安回来了，谷子还没反应过来，安安已经压在他的身上了。猪猪，起来吃饭了，安安爹声爹气地叫他。他随口嗯着，刚刚睁眼，她已经像只蝴蝶在屋里飞来飞去了。谷子的眼光停在了桌上的大蛋糕上。今天你过生日？谷子问。什么呀，是你过生日，你这个小笨猪。安安一屁股坐在他怀里，谷子忍不住亲吻她的脸颊，一只手还伸到她的衣服里去乱捏，安安也把手伸到他的裤子里去了。我出差这两天，你有没有带不三不四的女人来呀？安安戏谑地问他。谷子勉强地笑了笑说怎么会呢。强烈的欲望让安安丝毫没有觉察到他神色中的不安，只顾去剥谷子的衣服，很快谷子就光了，她的口红印的他满身都是，连那玩意儿上也有，她说那叫丹顶鹤。谷子只是喘气，他觉得有点对不住怀里的女人。
    安安看着谷子快受不了了，才从他身上下来，悠悠地脱着衣服，眼神中还有一丝恐慌，她清楚男人一般在这种时候更希望自己是侵略者。而女人是被侵略者。谷子欣赏着安安微微后仰的脖颈，他喜欢女人这种陶醉自恋的神情。他在看到安安胸罩时说不要脱胸罩，因为他看到安安穿的是帝梦诗的那种——有蕾丝花边。
    今天两人好象都很冲动，一遍一遍的高潮让两人大汗淋漓，但他坚持安安不许摘下胸罩。虽然他不知道从来不穿蕾丝花边的她为什么今天会穿，他也不想知道，他喜欢这样。也许有些事只去看重结果而别去理会原因会让人快乐的多。谷子突然想起非非的海，为什么叫非非的海呢，谷子也懒得去想了，因为他很快到达了第六次高潮。他困极了，躺在床上一动不动。安安贴着他的脸眨眼睛，长长的睫毛扫的他痒痒的。谷子从来没好好想过什么是爱情，什么是幸福。他与安安不是很对立也不是很和谐，但总会把彼此纳入自己的行程，他想这就是爱情了吧。幸福他不愿去想，他觉的这种东西虚的很，所有人都在一辈子找啊找却又说不出自己到底在找什么。他与非非上了床，这是他一直梦想的，可是他不觉得幸福，他不知道怎么面对安安和阿正，昨晚他没想这些，他也不知道为什么没想这些，也或许他根本就不记得昨晚想了些什么。谷子想着想着就搧了自己一个耳光，这把安安吓坏了问他怎么了。谷子说没什么，怕自己会睡着，睡着了就再也醒不来了。安安笑着说他是小笨猪，还说6点了，我们已经做了近六个小时但还没吃午饭。谷子这才觉得饿了。去吧，去吃肯德基，他想给安安一些幸福的感觉，尽管他们的生活一向不奢侈。蛋糕怎么办呀？安安嘟着的小嘴不能掩盖她的开心。晚上回来再吃吧，谷子看着蛋糕上的字“谷子我爱你安安”，晚上我们一边吃一边做爱。你真色，安安轻轻捏着谷子的胳膊。
    有一家店就在他们对面楼下，很快就到了。人不多，他们很快就找到空位坐下，刚要了两杯柠檬汁就听到有人在喊他们，谷子一抬头就呆住了，他看到了阿正和非非。他猛吸了一口饮料，呛的他不停的咳嗽，安安忙着给他捶背，说你怎么了，是看到兄弟呛着了，还是见到弟妹呛着了？谷子一脸尴尬。阿正忙说嫂子真会说笑。
    安安拉着非非的手胡乱说着闲话，谷子不着边际地回答着阿正的问题。他偷偷瞄过非非几眼，却看不出非非有什么不自在，好象什么都没发生过似的。他的额头，手心都渗出汗来。阿正问他怎么了，安安以为是他下午“太累了”，心想小别胜新婚这话不假，安安又想起刚才在床上翻滚的情形来，脸一下就红了，忙说唉，阿正你和非非这几天干吗去了？哦，我和非非放假没事干，去了趟天水，6点刚下的车，阿正随口回答。刚刚下的火车？6点？谷子的声音有点失常，他觉得这事太不可思议了，他睁大眼睛盯着非非。气氛一下子紧张了起来，大家都不知道谷子干吗这么激动。安安也觉察到了谷子的失态，重重地踩了他一脚，谷子才反应过来，低下头猛吸饮料。好象是6点过5分下的火车，对，好象是，下了车非非说她饿了，我们就先来吃一点。阿正想缓和一下气氛。安安一看又拉着非非聊女人的事去了。谷子忙说我有点不舒服，回家吃点药马上就来。
    谷子回到家就在书柜里翻了起来，却只找到带血的床单，却怎么也找不到非非的海，他把安安的胸罩也全翻了出来，还是找不到。他心里暗骂，这事真他妈活见鬼了，我得找个机会问问非非。
    谷子刚跑到楼下就看到安安他们站在门口等他，安安和阿正不知道说着什么，非非一个人在旁边音像店门口看明星海报。他想真是好机会，一定要去问个明白，谷子一想到马上就知道怎么回事了，心里一阵窃喜。他一个健步跨过栏杆往马路对面冲去，却听到一声刺耳的刹车声，他明显地感觉到自己飘了出去，血涌出身体……
    谷子醒了，他看到安安瘫坐在病房的角落里，脸色苍白，已经没了人形。非非把头埋在阿正的怀里，只能看到长发，看不清面目。而阿正一把鼻涕一把泪的嚎，还一个劲地喊，谷子哥，谷子哥。谷子心想我他妈又没死，你们哭个屁呀。他想坐起来，却怎么也动不了。这时他看到一个没有五官的白大褂把一张带血的床单盖在了他的头上，还对安安他们说人死不能复生，你们节哀顺便吧。


黑蓝壹号·黑蓝吧·《女大学生的一天》

黑
蓝
壹
号
目
录

黑
蓝
吧
 女
大
学
生
的
一
天

马骥 转帖

00:00 在想明天穿裤子还是裙子。

00:10 决定穿裙子，即使很冷。

00:13 睡着了。

03:46 痛心的苦恼，上W.C。

03:54 又睡着了。

07:00 被自己的闹钟吵醒了，很生气，决定不睡了。

07:03 又睡着了。

07:24 醒了，发现宿舍里一个也没起来。

07:47 穿好了衣服。

07:54 洗漱。

07:56 没有吃饭，跑向教3。

07:59 在女生堆里找到了座位。

08:01 开始上课。

08:05 由于听不懂，开始摆弄男友刚送的手机。

08:09 发现老师像道明寺。

08:16 发现旁边的女生裙子很好看。

08:17 问她在那里买的，多少钱。

08:30 聊哪个男生最帅。

09:17 被手机的振动打断了。

09:18 发现是一个黄色短信息。

09:22 很生气。

09:23 又看了一遍黄色短消息。

09:29 下课了。

09:32 在校园里看新闻周刊。

09:34 看到一个男生看自己。

09:37 发现他色咪咪的。

09:38 赶紧往回走。

09:47 看到了一个穿超短裙的女孩，摆头弄资的。心里骂：“骚货！”。

09:51 回到教室。

09:59 开始上课。

10:01 发现老师很色，盯着自己的大腿。

10:02 用包把大腿盖住。

10:08 发现老师还是看。

10:10 决定明天穿裤子。

10:30 痛经的骚扰又来了。

10:35 很疼。

10:45 期盼下课。

11:00 旁边的男生老是笔掉地上，人下去就是半天，哼！

11:05 明天一定不穿裙子。

11:28 终于下课了。

11:31 吃饭了。

11:34 西红柿鸡蛋面条真好吃。

11:42 回到宿舍楼，买了一本《时装》。

11:44 进了宿舍，开始看杂志。

12:28 突然想起要参加129合唱的排练，再次奔向教3。

12:32 排练已经开始了，我迟到了。

12:47 唱错了。

12:58 高音没上去。

13:09 发现女中音没有带胸罩，“骚货”！。

13:12 声部合练。

13:41 练完了，嗓子有点哑。

13:45 到下面的教室准备上课。

13:51 发现一个男生盯自己胸部。

13:52 挺起胸。

13:59 开始上课。

14:02 发现没有带课本过来。

14:07 接着看《时装》。

14:28 总也看不塌实。

14:31 发现老师衣服很脏。

14:38 收拾好东西。

14:39 逃课成功。

14:51 回到宿舍，发现另一个同学还在睡觉。

14:52 冒着生命危险把她叫起来，并邀请她打羽毛球。

14:53 遭到拒绝。

14:54 再次邀请，并表示是我请她吃小奶糕。

14:55 立刻不被拒绝。

15:10 开始打羽毛球。

15:21 旁边场子来了个男生，老等我跑动，裙子太短了：（。

15:28 我对对方总是把球打到旁边场地的行为表示不满，表示这样的拣球会走光的！

15:29 我发现对手的裙子跳动很厉害，我应该一样。

15:39 决定永不穿裙子。

15:40 骚扰来了，才知道今天不能打球。

15:41 向舍友做手势。

15:42 回宿舍。

15:55 路上老有男生看我pp。

16:00 叫舍友看看。

16:01 不妙！叫舍友跟再我后边掩护。

16:15 脱下裙子。

16:18 发现宿舍对面有男生拿着望远镜。

16:19 觉得对方很无聊，看看又摸不到，随便你。

16:28 在宿舍洗那里。

16:31 洗手间的灯被关了。

16:32 外面一阵浪笑。

16:33 我只好不停的叫：X姐，X姐（为了不损害她人的形象，我把蒋丽的丽用X代替，请不要胡乱猜疑）。

16:34 灯开了。

16:40 去食堂吃饭。

16:47 打好了饭，发现食堂里没有人看我，很失望。

16:50 鸡蛋西红柿面条真好吃。

17:03 吃完了饭。

17:11 回到宿舍，开始上网。

17:14 打开QQ。

17:17 一个叫古城浪子的把我加为好友。

17:18 古城浪子问我是男是女，如果我是男的，那我就是傻B，如果我是女的，他就要操我。

17:20 我说你是傻B吧。

17:21 他说他是傻B。

17:22 我说我不是傻B。

17:23 他说他要操我，变态！

17:24 我说他变态。

17:25 他说他要操我。

17:26 我说他大便。

17:27 他说他要操我。

17:28 我把他加入了黑名单，最后关上了QQ。

17:31 心情不好，决定不上网，打电话给BF。

17:32 BF去上课了：（。

17:52 接到一个电话，被告之晚上7点在教2有一个DV电影的**放映活动。

17:59 赶到教2，发现整个教室堆满了人。

18:00 现在怎么这么多小资？

18:01 决定去东大街买裙子。

18:22 东大街。

18:27 发现了一个卖BRA的。

18:29 开始看BRA。

18:30 发现了很多好BRA。

18:33 警察来了。

18:34 旁边一位卖“阴阳交和散”的中年外地女子被警察抓着头发给拖走了，大快人心。

18:41 继续选购。

18:44 选购完毕，发现钱不够。

18:45 砍价。

18:46 未遂。

18:47 选了几个经典中的不经典，放了回去。

18:50 交割后离开。

18:53 在小路上遇见了小流氓。

18:54 有点紧张，有点尴尬——因为衣服穿太少。

18:55 决定下次一定要BF陪。

18:57 做淑女状，赶紧离开。

19:20 回到宿舍。

19:23 《喜剧之王》。

19:56 问旁边的舍友喜欢周星驰还是喜欢周润发。

19:57 回答是王立宏?

19:59 其实我是一个演员。

20:18 张柏芝给周星弛擦唇膏。

20:28 张柏芝坐在车里哭，好感动。

21:01 放映结束。

21:05 玩麻将。

21:26 不停地输。

22:21 玩不下去了。

22:22 复杂洗漱。

23:02 上床。

23:03 发现屋子里的电话太多，无法入睡。

23:05 下床，拿了一本《如何做淑女》。

23:06 上床看书。

23:13 发现看不下去。

23:14 下床，换了一本《吸引男生注意力**》。

23:16 勉强看下去。

23:30 拔电话。

23:31 拔腿毛。

23:42 准备入睡。

23:56 发现失眠了。

23:57 想不到更好解决失眠的办法。

23:58 想明天穿裙子还是裤子。


黑蓝壹号·编者前言·马骥《不是标准，而是标榜》

黑
蓝
壹
号
目
录

编
者
前
言
 马
骥
·
不
是
标
准
，
而
是
标
榜

马骥

    弄这期网刊的时候，没几天就要过年了，把东西方的民俗结合起来，也就是说，我们将更深地陷入新世纪里。历史上每当新旧世纪更替的时候，就有覆灭论产生，文学也是如此。比如我现在就认为，21世纪将很难再产生类似19世纪和20世纪的文学大师，可能这是一个不再需要文学的世纪。

    与其说中国现在的文学（我主要指的是小说）全面的复归现实主义，不如说是全面的市场化。现在的气氛和八十年代有很大的不同，姑且不论那时的文学成就如何，先锋文学取舍的标准还倾向于文学本身。现在则是如何和这个时代的生活更加贴近，无论是正面的还是肚皮底下的，炒作和急功近利的声音日益叫嚣。从现在的出版就可以看见这一点。

    说了几句题外话，无非是因为新年的气氛使我陷入一种虚妄的道德悲观主义。我当然知道，在任何时代，都存在着一些固执的盲点，他们的写作建立在对环境的无视之上。早在1996年纸刊《黑蓝》时期，就有读者来信做出这样的评价：“在中国所有的文学刊物中，《黑蓝》第一次全方位地以文本证明了她对文学本体的惟一关注。”而现在黑蓝网站要做的就是：把这种对文学本体的关注坚持下去，并起到扩音器的作用，因为在这个时代，操作是一种常识，问题是，你的操作背后有没有真诚和原则。

    之所以在网刊里设置“本体小说”这个栏目，其实只是想弄一个大筐，先把一些风格差异很大的萝卜和青菜装进来。不是不想明确某种具体的标准或风格，而是因为标榜一种态度现在更为迫切。至于文学本体，每个人有着不同的理解，这个希望日后能够共同磨合。在现在这个筐里，当然也体现了编者的口味，你们尝过就知道了。

                                                                          2002，1，23


黑蓝壹号·黑蓝吧·《街头杀手——笑死你》

黑
蓝
壹
号
目
录

黑
蓝
吧
 街
头
杀
手
｜
｜
笑
死
你


黑蓝壹号·本体小说·沈默克《魇歌》

黑
蓝
壹
号
目
录

本
体
小
说
 沈
默
克
·
魇
歌

沈默克

    当肥润的油燈盏刚一閃亮，我就从古老的、长満饥餓触手的靑銅核心中惊醒，扇着兩只鸬鹚翅膀飞出，徑直飛往你身处的那个圆环，介于藍木門与白灰墻之間棺椁直角内壁那个流動如魚空无一物逆視觉法則而存在的脑幻光圈，飞往你芳香的尸体。尸体飘冉着桉樹敗叶，疟蚊，尺蠖和大月蛾外激素的袅袅线鈎，我遂被釣出力比多的海面，水花四溅，扑腾暴露在月亮的癔狂光綫底下，瞬即变成一堆唖默的頑石，一群幸福的失重公牛，蹄踏浮云，娩出了遮天蔽日的粪便，只有比蝗蟲还多的赫剌克勒斯才能淸掃凈尽。
    這也是无数文化流氓异曲同工的故亊开端：拾起一塊粪便化石，旋转着風车手臂，把它掷向古老巨大的靑銅边緣及中心，发出枵腹神祇的嗥啸声。响声向漏斗状内部坍缩，順理成章地遁入赤牖之后的蠕动甬道，滑潺潺，像半凝固的龙涎香在鲸腹中欣快游走，又被排泄，物化为文化神父们书房的紫檀博古架上一件宝光黯然的货色。而你，恐怕你在我的神思中已经失却了再度异化的能力。纵然你躲在物象世界的帷幕后换取了千百假面 (青铜蒙龙皮的，剜空朽木的，黄金钻石的，床单丝袜的,祭司的，强盗的，小丑的)，对我而言，所有这些表演只不过是被尸体硬茧翳覆的，无害的，无法看见的蠢动。你用遥远的气味逮住我，就像蛤怪用长长的舌头粘住昆虫，并把一具芳香扑鼻的尸体塞入我的玲珑心窍，使我的飞行之姿宛如一只半满水桶。我伸手拨开舞台美术师的拙劣蜃景，清楚地看见你躺在漏斗状盆地的魆黑深处，散发着食人花的腐肉幽香，被翻腾不休的美杜莎蛇发森林卷扯，抛荡，吞吐，“一块霉烂多孔的乳酪”，“丽蝇们不舍吮啜的几滴蜜汁”，“她张开双腿，从中娩出一整个猪猡纪种族来”，“梅毒流脓，骨骼变形，软硬下疳，天花麻疯，饿殍遍地，瘟疫洪水的衰朽帝国”，“总不能把她孤伶伶的留給那群吃了淫羊藿涎垂三尺好色野蛮的公猪吧？” “她正是为此而设计的，一个多用途全智能的汉白玉化身”，“一条隐密，曲折，迷狂，昏暗，高烧谵妄的精子通道，把邃古与未来用基因焊接起来”，“当大日如来净世咒横扫世纪的青铜表面后，又过了三千年，帝国的琼楼玉宇再度崛起于造山运动的粪堆之巅，嚣伯人与萨巴奥特 (星丑！)联军乘九头凤战车，驱赶着漫山遍野的嗜血羔羊，本已井然有序的廁园文明遂被泛滥银河冲缺，被异族异形的蹄脚踩得稀巴烂”，“寒武纪怪物被冻死，恐龙被隕星之火烧死，泰坦被雷电殛死，尔曹被蜣螂咬死，我们死了却装作没死”，“一条粉红绛红嫩红色的紫荆花般娇弱无依的盲肠通道凌驾穿插在两团不一样的绯雾之间，显得如此简单而生动”，沿着这根稍有颤动的轴心抵达青铜球体的另一个表面，好像是一只手把口袋从里翻外，漏斗状的山峦，上乘月华，下接地精，我们穷尽了全部地质纪年的耐心，终于等到金瓣玉蕊缓缓绽启，和盘托出女娲氏富于弹性的干尸，她的犬齿默默地咬住自己的尾巴尖，企图用这种自我吞噬的原始方法 ( 远在蛙蛇同盟战胜共工雅姆之前就已谙熟 ) 毁灭知善恶树下所犯的乱伦罪的肉身证据。而被她详细噍烂的大堆贝壳和苦丁茶叶渣零星筑起一条断断续续的虹桥，正是以此基本元素为材料，任嚣城，这座散发香料味的腐尸之城才能从黟涌的蘑菇心脏巢穴中兔跃而出，直接跳到浮兮斯的现象世界来。
    一枚肥厚多汁重若钟鼎的桥头堡心脏扼守着彼岸的要冲，向我，亦向那些驾驶飞毯飞船的阿拉伯防腐商人恫吓性地张开无数个蜂巢蚁穴心室，每一格多边形心室里面匿居着一层糙褐的裸皮，一把交椅，一个蚤脸蜥脚的国王，一只被琥珀冻僵的妖精，它们不顾自己孱弱枯脆的体质，以阿特拉斯的勇气和尺蠖般的手臂，韭菜般的指头，高高扛举着任嚣城。它是它们用唾液和泥造成的，墙垣同燕窝一样含有杂质。当我困在比天狼星更古老的青铜核心內，过着被钉住翅膀的蝴蝶标本般的生活，每次思乡病发，宛如毒蛇缠身啮心的感觉突然袭来时，诋毁的恶欲便压倒了忧伤，我拿起锌皮颜料管，在狱卒免费提供的粗麻布上乱挤乱涂，把放逐我的任嚣城故土形容为：一只盘羊角尖挑挂着的潘多拉宝盒，凌霄柱顶的虚无飘渺陶然居，永生永死者细如绿豆原子核的天堂浮岛，粘滞黑浆覆压下的死蛇烂鳝水晶宫——对于故国祖邦，我的措词敬畏多于诬蔑。作为一个身陷囹圄的流亡者，这根合抱粗的动脉里流动着怨而不乱的血统，像瀑布撞击顽石的声音，终于萌生了一朵那喀西斯水仙花，堪称咄咄怪事，红色的浆糊，连同这场额外的奇迹，那些锲而不舍的弯曲蛀蛆，从各方面咬穿了无限致密的青铜核心，并且点燃插于桃花石汗脐眼的灯芯，把我拯救出来。
    现在我自由了，两胁生风，背渗轻汗，好似刚喝完七杯武夷乌龙，身首异处的头颅亦从月亮环形山要塞飞返，舂玉兔之不死药敷于断颈处，俄顷合璧功成，憋足了劲，飕飕箭穿了巨灵神家长为第一个也最后一个凡躯困兽竖立的太阴障目处女膜，到达离真相只差九十九光年远的你的阴器圣殿墀阶下。肩扛启明长庚星的恋尸癖老蜗牛先于我爬遍了你失去瓷白光泽的表面，背壳上纹满泥菩萨伪基督千禧年神谕和命定人形进化的蟑螂使徒福音书，展列数排极细牙齿，慢条斯理地吞食越做越大的宇宙公司牛油蛋糕，赫然屙出一座矗然如山的先妣方尖碑，以其自身重量徐徐沉栽入你沼泽般的躯体。
    作为许多渺小而忠贞的情人中的一个，我对你横亘于无限时空的简短历史十分熟悉——自从你出生之日，你就已臻死亡。换言之，你就是死亡之母体。然而你不是母体之母体，因为当时你是以这种独特的形象出现的：你选择了一只猝死金丝雀的窈窕姣美，一个枯禅老僧的僵木无闻，一块三叶虫的假死假寐，一堆劫灰质的冷湫阒寂，一个帝国的溃烂无耻，一只烂熟苹果的自甘堕落，一团荆棘火的反复无常，恬静地，淬炼着科幻唯美主义与污泥生殖的原史神话怪物的错体风格，只露出身躯的正面，孤伶伶浅埋在桃花石汗那具肥大尸体中央，仿佛是他肚脐眼里镶嵌的那颗夜明珠，那根灯芯，熠熠发亮。异次元视界的主宰桃花石汗，从黟涌的冰川纪，向地狱机器的芳香尸轴收紧蠕蠕触爪，馋涎滴流，枵腹雷鸣，亮出并且炫耀那些威力甚大的巨匠吸盘，蟠缠她，吮嘬她，蛇发攫住她并擘开惨白双髀俾我翔入。
    没想到青铜冰川纪瓦解破碎寿终正寝后，阴道游廊的穿越是我们的命定之路吧？曾经同为青铜之囚和玄色琥珀标本的精神贵族幸灾乐祸地问我。哲学情妇用滴蜡在他的后尻粘上了两只翅膀，迫使他惯于以中国折扇方式曲张翃翬，惯于把自己的大头小头俱充血悬垂，惯于演绎一条夹缝的淫欲或一柄雨伞的凄美，惯于充当世界之夜的夜半魆魆的夜壶，一只荡漾夜壶般的头雁，一面嘎嘎饶舌发表对虚空本质的观点，一面从最低阈限起消解着短暂肉身的假象，化而为翼手膜翅的黑天使，加入蝠鼠们的纷纷行列，在柯林斯式柱群中追逐眩目恼人的效果。鸟之双翼(蜜色小阴唇)车之双轮(睾丸)之上继续孤军深入的思想前端(秃驴龟头)不可避免地触及的第一个化学递质烽火台，鼠年上帝：从逐渐变薄的包皮中突凸而出，俨然带柄的蟹眼，充血腺体的嘴脸，顺序睁开那些珊瑚虫般的泄殖瞳孔，渗漏，滋润，湿透火焰和蝾螈，冷火，球状闪电，航过黟涌，踏上彼岸的龟裂旱土，遂看见一个水牛角山羊足的魔鬼婴儿，浑身通红透亮，宛如一颗硕圆阴蒂，啼哭惊颤，哪、哪个无阴功的狗母把我们扔在这儿？一个弹涂鱼一样的少女在灯昼驹隙间闪掠而过，鸡脚猪臀，回瞥时把两只羞怯胆小的耗子眼睛遗传给我，可是，那对啜啜有声大如莲藕微耷下垂的赭色奶头呢？它们具有象牙的穿透力，若是倒过来套在脚上，踩高跷的方便又不言而喻，三步两步就追上了龙年上帝，那进化之路的赶车夫，蛋白质与卵黄体的上帝，戴胜，豹尾，虎齿，鳄体，蜥脚，浑身披满始祖鸟的羽毛，多好看的造型，简直就是宇宙轮盘赌台上的图腾演员。
    喀嚓，好啦, 疯狂逆转的原始时钟终于停住了，分针镰刀青铜钺砍伐了锡安山先知的十四万四千个脑袋，匿于滴答夹缝中的黑袍刈割者还不趁机踊身跃出，恣狂荼毒，并把时空有机体删削成一座水晶金字塔？亿兆京垓秭穰颗骰子灿烂流布于夜空，如毛茸茸的星辰列张，火红兽眼煤炭铅心碌碌自转，一副太极阴阳鱼全息图式的时钟车轮就这样辗过臭名昭著的光之坟茔，在银河的逆行轨道上轰鸣。
    同时轰鸣著的还有你的青铜卵巢。它悬挂在钟摆的刈割钺上，蜂窝煤状的鸦黑结构便于蒸馏币值，蒸发价值，那根粗大逾猪肠的脉管被割破，流出羼弥赛亚油膏的黑血，润滑着履带刀山和雷渊火狱的转轴，千万柄迅掠翻飞、鬼影幢幢的利刃仿效反动的国家机器，切碎骨肉和痼疾般的记忆。我深吸一口气，不由自主地耍弄着掌心里的几颗刚摘下来，小如青涩智慧果的骰子，鼓起余勇，拍打着翅膀，飞过天使风车式的座座刀山，安然抵达命运磨坊的出口。我这才相信我真是死了，灵魂出窍。不然在经过卵巢碎肉机时，我已变成庖丁打边炉的肥牛肉片了。既然如此，我惟有强撑开弄虚作假的蜃景眼皮，把眼睛瞪到灯笼般大，好好看一看这死后的现实世界。
    一块半漂白的牛胃：情欲奥德赛的终站：被压皱而后熨平的小阴唇襞褶：青铜卵巢金羊毛的司阍：酒红色地狱眼睛的哥仑布：廁园在望的海岬：其大无比的公共下疳：牲口槽里血污肉身得道的耶稣基督：本命年猪栏里豢养的猪年上帝：食碗面翻碗底：主食潲水兼食人粪的民族吉祥物：伸出沾满秽物的分岔硬蹄掀开任嚣城假日旅游手册：倒霉的猪界拿破仑：从哪儿捡到这么一个世界之尸解剖刀之美誉：眨眨鬼火般的毒眼：左掏右挖：令已死的內脏痛苦嗥啕：毒液奔流：痉挛肢体把自己更彻底的暴露在好奇者：即世界的新生元婴面前：让他剐出子宫里的癌果：微观论的话语：那些海马尾巴状的蜷曲数集：就是任嚣城我的 归宿：青铜卵巢致密的尸茧炸裂剥落：换上一个嫩滑的动物性傻屄抽搐的粉红天空：把充血膨胀的太阳圆脸盘插在烤肉叉上：它的浑浊汤汁全流进蠕动的信息带沟渠去了：偌大的南瓜脑袋：替换了思想机器：栽种在触云电视塔的巅尖：每秒自转九十万次：向爬虫受众发射橡胶子弹：惩罚的火焰：廉价的合家欢节目信号：妈你个屄：我可不想重复用媚药书写在监狱窗帘上：千篇一律的：腓尼基商业之神的乏味传说：工厂雇主联委会斥资锻造了这尊寡头之神：它是宏观的：包围着完美世界之尸的宏观肉质棺椁：唯一假神：桃花石汗的微观对应物：等价天平的另一端：粒子湖最深处：歪曲的倒影和缩影：哈哈镜的怪影：弥勒佛和无生老母：把鬼见愁的马路和铁路盘于腰间：徒手(千手)击落青铜越狱犯驾驶的x翼飞机：像拍苍蝇：一边刺耳的大笑：嘴巴退化了：只有一个透明的海星胃囊伸缩吐纳：溢出胃酸：啖食地面或图腾柱上攀援的软体动物：披满鳞甲：丛生的蘑菇头炮塔：旋转升降：射击：我挺起觺觺独角：辟开火焰之海：刺瞎它的独眼怒目：准确如接榫：浮兮斯万花筒世界遂溘然崩塌：从爱琴海到星宿海：从人马座到黄道蟹：软脚蟹：软体动物：啮齿动物：坚韧不拔的甲虫：
    从碎砾齑粉的废墟底下钻出头来：欢叫着：接受真理的加冕：我为它们带来了：一条香如芝兰的裹尸布：那么长而无尽：足以让代代颠倒淆乱挠刮搔爬的虫脚再继续书写亿兆京垓秭穰108年了。

                                                              2001年10月23日


黑蓝壹号·诗歌·二十月诗歌五首

黑
蓝
壹
号
目
录

诗
歌
 二
十
月
诗
歌
六
首

二十月

体育课

一栋楼房在雪的一月称赞着云的可塑性。
而云和云之间是由弯月缝补的，这是隐居
造成的，是两个瘾君子造成的。而
他小心翼翼，对医学失去了往日的兴趣。
只有在这种时候，他才会顺便想起他的哥哥。
借着静物特有的奢华，借着别人从容的幸福，
借着光，借着被雨洗刷的雕塑，借着艺术。
他认出了爱踢足球的哥哥。
他并不坚持说出，只是未被恢复的生活
改善了他的沉默。他看起来只是有些疲倦。
他是这一片没有绿色，没有同学的操场。
他已不善于沿着冬青慢跑，让比他矮的人
属于一场政治运动。一九九八年，他的观点，
他的论证，他喝茶时的仪态，听到小欧死于
肺癌时的表情，限制了一个多愁善感的人。

不可能

你们想度过自己是不可能的。你们想在晚饭后
看到太阳落山是不可能的。
你们想一声不吭地穿上衣服是不可能的。
你们想打开抽屉是不可能的。你们想辱骂
父亲是不可能的。你们想着沿着废弃的堤坝走向
没有画家的村庄是不可能的。
你们想把水龙头开到最大是不可能的。
你们想悲哀地发现抱头痛哭是不可能的。
你们想去思考跌倒的女人为什么没有再站起来
是不可能的。
你们想漫不经心地在屋檐下坐着是不可能的。
你们想丢了魂儿似的再回去找那个人算账
是不可能的。
你们想伸出手臂指着对方是不可能的。
你们想告诉朋友自己爱人的身体是不可能的。
你们想转达白昼对午夜的谢意是不可能的。
你们想大声朗诵是不可能的。
你们想在家乡吃着花生住上三年是不可能的。
你们想通过孔雀隐瞒自己的观点是不可能的。
你们想把茶叶、信纸、烟草混为一谈是
不可能的。
你们想用自己的气质欺负那个红脸的小男人是
不可能的。
你们想用去一个人独自旅行的时间是不可能的。
你们想记住六月的麦田是不可能的。
你们想唤醒岩石、打碎玻璃是不可能的。
你们想躲开建筑的阴影、户外的北风是
不可能的。
你们想依靠野心、巨著来离开某个场景是
不可能的。
六十六年了，也许更长。你们，是不可能的。

                          2000．12．23．

致父母

他们的脚步在客厅与厨房之间格外
小心。像灰尘，令生活到此为止。
有时候，我像是又回到了他们中间，
借他们的拖鞋，借他们的语言交谈。
母亲的低吟正如同对我的朗诵，
她的泪水停泊在情节之内，
日常的表情消失在旅行中。
那么，父亲呢？
他在图书馆里也曾被艾青感动。
像多年前，他们感到了疲倦，
在梦中的彼此搀扶，
使他们几乎找到了更好的归宿。
他们重又围坐在我身边，在我
起身的那一刻，我脑子里闪过：冬天。

                           2002.6.

农牧场

请不要相信，记忆会汹涌而至，
在云层稀薄的上空空出一切事物的中心——
荒草逼近道路，不可能
再有一次劳动，或是邀请，
好让你在途中因为疲劳而晕倒；也不可能
再有一种风景，会让你的鼻尖触到雪花。
现在看来这些都不会了。
唯一可能的，是你会踉跄着来到我
面前，指着远处的房屋，像是
指着劳改的囚徒。
当这也不算了的时候，
我就嘟囔着，路从此变得迂回委婉。
这难道不有些奇怪吗？我指的是
这条通往农牧场的路，
缺少树木，像你
站在这里，缺少了空气和只言片语。

                            2002.7.19.

言下之意

昨天我在信中写到：“我们这边下雨了”，
好象这就是思念，用胶水咬紧
从海面上漂过来的欧洲。
而身体宽广，如所有的政治宣传，
自我医治着靠近中心的创伤。
那些看不见的思想也曾令我心烦。
是的，昨天。我把一口痰
吐进了臭水沟；但我不向你倾诉，
我的爱人，叙述会使结尾过于激动——
我们的个人史自祈祷结束。
崇拜，只被一阵微风泛泛提及，
我们是不足的青春，恶意而沉默的青春。
我不习惯说：生活是对的。
而身体窘迫，买出一根稻草都会使他人难过一生。
所以，今天我是你的邮票，
寄到槐南路49号，你雨中的寺庙。

                            2002．10．6．

“他们正在相互走散”

他们正在相互走散。
他们身着便衣，轻轻地避开傍晚的呼喊，
随生活的迁徙离开一个又一个的地方（那么多的电线）。
不存在慰藉，也不存在告密——

他们漂浮在湖面上，
像一只只公园里的铁皮船，
随着无从察觉的青春向右拐去。
不在乎怜悯，也不在乎庸俗的树林——

然而仇恨多么短暂，仅三天，
诗歌就已迎来送往；
在广州，他们学习另一种语言，
一种医学的、讳莫如深的语言——

“为什么又是傍晚？”他们普遍这么问。
他们并不知道，一个季节的艰辛和一个人的傲慢。

                            2002.11.7.


黑蓝壹号·诗歌·梅花手段诗歌五首

黑
蓝
壹
号
目
录

诗
歌
 梅
花
手
段
诗
歌
五
首

梅花手段

在高速公路旁刹车，你要忍耐

你的沉默的嘴一定忍受着话语灼烧的煎熬
晃过饮宴的人群，孤单的机器在暗中奔跑
遗失在拐角的熟练的初吻　嘿　你知道
血液里闪光的谎言创造过丰满的人物
你的沉默　在水龙下细流的小水边缘

那心中危险的爱情就要脱口而出
那公路中央偶遇的爱情怀揣已久
只在车窗开合的一个瞬间　一个梦的片段
你爱上过一棵树　一个有张年轻脸孔的男人
随着机器的声响消逝　腐烂和遗忘的柏油路

需要烟的下午　需要酒的夜晚
需要一次彻彻底底的贴身尖叫
暗红的天色挣扎着的暴躁流淌在公路上方
是一周前污秽的梦境所召唤的危险

音乐
那是和逃亡的终点有关的
坚硬的风和悲伤的金属　塔楼里迷途的噪音
从血红的黄昏到黎明追问你的伴侣
我和你　哪一个曾经绝望的洗涤　以致于溃烂
还有季风带的风和指甲里的污点　伸向哪里
怎样剔除了恐惧沉迷于幸福的死的幻想
时间在两岸的飞驰帮助完整细节：
不要失去燃烧的主题　而裸体和爱情需要藏好
哦　和丧失有关的动机反复
速度是唯一短暂的线索　休止　反复

现在铺垫永恒　预感私有爱情的背叛和崩溃
还好能和机器交流这美好情感
在交通漆的光芒里看清了黎明辉光

在高速公路旁刹车
你要忍耐。

                                        1996夏

秘密的

我要秘密地献给你的是一个声音
在馥郁的五月恒久而微弱的兰色
说着一首恋歌的主题
所有的窗户都有兰色的夹心

曾有一个人要我潜藏火山的热情
那是另一个人　厌倦持续与永恒
由于恐惧个体生命的消失
在小菜场　丢掉了我的手

我们要保留的仅仅是一个幻梦
在杳远的云层中间一代一代
由性别保存下来的阴影
是小诗和天使的羽毛
落在草地上的轻声叹息

                                       1997秋

反正没有人听到

沉默是安全的
反正没有人听到
孤独是安全的
反正没有人听到
除此之外，肉体是安全的
脂肪挡住了发狂的愿望

空洞是安全的
甚至没有人看到
亮化工程的后面是安全的
灯光向外，像一次又一次微笑
因此保持微笑是安全的
另一座阁楼和月窗
遗忘和忽视是安全的

                                        2002/9/25

11/6

能怎么样呢？
日子还是日子，悲伤
是这个世界最末小的神经。
他们用胶水糊上行进的轮子，
欢娱还是欢娱。

那些新近来到天堂的眼神纯洁，
--基督赦免他们。
他们路过风化的岩石，顺手扔下糖纸，
那曾经是我的四肢、噩梦，
重复的错误。

她说十年，模糊了她的面貌。
困难时期的镜子，
怀念里空空如也。

                                        2002/11/6

11/24

他们总能表达出最精确的思想
看来如此，旅途中的短暂快乐
在路边，我掌管着睡眠
和侧卧的自由

不仅仅如此，一定是--
波涛的手伸进我的噩梦

从那里到这里，南方的叹息比梦更轻些
保持着电视里的偶像
很多絮叨加少量空虚
公共空间和公共的灵魂

                                        2002/11/24


黑蓝壹号·诗歌·沈鱼诗歌三首

黑
蓝
壹
号
目
录

诗
歌
 沈
鱼
诗
歌
三
首

沈鱼

石青，赭黄，蓝色或紫色

这是过渡，这是必须的
那人在桥对面看
黄昏
锁链响起来
她一直走到我面前
额头的蓝色变成紫色

正 午

针尖灰尘狂想的舞蹈在正午的刀锋安静下来。
制造的语境有细微的间隙，音乐家的唇舌音
渗透进来（不惊动猫的睡眠）——
一阵歇在木雕菩萨拈花手式上的风或许是源于
赶工木匠午休时吐出的烟圈。或许不是。
或许是偶然的鸟鸣滴落菩提树叶，
像一方绸巾擦拭沉吟的书页：
一首诗经过岁月的冲洗，
在墙壁的雨痕安居乐业。

河流与屋檐的距离很近，很容易看到渔民
在红树林的荫处翻补渔网，粗糙的手抖落金币和银子。
也有人很迟才生火做饭，厨房传来火苗的颤音，影响到
周围的事物比如盐（盐是生活的必需品，滋生力量）。
午睡时事物都退后半步，
而盐已随血液深入梦境。

身体放松，用呼吸超越理解的障碍，椅子在阳台等待
一群疲劳的鸽子，鸽子的翎羽轻如花色，在梦境飞翔，
飞翔是为了赶上
下一朵青莲开放的时间。盼望的图案有好几种，比如水。
这是真实的，当钟声敲开酒瓶，水的香气
扩散了波纹，组成漩涡的门。在午睡中迷路的人不经过
逻辑也能找到阴性的丝绸，刺绣的水草四处波动。

阴凉的树影移至马背，我仔细倾听：石头
是否会和马匹一起醒来？
风很响地吹过枯萎的树皮，而寂静随季节变换抒情的色调。
寂静的草根缠绕着马蹄，
寂静更容易使人产生幻觉：“言语在白天无足轻重！”
寂静把钢琴藏匿起来，也许在流花河中，也许在松树林里。
深入想象的腹地，有时会被一根灿烂的枝条
挡住。“我们的道路有时一致，有时相反。”“我们
都对葡萄和水珠表示无限的崇敬。”
在呓语中祈祷，嘴唇无法停下来。“是葡萄繁殖嘴唇还是
嘴唇繁殖水珠？”“不必彼此猜疑。事物互相联系，
你只需照着一个梦想的方式去做。”

我如果在七月拾起刀刃，八月就能获得桂冠。
“具体的事不像睡眠那样长久，并且时好时坏。”
我决定骑上那匹马，骑上那匹影响我阅读和写作的
马，蹄声一阵紧似一阵，寂静点燃了书籍：
“一阵文字的压力使我醒了过来。”

                                    2000年7月28日

阁 楼

半封闭，适合潮湿木头的窃窃私语
半边梯子直接嵌入石头脑袋
运输生活的泥浆
石头砌成墙变成阴性
裂缝塞满年龄的碎片，琐事、新欢与旧爱
绿色植物从房子的耳朵长出阴影
沉默的风裸足而来
紫色窗帘动了一下眼皮：一个熟悉背影
拐过街角迅速消失

傍晚的光线认可孤单，影子献上黑珍珠
一页纸，语词在阁楼秘密集会
邀请蜡烛参与。蜡烛由白变红、由红变蓝
冷热语气随着酒气上升或下降
灰烬的舞步直接踏上老式唱片
“玫瑰玫瑰我爱你~~~~~~~”

阁楼的处女扶住湿漉漉的隐私
靠紧蓝色沙发，深入大海的腹部
身体的盐溢出玻璃酒杯
再深入一些就是午夜了，摊开蓑朽皮肤
痛是理解世界的方式。手向黑暗晃动导致黑暗下垂
黑暗是你的腰，向上越来越明朗
乳房是明亮的窗户只允许打开一只
我摸到你的嘴唇把灯光掉

空气软绵绵，适合旧情人细致的鼻息
被子根椐湿度区分身体和灵魂
把尖叫的肋骨包扎起来。把肉浸在冰箱里
婚姻在爱情的木门上了一把锁
复制的钥匙形态各异
不经常转动容易生锈

蜘蛛吐丝为牢。你想留下一头秀发绑住我？
这不可能。我已经学会不盼望。忧伤逃不出肺的限制
阁楼的痛苦谁也没有看见
一朵花恰好此时打了个呵欠
我累了。请允许我小心翼翼地窗子关上


黑蓝壹号·诗歌·吴磊《九个片段和九个姑娘》

黑
蓝
壹
号
目
录

诗
歌
 吴
磊
·
九
个
片
段
和
九
个
姑
娘

吴磊

四 季

浪漫的时刻
有些昏昏欲睡
思想在任何角落停留
惟独不在这个秋天

北 方

看见太阳低地你喘不过气
就到了北方

雨

小的有些疼痛，也有些痒
小的可以把世上所有的湿润装进口袋
送给最需要的人
像唱歌的孩子一样

南 方

到了十二月，树仍绿在阳光下
绿在南方
而不在地球的背面

孤 独

由黑暗中缓慢上升
上升到月亮的高度
隐约看见远山的轮廓
黛色的雾

我

刻在地上的影子像粗黑的皮肤
哈欠要持续到太阳下山

上弦月

笑弯了嘴
金黄色的声音
露出上帝的愉快和深邃

书

扉页上残留几粒沙子
打开后迎接甸甸的洪水
一切都无影无踪

一个现实中的影子

睡了几十亿年
至从失去八个兄弟
再也没有过时间概念


黑蓝壹号·诗歌·叶青《观雪》

黑
蓝
壹
号
目
录

诗
歌
 叶
青
·
观
雪

叶青

雪下得很大
站在第四个空白处
正好可以看到
那棵树上的鸟
飞到了另一棵树上
静止在原来那棵树上的
积雪，飘落下来
与正在下的雪
混在一起
谁也分辨
不出


黑蓝壹号·诗歌·影子诗歌五首

黑
蓝
壹
号
目
录

诗
歌
 影
子
诗
歌
五
首

影子

距离

让肉体独自进餐 而思考
腊肉一样风干
让风干单独进行
风依然来去不定
让烟瘾抽烟
让话自说自话
让戏剧自己上演 你仅仅
是个观众
这首诗 该让十五岁亲自阅读
你只配掩面失声

夜半水声

昨日的蟑螂
带他离开走廊的灯
带到水房
两个冲澡的男人

也许,我们乐于想象,他将
终生铭记水
时刻潮湿,而四季溽热
他要躲在砖房里,躲在磁带里
在融化巧克力的片刻
再造喉咙的渴

冲澡的男人,他的亲兄弟
被暑热和野菊花传染了坏脾气
那朵撅着的嘴
可要吮干蚊子的混血

而我,这个写谎的人,正准备
和死神接吻
还要把不能开花的血
种在岩石上

多出来的六小时

迈在六小时之前的脚
学会了麻木

学会了踩在路中间铅直的白线上
挎着多出来的身体

晚到的风
被挤出寻欢作乐的小旅社

疲惫臃肿的小女人,老板的小妻子
因此觉得凝固

又一个多出来的三十块
又一个空夜晚

直到有人
把炸弹投在光秃秃的寂寞上

梦幻追女仔

1

徜徉着，
鲜花盛开。

这是一只小虫，在周末
犯了酒瘾。

是爱滋病日，两类多面体的
构造方法。

是理念对实体的形而上碰撞。

2

多寂寞！因为错过了伪集体主义的自渎
没有戴上手植的男花女花。

他哭。

他暂时获得悲伤、饱满和郁闷，
他苦。

3

多出来的身体，
都长的如此熨贴。

都自觉地完整。

蹒跚。踟躇。扭着三步四步，
喝完性的汤药，

再喝清醒的迷魂药。

4

Game over!

你需要Esc、Reset和Enter。
但你的多情如此之多，

你只能放弃。

你只能看着漫山遍野的草疯长，
你翻来覆去地忧郁。

5

总而言之、言而总之、简言之、一言以蔽之：
尽是嘲弄。

                                  2002.12.02

致深夜收音机里的女歌手

是叫听觉的这一款，
在摸黑
浑身上下找你的Play键。

指望着一碰就从你如水的肌肤里
漾出风月，漾出Top10、几大样板、
F4和周什么伦。

多像及时雨、过时雨以及别的雨，
滋养了众多需要滋养的翻身和睡不着。
睡，越睡越乖。

在很多个北京时间，你与无数耳朵同居。
看，这是你们的一大群看不见的宝宝：他们
啃饽饽、化妆、吹牛、沉思。

等我闲下来，一定
在你的嗓音里多种一些：
木槿花、昙花、大喇叭花。

你才能夜夜绽放、夜夜枯萎。


黑蓝壹号·诗歌·张龙《又写那三只鸟》

黑
蓝
壹
号
目
录

诗
歌
 张
龙
·
又
写
那
三
只
鸟

张龙

一只鸟
在我抬起头的时候
飞起来了
它刚刚
还和几只灰溜溜的麻雀
蹲在秋天的
墙头上
走过那面很矮的墙
向前
相左拐，然后
向东走
而我正期待着
在北京站
的那三只不知名的鸟
能从海面上
飞起来


黑蓝壹号·苏文祥摄影·城西

黑
蓝
壹
号
目
录

苏
文
祥
摄
影
 城
西


黑蓝壹号·苏文祥摄影·他和他的光

黑
蓝
壹
号
目
录

苏
文
祥
摄
影

他
和
他
的
光


黑蓝壹号·苏文祥摄影·你就在我眼前消失了

黑
蓝
壹
号
目
录

苏
文
祥
摄
影

你
就
在
我
眼
前
消
失
了


黑蓝壹号·本体小说·王寂《谶语的冬天》

黑
蓝
壹
号
目
录

本
体
小
说
 王
寂
·
谶
语
的
冬
天

王寂

                                                先生，这一款真的很不错的，很适合您的
                                                        小姐，您觉得我这个人怎么样？
                                                                          ——《魏乩》

    谶语的冬天，王寂，在如此这般沉静的夜晚。你发现，它蜷缩在墙隅的暗礁里，攥成粉白色的疑团。你从瓦蓝的土地上怂恿起戈壁游离般地向它切近，你发觉到了一种刺痒的紫色纱巾的味道。而同时你还发觉：它身边的门从左侧潜移默化地游弋到了右侧。
    它简短地崛起身体，幻成了一个白得无法甄别的身形。它忽然抓住你的衣襟，紧紧攥住你生命的稻草，将你拉向正在摇晃并且会一直摇晃下去的无水深潭。你果断地紧紧地搂住了它的细软。
    你发觉它麻醉的唇，搭在你耳郭漫长的轨道上。开始了潮湿的旅程；你发觉它雪白的胸脯仿佛一扇遗失了玻璃的窗户；床榻上一如既往的通俗的热情，已然散尽。被衾凌乱地被团踹成一朵慵懒地打着哈欠的狗的积云形状，人去，窗已空。
    在激动中，在情不自禁的战斗中，你杳然听见它在说，“你看，窗外的落叶已经飞天，现在，已经进入了久违的冬季，该到了吃火锅的季节了；我们快走罢……”
    “卡—它”一声开门似的1/2秒的快门声，在深夜的暗道里向地下绵延。一束三角形烟灰颜色的光束，闪亮了你的左脸。你左手提着菜刀，向下。
    此刻的天候已是深冬世界，你将手委琐在袖口里，与一个似乎永远低着头的女人索着貌似平直的道路向右延伸。自然：你们谁都没有动，仅仅是深夜的平面在行走，犹如一个人的电线杆，蹀躞着在无月之夜，形成了一个狭长的狭长的狭长的斜方。
    女人的左边在黯淡的光色下显得干枯，正如一爿半年没有生意的铺面。你悄悄地抓紧它的右手，好象它并没有手指似的。
    男人，尽管它是一个据说粗犷的男人，还是极尽剽窃而来的温柔，将女人的身体拉向自己，目的地很有可能在胸膛部位停滞。但是瞬间，男人发现，自己的脊背后方有一把女人精心点缀的匕首。匕首阴冷而潮湿，仿佛仅仅是一枚沾满露水的柳叶形水草。水草在它的脊背中心打开了一扇再也不能完美尘封的窗。
    窗内的房间，床榻已空，人已去，只残下殷红的黏液的气息，在台灯雾似的弥漫中悠然地旋转，翻升。
    它们走出家门，游弋的身体在小店门口木然了一刻。有如奔赴刑场前的半刻准备。店里眨闪的眼光使它们感觉到刺目。它们同时用右手推开上锈的铁门，粘黄色的灯光立即在它们的面部绽放开萎靡不振的花朵，店员过分的殷勤更使它们感到恐惧：危险、死亡、伤害，一切尽在冥冥未知之中。
    你踌躇着，掏出一把电工使用的形状过于专业的钳子，置于桌面的左下脚。
    你发现饭店的大部分人已经睡去，只有老板还在吸烟抵抗着沉睡的诱惑。还有几个凶狠的怀里带着凶器的强人，在残乱的板凳上，默默地拼酒。目光在它们身体里上下扫描。它们中的几个已经爬在桌子上沉睡过去，发出缠绵的鼾声。它们发现仙子般的美臀展开甜蜜的、却在里面设置了颀长的獠牙的嘴巴，将它们的阳具一口吞没，没等它们发出璀璨的一呼，漫漶的海洋已经湮没了潜伏在它们生命下方的身体。
    长方形铁锅（尺寸是35CM×60CM）里面被无数次使用的色拉油，终于在无尽般的耗待之后，发出了老鼠似的“吱吱”鸣。
    它右手使箸，优美地将一片刀工优美的牛肉放在锅里，紧接着，毋庸质疑，是一片哗然的掌声，这自然使你感到骄傲，你终于成为举世的钢琴家，用你的手指征服了人们挑剔的耳朵，清理了里面冗赘坚强的垃圾，你站立起来——尽管双腿开始了一段为时很久的痉挛似的战栗，你面向观众——沉醉而深深地鞠了躬，呈135度角，并且尽量绷直双腿，以克服它们之间莫名其妙的龃龉。
    你缓慢地挪了下去。并非留恋讲台给你留下的青史，而是在克制着保持着幽雅步态。这种步态一直持续到卫生间。你带开最为靠里的那闪门，在灯光黯淡而恶心的腐烂之下，你明白了床榻上的人，另一个人你并不认识，仅在很短暂的瞬间，鉴赏了它那冲向你的激烈晃动中的雪白的铝锅盖。
    女人直立的上身埋植的山峦以惊人频率与韧性，做着单一的上下跳跃运动，犹如梦境中推开的两扇薄如蚕蚁的窗。
    你静悄悄地将门绅士地关阖起来，并以自己的天塌地旋祝福它们在动物性的动作中永远地坠落下去，永无止境的坠落：你看见自己的身体呈半弧形，一如跳水健将瞬间的瞬间，你挣扎着想抓住一个可以抓住的支点，可一切都白费希望。
    你尽力从这里挣脱，挣脱到外面雪地的洁白里，雪地的清冷里，你敏锐地喘息，可是你很快，就在大理石质的喧哗的台阶处“扑哧”一声跌倒了。滑了出去。一如被人鼓掌的陀螺。并再也没有留给自己再度爬起的契机。更别说甚么，在暗夜中搜找你那遗失了的烟头似的犬齿了。
    你在雪地里选择了一片最为明晶的地域，捋了一把雪，堵在嘴巴里，在彻骨地冰冻里，你感觉到自己的身体正在轻轻的上升。你看见一人，满脸悲戚的神色，随着你的注目风筝似的飘落向远方，身体呈现出跳水健将常有的造型。那人的叹息宛如风筝的断弦，宛如鬼魅的一闪，使你惊恐万端，使你感觉到嘴巴里的雪已经到了胃里，融化成了冰。
    路边艰难行走中的男孩还在哈着水滴。左手拿着断掉的链条，右手推着长方形的自行车，在雪地里。在月光里，一滑又一滑，在雉堞形状的路边向逶迤的方向踽踽。
    你从地面爬了起来。已经过了很久了。冰冷的牙齿开始了冗长的战争，你试图安抚使它们冷静，可是你发现自己的所有衣物都被强盗所掠走，你只能以双手勉为其难地掩盖长发飘飘的私处，阴囊缩成一把燃烧的烈火，宛如被敲击了贝壳的乌龟。你木然地伫立在地面，像一个初次登台的戏子，四处寻找可以支持自己的观众，不过正如你所希望的，你看到的只是茫茫的暗夜。你找不到任何行动的方向、甚至理由、甚至遮盖私处的意义，你将双手摊开，重新倒在地面，尽量模仿噎素的造型——舒展——只有它，才能看到你眼角蜿蜒而下的星光。
    它——雪地一样逝怀的男人——在一段碎裂的时间之后清醒过来，听到有女人“咯咯”的笑声，在耳道里吹拂温暖的气流，它打开眼镜，命令自己真挚地面对时间。它发现自己被陈列在柜台上，已然被贴上了价签。但是它没有动。它羞于面对嬉笑的女人——女人们正在嬉笑它的精致的阴茎，犹如农人的小拇指。不过然而却依然有人愿意支付它所不知道的钱，将它买走了，装进了轿车里。
    它发觉，自己已被精心浸泡过，而自己却鬼使神差地没做任何无谓的反抗。
    女人坦然地面对其他一些女人的讪笑，将它塞进常常使自己感到骄傲无笔的高级轿车，女人坐在驾驶的位置上，默默地哭泣起来。但是很快——仿佛哭泣这个动作只是做给谁人看——像众多开着名牌轿车的女人一样，它很会控制自己的泪腺，将这个男人运送到了家里。
    一个昂贵的塑料男人，仅仅可以在某些难耐的时刻，帮助自己度过麻醉的虚空，终于，有一天，一个卑琐的活物似的男人以堂而皇之的形象与理由，走入女人的生活，以为可以轻而易举借着自己火热的肉身打开一个人的孤独的监冰，打开隐秘的门锁。你发现这真的无非是个很无所谓的玩笑。
    你在男人的脊背后面安放了一枚带着露水的花叶，男人就“嗷儿”地惊叫了一声。还没来得及穿上它的高级西服，便抓紧内裤匆匆地顺着房门逃逸了出去。白兔的耳朵好象它哆哆嗦嗦的屁股。
    这样一个冷静的早晨，冬天，似乎已绝望地丢弃了空气和活力，在半睡半醒之尖接纳了婴孩般的男人；它从楼道里突击出来，惊恐地宁望着这个早晨，冬天的早晨，……马路边一个显然被大卡车轧扁的孩子，调皮地扮演着死猫，而它的书包，还在与它玩着无条件的、死气沉沉的捉迷藏游戏。 不过，幸好很快，在这样的世界，业已和光同尘、屏弃了以往所有的情感的阳光委顿地打开了人们僵持的视线，因此，围观的人渐渐地多了起来：它们在议论女人的肉，不见了的男人的强壮，进入的可能的时间，甚至一个清俊的少年，以“看看这个女人是否还活着”为由，将爪子伸到它的阴部，抚摩，无疑，它们忽略了你的存在，你卑微的存在，无语望着它，好象正在出神地望着一个女人。
    你缓慢地潜行着。尽量忘却不断烦乱在眼前的种种旋转，强忍着恶心的感觉，不使自己狂暴地喷吐出来。你走进家门，看到空旷的床榻，曾经的，宽袤的平原，你们曾经在兰草上疯狂地下陷过。
    你试图通过已然枯萎的床单追回某些东西，可是一个电话打断了你的思绪。你像往常那样习惯性地接听了它，并且暗记了一个时间和地点。之后，你为了远离婚床对你的杀戮，对你残忍的纠缠，你躲在了卫生间里，并且“卡啦”一声将门划上。
    它打磨了已久的夜晚，终于，经过了几个世纪的时间，来到了它的窗帘。它从密封中穿越出来，穿好臃肿的大衣（使自己看起来正在模仿贝贝熊），戴上手表（ZENITH CLASS 4/方型），打开房门，瞬间，它便体会到了后脑处它那深紫色的气味。
    它开心地将房门狠狠地摔上，并未留意走廊的灯光投在它右侧脸颊上的晦涩的痕迹，向螺旋型的楼梯底部迅速地渗透。
    冬日的室内，丧失了人味的被衾正在以夺人的声势坠落似的冷却。床头的台灯，在最低限度眨巴了几次，便彻底消弥于死寂之中。这时的女人，仍还在沉睡。
    女人说，“我在车里已经等候很久了。”
    女人接着又说，“我们快走罢。”
    你款款深情地望着女人的头发，它在女人狭小的宛如一根香烟的肩膀上，显得过于隆重；女人别过失陷，望着迟缓地消逝着的窗外，仿佛又在构思一个关于男人世界的传奇；（因为寒冷，仅仅因为寒冷，你对自己说，）你将左手放在了女人的左腿上。你发觉：此时的女人的左腿已经不再是坚硬而温暖的棉布而是由血、肉、和骨骼构成的左腿了。
    可是同时，又似乎并没有骨头。女人的左腿的骨头好象早已在寒冷的暗中融化在了肉里。你用你的右手触摸女人的肉身，你发现：女人的肉身犹如泥淖般的沼泽，使右手已经深深地陷了进去。一种绛紫色的感觉油然地凸现出来。使感到了那种痛心的沉醉。你将左手，并未戴着手表的左手，深深插入女人的肉身，继续这种貌似坠落的感觉。
    窗外，你在沉迷的垂危中顺着女人的注意观察到，一个——因为暗夜的无光，你不怎么能看清——似乎还衣官楚楚的男人，在肋骨附近紧紧地夹着一扇门板，仿佛是一个深夜的盗人，百无聊赖中盗取一扇并不怎么精致的门板，用来做坚韧的婚床……
    还在模仿着马拉松冠军的步态松弛有度地奔跑着的那个夹着窗扇的男人已经不见。你收回霜冻的模糊的视线，将它了无痕迹地挪移到了女人已然惨白的脸颊上。
    忽然，你发觉你的手在迷离中受到了阻击，有如一扇门墙撞向你的脑袋，沉重的油锤使你昏眩了瞬间之后，清醒了起来。你发现女人的门已经全然开启，尽管锁还挂在门的左侧中间，当啷着。
    你将大衣粗鲁地撕扯了下来，给女人圈在脖子上，并且冷静地将光滑的肉身掩埋妥当。的确：在这冰天雪地中，尽管在暖风和曛的室内，紧紧穿一件雪白色的衬衫还是完全不足以抵御空气的。
    低空灯光在头顶上方，不时随碰撞而摇摆。好象一枚充满虚幻的希望的奖券。女人在灯光下的沙发上，呈现着竖立起来、并且被审慎地拉长的字母“Z”。它吸着香烟，把墙壁对着平坦而僵直的面孔，好象面容真的是一扇窗似的。
    此刻在你心头重又泛起那种暗橘色的涟漪。不错，谁都可以理解：热恋中的男人肯定不会轻易地放过一次失重的机会。可是女人，出乎意料地陡然从椅子上弹力起来，指挥着戴着廉价的石英手表的左手，在你并不光滑（上面有粉底颗粒、暗疮、油腻）的左颊上，留下清晰的印记，仿若年幼时代的无数信誓旦旦的诺言中的一次。金属表链在皮肤上层挂下的唇语，至今还会在充满欺骗性的光滑的美臀般的镜子中看到。
    此刻，女人已经不再；而它却仍旧躺在那张曾经充满悬念的婚床上。“孜孜”地打印着一页又一页的尴尬的缱绻。
    电话：震铃过于犀利电话，预示着又一次逃逸的协议，它卤莽地掩盖了打印机的“嗡嗡”声。你拿起听筒，敷衍似的许下几个钢铁般坚定不移的诺言，随后，你再度出发，钻入地铁，在轨道的摩擦中拐进一片未知的迷途之中。但是这一次，显然并不重复于过往，你和它，两个几乎可以定义为陌生的人，一起来到了这神莫的小岛。（仅仅是因为道听途说：这个岛上有一种蛇，曾经被定格为神明，因为当太阳升起的时候，它们将会变成斑斓的红色。）
    它慨叹着：终于有了这么一天，在这样的季节，你们能面对着坐在座位上，能看到对方的脸。它说，怎么样，你家男孩还是女孩？尽管它也知道这是一个无关紧要的问题；尽管它也不喜欢说话，
    它说，女孩。
    它喔了一声说，……真好……
    “它说，你们生活不错罢？”
    “它说，它很能吃，一顿能吃3碗米饭呢。”
    “它说，是嘛，呵呵……呵呵……”
    这个班次去往一个岛，据说那神秘的岛上不单住着奢靡的国王，还有一种神秘……
    它们靠在一起，像一对情人，这种景象吸引着大家的目光，延伸着大家的私语，也延伸了大家的视线。它将它的手拿起来，放到嘴里，就像在验证大家众多揣测中最为称道的一种，就像在验证《饕餮秘籍》里阐述的关于吃人手臂一定要左手使箸的那一部分；
    可是就在此时，它豁然再度感到后脑处深红的窗口在遥遥相望，有如一面黑色的盾牌；它感到脑袋摇摆了一下；它紧紧地彻底拒绝了眼前的所有景物与事物，企图在暗中寻找依托，使后脑处的暗夜有一丝哪怕是虚幻的光明。它问它怎么了。它借着点燃香烟的托词摇晃着脑袋，仿佛在竭力地否定这样的莫须有的问题。它吐了个失败的烟圈，好象头一次感到：它的头发已经白得不成体统了。
    它无论如何不会想象得到：当它们抵达了目的地，打开房门，进入眩目光线的那一瞬间，可能会发现，它已经在房间里给它准备着又一次的旅行的包裹。那大得离谱的箱子，看起来显得像一个盗墓人的坟墓。
    它并没有惊讶地抬起龙钟的头颅，做了一个看人的动作，接下来便依靠双手的感觉，继续着义务似的劳作。它霎时间变得不知道说些甚么，只是机械地走向它身边，好象借着行走一个人就可以见到光明了。
    可是当它走近，却又惊遽地发现，原来自己真的老了，它原本已经没了嘛。它仅仅是一条貌似人样的鱼，头大如锅的鱼，并不名贵的鱼；它们在水里休闲地游走，仅仅将漆黑的有如屋脊的脊背示给人看；而其中的一条，在极其短暂的瞬间成长到人形大小，向它张开了无牙的嘴巴……啊——
    当它将这个重复了几十年的动作再一次雅致地重复之后——将勺子里的大便放到它的口腔里，就像一个已然疲惫不堪的炉工，给锅炉送了应该送的最后一铲煤——它望着窗外碎呈微粒的阳光，阳光低落在阳台上的花叶的露珠上，就像一只失明的阴唇。那失明的唇在失神地凝望着它，豁然间使它感到自己其实早已腻烦了现时的状态（没有必要再掩饰甚么了），它将它轻飘的有如一只火机的身体抱到阳台上并且送了下去，它听到它灰白的嗓音在颤抖着，下滑，“谢谢。来生再见！”
    它忽然又想一把抓住它。可丝线已经像飓风中的纸屑，迅速地不见了踪迹。这时，它也只能为自己开脱，辩护说，“我真是过于一时冲动了。”
    当你有幸看到这一生中并不多见的景色，——一只纸鸢断了线，随着风忽悠忽悠地向地面所无法知晓、同时也不能控制的方向坠落下去，震颤着单薄的双翼——你有一种莫名的伤感，再一次你感觉到背后有魑魅在对你指指点点。
    你猛烈地回了一下头，不留给色鬼以逃遁的时间，可你仍旧甚么也没有见到，你并没有安心，反而更加无法控制自己的恐惧，好象一个被欺骗了第16次感情的女人一样（处女膜手术已经不能再次施展于你的身体），蹲在地上哭泣起来。你尽量缩紧身体，使自己看起来像一只馒头似的粉拳。
    少顷，你感到有人拍你的肩膀，你抬起头来看着它，发现它那厚如香烟的镜片镶嵌在与你同一牌子的镜框上，现在有些松动了，似乎随时都可能会掉下来。你惊诧地张着嘴巴望着它，望着它手里的书，好象一块精心打造的垂了涎的金砖，你发现它张着的嘴巴好象失去了水的鱼；你对它说，站起来回答问题；你夕阳般站了起来，迷梦般的身体十分沉坠。又正如你所预料，又是一个无聊的课题，关于人体买卖贸易方面的无谓的课题，这样的课题已经讨论了几个世纪，可你仍旧没有甚么可喜的见地。在你的记忆中，只有《饕餮宝典》镌刻在你的头发根部。可是这本书里并没有关于贸易方面的理论。你只能缄默不言对着其他几伪博士们，好象一台死机的电脑，一切都停滞了运转；
    只有天还在下着雪。雪飘落到地面与盐水相煎，变成绛紫色的混合体。几个苹果在雪地里嬉戏着踩着雪泥。眼药似的混合体飞溅起来，偶尔会跳到行人的衣物上，这使它们恼怒，嘴里骂着千篇一律的诅咒，其中一个甚至粗暴地将其中的一个踹倒，然后，好象在路边偷偷拔了一株大葱似的，扭着水壶大踏步走开了。可没走几步，它便发觉被袭击了当它回头寻仇时，雪地已经重又变得空旷，鲜血顺着脖子流到了背部和胸前，使它脊背上的伤疤隐隐疼痛起来。它毫无想象力地，再次骂了那一句经典的诗行。可就在这时，它突兀地发觉到这一切是如此的荒诞和无谓，它突兀地竖在那里，身体上盖满了尘埃似的灰雪，看起来仿佛是一个人站在雪地里发呆。不过一忽，它就倒了下去。
    就这样过了许多年，仿佛曾经的一切已经随着时间的消逝而磨损，仿佛一件穿得过久的背心，已经找不到袖子了。你曾经这么以为，现在似乎仍旧没有改变初衷，在黯淡的铁窗之下，在黯然的洞穴里，你逐渐蜕化成了一个貌似动物的动物，而你自己却以为自己经过了岁月的洗礼，已然醍醐似的彻悟了，掌握了生活的所有玄机。即便在你从鞋底里摸出香烟点燃之际，你仍还得意洋洋打着日本鼓似的清脆而嘹亮的算盘。而当你在深夜的涌动之中，当你拿着自己的身体为它做着没有尽头的开脱和庇护，你偶尔也感到：自己其实已经死去了。
    就这样过了许多年。一个即将步入冬季的早晨。它和你坐在对面，透过磨沙玻璃似的空气，也透过空气般凝滞的玻璃，它看到你憔悴的神色、麻木的表情、和已然无法再度颤动的喉咙，它冲着你打着挣扎的孩子的腿似的手势。
    你隐约地在它挥舞的手臂中，体会到了那个世界里不会消逝的怨。终于你再也忍不住了。你用脑袋砸碎了面前的障碍物，其实你显然不是想冲脱出去，而是想将它，拉到你的怀里而已。
    你对面的那个人，那个人冲着你打着你并不明了其含义的手势，而你，无法领悟它双手的玄机，却不能表白，装作心领神会的样子对它微笑着，永远是那个枯燥的微笑，犹如一个失败的雕塑者，无奈地粉碎了自己的梦想，用一种没有脑袋的锤子，粉碎的动作不再明显，只有粉碎的声响依旧，以传统的格调鞭策着人的肋骨——人最脆弱同时也最美味的部分。
    你无奈地望着它，你无法阻挡它在空气中的摇摆，它永远不会休止，或者哪怕是暂时的停顿，你望着它被暴力捆绑起来，装在垃圾箱里，运走了。你还在望着它，体会着它身体的气息，它冲动之后的血腥气味，你试图用帽子将它们扣住，可狭窄的帽子所能囹圄的，却是另外一片温度。
    在回去的路上，你无奈地罩上了高帽以抵御季节的嬗递。自行车车把扯着你的手指尖叹息着，“冬天又他妈要到了。”
    你绕过繁华的街衢，在精妙的小道中穿行，你在行走中体会着古人解牛的动作，你又错了——以为路上不会有人，可是你却又看到那个男人奔跑起来，手里提着硕大的包裹向自己的寓所追逐，似乎又是一个电话，在无人的客厅中上下左右虚晃着，听筒因为过于寒冷而在电话上蹦达，以舒缓而有韵律的动作抵御空气的围剿，——显然，在这样的季节，突围是多么的不智和缺乏诗意。
    当它走进家门，听到手机在叫就立即蹿了过去。当以暧昧的喘息拿起案件时，对方却已挂断了。你跌坐在沙发上，暗骂着，诅咒着。正午勃起的阳光从窗框巨大的缝隙中穿插近来，透到墙壁上，画了个典型的田字格，犹如一朵云端飞来的快递包裹。
    田字格似的雪迹在静谧的室内不断抽丝般变换着体积和外貌，毛茸茸一如一条可爱的狗霎时间它忽然叫唤了起来，使你情不自禁地打了个寒噤，“你快来罢它要生了！”
    摔掉电话之后，你掐掉香烟发生了甚么冲突似的穿好大衣，打开房门，一股暴风雪夹杂着镜子般的光线使你感到了不适应的摇晃。楼道里想象着炒菜和新闻的相声。你竭力摆脱它们来到闹事的街道，很顺利地钻进出租车。一如你在路途中所期望的，并没有赛车。你在出租车里偶然发觉自己并没有在力图想象它“不行”的样子，而是在捕捉它窈窕的身形和躲避在雪白色衬衫里面的山峦、河田、海啸。你阻挡自己这么做。集中精力注目着窗外的景色。千篇一律的永恒似的景色。
    当你抵达这个久违了的兽医院时，已经是被人们习惯称作的下午时分，也许到了该喝下午茶的时间，不过你的手腕告诉你，你的手表并没有在它身体上紧箍咒似的捆绑着。你倔强地强迫自己，不去考虑时间的问题，将注意力转移到室内非几何图形的光线——由于窗的形状的不规则，很难将闯入者形容为漏斗或者抽屉。它们无形地投插在各种一向不到的角落，使你的视力很难发挥正常的水平。而它，则在油腻的光线出现在你的左后方。你很想一把搂住它，仿佛自己没有看见它似的。不过它却一反常态，严肃地告诉你说，“它已经睡着了。”
    你很快将它这旋弧的椭圆形句号，理解为一种高明的暗示（你微笑着佩服它的机巧），便趁着行走的惯性将猫揽在怀里。你狠狠地利用了男人的胳臂的优势，你感到，这只猫再也没有了逃脱的机会了。你发现双手不再体会到它由空气造成的冰冷的皮毛，而是它的骨头，骨头内部“卡怕卡怕”的声响使你体会到了莫名的愉悦。可是它那散花的鸡毛掸子似的尖叫，却又更加催生了你的迷乱。
你感到肋骨部分有谁冰冷的手在深入，你下意识地巧妙地摸了脊背一下，看到手上沾满了劣质的印泥，　　……
    当它从这个迷狂的梦魇中遽醒，发现手里紧紧地抓着它的纯黑色的衬衫（它给它的生日礼物），它试图追寻那女人的身体的气息，但是在头脑劣质的记忆中，只有一股赭石色的暗流在涌动；躺下的L望着身边的减号，减号——还在烦琐而精致的梦境中改变着现时的维度。它拿起窗头的水杯喝了一口水，便想继续错失的旅途，可是就在此刻，它阴森地发觉房门附近的光线发生了不应该、根本就不可能发生的偏移。月亮的移动速度是不可能也不应该这么快的。它同时又感觉到了那冰冷的感觉。那冰冷的手，业已抵达它的肋骨附近了。
    它没有勇气再度摸索自己键盘似的胸脯，而是看了看沉睡中的S。
    再一次，它无可遏止地验证了“男人的一生注定是孤独的，如果不结果了女人；男人迟早将被女人温柔而甜蜜地结果”；结果——它将被子安详地梦在它的脑袋上，紧紧地梦住，任凭女人澎湃的高潮迅速地偏移……
    后来，它感到了自己再也没有睡眠的意愿，便走到书桌旁边阅读最近正畅销的《饕餮大全》，里面记载了各种古而有之的方法，这些方法能使你在失眠之际变得更加清醒，帮你扫除失眠时常有的睡意的余孽。
    它点燃香烟，打开路易16的台灯，台灯里的眼神宛如男人的舌头，这湿润的意想，不时使它望一眼婚床上的男人。男人梦着脑袋撒开四肢，好象已然决绝地放弃了它们的牵连。
    冷月的光辉使树木的脑袋伸到了房间的内部，偷营于书桌与半圆形的椅子上，枝杈龌龊而没有自觉地探向它的身体。尽管它装作并没有注意到这些，可当它们变换姿态与手势之际，它仍旧显得紧张。蜥蜴皮肤也并不能取代寒冷的侵袭。它无奈地关掉台灯再度钻进被窝里。体会着曾经的身体的余温；只有这样的夜晚，也只有这样的夜晚，它才会翩跹地来到它的身边，它的体内与它并肩作战，甚至简单地变成一个人，它告戒自己一定要抓住这样的时机，在可能的姿势下顺带将它的头发抓住，要狠，然后，也许就只有利用舌头编织的囚牢，才能给它造成密封的桎梏了。
    瞬间之后的清晨，当它起床之后来到房门前巡视，看到房门的锁已经被打开过，它知道它确实已经来过了。它满意地、会意地微笑了起来，而且似乎有意延长这自己看来无比摇曳的笑，来讨好那深夜来访的人。不过很快，像以往的无数个早晨一样，它听到它在厨房里喊叫着，喊叫里包含着年久失修的赍恨，“吃饭。”
    当它坐在清晨铁板似的餐桌上，因为种种原因丧失了食欲，它装作幼稚地自欺欺人地，头一次发觉到——日子就这样一天又一天地过去了，长方形手提箱般的真空正以早餐的速度吞噬着自己的下身，可仍旧总以为希望可以欺骗死亡的光临。
    它敷衍着早餐的杰作者，同时也敷衍着自己，拿起筷子，好象要打一个满嘴废话的电话；好象拿起遥控器似的再度打开电视机，这使人们的生活变得碎片似的凌乱的造孽者，看到它已经可以说是永久型定了格的表情，每一句言不由衷的蠢话都在冷漠地撕碎对生活的耐心。你凝重而陌生地望着它的脸，你对这张面孔的表情的稔熟，就像早已牢记了电脑键盘上的每一个暗角。很显然，你并不是因为对它太过熟悉而显得陌生，而是它对于你的生来说，就从来都是陌生的。
    你很想脱下高跟鞋将电视机的屏幕杂碎，但是即便连你也知道，这并不是进入的方式，仅仅在暗示着，向你自己也向整个世界暗示：我就要退出了。
    打开房门。又一次你看到这个早晨。这早晨仿佛与以前的无数个相同。不过你并没有预料到，它们会在这样的时刻冲进来。你没有准备甚么以犒劳它们的艰辛，所以，你也只能望着它被它们，你所不熟知也永远不会熟知的人们钉在了沙发上。
    它们将一枚戴着荆棘的新鲜的柳叶设置在它的喉颈处，向它索要着一些陌生的名词。你发现它明智地跪了下去。
    你看到它曲折在地面向它们叩首，嘴巴里嘟哝着滑稽的台词，说甚么“不要杀害我的儿子”。你想阻止它这么做，可是这时的你，也已经嗅到了自己泥淖般的血迹的味道。你苍白的头颅仍旧不能等同于它们的欲望，而它们，显然业已失去本来便萧萧的耐心，将它的裤子褪掉，露出两个纸箱。
    你，已经瘫软在地面的你，乐观地祈祷着，纸箱里装着的是两枚笔法幼稚的油画；你闭上双眼，也及时地关闭了记忆。
    你听到它用坚软的脑袋撞向这承载着过多的罪愆的身体，你还听见它在呐喊着，说甚么“你们要干就干我罢！”
    当它被这种感人的画面所感染时，当它无可遏止地沉浸在虚构的眼泪中之际，它蓦然发觉身边的人，已经探到了海岸线的南部。海风使它重点保护的使用过久的笤帚无尽地摆荡，随着海浪侵袭鞋底的韵律。傍晚即将来临了，而它一个人还在那里低着断了杆的称盘，并不十分精确地丈量自己的肉身的重量。海风无所事事地将它雪白的衬衫压出圆润的褶皱，又迅捷地熨平它们：海浪重复着这个跌宕的游戏，并暗中谋划着在可能的时刻，了无痕迹地将它们的肉身吞没。
    你发觉到它可能有危险，便从椅子上扳平腰枝，准备冲到外面，看看它是不是已经被老虎吃掉了。可就当你刚稳定了弯曲过久的身体，你发现它在镜子中望着你，你埋怨似的对它说，“你看，这是甚么季节，山里随时都会有蟒蛇出现的。”恰巧就在这时电视机里传来深情的大提琴的旋律（《河北顺义》）。你感到这太配合了，你开始浪漫地向它的身近走去。而床榻就在电视机的身体左侧。
    ……
    尽管大提琴的演奏还在拖沓地流行着，那个长毛演奏者的阳具没准也已经坚硬了起来，而你们却已经了结了这简单却隐着深刻的理论与技巧的运动。当你最后一次将手放在它的圆镜上时，揣摩到一条狐狸的尾巴在那里伸缩着，有如一条椅子里的弹簧。你望着它神秘莫策的笑靥，貌似惊恐地感到眼前的这个它，已经不是那个它了。
    门缝里的女孩正吃吃地望着它们光滑的躯体，等待领悟奥秘的那一刻，你望着那个女孩，——一个过于年幼的、显然不适于上法庭的偷窥者，你还以为你锐利的匕首可以在极短暂的僵持之下，将女孩吓走。可是恰恰相反，它迎着你的匕首走了上来。并且在它的后面出现了坚强的后盾，一个你最为熟悉的、已经被魂魄吃掉了的女人。
    你懵懂地向身边的女人乜斜了一眼，企求它给你以抵挡的勇气，或者哪怕是一个借口、解释，使你能安然无恙脱离目下的困窘，可你没想到女人张开雪亮的嘴巴冷笑起来，不知甚么时候人家已经穿妥了外罩，从床榻上袅娜翩然而起，夺门而去。那女孩的盾牌也随着女人的逃遁而奔跑了出去。
    女孩怨怼地打量着你的眼睛。匕首已经不在了，只有等待宰割的肝。你再也不能顾及甚么孩子的脾气了，你顺着女人逃遁的方向追击。你显然已经不知道自己是谁了。同时也不知道自己在追击甚么。到底哪一个女人才是你的目标呢？
    你觉得应该将这个问题考虑清楚再行动，可是霎时间你发现自己已经来到了边缘，你听到空气中荡漾着它最后的遗嘱，“我恨你。”
    再一次它无奈地奔跑起来，好象真的很着急似的，急着要打电话将这消息报告到医院，尽管它也知道医院救护车来了也不过如此。它闯进屋子里，或者之先，发现女孩在失声号啕大哭着，嘟噜着喊着“要妈妈”。它心中暗骂着，“这他妈的简直就像家里死了人一样！”
    它向你走了过来，你知道迟早都会有这一刻的，而且这一刻来得应该说并不算早了。你木然地面对它，因为一切辩解的语言已经早已微不足道了。它抓住你的脖领，这不单并未使你感到窒息，反而有一种放松的感觉。它说了注定要说的话，“它已经跟人走了；你他妈的还算是个男人吗？”它那披戴着口臭的王八崽子在你的左侧眼角向下蜿蜒，尽管这使你感到了一阵又一阵的恶心，不过你仍旧保持着晚辈的姿态苦笑着，无奈地苦笑着……一个失败的男人还能说些甚么呢……
    你抬起满是头屑的脑袋，向后仰，好象故意隐藏眼泪似的。
    那浑身粘腻的青蛇顺着衣领向下，钻入你的心里，将粉碎了的癌症一点一点吃掉，不吐骨头，还能在吃罢之际，打两个青翠的响亮的惬意的饱嗝。
    你在沙发上跌落下去，回避着事态的发展，尽量将眼前这一切理解为一切都没有发生过，甚至傍晚的阳光的偏移，也无非是莫须有的罪名。它们贴在你的右侧脸颊上。你在心里发着牢骚：这，无疑，又他妈的是一个三角猫的剃头匠给你设计的阴阳头。阴阳头在房间里传染开来，使曾经无比熟悉的静物显得隔阂，而这并不仅仅因为它已经大部分隐匿在了黑暗之中。虚弱的静物将你们包围起来，却并不使你们孤立，你感觉到自己已然融化在了寂静的静物之中，不分彼此。
    你体会着明暗在它们身体上微妙的转换，那几乎很难分离的一个个瞬间，而你的身体，就夹裹这一个个瞬间之间。
    它再次点燃了香烟。这已经是烟盒里的最后一支烟了。前面的部分已经散在了空气中。将房间的景色渲染得更加意境。在火机“砰”地一声打开时它看到：一直在默默啜泣的它，忽然从床榻上拱了起来，奔向书桌上的水果刀。它无意识地猛地扑了上去将它用一招哗然的“大背”摔在一边，终于发现，原来桌子上死去的其实是一支大半截的铅笔。
    它冷笑着在门口逃遁在暗夜中，临走时还疯癫地喊着甚么“我考上大学了。”它像大家早预料到的那样，随着它背后的尘土追击上去，心中冷冷地下着狠心，“要是让我逮着了非整死不可！”
    你看到它在刀锋上阴凉地奔跑着，完全不能相信这是一个孩子的能力，你顺着孩子奔跑的前方追寻，看到了一条也在死命奔逃的狗。这是一条纯种的拉布拉多，橙黄的皮毛很快就消逝在你的视线，可是这孩子却因为一闪轿车而未能像它一样挣脱你的虹膜，你的目光跌倒在地面上，地面赫然平铺着一面旗子，而它则在旗子身边守侯着。来不及向矢速的轿车望上一眼。自然，尚在惊诧中的你也没能及时地醒悟过来，当你企图看清车牌时，火柴盒已经远得几乎不见了。
    你怀着一线渺茫近乎乌有的生机，将它拖到轿车里。在失速飞奔的罅隙之间，不时地向它望上一眼。好象着充满生的气息的眼有着强生计的效用似的。
    在曼妙的护士无奈的妥协下，它带着你走进了高级的兽医病房。它们在里面搞着你并不明晰的勾当，而你却在外面等待着。近乎无尽的等待无耻地消耗着你的香烟。你很想在护士绒花般的胸膛里睡去。睡到一生一世。
    外面，婴孩的手掌轻轻地扑向地面，小嘴向你的袖口哈着痒人的凉丝丝的气息，你靠在手术室外面长椅的靠背上，墙壁抵着后脑，可耻地想到，“又一个诅咒般的冬天开始了。”
    阉人般的无奈在它冰冻的双脚开始，经由颓丧的驿站般的双膝，向腰部、向胳臂、向大脑蔓延。直到后来，它甚至发觉自己的细胞已经开始了冗长的酸醋。
    当主刀医师走到即将沉坠的它的面前，它已经无法站立起来给它点燃香烟了。主刀医师把口罩撂到下巴部位，俯到它的脑袋上方，在颤抖的大拇指中点燃了香烟，惬意地深深地吸了一大口，说，“它已经没事了，过两天就可以拆线，拆线就能看到东西了，应该不谦孙地说，这次手术很成功。”
    “我可以进去看看它吗？“
    “不行；等待截肢的日子罢。”
    茫茫的夤夜里，你在徒步行走着，在酩酊的星光的下巴底下摇摆着行走，迤俪的身形仿佛你并不知道自己的目的地似的。你已经没有香烟了，更重要的是你丧失了行走的力气。“失败了！”暴风雪刚刚过去，寒冷正蠢蠢欲动地等待着。
    你将帽子搂在脑袋上，双手插在大衣口袋里。
    那里的冰冷是你所没有预料到的。宛如日复翌日的在冷水里洗碗的功课。“扑哧”一响你趴在了雪地里，身体上的灰磨灭了此刻你的足迹。而后面的凹陷也在暴风雪中几乎找不到痕迹了。你重新垂直于地面，继续着未净的跋涉，你坚信自己这种蜗牛的行走迟早会将你的身体带回家里，——也就是那个外表坚硬的贝壳，里面尽管充斥着争吵和杀戮，而在另一些时候，无疑，也还有着勉强的温暖，可以将冻僵的双脚插在火里。
    暗夜的街道尽管冷清，也偶尔会有谨慎行驰的汽车从它的身边小心翼翼地擦过去，没等它装作被擦倒的样子便已经远去。你在心中暗骂着，
    这暗夜，简直就是一块石头。
    当它走到学校门口的时候，它发现这人已经迎面走了过来，仿佛真的认识自己似的，在自己的肩膀上狠狠地拍了一下，暴起一堆绿蝇似的雪屑。
    就这样，你发现暗夜的行走里多了一个人，一个仿佛可以称作伙伴的人，你帮它背着炸药包，而它则轻松地走在前面，就像一个男人无比短浅的目标。它点燃一支香烟，尽量远离炸药包导火线的部分。战争已经使过多的人无谓地死去了，我们就不要闲来无事玩自杀了罢。
    当它们摸到了连队，看到这群早已丧失了行动的力量的人们在翘首以往，它们扑上了摊倒的人，瘫倒的人此刻已经在烈冰燃烧的被褥中了，而它们则打开人的猎物：是些糜烂的皮带、靴底、倒掉的人的指甲等等等等——而这无疑，又是一顿丰盛的晚餐，我们就权且称它为牛髓鱼翅汤罢……
    你抱着荡漾着的青铜镜，“刺溜刺溜”地喝着清澈见底的名贵的汤，发现它已经搁置了筷子，溜了出去。好象是去卫生间的方向。因为很快，你就在卫生间附近听到了哭泣的声响。眼泪的清澈丢失在坐便器上，使TOTO发散出了杜尚歇顶的光华。你难耐地守侯在卫生间门边，等着它说明这情况，等待着门边的再一次坚强的理由。
    已然被遗失了生活的它，很久才从坐便器里爬出来，冲着你凄惨讪笑似的微笑了一现，“最近也不知道吃了甚么了，妈妈的，拉肚子了……”
    你并不昂扬地嗤笑着，对这种经典套装的口实不以为然，随着它离去而踅了进去。夜晚，海鲜馆里人并不很多，大多是家里人因为周末，在这里享受一下高等的蔑视。你坐在大堂里一个靠窗的狠偏僻的座位，致使服务小姐绕了狠久才来到你身边。你点了一些它喜欢吃的东西，便点燃香烟，等待着它优美的曲线妖娆地步入你的视野。
    你啜着咖啡饶有兴味地欣赏着窗外。此刻，你将在雪地里，看到一辆轿车拐了个过于急噪的弯，便在马路中央旋转着向边缘耍了开去，好象一句死尸漂浮在无垠的平滑的海面上。

                                                                  2002．12．29


黑蓝壹号·黑蓝吧·《我的极品小资生活》

黑
蓝
壹
号
目
录

黑
蓝
吧
 我
的
极
品
小
资
生
活

黄漱 转帖

    沙尘暴来的时候，我刚刚睁开眼睛，窗外传来风铃的响声，似乎在楼上，在楼下，也许就在我家的阳台上，总之它无处不在。那是一种淡紫色的声音，是的，淡紫色的声音。她喜欢用颜色来描述一切纤细的感觉，我从床上爬起来，身上还残留着六神花露水的香气，屋子外面升腾起黄色的雾，眼前的景物似乎都模糊起来，我的心绪不知道为什么也自纷乱起来。我在桌子上拿起一支大前门，把它叼在嘴里，却不点燃，任凭烟草的清香从唇边慢慢渗透进身体里。

    她仍旧睡在我的身边，昨夜的一切似乎从未发生，只有略显凌乱的床单似乎还残留着一些模糊的记忆。不过这记忆也是若有若无，就好象她的吻一样，轻柔飘渺，仿佛偶然落在花蕊的蝴蝶。我站起身来，伸出右手在CD架子上随便挑了一盘，放进昨天刚刚拆封的AIWA CD机里，轻轻地按下PLAY。她曾经说过，喜欢我收藏的每一盘CD，那种闭着眼睛随意在CD架里选出一张，就是自己所中意的声音，这样的感觉是“深绿”色，她这样说。开头照例是盗版CD特有的噪音，我喜欢这种噪音，每到这时候我就会感受到对未来微茫的期待，深知我喜欢的声音一定会到来，并且不需要等太久。

    HOU-BAOLIN的声音缓缓地响起，在整个房间里舒展开来，在这样的清晨，他的声音融合进空气之中，契合无间，象风一样在房间里流动。HOU-BAOLIN的中文名叫做侯宝林，不过我还是喜欢用拉丁字母来称呼他，而且只买他与GUO-QUANBAO——中文名叫做郭全宝——合说的相声，这也许是一种偏执吧。无论是刘宝瑞，还是马三立，始终无法比较。

    这时候她睁开了眼睛，看着我笑。我问她笑什么，她说她很久没有在HOU-BAOLIN的相声中从梦中醒来，因为没有人会放给她听。

    我也笑了，轻轻地吻了一下她的额头，同时感觉到一股奇特的香水味道。这不是六神，比起“六神”的热情，这种味道更为矜持阴郁，而且夹杂着一丝幽幽的神秘感，我确信我在哪里曾经闻到过。

    于是我松开她的肩膀，慢慢地蹲下去，从床的下面小心地拿起一盏已经燃烧殆尽的蚊香，最后一缕轻烟正袅袅地飘着，在它身边散落着一些小蚊子的遗体，就好象秋天的法国梧桐树叶一样，满地皆是。

    通常在这样的天气，我都会在上班的途中路过的DJ BAR买一杯DJ喝。我绝不喝袋装的速溶品牌，而BAR的老板用DJ机和新鲜的DJ豆亲手磨出来的，所以DJ BAR的DJ有一种天然的清香。或是因为亲手磨制的缘故，这清香中还有丝淡淡的忧郁。老板也是HOU的FANS，所以我每天都会特意早起半个小时，去那里叫一杯DJ，然后坐在高背椅上一面啜饮一面enjoy “Hou”那低沉阴郁的相声。

    我和她的相识就在DJ BAR，那时她穿着深绿棉袄，大红棉裤，头上扎着镶花边的头巾，手里握着一碗散发着清香的DJ，在BAR来往人群中仿佛一只孤高的天鹅。不知道为什么，当我看到她时，心里竟是一阵莫名的触动，她的身影回荡在瞳孔里，似乎让我心里的某一部分消融。

    我走过去，坐在她的旁边，对老板说：

    “一杯DJ，加一点SALT，不要SUGAR。”

    她转过头来，看着我这个邻座的男人，居然笑了。

    “你也喜欢SALT DJ？”

    那时候正是HOU的两段相声的间隔，BAR里一瞬间陷入微妙的沉静，我点了点头。

    “对于一颗破碎的心，既然无法粘合，索性就让它消融吧。”

    她又笑了，笑容在DJ蒸腾的热气中是冰蓝色，我觉得。

    “老板，来两碗豆浆，一碗甜的一碗咸的。”我们的身后有人大声喊道，我们两个人同时无奈地摇摇头，习惯了“DJ”的叫法，豆浆这个词是如此的刺耳，简直就是另外一个世界。

    “不出去走走么？”我对她说。距离上班的公车抵达还有五分钟。

    她躺在我的怀里，我双臂搂住她，她的红棉袄和我的棉布坎肩就躺在我们身下，HOU的相声仍旧回荡在房间里。

    “起来吧，我们去喝DJ，加SALT，不加SUGAR。”

    我俯下身子，把嘴唇凑到她的耳边，轻轻地吹气。

    对于我们生活在这个森冷都市的人来说，早晨的一杯DJ格外温馨，对于生活的情调，也就格外地偏执。对于爱人，何尝不是如此，我已经错过一次，所以对于她，我异常地小心。

    “这样的天气，不适合喝DJ呢……”

    她凝望着窗外呼啸的黄砂，眼眸里有一丝痛苦的迷惘。“我们去吃JB，今天是情人节，就让它与众不同吧。”

    我记得她曾经说过，DJ是浓郁的橘黄色，而JB则是海的深蓝，这些都是紧锁在她回忆深处的颜色，就象我。

    两个身体上彼此依靠，心灵上却彼此紧锁的人。

    在这个黄沙的情人节，我们去吃蓝调的JB。

    JB的全称叫Jian·bing·guo·zi，中文名叫做煎饼果子。她对这个相当挑剔，只在东街胡同口一家叫“红双喜”的JB BAR去吃。那里对于她，似乎有着纪念碑或图腾式存在的意义，我们彼此的结合似乎是会让彼此更加孤独无助。

    我们一起走出屋子去，我仍旧叼着大前门，她仍旧穿着红棉袄与绿色的棉裤，只是用头巾包住脸，看上去她纱巾下的表情是那么不可捉摸。

    她说过，她喜欢80年款的飞鸽，那有一种无可名状的贵族气质；然而我只有一台继承自父亲的二八加重，黑色的厚重，她说看到它时，会感觉整个身体都异常沉重起来，象是黑云一样郁结在心头，难以呼吸。所以，二八加重被我放进车库，开着朋友那里借来的八三年款永久，她坐在后座，两个人都沉默着，只有车冷冷地向前移动。

    去年的情人节，我一个人过。

    其实每年我都是一个人过，只是今年的心绪与前略有不同。往年的这个时候，我总抱持着一种对未来微茫的期待，总以为会有这么一年的今天，会有一个人和我共同享这煎饼的芬芳。而去年，我则是品味着 “失恋“青涩果实迎来这一天的到来。我的爱情之花终究凋谢的太早，没有等到节日的祝福，就枯萎了。

    所以，之于我，那是个没有情人的情人节。

    没有情人的情人节？这句子滥俗、古老且缺乏创意。然而句子本身所具备的巧妙修辞却准确地散发出混杂哀伤与无奈的气味，简洁的语法结构昭示着一个简洁的逻辑：我喜欢她，她不喜欢我。仅此而已，这道理岂非很简单？简洁明了一如爱因斯坦的方程式。后者改变了整个世界，前者则彻底改变了整个我。西方大哲在一粒砂中看世界，东方大贤在一朵花里窥天国，而我又看到了什么呢？

    我将思绪收回来，回头望了望她，她正看着两侧向后退去的小贩出神。

    来到JB BAR，老板是个三十岁左右的中年人，头发散乱，胡子剃的很干净，一袭白色的长袍颇为利落。据她说，这里的JB相当考究，面粉是选用的天津小站麦，昨日的新鲜鸡蛋，油条也用Aomiao洗衣粉特别浸泡过。她特别喜欢将面糊摊在锅面的一刹那，那一瞬间会令她开朗很多，JB毕竟不是蓝调的产物。

    “两位要些什么？”

    老板问道，同时把手里的Dashao晃了晃。每一样食品都有其自我的器具，就好象COFFEE豆机之于COFFEE，DJ豆机之于DJ一样，对于JB来说，Dashao（也许应该叫“大勺”吧，不过这个单词的微妙寓意很难用中文来表达）也就意味着一个JB BAR的品位与风格。她说她当初就是为了这把Dashao而着迷的。

    “两个JB，谢谢。”

    我回答说。老板点点头，娴熟地用Dashao在面盆里舀起一勺乳白色的面糊，手腕轻转，面糊象是有生命一般，一下子从大勺流泻出来，均匀地平摊到黑色的锅面之上，随即被一把精致的小推子推成一个优雅的圆形。那种从容不迫的流动，让我想起BEIJING Opera《Strategem of empty city》里的Kung-Ming.。难怪她会说，看着一个JB的诞生，心情会开朗很多。

    “今天是情人节吧，这样的天气，总令人很感伤呢。”

    老板一边拿铲子翻弄着JB，一边低头说道。

    “其实也不过是普通的一天罢了，若是没了心灵的震颤，每一天都是一样的。”她略带哀伤地回答，我搂着她的肩膀，发现我们始终无法彼此温暖。不过我没有悲伤，因为我也早就失去了心灵上的震颤，只剩下D·J和J·B还有HOU的相声，在我里面。

    我的前生是十六世纪法国的贵族女子，就住在枫丹白露，每天要吃很多的J·B。

    昨晚我和她躺在床上，她这样喃喃地说，然后我微笑，把灯关掉，开始亲吻她。 老板拿起刷子，在盛满了酱的瓶子里搅了搅，然后涂抹到已经凝固的煎饼上面。我注意到，他刻意涂出一个心形，于是在黄白色的J·B上，就有了一个心，但那又是象征着什么呢？

    “情人节该有情人节的礼物呀，无论是谁。”老板将一根油条放进J·B，然后熟练地卷起来，煎饼并没有破损，那个酱色的心还在那里留着。老板把它递给她，她想了想，然后又递给了我。

    “情人节快乐。”

    她似乎露出一丝笑意，我欣然接过。

    我们两个就坐在J·B BAR的马路边上，将两个煎饼一点一点吃完。当我们再度抬起头的时候，彼此都明白想要说些什么。

    “多谢你的情人节礼物。”

    “那么，再见了。”

    两句简短的对话，为我们两个尘世里偶遇而有分离的人做了最后的呼唤。

    她的背影逐渐离去，大红棉袄与绿色棉裤慢慢消失了黄沙里。我面无表情地将最后一块煎饼咽下去，从怀里掏出打火机点燃了那根大前门。

    她也许真的爱我
    我也许也会爱他
    但是D·J也罢，J·B也罢，HOU的相声也罢
    全都无法穿透这层细腻的黄沙帷幕
    沙子静静地从天上落下
    静静地落在我的身上

    烟草的香味消失了，散发出令人郁闷的刺鼻烟雾，我扯了扯自己的棉布坎肩，将大前门从嘴里拿出来，无力地送开手，烟蒂悠然落地。

    戴着红袖章的人走过来，向我要五元的罚款，我看着那红袖章，想起了她的红棉袄。我转身狂奔起来，那红色象是她的眼眸，我只想躲藏，回避，越远越好。

    当我一口气跑回家，红袖章被我甩掉。我走进卧室，颓然地蜷缩在床边，开始哭起来。

    因为我想起来，那两个心形的情人节煎饼，忘记向老板找零。


黑蓝壹号·本体小说·育邦《壑舟》

黑
蓝
壹
号
目
录

本
体
小
说
 育
邦
·
壑
舟

育邦

    我有一张纸，一张很大很大的纸，于是我就把我的故事写（或者打印）在这张纸上。为了充分利用资源，我决定把这张可能大的纸的正反两面都用上，并且把正面（就是首先利用的那一部分）定为A面，把反面（也就是剩余部分）定为B面。
    不，不，我是说我如果有一张纸的话，我就要人为地区分正反面，人为地把它们定为A面和B面。
    不，不，我是说如果这儿有一张纸的话，那么它必然有两面，也就是正面和反面，也就是A面和B面。
    不，不，我是说这个世界是一张纸，那么相应的，它也应该拥有两面，不用说，仍然是正面和反面。

A面
A1

    ——嘿嘿，这就开始吧！
    ——啊——啊——，嗯——嗯——
    ——快一点吧，我们都要走了，也包括你吗？等待的时光已经足够长的了。你准备的时间也许更长。是吗？
    ——唔——唔——
    ——能不能快一点，开始吧！否则我们都会没有机会的。

    有机会的。好了，咳咳，我这不已经开始了吗？
    这绝对是一个激动人心的故事。为什么这么说呢？因为——，嗯，不告诉你吧，等着瞧好了！
    注意啦，大家可得要集中注意力，我们的主人公叫季棣，这时他已经出现在我们的视线之内。
    他——季棣若无其事地闯进父亲的房间，父亲躺在靠近窗口的单人床上，正值傍晚，黯淡的阳光点洒在他苍白的面影上，斑驳而阴森。
    季棣一声不响地向父亲走过去，他的沉默让我们听到父亲滞重的喘息，时强时弱，像潮水的间歇性上涌。父亲睁开迷蒙的眼睛，慈祥地凝望着高高大大的季棣。
    “棣儿，你过来，有事吗？”
    季棣拉过一把椅子，闷声不响地捺屁股坐下了，他并没有看父亲一眼，他的目光投向窗外的远方，仅仅是为了不看父亲。
    “棣儿，你有事就说吗？干嘛默不作声？”
    季棣还是沉默着，把投向远处的目光收了回来，并且寻找到一个新的目标可以让他飘忽的目光有所停留。室内墙角边的一株菊花。它惟一的花朵已经凋零，枯黄失去光泽的花瓣散落在陶盆里，它的躯体清癯几近佝偻。它似乎在期待着什么，什么人，冬天春天或者死亡吧？
    “季棣，你有什么心事！？爸爸一直想谢谢你呢，要不是你我早就该魂归西天了。爸爸总觉得对不住你，你为了我，把自己的前程都丢了。爸爸不值钱的老命能苟延残喘下去，全依仗你了。棣儿，爸爸可是个罪人啊！是名副其实的罪人啦！”
    “是吗？罪人，罪孽，死亡。死。”
    “什么？棣儿，你说什么？”
    季棣猛地站了起来，大声吼道：“是的，我说的是死亡，你，死亡。”

    母亲抱着父亲的尸体嚎啕大哭，但是我们听不出悲哀。季棣对母亲的年龄已无从知晓了，她有白发，她有深得不能再深的皱纹，她在很多时候一动也不动，很像历史书上所绘的木乃伊。五十岁，不止，大概六十了，也许快七十了，说她一百岁也没人怀疑，她对这个世界早就不耐烦，死亡对于她也没有什么意义，父亲的离去可以从二十年前算起，直到今天，这一马拉松是多么沉闷而漫长啊！
    季棣走到母亲的身后，站在宽大的房间里，他看着母亲，看她抽搐的双肩，看她哭泣的脸颊 ，看她浑浊的老泪。
    “妈，他是我杀的！”
    “我早就知道，这一天总算到来了。现在你，你怎么办？你在流言蜚语中长大，怀疑的痛苦终于可以释去了。但，你的父亲呢？你杀了他又怎么样？连假定的父亲都没有。”
    “二十多年，这终成幻影。”
    “你是感情充沛的年轻人，你跟我不同。你的爱和恨都失去了对象，你会很痛苦的。”
    对于季棣而言，母亲是一个谜，她古老而传统，她的身上总是散发着某种神秘的气味，这种气味有时是来自太平间的福尔马林，有时则是无限过期的樟脑丸，怪怪的，似乎是非人间的残存。在这空气不大流动的家里，相互间的交流少得可怜，而且这个家庭好像天生就没有亲戚朋友，至少在季棣的记忆中如此。母亲的存在就是每天上街买菜、在家做饭，或者在夕阳西下的时候翻看她那本泛黄的《红楼梦》，季棣小时候也看过母亲的这本书，他排斥它，他总认为这么古老的书是怎么看也看不懂的，和母亲具有史前动物的性质一样，它的年龄也许跟母亲一样，五十六十或上百都是可能的，他无权知道，也不可能知道，他也不想知道。
    “我有什么好痛苦的呢？我不是正爱着小艾吗？”
    母亲虽然与他没有什么接近性，但他的一切都逃不过她的眼睛。季棣越来越感到压抑，母亲在阴影下生活，而他则在母亲的阴影下生活。因此这些年来他一直对父亲保持着尊敬，尊敬他做父亲的威严，合作地给他提供施展仁慈怜悯的空间。长期对母亲敬而远之，到最后他的内心只认定父亲是惟一的亲人。经过缜密而谨慎的调查，他确定父亲其实并不是他的父亲。如今，正如母亲说的那般残酷，连假定的父亲也没有了。
    “明天到石子岗送他，你去吗？”
    “不知道。明天，明天我想和小艾结婚。明天你到我那儿去吗？”

    “小艾，我们明天结婚吧！”
    “你干嘛了？你爸爸今天刚死，就要急着结婚，何况我们天天在一起，不跟结了婚一样吗？”
    恋爱几年来，小艾老是缠着季棣说她想结婚她想要一个家她想要一个孩子。可季棣从来就没有答应，总是找一些借口支吾着。明天就要结婚，为什么不提前跟她商量？小艾有些诧异。
    “不，你搞错了，他不是我父亲。”
    “不是你父亲？那他是谁？”
    “不是就不是。他不是谁。他就不是。”
    “不是就不是吗，你干嘛这么认真嘛？还用异样的眼光看我，要把我吞下么？”
    季棣伸出双手，坚定地把他的大手压向小艾的双肩，一字一顿地说：
    “我告诉你，他不是我父亲，他死了，他跟我毫无关系。我还告诉你，我想明天结婚，就明天，不可更改。”
    可怜的姑娘小艾在我们的故事里喏喏点头，娇小的身躯微微地颤抖着扑向季棣的怀抱，流下了凄楚而幸福的泪水。她就要结婚了，明天她就将成为家庭主妇，她将第一次拥有自己的家。她日夜梦想的家就在前面，就在为时不远的明天。啊，她还会名正言顺地向季棣要求生一个孩子。在这深秋的傍晚，微风和飘零的落叶给他们温暖，匆忙而过的人群谁也不在意他们此刻微不足道的幸福。
    “我们振作起来，现在开始就准备，准备明天的婚礼。我们该笑一笑！”
    我们第一次听到笑声，一阵爽朗的笑声打破了故事本身忧郁的面孔。
    各种准备工作有条不紊地进行着。买几个大红的“双喜”，烟和酒，绣有鸳鸯戏水的双人枕头，分别打电话给同学朋友，打电话到酒店预定宴席……快午夜十二点了，一切基本就绪。季棣拉着小艾的手，冰凉的，他张开他那抚慰万物的巨口，向小艾之手哈了几口热气，然后郑重其事地说：
    “你回去吧，明天你就是新娘了。一切宗教与风俗警示我们：在婚礼前夜，新娘和新郎是不能同居的。好了，我送你回去。”
    “嗯，好吧！”没费任何口舌，小艾就愉快地答应了。
    小艾是个很乖的姑娘，大事小事她都没有什么表现欲，全凭季棣拿主意作决定。更为可贵的是，作为一个年轻漂亮的青春少女，小艾甚至除却了绝大多数女人的虚荣心，时髦的服装也不少，但它们都是季棣主动给买的。她和季棣逛商场下馆子也毫无主见，好像条温顺的小狗左右不离地跟在季棣身后。意识到这一点的季棣常有做父亲的冲动，因此在日常生活中，他有意无意地扮演着仁慈长者的角色——吃饭时捡菜给她，拥抱时轻轻拊拍她的后背，说话时就流露出慈母胸怀……在下意识的驱使下，我们的季棣几乎快要成为伟大的父亲了，要不是明天的婚礼提醒他一下的话。大家觉得怎么样，这个故事是不是令我们心烦了？是的，是的，咳咳，我想大概比较烦人。这不，刚讲了一点我也感到特烦，差一点就能引发我的偏头痛。但是，有一点，我在此要严正声明：虽然我的故事并不是如吹嘘的那么激动人心（当然我确信在此期间一定有人在内心暗暗激动或喝彩。），但我确保在我的叙述中绝对没有虚假的成分，嗯嗯，或者说在某种意义上特定范畴内说，它是精确的。相信我吧，我们继续这个不大愉快的小故事吧，倾听好了，你会有所收获的，至少可以帮助你消磨这难捱的夜晚。
    季棣送走了小艾。他呆呆地站在马路旁，这时迎面开来了一辆通宵公交车，他轻盈地跃了上去。他长吐了口气，此时他有说不出的轻松感，压在内心的什么东西终于被干净利落地吐了出来，排除出体外就再也跟他无法发生关联了。甚至我要夸张一点地说，季棣吐完了这口别扭而沉重的闷气，他就可以飞翔了，我想他真不该在这时坐公交车，试试看嘛，也许他已经具备了飞翔的能力，而且飞翔一直是人类自古以来的梦想和潜在的趋向能力呢！几个乘客零落地点缀着空荡荡的车厢，或坐或站，默然望着车窗外的都市或把目光茫然地投向黑暗的夜色及太空。季棣听到有人开始讲话了。
    “奶奶，再过几天到10月30号？”
    “10月30号早就过了。”
    “还有几天噢？”
    “过了就是已经没有这一天了。”
    “奶奶，爸爸说10月30号来接我的，怎么过了还不来啊？”
    奶奶沉默着，什么话也不说。我们能听到这老爷车“呼勒呼勒”的喘息声和马路上汽车喇叭刺耳的尖叫声，在空旷的午夜里飘忽着，激荡着。对面开过来很多汽车，一辆接着一辆，耀眼的车灯时时把车厢彻底照亮。季棣看到了，看到了，看到奶奶的泪水静静地顺着苍白的面颊流淌着，像今天的母亲一般，但似乎奶奶更纯粹。她的流泪是如此的自然，如小溪流过山谷，寂寥且无语，似自然界的风花雪月一样美好。季棣看着看着，似已神往了。
    “奶奶，奶奶！你说爸爸怎么还不来啊？”小男孩挹着奶奶的衣袖低声呢喃着。
    “过了10月30号他就不会来了！他永远不会来了！”
    “奶奶，明年，后年，大后年，大大后年不都有10月30号吗？明年爸爸就会来接我的吧！”
    “明年？后年？大后年？大大后年？”
    车到站了，小男孩搀着奶奶的手走下车厢。季棣也莫名其妙地跟了下去，他没有考虑什么，几乎是出于本能，跟在祖孙俩不远处的后面走着。初冬的深夜空气平静而均匀，并夹杂着寒冷的因子。季棣打了个寒颤，全身的肌肉迅速地收缩着，他希望这种收缩能够继续，那样的话他也许会消失。想到这一点，季棣不禁“嘿嘿”地笑（倒不如说是干咳！）了起来，一个寒颤能让一个大活人消失在空气中？谁知道呢？
    “奶奶，明年的10月30号爸爸就会来接我了吗？”
    “不，不会的。我的爸爸还没有来接我，我已经等了二十几年了。”季棣脱口接过小男孩的话，语气冷冷的，语调不仅不慢的。这一唐突的答话在刹那间就制造了一个共同的空间，尴尬也好无奈也好哀愁也好，反正就在话音刚刚落定之时，他们三个人——季棣，奶奶，小男孩——都怔住了。特别是季棣，一时间不知道双手该如何放置，插在夹克衫的双兜里，还是让它们自由下垂，或者双臂交叉在胸前装着一副漫不经心的样子？
    “叔叔，你撒谎，你没有爸爸，所以你再等也等不到。你肯定没有爸爸！”
    “不要瞎说，对叔叔要有礼貌！”
    “奶奶，奶奶，那你说叔叔怎么等了那么长时间还没有等到爸爸啊？”
    “奶奶也不知道！”
    奶奶牵着小男孩向小巷深处——一个可以确定的方向——走去，不一会他们就隐匿于茫茫夜色之中。而季棣不知所往。他不知道自己身在何处，于是也顺着祖孙俩走过的小巷盲目地向前摸索着。在巷口，有两家小百货店还在营业，其中一家小店的门前站着一个披头散发穿着拖鞋的年轻女人，她正在打电话，不时地传来略带沙哑与轻浮的“咯咯”大笑。还有一家夜排挡，买一些小吃和简单的家常菜，有两个农民工模样的中年人正在喝酒，他们都埋着头，莫不作声地饮着廉价的白酒。走过巷口一段路后，马路所拥有的喧嚣与尘土远离了季棣，他只偶尔地听到一两声汽车的喇叭声，低沉而遥远，像从另一个世界的边缘传来的不小心泄露的私语。
    巷子越来越深，光线越来越弱，在这不知名的小巷深处已经看不到路灯了，其他的光源更是不必提了。季棣并不害怕，他在黑暗中信步而行，和在家中宽大舒适的双人床上睡觉一样，熟悉而甜蜜之感油然升起，惬意得很，比温暖的家比小艾柔美的身体还要亲切。皮鞋碰击着石板路，发出“橐橐”的声响，这声响在季棣的内心荡漾开去，像有人在轻轻吟咏他喜欢的诗清唱他喜欢的歌，同时这声响似乎向巨大而黢黑的苍穹传递某种神秘的信息，它是否正联系着此时的宙宇和季棣呢？
    季棣没有停止下来的意思，他仍一步不蹴地向前漫步，他的双脚在此小巷里作相对自由而放任的直线（或曲线）运动。他来到了一个交叉路口，这里有三条或四条（不，季棣看不清楚，也许是无数条。）岔路通向不可知的远方。季棣辨不出东西南北，可以说，方向神秘地消失了，在季棣这一特定的夜晚特定的时刻特定的地点。
    啊，我们的主人公——季棣就这样不知不觉地迷失在他生长的城市里，在那迷人的新婚前夜……
哦，我们的季棣还在巷中行走，他信步走过的每一点都将是这惟一宇宙的中心。

                                            A2

    ——你想过吗？
    ——想过什么？
    ——没有什么。
    ——没有什么？
    ——哦，哦，糟糕！可恨的记忆女神，一件非常重要的事件，差点被遗忘。
    ——真的那么重要吗？
    ——这样说吧，它相当于一个弱小国家手中握着核武器一般，至少可以跟人家鱼死网破一番。现在我所掌握的事就是核武器，我也可以依仗它来拼一拼。
    ——和谁拼呢？
    ——这个，这个嘛，我还不清楚，反正可有一拼。

    在一个偶然的清晨，我来到了一个古堡。
    怎么回事？这一句的叙述是不是有些不对劲，难道我已经被什么东西（物理的方式或化学的手段，譬如叫嚣一时的换脑啦，改变基因啦，服用兴奋剂或遗忘剂啦，等等。）改变？改变了我原来的生活习性？我怎么会在清晨有所行动呢？一般说来，我总是在凌晨两点开始上床睡觉，等我睁开惺忪的双眼时，挂钟的钟摆晃来晃去，它是忍不住寂寞的，总得自鸣得意一番，十一下或十二下。我想那时不该叫清晨吧！那么，我是在时间的那一维世界里被位移了，姑且就这么推论吧！
    就说这是一个清晨吧，古堡嘛，当然像很多小说（比如《古堡恩仇》、《城堡》。）描写的那样：阴森，神秘，恐怖。依我个人的感官经历，它就是像当年日本鬼子遗留下来的炮楼，这样的炮楼在我小时候生长的四队就有一个，它伫立在街道的尽头。那时，它改变了身份，不再是防御守卫的工具了，而成为本镇颇有特色的饭馆，我一定在里面吃过饭，而且可以确定的是：我曾沿着颤颤巍巍的狭窄楼梯爬上二楼，并趴在二楼的的猫眼（放枪置炮的地方。说是猫眼，足以塞下两个那时的我。）里怀着新奇而坦畅的心绪眺望街道上熙熙攘攘赶集的人们。后来，我又在很多地方看到这样的炮楼，看小说的时候自然就把欧洲的古堡想象成我见过的炮楼了。
    我到古堡来是为了参加学术研讨会，我记不得我是否被邀请，也不知道主办者是谁，总之清晨我就踉踉跄跄地跑来了。主会场的大厅不大，呈圆周状，头顶是巨大的圆拱，从内部看与哥特式的基督教教堂颇有异曲同工之妙。当我气喘嘘嘘地跑到后排的座位上时，一位脑袋圆圆，前额在灯光的照射下油光锃亮的先生正专心致志地宣读他的论文。啊，是克睿先生，N大学文学院的教授。老熟人！毕竟是老熟人嘛，出于最起码的礼节，我竖起耳朵努力聆听，听听那来自他美妙的喉咙通过扬声器发出的真知灼见。可是什么声音我也没听到。是扬声器出了毛病？这非常可能，现在不负责任的会议组织者越来越多，懒散拖沓已成为他们一贯的工作作风。也许是克睿先生的问题，就是说他的发声器官可能存在某种毛病。第三个可能我想我只能怀疑我自己的耳朵了，是不是我的耳朵一进入古堡之后，由于听惯尘世喧嚣之声的它适应不了此刻这些高雅圣洁的声音呢？真是不得而知。我只能依靠大屏幕上的字幕和大会下发的材料来参与整个会议了。
    我早年在N大学读书的时候，克睿教授就以情绪激越饱满发声“萨萨喇喇”的演讲（领袖风采与学者风度的完美统一！）和叛经离道的研究课题闻名于校园。而且他的课题似乎囊括了人们感兴趣的一切焦点，金钱、艺术、权力以及性。幸运的是我的双眼毫无问题，虽然我的近视并不轻，但戴上眼镜后这个大厅里的一举一动都不会逃过我双眼。通过投影仪我发现：今天他论文的主题是《关于在性学与性文学之间建立有限性桥梁的若干有效途径》，我知道克睿先生一向具有“语不惊人死不休”的坚强品质，这回他也没有让我失望，真是天才的设想，天才的研究！这时在演讲席右侧的大屏幕显示屏上出现了一组竹简，斑驳而质朴，我想这是克睿教授的论据，没有什么意外的话应该是马王堆出土的汉简。真是绝了，汉简中的许多篇什能为这篇论文提供极为雄辩的佐证。
    克睿先生的演讲赢得了长达半小时之久的掌声，当然还有不计其数的鲜花。随后，又有多名前沿科学家作了艰深而令人费解的演讲。其中有人口口声声称他对宇宙物理的研究已经超越了爱因斯坦和霍金，在人类认识世界的过程中起到了关键性的作用，在人类共同的先贤祠中，他的名位应该列在孔子和爱因斯坦之前。
    索然无味的演讲一直延续到大会接近中午时分。在会议的间隙期间，我列了个论文的提纲。但时至今日，我还没有办法把我的论文提交给大会组织者，因此也没有发言机会。据我可以找到的大会工作人员称，他们的主席，也就是这次会议的发起人和出资者，已于昨天深夜离开古堡，论文只有经主席批准方可在大会上公开演讲。他们就这样含含糊糊地拒绝了我的要求。也好，我对口舌之劳一向就不感兴趣，何况我已经找不到那份提纲了，它在不明不白之中被我丢弃？或者它知晓自己的命运，主动地消失了？
    接下来却有一个精彩的演讲把我深深地折服。我记不清楚论文的题目了，嗨，嗨，愚蠢的脑袋，你为什么在关键的时刻跟我开玩笑？为此，我对诸位深表歉意。但可以庆幸的是，在依稀的记忆状态下有两个题目浮现出来了：其一叫《论诗学的五维时空》，其二叫《论诗歌创作中的物理学注释》。作者提出的那个题目必居其中，这是一元论走向二元论的必然。作者，即这一主题的演讲者，我倒是记得很清楚，据他自己说，他叫阳纡。大屏幕向我们显示：阳纡，男，36岁，诗人。诗人二字引起了我对演讲者无限的敬意。诗人啊！了不起！在此请允许我向诗人致以最诚挚的敬意！诗人对于我们时代而言简直就是特级保护动物，他们濒临灭绝的边缘。而在此之前有一段时间，我们的诗人多如牛毛，社会上曾广泛流传一个不客气的说法，说当时的诗人啦比驴还多。
    阳纡的演讲开始了，他的发言冷静而深沉，语气抑扬顿挫，不温不火，倒有点像我自己的说话发言方式。奇怪的是我听到了声音，我明白这便是诗歌的魔力，穿越阳光与黑暗，穿越一切樊篱！我们还是听一听吧！
    …………
    我今天想着重阐述诗学的五维时空问题。也许叫五维时空是一个模糊而不负责任的说法，因为现在这种多维空间的概念已患难成灾，昨天不是还有一名科学家说他已经建立起体系完备的十二维时空吗？确切地说，应该叫五维时空世界，并且是关于诗人存在的五维世界。用通俗一点的语言讲，就是要谈谈一个老得不能再老的问题，即诗歌的创作机制问题，不过我想引进物理学上的名词对此进行解释。
    众所周知，伟大的爱因斯坦认为，时间和空间互相关联，构成统一的四维时空。正如闵可夫斯基所言，时间和空间本身都成为影子了，只有通过两者的结合才能保持独立的存在。那么，诗歌的存在呢？诗歌要获得独立的存在，首要的是确立诗歌创造者即诗人的独立特行。是这样的，我们假定的诗人已经成功的存在于四维时空世界里，就是说他能够与其他人和事物一样保持了独立的存在，能够自由行走、阅读、呼吸……
    这一点只能说明他已经是一个存在的人了，但还不是诗人。要成为诗人，他必须建立全新的区别于他人的某一维世界。这一维世界是他之所以名为诗人的关键之关键。这维世界到底是什么呢？心维，即他与众不同的心理机制，它包括极度敏感的感觉，勇敢面对灵魂的犀利，深入核心的意识，等等。好了，把他放置于我们构建的五维时空世界，诗人就诞生了。
    诗人诞生以后，诗作就成为一种可能。诗作诞生以后，必须有人阅读与领悟才能够成为真正意义上的诗歌。而且读诗者要成为一名好的欣赏者同样须为他建立一个类似于诗人存在的五维时空世界。
    …………
    后来，我们的诗人又摇头晃脑地吟咏起来，他引用了里尔克的一首诗，大概是《我爱我生命中的晦暝时刻……》或一首十四行诗，细致入微地阐述了他的观点。阳纡先生甚至还引了诗人里尔克的一段话，是说1922年2 月期间他感到很孤独，他的全部工作就是等待，等待着什么东西出现。阳纡还说他也有类似经历，又不厌其烦地引用几首他自己写的诗和《诗经》中的《思齐》及《匪风》继续深入探讨了这个问题。
    演讲结束后，诗人阳纡几乎受到当场的科学家和文学家的一致非议，他们甚至对他实施人身攻击，焦点是说他在礼崩乐坏的今天连一点家庭道德观念都不讲，随随便便结婚、离婚，更为不能容忍的是他竟在新婚前夜抛下他心爱之人迷失在无妄的世界里。天啦，他们怎么知道得如此详细，个人哪里还能有什么隐私可言？我对他的遭遇深表同情，但我对此又无能为力，我又能够为他做些什么呢？除了同情便是怜悯。贫乏的时代，诗人何为？阳纡无可作为，只好匆匆忙忙穿过乱哄哄的会场，逃离古堡。
    大会就这样草草收场。当会议结束，我站起了几近僵硬的身躯准备离开古堡。但这时我发现：我的鞋不见了，它们不翼而飞。我记得不大清楚，我想是我非常爱穿的万里凉鞋或李宁牌运动鞋。我寻思着谁干的呢。我首先怀疑本次会议组织者，看他们不知所云支支吾吾的神情，不是他们还能有谁？当我费尽千辛万苦（爬过一排排座位，穿越层层人墙，寻找左躲右闪的他们。）找到他们时，他们中的所有人都机械地摇着他们令人讨厌的木瓜似的脑袋，用那种一本正经的官方语言说：“先生，对不起，我们以大会的名义向您保证：我们没有看到您那高贵的鞋子，如果我们发现您的鞋子将会及时地通知您！”见鬼，滚你妈大会的名义！ 我一边咒骂着这些笨蛋，一边赤着脚走出了大厅。
    总得去找鞋子啊！这个地方对我来说相当陌生，我屈指清点了一下，在会议期间我到过的地点有：会议大厅，宿舍，公共厕所，门前花园，分组讨论用的小会议室，仅此而已。在我到达的地点丢失鞋子是极为可能的，有目标去寻找也是理所当然。我仔细一个一个地找过去，正午刺眼的骄阳已丧失它的热情，擅于展示残缺美的夕阳也失去她的耐心，我在寻找中度过半天。前前后后找了三遍，结果是一无所获。看来，我不得不拓展新的寻找空间，去陌生之地碰碰运气了！
    我在公共厕所旁发现了一个仓库。使我稍稍感到奇怪的是，这个巨大的仓库竟然没有锁。我推门而入，房间的脊梁高高在上，大约有三层楼那么高；地上堆着过时的报纸和杂志，还有好几箱地产高度烈酒，东一堆西一堆的，再没有其他东西了。报刊和酒的广泛铺展似乎在与处于高位的脊梁从空间上制造对抗，原本巨大的房间就更显得空荡了。在仓库里面的墙壁上，有一处透出了一缕微弱的光线，我蹑手蹑脚地走过去。啊，这里有一扇门，是一个隐蔽的暗室。室内有一帮人围着圆桌小声地交谈着，我猜测他们是举行秘密会议。这里甚至有我认识的人，在新闻媒体中他们频频出镜，好像都是来自某一组织——一个特定的范围清晰的协会。另外的一些人面孔模糊，但跟我熟悉的那些形象有某种潜在的相似性，有的简直像极了，面貌、着装、语调、表情、习惯性动作无不惟妙惟肖，连发言的内容和思维方式都如出一辙。我思忖他们是否是他们一手选定的呢，作为代表，说白了就是陪衬，俗话说鲜花需要绿叶配嘛，也许仅仅是为了使该协会显得更为开放更能兼容更可在民众中树立好的口碑。他们的会议跟我何干？这里还是找不到鞋子。
    暮色苍茫，我离开古堡主楼，向一个确定的方向（可能是东西南北中的任一个，而且是唯一的。）走去。走了不久，我就看到前方闪烁着一盏一盏的灯火，不甚明亮，有老气横秋的旧式马灯，有面糊彩画脚挂流苏的宫灯，也有孤零零的只有25瓦的白炽灯，总之是一些既精彩又单调的照明工具。道路已逐渐被掩没，地面上杂乱无章地散落着许多草垛，它们之间保持一定的距离。草垛顶部较为平坦，一般是圆周或接近圆周状，八九平方到二十几个平方不等。草垛前都挂着牌子，我忍不住上前瞧了瞧，真有新的发现。原来是羊肉小吃和性交易市场！羊肉小吃主要包括涮羊肉串、烤全羊、羊头火锅、羊内脏64吃等，性交易的内容则写得含含糊糊，只是吹嘘说价格合理别有一番风情，云云。真是挂羊头卖狗肉的勾当！
    寻寻觅觅，我还是什么也没发现……
    我离古堡越来越远了，我还在寻找我的鞋子。在离那些草垛不远的一个垃圾堆上，我发现许多零落的饭票。会议就要结束，到时间这些贴上时间标签的饭票都得作废，现在提前成为垃圾倒也有些先见之明，安息只不过是个迟早的事。在我的印象里，垃圾堆一直是个具有趋向无限的完整世界，在那里人世间可以看到的物质和可以表达的思想都有一个正当且恰如其分的位置。正如一个朋友对我说宿命论其实就是个垃圾堆，似乎什么样的命运与人生都可以倒入其中，一切为与不为、成功与失败、欢笑与泪水都有冥冥的上天作了不可逆转的安排。垃圾堆变成我的重点搜查对象，我不辞辛劳地用手和木棒挑着，翻着，目光注视着……
    这时我无意中捡到一页纸，宽有八开纸宽那么宽，长嘛，似乎只有十六开纸长那么长，总之有点不伦不类。正面，哦，没有正反面，我们把它的两面设定为A面B面吧！A面写着密密麻麻的小字，中间有一个又粗又黑的英文字母——“A”字，是被人细心地手绘出来的，且比下文的字体要大两个字号，显得相当突出。正文至少有三种色彩，红色或黄色常把一些关键的词语醒目地呈现在我眼前。我想这极有可能是某位写作者废弃（或无意中丢失，像我的鞋子一样不翼而飞。）的小说手稿的一部分，但也不可确定。B面是打印稿，看起来相当整齐，各句优雅地保持着一定的距离，句首字对齐，句尾长短不一，平行整洁而不失参差之美。这是一首诗，诗的大致内容是讲艺术与鞋子的关系的。好哇，终于有点线索了。这一定是诗人阳纡——那个自称为阳纡的家伙干的！
    于是，我就拿着这页手稿或者说这首诗，踏上寻找阳纡的征程。

                                          A3

    ——你还有没讲完的故事吗？
    ——没有。所有的故事都干脆利落，绝不拖泥带水。
    ——真的吗？
    ——但是，但是……
    ——又为什么但是呢？
    ——但是，从现实的状况来说，任何一个故事都不会终结的。
    ——那好吧，今天我们能听到新的故事吗？
    ——会有的。但并不是新的。
    ——这回的主人公是谁呢？
    ——你看呢？
    ——为熟悉起见，我提议还是让季棣来扮演吧！
    ——好，谁都一样。

    那一年我和季棣都十五岁，同在完全中学的初中二年级读书，同在一个班。
    有一天傍晚，刚刚放学，季棣就拉着我的手，并一本正经地对我说：“你跟我来，我有个重大发现。”重大发现？天啦，又是一张裸体美女扑克、从地下挖出的蝉蛹开始蜕壳或是老掉牙的什么自制电动装置？
    我不想开玩笑，我决定以严谨负责甚至是苛求的态度来要求我和我即将开始的叙事。因为这涉及到我的童年——纯洁得不能再纯洁的少年时代。不管人物（包括我和年轻的季棣）与事件是否是杜撰的，但我发誓我忠于那段情感、那段时光、那段生活的本质……
    季棣匆匆忙忙地拽着我，还小跑了起来。他一边用力地拉我走，一边兴奋地而又无不神秘地对我说：“我敢包，这是个重大发现。而且我敢包我们周围的那些笨蛋谁也不可能发现。”我则轻描淡写地说你真的能确定吗真是谁都不可能知道的重大发现，连那个无所不知的秃顶——逗号先生（我们的物理教师，他上知天文，下知地理，大到国家大事，小到打狗撵鸡，似乎普天下就没有他不知道的事。）也不知道？
    尽管我毫不隐讳地说出我的怀疑，但他却一声不响地领着我走。我知道他这个人，他说是一便是一，决定了的事谁也不可更改。也许他说的重大发现还真是重大发现呢！我越是追问，他越沉默。在走往目的地的途中，我竟然忘记要去看的那场由省队退役高手参加的乒乓球比赛，甚至迫切想知道季棣的重大发现是什么。
    目的地是镇政府大院内最北边的那幢破旧的三层小楼。楼顶是个较为开阔的平台，有四五间教室那么大，而且是本镇的制高点，站在那里我们学校也一览无遗。这是我们的老根据地了。下午放学后，我们经常到那里去玩，我们下五子棋，我们用发黄的破扑克玩魔术，我们在那里筑起鸟巢布下网扣捕捉那些又笨又懒的小鸟，我们……当然也有人在趴在水泥地面做家庭作业。好玩的是，有一天下午有两节自习课，我和季棣偷偷地溜出教室，又跑到小楼上来玩，我们站在楼顶上用季棣的军用望远镜对准校长家看：看到校长夫人（在我们看来她是我们镇上屈指可数的颇有几分姿色又风骚的女人之一。）正在“对镜理红妆”，用血红的口红不停地往嘴唇上涂抹，看起来像猴屁股一般。后来镇政府的一个干部就出现在镜头里了，后来嘛他们就亲热起来，再后来窗帘就被拉上了，什么也看不见，我们理所当然地猜他们去干那事了。
    气喘嘘嘘地爬到楼顶后，季棣又拿出了他那贵重的军用望远镜，对准了楼下北边的小河望。我也不由地钩着脖子眼睛睁得老大向河面上张望。河岸边的小树林有些风吹草动，但还是老样子，归林的小鸟正三五成群地唧唧喳喳，有几个小学生拿着弹弓蹑手蹑脚地在那儿转悠。小河也是老样子，河水清澈见底，缓缓向东流淌。
    “你有没有发现异常现象？”季棣悠然地对我说。
    我说没有，绝对毫无异常动向。季棣把望远镜递给了我。透过镜筒，我仔细地观看河水，河面上微小的涟漪被夸张变形后呈现在我的眼前，它的躯体变得臃肿起来，传播速度变得慢多了，像不紧不慢的老太婆一蹙一蹙地向前赶路。我还看到河面上漂过的一片落叶，它上下颠簸着，随波逐流，那时我也许很想吟诗，但又苦于没有合适的诗句，可能是心不在焉地念了句“不废江河万古流”。
    “我告诉你，向河的南边看，大约河面的三分之一处。”
    说完，他又用手指指了指那一处河面。他那样神态自若地指点，有点像我们在电影里看到的运筹帷幄的将军站在战壕边，正举重若轻地指挥一场大的战争，他的手指下就是千军万马，大炮飞机，或者说整个宇宙间的一切都笼罩于他手指的阴影之下。在那一刻，我由衷地钦佩他，那种优雅成熟的姿态胜过我见过的所有人，包括我们校友中的著名人士：中将，科学家以及所谓著名的作家艺术家。即便上午他还是不幸的，在学校还被班主任折辱过——站在教室外的墙壁边面壁思过。
    是的，我看到了河面有一点异常，季棣所指之处的水面下不断地有东西向上冒，而后在水面上扩散开去以致消失。我把这一发现告诉他：
    “是油花，我发现水下有油花不断地上涌。”
    “对，就是油花。我已经在此观察了三个月，每天——每时——每刻它都在冒。我想下面一定有石油，我们这儿离海很近，老师说近海大陆架蕴藏着丰富的原油和天然气。没准，我们又发现个大庆呢！”
    石破天惊，真他妈有创见，我早就看出来季棣这鬼家伙不同凡响，虽然表面上不愿承认，但心下不得不服：季棣的脑袋绝对灵光，比我们班第一名不知要聪明多少倍呢。这一激动人心的时刻也激发了我的灵感，“唰唰唰”一会工夫我就写好了一篇报道。顺便提一下，当时我在学校也算得上是个知名人士，我写的报道有几篇被当地的电台和小报采用呢，可能还有一首诗在外省的少儿期刊上发表，被称为初中部才子第一，风光不亚江南四大才子。我嘛，立志献身文学并小有成就，我蛮以为我已经是个不大不小的作家了，这不，上几天还有一个什么鸟作家协会寄了张入会章程给我，说只要交若干元（若干元，我哪来他妈的这个若干元？差一点赶上我们班主任半个月的薪水。）的手续费并附成熟作品两篇就可以荣耀地成为该会会员了。也许等我赚到了钱并且钱多得没处花时我会想到这个协会章程的。
    这样重大的事件怎么能不报道呢？何况当事人——伟大的发现者还是我的好友季棣呢！
    在事后的第三天，我写的报道见报了，而且刊在我们本地小报的头版。我兴奋极了，在篮球场上一把拉过季棣就迫不及待地念给他听：
    [本报某月某日讯]本市某中学一初中生通过长达一年（我作了点夸大）观察调查得出结论：本市所处的地下蕴藏着大量的石油或天然气，虽然这一数量尚未被确切探明，但发现者确信：这将是一个尚待开发的大庆或胜利。据悉，该发现者名叫季棣，在校是个出类拔萃的优秀学生（事实如此，吾以为。），连年获得三好学生殊荣（纯属狗屁，请勿见怪！）……
    季棣愣了愣，没说一句话，拿起篮球和外套就径直地走了。
    第二天，我们的校园沸腾了，名不经传的季棣刹时成了炽热可手的明星人物。全校的师生，不，全镇的人们，不，全市的市民，还不，也许——也许是全中国全世界的人民都在议论此事，因为我看到的每一个人都在公开地或私下里讨论这个大油田将给本地经济注入强劲的活力，甚至有远见的人认为政府要切实地预防控制因出产石油而带来的环境污染问题，还有一些人他们表面不做声，可内心准在打着贩卖石油的小算盘呢，譬如我们那个胸无大志的班主任。
    电视台、广播电台、发表我报道的那家小报都来人了，上级政府也派来了代表，同时一个名副其实的勘探小组带着吊车及脚手架之类的东西悄然进驻镇政府。接下来事顺理成章，季棣的名声更响了，我们校长和班主任依附于和季棣之间产生的师生关系也捞得了不大不小的名声，我当然就被冷落在一边了。电视台的记者曾这样问我们班主任：
    “您是如何发现并培养这个天才的呢？季棣在校期间是不是早就表现出对科学的极大兴趣呢？”
    班主任西装革履，像个人样似地站在镜头前侃侃而谈：“是这样的，在新生一入学的时候，我就发现季棣这个孩子沉默寡言，但课后喜欢搞科技制作什么的。我就单独引导他，给他上超前一些的物理化学地理等方面的知识。同时还鼓励他要勇于创新，勇于实践……”
    够了，彻头彻尾的谎言、无耻谰言、狗屁都不如的……厚颜无耻的家伙！我还不知道你的底细吗？你天生对季棣怀有深仇大恨，开学不到一星期因他在你的课上跟我小声讲话，你就在课堂上大放厥词：说季棣是无爹的孩子，生来就没教养；你不止一次地信口雌黄：你说季棣成绩不好，是“一泡鸡屎坏缸酱”，是的，季棣成绩是不怎么好，不好就是鸡屎吗？后来季棣考了个全班第二的好成绩，你又说他考试时抄我的，我他妈的才七八名，他怎么抄到第二名了？……
    还有一件事，现在我不想说，它既关系到季棣，又关系到班主任，而且我不知道那到底是怎么一回事。等平静下来以后，我会说的。

    休息了足够长的时间，我终于不再愤怒，都是多少年前的往事了（也许连往事也不是），提起就提起吧何必忿忿不平呢？我还是按我的承诺办吧！说一说那件叫我也不甚了了的事。
    那个冬天的学期，我们停课开始复习迎接过年前的最后一场考试。一听到“考试”二字，我的心就会不由自主地紧张起来，去年一听说他们要我去参加什么评定职称考试，我一连一个星期没睡着觉，还做了个噩梦，梦见我参加高考的时候在考场上和一只大黑猫趴在桌上比赛睡觉，谁睡得越沉越死谁就将获胜，后来我不见了，只有大黑猫在酣睡，当交卷铃声响时，大黑猫就变成了我，我只好交白卷了，大学就这样不明不白地泡汤了……后来医生告诉我，说我患有神经质，病灶嘛当然是考试了。我们全班同学都坐在教室里，有的人“咿咿呀呀”念着书，小和尚念经，有口无心；有的人趴在课桌上“呼呼”大睡，嘴角边还流出幸福的口水；还有人用纸片代替棋子在下中国象棋，看棋的更多，有八九个，可谓“观者如堵”……
    我在干什么呢？也许我是那些蒙头大睡的幸福者之一，也许我是那些喜欢凑热闹的看客中的一个，也许我此刻正像季棣一样呢，正呆呆地看着某个女同学姣好的脸庞，拿张纸乱画，可能写上什么“肤如凝脂领如蝤蛴巧笑倩兮美目盼兮”作为美人的标准对照某个女同学，或者幻想着一次约会。
    季棣呢？我说过他正盯着一个女孩。那天的阳光很好，我想这点交代是颇有必要的，因为我们刚学过英语中的交际对话，天气好阳光好将意味着一种浪漫的开始。是这样的，这事说起来也算得上浪漫，特别是对一个初中生而言。季棣坐在朝南开的窗户下。坐他前面的是个女孩，那个女孩的全名记不大清楚了，其中好像有一个“云”字，我们暂且就叫她云吧！云是一个标准的好学生，非常听老师的话，成绩也还过得去，比我略好一点。说实在话，她长得并不好看，按照我的美人标准四条分析似乎一条都占不到，但可以说得上是个“静女”，成天不声不响的，不像有些女孩一天到晚“唧唧呱呱”，令人生厌。
    季棣和云都沐浴在冬日里那和煦的阳光之下。后来我几乎说不清是怎么回事，就听人说季棣就用手摸了云的耳朵以及耳朵下的面颊。据事后季棣跟我说，他说当时他迷迷糊糊的，阳光照射在他额头的一瞬间，他看到了一个鲜血淋漓的屠场——比镇上的屠宰场要大得多，有只肮脏的猎狗正吮吸着一个活人的躯体，或者是一个人的心脏，那个人好像就是他，也好像是我（天啦，我作为他的陪斩为他而辩护）。他说他想抓住什么东西逃跑，云的耳朵在阳光照耀下像个银色的把手，他就毫不犹豫地抓住了。他说他感到很失望，那非但不是把手，而且引起了一声尖叫。
    在季棣向云表示歉意之后，虽然云并不追究了，但班主任却三番五次地宣讲，说季棣你小小年纪竟轻浮女同学简直是色胆包天在光天化日之下摸人家的脸。而季棣则大声地反驳说：“我没有摸她的脸，我只是想抓住一个可以逃跑的把手！”班主任说你要承认错误就既往不咎。但季棣坚持说他至多是抓云的耳朵绝没有摸她。班主任似乎在无可奈何之下给季棣一个记大过的处分。
    又过了一段时间，季棣还主动地对我说：“在那个阳光灿烂的早晨，云的耳朵真好看，我想起来那条猎狗就是班主任变的。”他还问我当时他晕没晕倒，我说我也不知道。

    还是说说那个特大新闻吧！为表彰季棣的重大发现，学校专门为此召开了全校师生大会，校长为季棣挂红花发奖状，还号召全校师生要向季棣学习，学习他不畏艰辛勇于探索的精神。
    勘探小组传来消息，小河之下根本没有什么石油，在那个著名的冒油之处挖出了一只死猫。我也去看了那只无意中被葬身于水底的死猫，躺在小河边，黑黑的一团，一半是黑淤泥一半是腐烂的尸体。有点像我梦中看到的那只大黑猫，不，也许只能说是我梦中的那只大黑猫的残骸，一个既虚幻又可怕的影子。
    结局很简单，校方找到我和季棣，他们客气地说鉴于我们对于学校多少也做了点贡献，可以让我们转学。
    别了，仁慈的班主任！
    别了，仁慈的校长！
    别了，仁慈的学校！咱们终于拜拜了！
    还是在夕阳西下的傍晚，我和季棣来到镇政府小楼的楼顶，一同趴在水泥地上，季棣对我说：
    “我要离开这里了。”
    “到哪里去？”
    “不知道。反正离这儿越远越好。”
    我们一动不动地趴在那里，看着小树林里跳来跳去的小鸟，看着小河一如既往地向东流去，看着我们眼前沉默的一切……

                                          A4

    ——我们看一份手稿，好吗？
    ——你想看就看吧！
    ——这份手稿的字迹好像在哪里见过。
    ——是吗？那它的主人能是谁呢？
    ——我也不清楚，但我心里嘀咕总归是那几个吧！

    7月3日
    沟通与交流永远是艰难的，这条众人所瞩目的道路至今还没有通达。从人类产生时起，他们就不懈地努力开拓这条布满荆棘而又望不到边的道路。
    就在今天晚上，坐在我对面自习的人就是我曾经的挚友（或更深一层），我坐下后，她只是礼节性地朝我微一点头，我将离去时，我冷冷地说：“我走了。”她淡然地回答：“再见。”这便是最平常的交往，这并不是我不努力的结果。即便是那些所谓善于交际的人们，我常常看到他们在一起热烈的交谈讨论，虽然我也心生羡慕，但事实上，他们真的能实现心灵的交流吗？我不知道，但我相信他们说了更多的假话，表演了更多虚假的动作。而我不想说，也不想表演。
    9月16日
    午后，当我一觉醒来的时候，我发现已经是三点一刻了。原本作短暂的午休，可现在呢？一定是有人事先设下了圈套，设计了一个完美的阴谋。也许这个阴谋就是那两颗盛满五彩小颗粒的胶囊。据它的说明书上说：它含有一定量的帕尔敏，而这种我不知为何物质的家伙具有让人沉睡的功能。两颗本来不具备活动能力的坏家伙竟然密谋我下了地狱。当然了，这并无大碍，毕竟这个小小的阴谋已经收场，我还得进行新的生活。
    我有照镜子的习惯，今天我细细地观察了那个被称作“我”的家伙。鼻子红红的，像小丑的酒糟鼻子一样引人发笑；面部的肌肉刻板而缺乏表现力，甚至不能表达他最通常的冷漠情绪；头发干涩枯燥，凌乱不成形，头皮屑时时飘落，令照镜者当场恶心。这便是我么？不，印在镜面上的不过是光线反射的假面而已，一个假面的告白。透过镜面，我是说假如穿越了假面，我能看到真实的自我吗？生活与社会在我的周围复合成一面镜子，我几乎每时每刻要接受外部光线的照射来完成例行的千篇一律的照镜行为。镜面上没有异常的面孔出现，即严守平庸照镜准则，照镜者会永享安宁。灵魂的显现永远不会通过一条公共的途径而走向成功，它只能在夜深人静的时候，一个人孤独地面向自我，从内心深处升起丝丝清淡的念头、一些静穆的沉思，这些完全从属于灵魂，那时我们才偷窥了自己灵魂的奥秘。
    在我走向教室的途中，他们已经下课了，他们在兴致勃勃地讨论，大声地发表自己的见解。我心下里十分诧异，他们到底遇到了什么重大时事或欢乐值得如此喧嚣？我并不嫉妒他们的欢笑，我只是有点怀疑他们开怀大笑的真实性。

    10月8日
    这个时刻，下午五时三十分，我坐在117教室的窗口边，看着蔚蓝的天空渐渐暗淡下去，最后凝固成昏暗沉默的肃穆。
    我能干些什么？
    我能想些什么？
    日光灯高高地悬挂在我的头顶，显得孤独而高傲。它洒落在我桌前的光线是稀疏而暗淡的。我巨大的头颅在平铺的稿纸上投下模糊的阴影。这阴影还在不时地摇晃变动……可以说这时我是喜欢这阴影的，它适合于一个无所事事的人静坐沉思，但是眼睛却并不喜欢这种卑劣的环境。
    我以惯常的冷漠注视着我的世界。我的内心没有伟大的梦想，也没有高声呐喊。冷清的注视和深深的冷漠也许是面对这个世界的最好策略了。

    11月11日
    今天为了联系实习而早起。
    外面下起了小雨，尚未制造出声响的寂落小雨。我也穿上雨披，骑上自行车，亦如这个城市里千千万万个穿上雨披上班的人。在我的眼前和我的身后有各式各样的雨披在晃动，它们都有一个目标：奔向前方。但我无法保持平静，我有所质疑。我在雨中骑向某处，我有什么目的？他们呢，他们呢，他们骑向各自的上班之地，又是为了什么呢？他们是不是看到明天的生活。因为今天是阴沉沉的，他们是否在设想只要一如既往，仁慈的早晨就一定会降临。或者他们什么也没想，他们只是按恒久的宇宙规律而作机械的运动，像月亮环绕地球、地球紧贴太阳一样，年复一年地沉默着运动。
    如果没有记错的话，物理学中的一点基础知识将有助于我说明这一问题。它大概是这样的：从某种意义上说，处于静止状态和永恒匀速运动中的事物具有相同的性质。这其中包含着这样一个意思：一切均处在无变化的日常之中。我可怕地想，生命将在这恒久的无变化的日常生活中不断逝去，直至生命的最后一天。
    到出版社后，我要找的周先生不在。到文学编辑室坐了坐，有一位名叫高僧的人，高僧大德的简称吗？或许是高生、高升及羔生呢？总之不得而知，这是属于别人的秘密，我不想去探索，不知其真实姓名又有什么关系呢！姓名不过是外在生命的一个代号而已。他说他是写小说的，按照其语气推断他已经发表了数篇中短篇及一部长篇。我感到恐惧，我的内心升起想逃离此地的感觉，我遇到两个人就有一个人是进行文学创作的，他们成为或将要成为艺术家？而我什么也没有写，我无所事事，我只是想，有时也大言不惭地对同学说自己想搞文学创作。我不知道他们的作品怎么样，我无法阅读他们的作品，也许他们生产的产品在我前进的道路边堆积成一道长长的垃圾长城。也许我以后也会成为数以万记的垃圾长城的建造者之一。对这位先生来说，他有较高的社会地位，稳定的经济收入，等等，但我一眼就看穿了他，他缺少某种根本性的东西，这就是被称位文学气质的东西。

    11月12日
    饥饿的夜晚。
    我面对着无数个饥饿的夜晚，在黑暗中我睁大眼睛，不知道是在祈求还是在渴望。祈求什么？渴望什么？我想看看书，甚至写一点东西，无论什么都行。集体宿舍。然而喧哗，然而焦虑，然而烦躁，实在地回荡在这漫长的黑夜里。

    11月13日
    在我的面前呈现着爱情的光辉前景，我想我再也不能错过它了，我短暂而单调的生命是错不起的。因为我太明白多少年来的梦寐所求了，日夜萦绕在我心头的爱是多么深邃。假如我丧失这此机会，我将毕生毕世不会沉浸在任何爱的光环下。她是唯一令我永久感动与心仪的，甚至爱恋从未有衰败的迹象。就如同爱我的心灵一样，我的幸福也许仅存于此。即便这种幸福蕴涵着苦涩或忧伤，但它们毕竟是我生命的抉择，我离不开这种爱情如同我离不开自己的灵魂而独立生存一样。抓住世界的两个把手。
    我庄严的地许诺，我将迅速地成长起来，成为她可依靠的坚强之人，即便成为一个庸俗甚至为我不齿的人。但在此同时，我心存疑虑，我怀疑我能否有足够的力量来完成这次生命中的嬗变。我长期失败的唯一借口就是我的不可靠，没有成熟男人应有的宽大的双肩。我的爱即便成为我一生一世的付出，我还担心我会让她委屈，让她失望，不能让她感到阳光与幸福。事实上，到头来，我将辜负她的爱。要是那样的话，我宁愿孤独地走完我的一生，我宁愿永不涉足唯一的情爱之河。
    我愿意哭泣……
    然而结局，不言自明。

    （无日期）
    若干年后也许我永远地丧失了爱，我不能想象……

    11月14日
    这是怎样的一天啊？
    她打电话说，她想见我。在接听电话的当时我就似乎发现了什么，或仅仅是平静的冷淡与淡淡的忧伤，什么也没有发现。我去了，像去食堂用餐和图书馆读书一样，既平淡又严谨。但在我看到她的时候，在我的目光投向她双眸的一瞬间，我又找到了曾经让我蚀骨铭心的情愫。但我此刻已学会了克制，不会贸然地做一些愚蠢的事。因为我的伤痛是如此之深！我曾有数次决心斩断情缘，但结果总是又返回到原地。我甚至在信中对她说，我爱她，但我们不可相见，要等到进入天堂，在那儿的过道口，我拿着一束玫瑰，等待她的到来……

    （无日期）
    我曾梦想在天堂里，我亲手把我的玫瑰献给唯一的主人。
    然而让我感到意外和兴奋的是，就在今天，我完成了梦到现实的转变。跨越了尘世的藩篱。我拿着那束我精心挑选的玫瑰，幸福感由衷地从遥远的深处缓缓升起，这一刻是多么纯净，多么甜美啊！长久的期望与渴望，一时间……
    突然间，我变得聪明起来。以前我一点也不懂得爱情，由于巨大的障碍使我一下子就获得了爱情的方式与技巧以及心灵上的融合。智慧帮助我冲破了这些障碍。

    11月23日
    柏拉图式的情绪已逐渐被抛却于脑后，我越来越明白她的爱对我来说是多么重要（不管我最终能否获得真正的爱），她在事实上已经开始影响了我的命运。
    也许这种命运将带我走向越来越糟糕的沙漠或荒滩，也许它将带我走向朝阳或绿洲。这将由命运来安排，而我无权发话。我冷静地看着生活之书随着时间的推移一页一页地被打开，被呈现，苦涩与欣喜、忧伤与悬念将不断出现，喜剧、悲剧或正剧将轮番上演。我明白这本书没有对和错，不分是与非，它按照自己冷峻的方式存在着。

    12月2日
    终于分手了。
    我早就看到了。
    “你只关心你自己，只关心你的思想，你的小说，以及你对这个世界的种种看法。而你从来，从一开始，就没有关心过我，想过我。你从来没有爱过我。”
    这一闭幕词是多么恰当而震撼人心啊！我没有什么可说的，一切陈述都会变丑陋而可笑。这几乎是格奥尔格·本德曼的判决，是全世界包括上帝在内的人对艺术家的判决！在这里，他们也许进行了艰苦绝卓的诉讼，但是这些诉讼对于生活在这个世界的万物来说如同不存在，这仅是徒劳。诉讼是毫无效果的，他们转而走向反抗之路，他们的热情将用之于倾诉，并完成文本。
    不管我说了什么，我写下什么，我仍然救不了自己。我不明白这其中如此繁复的奥秘，我才疏学浅，我无能为力。我不知道此刻我能做些什么，也许是写一首诗，唱一首歌。那个细雨蒙蒙的夜晚，那个觉悟的夜晚……

    你说，天堂里有一把伞
    在那儿你将时时为我撑起
    哦，今天的晴空不下雨
    那一时刻真会到来吗
    我想今天就死去
    即刻复活
    你呢，我们一起走吧

    你说，天堂里有一把伞
    它可为你我遮蔽一切不幸
    是吗，连我现时披挂的
    我真的很向往
    前途遥遥，我不认识路
    你带我去吧

    你说，天堂里有一把伞
    一把伞就是一个世界
    那个世界只为我们而构筑
    我一点也不怀疑
    好吧，我们穿越阳光与黑暗
    这就出发

    我就这样轻轻地歌唱,像一个弱智儿……
    我不害怕投入，不害怕伤痛，因为一切都是必然，都是命运，我又能改变什么呢？一切努力不过如西绪福斯的巨石，上去了又回来，回到原处。这一切憧憬不过是过眼云烟，海市蜃楼，是虚幻的折射，所谓的幸福也只是昙花一现。我要回去了，回去了……
    回来的路上，阴风四起，卷起了飘落在地的落叶。美丽的落叶铺设了一条道路，这注定是通向未来与过去的记忆之路。若干年后，也许我要把今天模糊的记忆铸成一种凝固的东西，画面、雕塑或文字。我不仅仅希望如此，我还希望现在或将来有人注视铺设在他们高贵的双脚之下的落叶之路，美丽凄清，恬淡趋于永恒……

                                    A5

    ——这些故事总是破绽百出，矛盾重重。
    ——正常。因为一种可能可能与另一种可能相遭遇，总会有矛盾的嘛！
    ——而事实上只有一种可能。是不是说制造可能就是为了制造矛盾？
    ——也不尽然。我有想把事件搞得一团糟或者说叫我厌烦的倾向。
    ——那你该去看一看心理医生。
    ——看那些疯子？

    我在重庆登船。是在重庆吗？那座离我们十分遥远的城市几乎已经消失在我的记忆里。而此刻我试图去追忆吗？我不知道记忆是否可靠，但有一些措辞谨慎的叙述会帮助我扩张某种情绪，把暧昧的变得澄明而清晰。请大家不要介意，也许夸张和虚构正是讲故事者不可避免的恶习。我的追忆不是肆意的，而是小心翼翼和老老实实的；何况我将要说的事索然无味，它值得我劳命伤神吗？
    在重庆港上游轮后，我便坐在船舷边的甲板上，一手扶着栏杆，一手拿着望远镜。这望远镜是我去山城唯一值得一提的纪念物，也是可以证明我曾经滞留于那一城市的唯一凭证。它是我在到达重庆的当天晚上在夜市的地摊上买的。那小贩要三十，我说你十五块要卖我就买。他说二十折本价绝不还价。于是我掉头就走。他急忙喊老板老板我以跳楼价卖给你。我们成交了，这也是我有生以来最成功的交易了，它体现我在生活中所拥有的杰出智慧，甚至是我个人最高智慧的象征。现在这望远镜还挂在我的床头，它是我的光荣，我的桂冠，以此我成功地驳斥了许多人对我的讥笑，他们说我没有生活能力，不知道现实社会的尔虞我诈。我就是拿着那个几乎代表着我某一部分的望远镜坐在甲板上望岸边的风景。
    轮船渐渐地远离了重庆港。从江边到山顶，万家灯火次第亮起，像是向我致敬，为我送行。多愁善感的我不由地把这它看作情人间的生离死别，我以为重庆只能保存在我糟糕的记忆中，它留下一片片残缺不全的碎片，甚至它不再是一个城市，而只不过是一片树叶，一座坟冢。时间证实了这一点，若干年来我再也未踏入重庆一步，以后也不会兴趣去的，而且它可贵地保持着原有的风貌，既未生长成城市的样子，也未至缩小到尘埃那么微不足道，它还保持着我当时离开时的那种状态、那种印象。
    现在我想，当时的我也许感兴趣的并不是岸边烟雾缭绕的巫山云雨，山谷间的兰花草，或什么伪古典建筑。从常理推测，我有可能正在凝视江面，除此外坐在甲板上的我还能干什么呢？就在那时，也许是另外一个时间，（坦率地说，时间的精确与否跟当时发生的一切没有多少必然的联系。）我听到某种较为含糊的声音。
    “是在看长江吗？”这是一个平静而苍凉的声音，是一个人的说话。
    “是的。”我只会作出简短的回答。涛声阵阵，但沉默的屏障已经矗立起来，巨大而又充满礼仪色彩。
    江水浑浊不清，但会比现在要好一点，毕竟若干年过去了，现代文明以它高傲的姿态俯视长江时，发黑的江面更能照清它高贵的容颜。江面上不时飘过废弃的方便饭盒或塑料袋。一只老鼠的尸体，硕大无朋，深褐色，随着波浪的起伏上下舞蹈。我想我当时一定又吟诗了，如果为了故事能顺利地讲下去，我认为那时我应该说“生者的时空里没有摇滚”——我在学生时代写下还不算拙劣的诗句，至今我还自鸣得意于此呢。
    “生者的时空里没有摇滚，绝对没有。”
    “假如真是这样的话，我们——”那个苍凉的声音响了又停住了，取而代之的是一直喧嚣不止的江水，以及船舷与江水相撞击的“哗哗”声。
    假如真是这样的话，我们为什么还活着呢？
    我们的游轮艰难地拔开巨浪，有气无力地沿着江面单调前进。江风不是很大，懒慵地掠过我的发梢，那时的头发跟现在一样短吗？那么就不会飘逸起来。
    “假如真是这样的话，”那苍凉的声音又出现在我的耳畔，“我们就没有生存的必要。”
    “那么，又怎么办？”在黑暗中，我缓缓地调转了头，借助于船舱里透出的微弱亮光，我第一次看到了那个发出苍凉声音的人，仅仅是模糊的轮廓。他比我要高大得多，大概有一米八吧，即使看不清，也可以感觉到他那健壮的身躯——正是我梦寐以求的那种躯体，多少年来，我希望在一觉醒来就一改孱弱病恹的形象，拥有像这个人一样强健的体魄。能够引起我兴趣的还有他的那副眼镜，紫黑色的镜架，巨大的方边框，跟我的一模一样。
    一个跟我戴着一模一样眼镜的人，真有趣！两个月来最大的喜剧莫过于此了！
    “又能怎么办呢？船快到秭归了，诗人在此自沉，也许，”他矜持了一下，“微不足道的生命可以去陪伴那个伟大的灵魂。”
    “可以，当然可以。把弱小的身躯溶入到滔滔大江中是一种豪放的解脱，是生者最后的摇滚。”
    “你还过于年轻，充满了诗人的幻想。”
    诗人，就是因为这个词，以及它在生活中的真实含义，我才在这条船上漂泊的。我一定故作深沉，把自己比作尤利西斯，甚至说内心比他更为不幸。
    “诗人？我不是诗人。我也并不年轻，已经度过二十八年，如同走过八十二年一般，沉闷而漫长。你呢，论心理年龄也许并不比我大。”
    “嗯，也许我们是同龄人，”他轻声说话，而后又轻声发出一个极短的叹息声，跨了一步在我旁边的甲板上坐下了，“两个沮丧的同龄人。”
    “是的，一对沮丧的流浪者。”
    “为什么？”
    “沮丧总有沮丧的原因，颓废自有颓废的道理。”我平静地（真的平静吗？）对着他说，“那么说说你的原因。”
    “说起来很可笑，根本不值得一提，那只是件鸡毛蒜皮的小事。我和她吵了一架。从那以后，我就觉得她烦得很，孩子也烦得很，周围的一切都烦得很。渐渐地，连呼吸都感到困难，有一个无形的壁垒存在于我和周围世界之间，他们都在那一边。”
    “他们？他们是谁呢？”我似乎并不能理解现在看来相当容易的问题。
    “他们，他们是女人，是孩子，是工作，是一切制约着我的东西。”
    说完，他扔给我一支香烟，我们蹲在甲板上一声不响地抽起烟来。（而我现在并不会抽烟，也许那一特定的时刻里学会抽烟是老天对我怜悯吧，好叫我这支离破碎的故事能苟且下去。）
    “我只好出来走走。你呢？你不至于和别人吵了一架吧？”
    “我，你说我。我光棍一条。既没老婆也没孩子。”
    “那就是和女朋友闹别扭了？”
    我没有立即回答他，而是抬起头凝望江边黢黑的群山，旅途中永远沉默的伙伴。
    “是和女朋友闹别扭的吗？”
    “说是也是，说不是也不是。平庸、烦琐，还有沉闷、压抑，自然就会有孤独和逃避。”
    “是的。我也发现自己处在孤独的包围之中，我试图在逃避。”
    两个忧伤的男人，两个深沉的男人，两个无聊的男人……这时在我看来，某种事实或某一次谈话绝对没有真实地存在过。如果说它们通过文字或其他媒介物（譬如电影胶片，一场以上述内容为基础的虚构的话剧。）来显示它们自身的话，我只能说它们是太不甘寂寞了，像很多女人一样，炫耀与自我欣赏也是它们的天性。
    我们的谈话被一浪高过一浪的声音所掩盖。谈话再也进行不下去了。
    “哥俩好啊，六个六啊！……”
    他们在划拳。我这才注意到他们，四等船舱里的快乐船客，他们是昨天晚上从万县码头上船的。虽然说这是只游轮，但它为了方便短途的旅客还是设立了四等坐舱，并在大大小小的码头边作短暂的停留。
    我喊了我那位沮丧的流浪者朋友（同命相怜，物以类聚嘛，应该说叫他朋友并未错，虽然我常常在内心坚定地宣布：我生来就是没有朋友的人。）与我一起看他们喝酒和划拳。我们倚在船舱的门框上，一边一个，或像两个门神，或者说是几乎不动的木偶。
    喝酒的他们有四个，两个跟我差不多大的年轻人，两个五十岁光景的中年人。他们的衣着比较粗旧，我留意了其中一个年轻人，白色的褂子上涌起了许多皱折，灰蒙蒙的裤子上粘有一些厚重而清晰的泥浆，这是来自真正贫困农村的标志。
    我用了“比较”这个词。这并非喜欢它或者认为它有什么特殊含义。这种比较来自于我的虚荣，潜伏在我内心的阶层意识。我住的是三等或二等（一等也不是没有可能，我的经济基础为我提供了那种可能。）船舱，至少在他们上面一层；我的衣服整洁而无补丁，这也可以为夹杂在他们中间的我表明跟他们的不同：我是城里人，他们是乡下人。那时候我这样想，现在我还这样想。我就是这样一个庸俗的人，是名副其实的凡夫俗子，私下里把自己打扮成诗人也不过是附庸风雅罢了。
    “四个农民工。”他扭过头来对我说。
    “花生米、榨菜、豆腐干，还有一只烧鸡。就这些。”
    “你想对我说什么？就这样看着他们，看他们喝酒，看他们快乐？”
    “不，”我顿了顿，意味深长地说，“现在已经是凌晨四点多钟了。他们从昨天晚上开始划拳喝酒，而菜就是这几个再简单不过的素菜，以及一只奢侈的烧鸡，就这样他们闹腾了一夜。你不觉得他们快乐吗？”
    “我想是比我们快乐。甚至在此之前他们是互不相识的。”
    “跟我们一样？”
    “不可思议的快乐者。”
    他们似乎在这单调简陋的酒宴上享受着无限的快乐。持久不衰的吆喝与吵闹简直是受了某种神秘力量的驱使，不知疲倦，不觉乏味。而这种力量又似乎源源不断，来自本能，发自内心。
    “也许我们的生活态度存在一些问题，在现实生活中得不到乐趣就一定意味着生活中没有乐趣吗？”跟我戴着一模一样眼镜的他对我们俩人同时发出了诘问。
    “乐趣与意义源于发现及创造！”他紧接着就回答了这个问题。
    后来我说了什么？
    后来我们说了什么？
    如果是现在，我一定会说：
    “也许辛格说的对，我们这个世界有这么多的苦难与不幸，唯一的补偿便是生活中小小的欢乐、小小的悬念。”
    我知道这纯属瞎扯，辛格的书只是我最近才看到。作为一个诚实的人我不希望撒谎，但是为了把这个枯燥无味的故事讲完，我想大家会原谅我的。
    “嗯，…………嗯！”他会含糊地接受我的引用，接受我现在业已养成的恶习——夸夸其谈，东拼西凑。不管在谈话中还是在写作中我都是恶习难改。
    辛格的名言在不经意之间成了我们剩余两天旅程的展开话题。两个戴着一模一样眼镜的人成了真正的朋友。
    船到了武汉，他说他到家了，要下船了。
    我送他到码头。并且说再见。
    清脆悠长的汽笛声响起时，轮船又起航了。

    而现在，我终于获得了一个机会，我可以喘口气。我可以回顾我的叙述，这个并不比鸡肋好多少的故事。为了把故事讲下去，我变得多么地矫情啊！无中生有地说辛格的话是我们后半部分的中心，而我们知道中心已经失落在喋喋不休的话语中。
    自从那次分别后，这么多年来，我从未看到他。他真的存在过吗？那个被我称为朋友的人，那个跟我戴着一模一样眼镜的人，那个与我一样忧伤而无聊的男人。他是在20世纪末的某一天（譬如说12月3日或4日）与我同乘一艘船（可能叫“黄山号”的游船）从重庆下水的吗？谁知道呢？我不知道这是否发生过。
    我想把那一场可笑的对话继续下去，不关注它的存在与否。
    我想告诉大家，我不是欲盖弥彰的讲述者。
    我知道他——我的那个船上相识的朋友现在还跟我有某种关联。

                                        B面
                                          B1

                                      世界正变成灰色，而这座孤岛罩上了第八种颜色。
                                                                        ——鲁羊某书

    暮色苍茫，黢黑的天幕越拉越大。
    没有一丝风，也没有任何声响。在这荒山野岭的夜晚，只有沉默伴随着我向古堡走去。一切事物均在沉默的秩序下偷偷地喘息，我也不例外。
    走着走着，我的双腿在杂草中被什么东西拌住了，软软的，有些温度。该死的，是一条蟒蛇，是一只狗獾，还是一个巨大的不知名的软体动物？
    “嗨，吓着你了吧？”
    可恶，听起来是女声。是一个女人，还是不明身份的女鬼？
    “我是艾艾，你记不得了？”
    “谁？谁是艾艾？深更半野的，你躺在这杂草丛里，你莫不是夜叉吧？”
    “怎么会呢？我是在这儿等你的。”
    “你，你，你干什么？”
    “我没干什么，你放心，我手里没有刀，当然也没有枪，我也没有脱衣服。”说罢，那个蜷缩在杂草丛中的黑影站了起来，拎起自己的衣服，上下抖动了几下。
    “你，我不认识你，你不要过来。”虽然我并不害怕这个女人，但我却十分讨厌她。
    “为什么？何况我又没过去，你害怕什么呢？”
    “我害怕什么，艾，艾……”
    “对啊，你记起我了吧？我叫艾艾。”
    “好，就算我认识你，艾艾，深夜你在这儿干什么？”
    “那你又在这儿干什么呢？一定是干一些偷鸡摸狗的勾当。”
    “不，我想……”
    “吞吞吐吐，你想干什么？你讲啊，说不定我还能帮上你点什么忙呢？”
    “你看到一双鞋子了吗？”
    “什么鞋子？”
    “就是我的鞋子。”
    “你的什么鞋子？”
    “我也不清楚，就是我今天开会时穿的鞋子，可能是万里凉鞋或者是李宁牌运动鞋。”
    “我没看到，但是我可以和你一起去找。”
    “我都找遍整个一座山，整个古堡，所有的仓库，所有的厕所，所有的垃圾堆，没有发现任何踪迹。”
    “我们去四队吧！到四队我帮你再买一双，不，买两双，一双万里，一双李宁。”
    “什么？你在说什么？”
    “我说我们去四队吧，你难道不记得了吗？”
    “什么，艾艾，我不明白你在说些什么。”
    “你怎么能不明白呢？你好好想一想，你不记得我了，可以，但是，怎么能不记得这件事？”
    “见鬼。我该记得什么？”
    “难道四队这个地方你也不记得了吗？一个让我们魂牵梦萦的地方，一个充满无限诗意的地方。”
    “不，你在欺骗我，我从来就没听说过四队什么的。”
    “不可能，你在伪装，你在逃避。”
    “什么？笑话，我有什么可伪装什么可逃避的呢？”
    “那么我问你，三个月前，你在哪里？”
    “不知道，我记不清楚我身在何处。”
    “那我就告诉你，三个月之前，你在四队，你在那儿呆了一周时间。”
    “什么？什么？”
    “我不知道四队是什么，也不知道它在什么方位。它是一个镇、一个县、一个城市、一个省，还是一个尚未发现的国家？”
    “你不知道吗？你真的不知道吗？可是你带我去那里的呀？”
    “荒唐，是我带你去的？你是谁啊？”
    “我是艾艾，你不记得了吗？你不是已经回想起来了吗？”
    “哦，你叫艾艾，不错，是你告诉我的，你叫艾艾。”
    “你真不知道四队在哪儿？”
    “我真不知道，我没有心思跟你兜圈子。”
    “好，那我告诉你，或或。”
    “什么？或或是什么？”
    “或或是你呀，你叫或或，难道连这你都忘记了？你把你的名字忘了，真好笑，哈哈！” 这个艾艾说着说着，不禁哈哈大笑起来，笑得我毛骨悚然。
    “你这个人，真是莫名其妙！”
    “你才莫名其妙呢，亲爱的或或，你怎么会把你的名字也忘得一干二净呢？你在逗我玩哩，是吧？”
    “我逗你玩？这怎么可能呢？是你在逗我玩还差不多。”
    “你说逗你玩就逗你玩，可是事实却是我正经受凌辱。凌辱，你知道吗？”艾艾似乎禁不住情感，埋下头，双肩在微微地颤动，五秒钟之后，她“哇”地一声哭了起来。
    我从未想到偶遇的这个奇怪女人会不顾一切地嚎啕大哭。我呆呆地站在这黑夜的山坡上，听这个叫艾艾的女人高一阵低一阵的嚎叫。
    “你不要再哭了。”我想安慰她，可一时想不出什么办法来。而她却哭得更厉害了。
    “艾艾。请你不要哭。”我又一字一顿地对艾艾说。她把头抬了起来，望着我，哭声没有刚才大了，但还在不断地抽泣。
    “亲爱的艾艾，不哭，好吗？”
    艾艾真的不哭了，连抽泣也停了。我揣摩是“亲爱的”三个字起了作用。
    “是吗，我知道你会想起来的，或或，我亲爱的或或。”
    “呜，呜，也许是吧！”我未置可否地点了点头，我不明白我为什么要点头。
    “或或，亲爱的或或，你现在该记得我是谁了吧？”
    “你是艾艾，你就是我亲爱的艾艾嘛！”我不得不敷衍这个可怕的女人。
    “或或，现在你想起四队了吧？”
    “呜，呜……”
    “亲爱的，四队可是你的故乡啊，你怎么能忘记呢？”
    “呜……”
    “四队可真是个好地方，海上仙境，比蓬莱三岛更令我神往啊！”
    我隐隐约约地感觉到，艾艾说的那个四队可能是一座浸在海中的孤岛。太可怕了，我为什么要到孤岛上去呢？
    “或或，你不记得了吗？”
    “呜，记得。”
    “亲爱的或或，你什么都可以忘记，我的名字，你的名字，你的故乡，但是你不应该忘记三个月前的一天吧？”
    “啊，是，呜，呜……”
    “那一天，我背着背包，乘上火车，独自去旅行，在火车上，我们不期而遇。你邀请我到你的故乡去，我同意了。我们下了火车，又坐了两个半小时的中巴，到一个渡口，又坐了半小时的小海轮，最后就到四队了。”
    我恍惚起来，似乎看到三个月前的我和这个叫艾艾的姑娘坐在摇摇晃晃的小海轮上，
    在白森森茫无涯际的大海上无力地向前驶去，但不知道方向是什么，船只是一味地开着。
    “对啊，我们的小海轮在无边无际的大海上航行，像丧失了方向一样，不知道是否有目的地。”
    “对呀，对呀，亲爱的或或，你不是想起来了吗？”
    “想起什么？”
    “你已经想起我们那天相遇的情形了，不是吗？”
    “呜呜，是，是……”
    “你该很清楚吧，你说那是你的故乡，你已经整整九年没有上岛，因为你的父母在九年前就撒手人寰了。你还说，你离开的时候，并没有什么眷念，就想尽快地离开四队，离开那可怕的孤岛。”
    我沉默了，我不想说什么，一个字、一点声响都不想发出。
    “你还说……，嗨，不说吧，对不起，又害得你伤心。”
    “我还说，我还说了什么？”
    “你还说，你甚至弃下你的好朋友——也就是你的初恋情人于不顾，因为你决计要离开那座孤岛。”
    “我真是那样义无返顾吗？”
    “是的，我想在当时你的决心是不容更改的。”
    “咳，你要是遇到那样的情况又会如何呢？”
    “对，或或，你做得对。”
    “一切都已经过去了。”
    “到岛上后，你带我去了你家。”
    “也许吧，那都过去了，你还提干什么。”
    “什么？什么？你说什么？或或，或或，亲爱的或或，我还以为你仅仅是遗忘呢，事情并不是那么简单。”艾艾急了起来，嗓门也大了起来，看趋势她还想抓住机会大吵大闹一番。
    我同情这个女人，可是我不想卷进去，卷进这不明不白的闹剧中去。但我还得小心翼翼，说话最好委婉些，不能逼她发疯才是。
    “艾艾，不要生气了，好不好？”
    艾艾突然又颓萎在地，似乎又想哭。
    “艾艾，我想起来了，我们在四队拍的照片已经洗好了，放在我的房间里，过一会你跟我到会议中心的招待所拿一下。”
    “真的吗？亲爱的，你太好了。”
    天知道，我哪有什么在四队拍的照片？
    “我们两人在海边晨曦中的合影非常漂亮，艾艾，我想你会喜欢那一张的。”
    “对呀，那天早晨天蒙蒙亮，你就喊我起来，说去看海上日出。”
    “是啊，早晨凉爽的海风携带烟霭着从远处吹拂而来，太阳从在某一刻以腾越的姿态突然冲出海面。”
    “那张照片还是请邻居李大爷拍了呢！”
    我一直站着，这时候觉得有些累了，倒也不是累，只是没有穿鞋子，脚底被硬石子垫得蛮难受的。于是我就顺势坐在杂草丛中。艾艾，那个叫艾艾的女人这时把她的双手伸了过来，牵住了我的双手。我不知道该说什么，我也不敢贸然拒绝她的双手。
    “执子之手，与子同归。或或，你还记得三个月前我们在四队时的情形吗？”
    这个莫名其妙的女人怎么又冒出一句狗屁不通的诗句来？真难缠。我缄口不语，也不想说什么。
    “或或，你记得我们的誓言吗？你一定不会忘记的，我的好或或，你一定会记得很清楚的。”
    我把双手从她的手中抽了出来，随后双手向后撑在地上，仰起头看着漆黑的天空。我默不作声。
    “或或，亲爱的或或，你说说我们的誓言呀！”
    “呜，呜。”
    “你说呀，我的好或或。”
    “噢，对啦，艾艾，我问你看没看到我的鞋。”
    “什么鞋？”说着，我就把我那没有穿鞋也没有穿袜的光脚翘了起来，伸到艾艾的面前。
    “噢，艾艾，你忘记了，你压根儿就没把我话当回事儿！”
    “不，或或，我问你，你丢的鞋是什么样的？”
    “什么样的？我也不知道，好像，好像是万里凉鞋，哦，不，也许是李宁运动鞋。”
    “到底是什么样的？有什么特征？”
    “没有，没有什么特征，我也记不得是什么样的了。”
    “或或，我不是说了吗，我们去四队，我给你买鞋子，随你要什么样的。”
    “不，不……”
    “你要背叛我们的誓言，或或，你说，是不是？”
    “不，不是这样的，不是你想象的那么简单。”
    “哦，不简单，怎么个不简单法？”
    我有些急了，站了起来，双手攥到一起，使劲地搓了几下。
    “艾艾，亲爱的艾艾，你认识一位名叫阳纡的诗人吗？”
    “不，我不认识。”
    “那么，艾艾，你不是到这儿来开会的了？”
    “什么，开什么会？我当然不是来这儿开会的。”
    “那么，你来这儿干什么？”
    “或或，你这个绝情绝义的家伙，我千里迢迢地跑过来找你，你竟然问我来这儿干什么。”
    “艾艾，我不是那个意思，我知道你是来找我的，可是现在我要找我的鞋子，不是要你帮忙吗？”
    “我给你买，我都说过一千遍了。”
    “艾艾，我这儿有一张纸，是在垃圾堆里捡到的。”
    “什么纸？关我什么事。”
    “是这样的，这张纸呢，怎么说呢，我觉得它跟我的鞋子有着某种潜在的关联，它是找到我鞋子的关键线索。”
    “为什么这样说？”
    “我告诉你啊，这张纸上写了一首诗，确切地说，是这张纸的某一面上有一首诗。”
    “有诗又怎么样？”艾艾把头朝我探了过来，显出非常感兴趣的样子。我可不知道她是真感兴趣还是仅仅为讨得我一时的欢心。
    “诗的内容可很有关系哩，你知道吗？该诗讲的是艺术与鞋子的关系，你想想，我们来这儿参加会议的只有一位诗人，你说，这诗人能是谁呢？必然是那个叫阳纡的青年诗人。艺术与鞋子的关系，你想想，他为什么不写艺术与袜子、胸罩或者牙膏牙刷的关系？而单单写鞋子呢？”
    “这我怎么知道？你去问那个阳纡吧！”
    “显然，这是有预谋的。”我一字一顿地说，可笑的是，我这时发现我竟掌握了谈话的主动权。“诗人为了求得感性的认识，他必须要拥有一双鞋子，一双对于他来说是陌生的鞋子，只有陌生的事物才能激发他的创作灵感。”
    “我不管什么灵感不灵感的，或或，我只要你遵守你的誓言。”
    “什么誓言？艾艾，亲爱的艾艾，你难道不能等我把鞋子找到后再谈这件事吗？”
    “你，你……你难道不是或或？”
    “我没有说啊，艾艾，我就是或或。”
    艾艾站了起来，身体微微哆嗦了一下。
    “你看，前面是不是鬼火？”艾艾发现了一道亮光，并用她那双曾经握住我双手的手指着前方。
    我顺着她的手指望去，发现确有一道亮光忽明忽暗地晃动，而且亮光正朝我们移动而来。渐渐地，亮光近了，我才看清楚是一个人打着手电筒，他猫着腰，东张张，西瞧瞧，仿佛在寻找什么东西。
    “或或，他是不是来找鞋的？”
    “找什么鞋？”
    “找你的鞋啊！你的鞋不是事关重大嘛？跟诗人还有艺术有关吗？”
    “或许是吧，我看他穿着一身黑衣服，还带着面罩，一定不是什么好人。”
    “对。我们问问他。”
    “喂，你是什么人？在这儿干什么？”于是我就扯开嗓子对黑衣人喊去。
    黑衣人听到了我的喊声，先是迟疑地站住了，朝我们两人看了看。我以为他没听清楚，又重复一遍刚才的话。这一次，他似乎听明白了，就在一瞬间，他撒腿从我们身边跑了过去。他的狂奔是那样的笨拙而不协调，好像后面有重重追兵，而事实上除我们外什么人也没有，而且我们（我和那个艾艾）也没有去追击他。
    “艾艾，你说，他会不会是阳纡呢？”
    “不知道，我又没见过他，我怎么知道？或或，你将恪守你的誓言吗？”
    “呜，我会考虑的，你不要急，我马上给你一个满意的答复。你说他会是那个诗人吗？”
    “也许是吧！你考虑好了吗？”
    这个叫艾艾的姑娘一直缠着所谓誓言的问题不放，我还真不知道如何作出回答，我根本就不知道什么誓言。
    “艾艾，你看这样行不行？你等我明天把剩下的半天会开完，我就履行我的誓言，好不好？”
    “不，不是明天，如果错过了今天，你就再也没有机会了。”
    “再也没有机会？”
    “是的，永远都没有。”

                                        B2

                                              令奥德修斯惊异的是，塞壬没有歌唱，
                                              难道预言又改变了方式？
                                                          ——《奥德塞》第十二卷

    火车在黑夜的心脏里穿行，疲倦随车轮的旋转席卷而来。我的论文在我的公文包里，它与我一同逢迎睡眠之神的到来。
    清晨的到来具有必然性，火车也必然要停靠在我要去的地方。这是一个很小的车站，它孤零零地站在清冷的晨风中。这个车站旁是一座小镇，几乎无法闻到当地居民的呼吸的气息。镇上有许多高高竖起的烟囱，我们知道这是块阳气太盛的地方；但烟囱并不冒烟，倒让我明白这儿的人气为什么如此萧索。
    两个小时的中巴，外加半小时的脚踏三轮车，安全抵达目的地。我并没有惊讶于开会的会址，不就是一座古堡吗，在人口繁多的城市是稀少，但在广袤的旷野和无限的深山中是有条件建造很多的。进入会议中心后，一名工作人员匆匆地跑来，说会议马上就要开始了，问我论文的题目叫什么。说实在的，我也不清楚我的论文叫什么题目，任何一个名称都是可以的，但任一名称都是不确切的。因而，我只是含糊地说，是一篇与诗学有关的论文。
    聪明的脑袋不长毛，第一个出场演讲的是个秃顶。他的嗓子相当独特，足以与世界上最牛的公鸭相媲美。秃顶的论文题目和内容都太长，而且叫人不知所云，能给我留下记忆的是以下几个词语：
    性 性学 性文学 马王堆 桥梁
    秃顶的演讲在雷鸣般的掌声（就像众人无法控制的呕吐与腹泻）中结束，对于秃顶本人和会议组织者都是一种了不起的成功。而随后演绎的一场场闹剧就像秃顶经历的一样，有科学家称牛顿爱因斯坦霍金都算不了什么，他们包括所有古往今来的科学发现和科学发明都不过是他宏伟理论的冰山之一角。诸如此类的演讲非常多，我的耳朵公然拒绝接受，然而我出于礼貌上的考虑，还是强迫他们稍稍地听一听。
    快到中午了，工作人员匆忙跑来告诉我轮到我发言了。当我站到演讲台时，顿觉百无聊赖，为什么来这古堡？为什么来参加这个会议？仅仅是因为我认识此次会议的组织者和出资人，是他寄给我邀请函的。他是我在一次旅行中相识的，他自称是国际边缘科学与文学基金会的主席，而他本人大量的钱财是他的餐饮和娱乐产业获得的。他对我很信任，甚至告诉我他实际上主要是靠色情业发家的。也许主席的信任是我来到此处的主要原因，而我的劣根性和虚荣心促使了我不远万里来此出席会议。
    不管是什么原因，我决定把我的论文宣读完，我清了清嗓子，有气无力地宣读着，好像在等待着地球慢慢地发热直至爆炸。地球为什么不爆炸呢？如果爆炸了，我至少可以在一瞬间摆脱地球引力对我数十年如一日的控制和压迫。爆炸一定是很壮观的。
    发言完了。地球没有爆炸，但会场爆了。仿佛是一颗原子弹爆炸了，而这里不是别处，正是广岛。有人向我扔矿泉水瓶，有人在交头接耳地指责我，有人用鼾声如雷和大笑不止来表达他们对我的讽刺……总之，整个会议都炸开锅了。最后，我在保安的保护下匆匆逃离了现场。在撤退的路上，我隐约地听到大会作出的及时而英明的决定：会议决定在下午和晚上集中精力批判我的论文。
    会场是决计不能去了。同时，我也觉得疲惫不堪、百无聊赖，就躲到房间里睡觉。在傍晚时分，终于与黑夜一起苏醒了，我提提精神，准备接着上次的提纲继续写那个未尽的小说。打开公文包，我发现我的手稿不见了。我受尽了会议的折磨，还要遭天谴吗？
      丧失的必须寻找，被夺走的必须重新夺回，一切属于我的必然会回到我的身旁。壑舟是我的，我必须去寻找。这个古堡对我来说不但是是非之地，而且是完全陌生的。我不知道一时从何处下手。最为妥善但最没希望的措施就是去询问会议的组织者。为了不让其他的与会者撞上，我蹩着墙，偷偷摸摸地找到了会议的组织者。我双手摊开，比划着一只小船的样子，对他们说：“你们看没看到我的壑舟，也就是一只用纸折叠而成的小船？”“什么？壑舟？纸船？”他们也都把双手摊开，显得很惊讶和不明就里的样子。我早就知道找他们还不如不找。
    我必须扩大范围，展开搜索，甚至是地毯式的。我先到公厕去，看看那儿能否发现点什么蛛丝马迹，因为大便是要用纸的吗，而我的船恰恰就是用纸做成的。令人失望的是，这个古堡的公厕竟仅有小便池，根本就没有大便的条件。因而在这里连一片纸屑也没有发现。在公厕旁，有一个破旧的似已废弃的仓库，这个巨大的仓库没有上锁。我蹑手蹑脚地遛了进去，里面相当空旷，房梁高高在上，离地面足有八九米高，面积也足有一个足球场那样大。在西北的墙脚边，堆放着一些破碎不堪的报纸杂志，还有一箱一箱不知装着何物的纸箱。在东北角的墙面上，有一道光透了出来，好像别有洞天。我走过去，这儿有扇门，似乎是一个秘密会议室，里面摆着一张巨大的圆桌，圆桌的周围是一圈椅子。桌子上有许多一次性的纸杯，有的还冒着缕缕热气；有几个烟灰缸，红红的烟头还在一闪一闪的。这一切都表明，好像有个秘密会议刚刚散场。
    其他的地方，如公共食堂、会议大厅、门前花园等，我也都去仔细搜索了，但什么也没有发现。我必须离开古堡，到这古堡外去寻找。走了一会儿，确切一点地说，大约15分钟，我就看到地面上有几十个一字排开的草垛。草垛上有各式各样的灯，譬如马灯、白炽灯、霓红灯等。到面前一看，那些草垛则又杂乱无章，草垛的顶部相当宽阔，一般都有两张双人床那么大。我惊奇地发现每一个草垛前都挂着一个牌子，有木牌，有铜牌，也有纸牌。我探了探头，细细地看起牌子的内容，天啦，这里竟是人肉交易和羊肉小吃市场。很多牌子都用几种语言介绍该摊的经营特色，有的说，这是来自大草原、来自成吉思汗故乡的烧烤羊肉；有的则神秘兮兮地说，有从未现世的秘方和技巧，会让顾客真正体会到巫山云雨的古韵；也有的很坦白很干脆地说，来吧干吧一切尽在不言中。这些摊点的生意都很好，几乎看不到有摊主站在摊位前等生意的情形。
    但是在这些摊点的尽头，有一个姑娘呆呆地站在草垛前，似乎很久无人光顾此摊了。当我走过该摊时，摊主轻声轻语地对我说：“先生，您想要吗？”我站住了，我想我也许可以通过她寻得一些壑舟的线索。于是，我就点头答应了。我顺着梯子爬到了草垛上，她用一根黑色的布条蒙住了我的双眼，随后，我们就干了起来。时间不是很长，但我还是挺满意的，别有一番风情。据我观察，似乎所有的人都对她不屑一顾，而我则对她恋恋不舍。塞壬诱惑了任何人，惟独尤利西斯除外。她诱惑不了任何人，惟独吸引了我。她是我的塞壬。我们互相搂抱着，我对她说：
    “我想问你件事？”
    “你说吧！”
    “你看没看到一只纸船？”
    “什么纸船？”
    “是我的一只用纸折叠而成的小船。”
    “你找那个有什么用？”
    “当然有用啦！”
    “可惜，我没看到。这样好不好，我帮你用纸再折一个，可以吗？”
    “不行，我只要我的那一个。”
    “那我没看见。”
    “告诉我，你叫什么名字？”
    “我，我没有名字，只有代号，我是49号。”
    “那我怎么找你呢？我是指下次。你能留下你的通讯吗？”
    “我没有通讯联系，你只要到这儿来，就能找到我。而且你很快又会再来的。”
    “是吗？那我先走了，我还得有事，我要去找我的纸船。”
    “再见，祝你好运！”
    “是的，我想我们会再见面的。”
    我又踏上了新的征程。我继续向前走，看到了一个垃圾场，这非常好，想必这里会有所发现。这个垃圾场设施极为简单，只是一个四方型的水泥池，边上有一根竹竿，在竿头挂了个白炽灯，像害眼似的，红红的，大概只有25瓦，最多40瓦。看起来，这茫茫黑夜配上这红红的电灯，像一个沉默的独眼巨人。为了方便寻找，不引起他人注意，我决定打碎这盏灯，用手电筒来照明寻找。我在这个垃圾场作作索索地摸了几个时辰，没有任何收获，任何跟壑舟相关的东西都没有发现。但有一双崭新的鞋子倒引起了我的兴趣，这是双李宁牌运动鞋。它非常大，当然这是相对于我来说的，大约有45码，因为我的脚是43码，我尝试着把自己的脚放进去，空荡荡的，如寒猴悬藤哩。我曾经写过一首诗，跟鞋子有关，但记不得写的是什么内容，它现在又在何处。事物与事物之间总是有关联的，这双鞋子我得捡起来带走，也许它将成为我寻找壑舟的一条有效的线索。
    在黑暗中，我顺着杂草地上隐隐约约的小路向前走。为了节省不多的电量，手电筒被我不停地关关开开，在这旷野里，携带着闪烁不定的亮光，如同鬼火在跳跃。就这样，我打着手电筒孤独地在古堡外的荒山野岭间不知疲倦地奔走。
    越过一段高低不平的山凹后，来到了一片较为开阔的旷野。凭着手电筒的光，我能看得很远。在我脚下小路向前延伸的不远处，有一团黑影，分辨不出是什么，是草垛、泥垛、矮墙，还是狮子或蜷缩在一团的人？当我离那团黑影越来越近的时候，凭着作为人（像作为动物一样）对同类的敏感，我想那必是人了。果不其然，当我离那团黑影只有四五米远的时候，我用手电筒的光对准它照去，虽然是用极快的速度一掠而过，我还是看明白了那团黑影是由两个坐在地上的人所组成的，并且是一男一女。我从来不愿做伤人雅兴的事，不论他们在谈心、谈恋爱，还是准备干其他什么更重要的事，我都准备远远地离开。而这时，其中一个黑影朝我喊道：
    “喂，你是什么人？在这儿干什么？”
    我被他冷不防的叫喊吓着了，浑身一哆嗦，像突然被电击了一下。我站住了，愣愣地站在原地足足有三秒钟。我迅速把手电给关了。那个黑影从地上站了起来，似乎正朝我望。“喂，你是什么人？在这儿干什么？”他又大声地朝我喊过来。我不想在这黑夜与不相识的人纠缠，我还有事要办，因而我唯一的选择便是逃之夭夭。我憋足了劲，一绺烟似从他们身边冲了过去，我甚至还能感觉到耳边有风呼啸而过。
    我想一直奔跑下去，从我的双脚与大地的接触中获取源源不断的能量，一直跑下去。然而事事并非如人所愿，我的希望在十分钟后便被又一排的草垛打碎了。简直不敢相信我的眼睛，在我的面前又呈现了一派繁华之景：几十个草垛组成了一个不规则的方阵，每个草垛上都有光彩夺目的华灯，草垛上的各式各样的广告牌交映成辉，这里比刚才我所经过的那个市场更辉煌、更繁华，但市场的功能仍然是相同的，主营仍然是人肉和羊肉。我对此地没有什么好感，不过我仍旧挂念着前一个市场里的那个姑娘。
    不知不觉之间，我就走到这些摊点的尽头，这儿有一个孤零零的摊位，有一个姑娘站在摊位前，目光呆滞地望着我。她对我轻声说：“先生，您要吗？”我点了点头，我不知道我为什么会点头，也许想照顾她的生意，也许对她真的颇有好感，或者是一时的冲动占据了上风。她是一个丑陋的姑娘，我不想描述，总之，以她的姿色来做这种生意肯定不会怎么红火的。
    我跟着她顺着颤颤悠悠的木梯爬上了草垛的顶部。我们坐了下来。
    “我想问你件事，不知你能不能回答？”我搂着她问。
    “什么事呢？我知道的会告诉你的，先生。”
    “噢，你看没看到一只纸船，就是用纸折叠而成的小工艺品。”我觉得我不便讲什么壑舟，也许只说明它是个小工艺品会好找些，先前对大会组织者讲什么壑舟现在看来真是愚蠢之极。我早就应该对此持轻描淡写的态度，因为我越说得不让人明白，人家就以为那一定是件不得了的东西，那时也许知道线索的人也会缄口不语的。
    “什么样的纸船呢？”
    “就像妈妈折给孩子玩的那种纸船，实际上是按帆船的样子来折的，可以放在水面上行驶哩，但支持的时间不是很长，时间一长它就会被水泡烂的。”
    “我知道这种纸船，但我没有看到啊！”
    “没有看到。我知道你没有看到。我遇到的所有人都对我说没有看到。”
    “这纸船很要紧吗？”
    “不，不要紧。哦，不，也许要紧。”
    “那么，我帮您折一个，怎么样？我也会折这种小船哩。”
    “不，这不必要。”
    “先生，要不过一会儿，我帮您去找。”
    “不了，谢谢。你还要做生意呢！”
    “先生，我没有生意要做。没有人光顾我的摊位，除了您以外。”
    “嗨，真是这样的么？”
    “我怎么能骗您呢？”
    “不，不用了。你告诉我你叫什么名字？怎么联系？我以后会找你的。”
    “我没有名字，但我有代号，我是49号，我没有什么可联系的，你只要来到我的摊位前就会找到我。”
    “什么？你是49号？”
    “是的，先生，49号乐意为您效劳。”
    “那么，再见，我还有急事要办。”
    “再见，先生，我很快又会见到你的。”
    什么？她很快又会见到我？为什么？这不可能，我为什么必须要见到她？
    但是目前的事实又好像我已经是第二次见她了。
    还有第三次，第四次吗？或者无限多次？

                                  B3

                                            现在你才明白，除了你以外世界上还有什么，直到
                                      如今你只知道你自己！你本来是个无辜的孩子，可是说到
                                                              底，你是一个没有人性的人！
                                                                      ——卡夫卡《判决》

    该回去了。我明白自己曾经做了什么，我明白自己正在做什么，我明白自己将要做什么。放出去的线该收了。一切均有度，目前放出去的线已经到顶，没有什么回旋余地，现在是撤回的时候了。
    我打了二等舱的票登上东归的旅程。轮船离码头越来越远，我的心情也越发轻松。在灯火阑珊之时，重庆渐渐地消失在视线里。
    船舱里很暗，看书可不是明智之举，我也不愿意让我的眼镜无限制地厚下去，叫我那可怜的本来就低矮的鼻梁承受更难堪的压迫。到甲板上走走，看看风景倒是不错的选择。我先在二层和三层的过道里溜达了一番，到处都是人，转身异常困难。我决定再下一层，到甲板上去。
    甲板确实是个好去处，这里宽阔，乘客又很少。在船尾的拐角处，有个人坐在甲板上，手拿望远镜正在看风景。如何才能打发这漫长的旅程呢？最好的方式就是找一个陌生人聊天，聊一聊虚假的或真实的生活，等其中的一个乘客下船后，谈话就会像江水一样一去不复返了，一点痕迹都不留下。我走过去，想跟这个陌生人聊聊。
    这是个年轻人，看不出具体有多大年龄，总之不会超过三十的。我掏出香烟，抽出两支，递一支给他，自己拿一支。
    “谢谢！”他首先对我表示感谢，听他的声音，我愿意推断他比我预想的更年轻，也许只有二十出头。
    “喂，你好，是出差到重庆的吧？”
    “嗯。”
    “第一次去重庆？”
    “嗯，是第一次，你呢？”
    “我也是，我想这辈子只来这一趟就够了。”
    “我想，也是。”
    “有些地方，有些事，有些人，只要经历一次就足够了。”
    “而事实上，有许多的人和事只能经历一次。最简单的例子，比如说死亡，谁能够经历两次呢？”
    “比如说我们的生存也就是一次，以一种方式完成，不管它是复杂曲折，还是简洁平坦。”
    “生者在这边，死者在那边，生似无欢，死似无苦。”
    “挺像一个诗人兼哲人在说话。”
    “我写过诗，但都没什么意思。”
    “为什么这么说呢？”
    “我写过这样的诗句：生者的时空里没有摇滚。多么粗俗啊，丑陋而蹩脚的诗句，算什么东西呢？我已经放弃了，一切都放弃了。不，应该说，一切都放弃了我。我是被抛弃的人。”
    “怎么会呢？太悲观了吧！年轻人。”
    “不是我悲观，而是我更加看清了世界的面目。”
    “什么面目？”
    “我也说不清是什么面目，反正就是事物可怕的存在方式，必然地以某种姿态出现。”
    “是这样的，随着你年龄的增长，有的东西你会越来越清楚是怎么一回事。”
    “不怕你笑话，我……”
    “不，不要有所顾忌，我们是萍水相逢的朋友，你想说什么就可以说什么，我会洗耳恭听的。”
    “跟你谈话，我感到很亲切。”
    “谢谢，我也一样。”
    “不，你可能不了解我的意思。你今年多大了？”
    “三十六，怎么啦？”
    “没有什么。我觉得你像我的父亲。”
    “哦，你父亲多大了？”
    “不知道。”
    “你连你父亲的年龄……”
    “我是不知道，因为我没有父亲。”
    “对不起，我不知道。”
    “我说你像我的父亲，实际上，我也不明白怎么会得出这个结论来的。”
    “而我也觉得你非常像我年轻时的样子，在我的记忆里，现在的你就是年轻时的我。你多大了？”
    “二十八。”
    “这不像你的真实年龄，你如果二十八，那么我也是二十八。”
    “也许我们是同龄人。”
    “也许这就是缘分吧！”
    “你年轻，年轻是财富，但也有许多苦恼。我在年轻时，令人烦恼的事就非常多。”
    “我不是出差的，而只是想跑出来散散心。”
    “对啊，你就应该多跑跑嘛！”
    他没有应答，随后，是漫长的沉默。这种沉默弥漫到空气中，形成巨大的幕帘，刚才我们融洽的谈话气氛好像从来就没有存在过。相应地，我保持着沉默，我不想打断他的思绪。我年轻时，也喜欢沉默很长时间，想一些问题，而且不希望别人打断。
    他似乎很忧伤，颓废得很。而且他的心理状态借助这个共同的空间和时间，正朝我肆意地传染过来，像寒冬里北风，刮得遒劲有力。
    “说实在的，你确实跟我年轻时很像。”
    “但愿吧！我想对你说，我的生活并不是你想象的那样，也不可能是十几年前生活的翻版。人不能同一次踏入一条河，何况我们还是两个不同的人。”
    “最近的景况是不是不容乐观？”
    “有一点，但无所谓。”
    “我觉得你挺有所谓的。”
    “也许是吧！我跟我的女朋友告吹了，或者应该说，她跟我告吹了。”
    “那也没有什么嘛，这不是很正常的事吗？”
    “是很正常，但我又觉得不平。我问她是什么原因，是不是已经不再爱我了。她说不是。她最后对我说，我只关心我自己，只关心我的小说，只关心我自己的一切感受，而从未真正关心过她。她说我从来就没有爱过她。”
    “这也许是事实，但你自己不能接受。”
    “不是这样的。怎么可能呢？”
    “然而你在她的眼里就是这样的，算了吧，不要太在乎了。”
    “我才不在乎呢！本来嘛，都是无谓的劳作。”
    “像这样看也就看开了。我也不是如此吗？我说我自己从事写作，可周围的人没有一个相信，因为我已经写了十几年了，但是，什么作品都没写出来。你说是不是很可笑？”
    “没有什么可笑的。很多事，我们不知道为什么要做，但我们做了，跟结果毫无关系。”
    “凡事不可执着。”
    “可是就是有许多人不相信。”
    我又拿出两支香烟，我们继续抽烟。
    没有什么好说的。
    他站了起来，站在甲板上，江风吹动了他的头发，显得有些飘逸。这时候，我才第一次看清楚他。他的个头不大，看起来文弱得很，甚至有点弱不禁风的味道。他戴着一副挺大的眼镜，紫黑色的镜架，大得出奇的方形边框。跟我的一模一样。
    跟我戴着一模一样眼镜的人！他就站在我的面前，这一点让我狐疑起来，简直是件不可思议的事。我怀疑我是否真的遇到所谓跟我戴一模一样眼镜的年轻人，我怀疑我与他的谈话。这也许仅是我的杜撰，是我睡在这艘船的二等船舱里不由自主制造出的幻境。也许我压根就没有出过船舱，什么二层三层的走道以及甲板，都不过是自己想象中去过而已。我甚至怀疑我是否有过这样一次在船上的旅行，也许这只是我的梦中旅行。
    然而，这个人，这个戴着紫黑色镜架大方形边框眼镜的人就站在我的面前。我感到恐惧，我的怀疑加剧，我不知道我该如何面对。我想逃脱，我再也不想见到这个人。
    “嗨，你能告诉我你的名字以及电话吗？”在我无限惊恐的思考之时，那个人竟然要知道我的名字和电话。
    “那就不用了吧！”我冷冰冰地拒绝了他的请求，“我们不是说了吗？我们有缘，我想我们会再见面的。”
    “好，我们等着下一次缘分的到来。”
    我不想说什么，但我站在他面前（事实上是他站在我面前），我也没有显出任何慌张的举止。他也神态自若，并没有什么难堪。
    从四等舱传来划拳的大呼小叫声。这引起了我们的注意。他喊我去看看热闹。我答应了。
    在狭窄的四等船舱的过道一头，四个农民工模样的人坐在铺有废旧报纸的地板上，他们在快乐地划拳，喝着低档的烧酒。他们下酒的菜相当简单：一只烧鸡，一碟花生米，两袋榨菜和一袋豆腐干。
    他似乎对此很感兴趣，并且时而不时地陷入沉思。他说了一些不着边际的话，我很难记得起来。唯一给我留下深刻印象的话，是他在沉思了许久后说的一句名人名言。那句话大概是这样的：“我们这个世界有这么多的苦难和不幸，唯一的补偿便是生活中小小的欢乐、小小的悬念。”经后来查证（或者说是在我阅读中的偶遇）得知，这是美国犹太作家辛格说过的一句话。而且这句话一直就睡在我的书房，我看到它时已经是我一生中第二次见到这句话，因为在我第一次见到它时就在它的下面划上红杠杠，多少年过去，它的风采依然。
    虽然说我有种种疑虑，但我还是觉得我没有必要逃避他。我们在一起吃饭，一起在甲板上看风景，两个戴着一模一样眼镜的人愉快地相处了几日。
    船中途停靠在武汉码头，我对他说，我要下船了。他说，他要来送我上岸。我坚决地推迟说，不用了，我很快就到了，你还是呆在船上看看武汉三镇的风光吧。他果然没有强求，他没有来送我。
    我拎着自己的旅行包，在甲板上绕了一圈，又回到了原处，回到了我的位于二等舱的床铺上。 有时候，我特别相信宿命。每当夜晚来临的时候，我就仰望天空，看着那么多的星星。他们把漆黑的夜空点缀得金碧辉煌，这多少会让我们产生一种幻觉：我们并不是孤寂无助的，我们的朋友在天上对我们微笑哩。
    就是在地面上，我同样也拥有许多朋友。我们每一人都有自己信仰的星宿。我们固执地认为，对应于你的那颗星宿指示着你的命运，你的得意忘形，你的踌躇满志，你的寂寞无聊都会得到相应的反映。是一种古老的习俗还是偶然的原因？这我并不知道。但我知道每一颗星宿都在展示着必然而无可奈何的宿命，这里不存在对抗，不存在改变或掌握。我的朋友们选择了（也许仅仅是认定，确切地说是星宿规定了他们去作这唯一的丧失了其他可能的选择。）各式各样的星宿，有的灿烂无比，是耀眼的明星；有的玲珑精致；有的棱角分明；有的时明时暗……总之，他们都有鲜明的特征，极有个性，能够名副其实地担当起这至高无上的责职。
    从我们的角度来说，这是我们信仰的事。而我本人则更倾向于这是一条既存的宇宙法则，就是说，不管你愿不愿意、选不选择，总还是有一颗对应着你的星宿。
    说起我的星宿来，我不免会感到惭愧。我信奉的那一颗星星悬挂在天空的边缘之际，远离众星，它显得黯淡、萧索，似乎它并不属于星光灿烂的夜空，夜空也不需要它这样毫不起眼的饰物。坦白地说，它的存在对于天空来说是丑陋的。它像一个疯子，只能被禁锢起来，否则就会对无辜的人群造成伤害。它是特立独行的白痴。作为白痴，他的怪异举动定会引起人们的不安和恐惧，如果他想安全地保持下去（包括他的肌体和愚蠢而奇怪的思想），他就得乘人们没有足够注意他之前藏到一个绝对安全之地。然而即便想这样做也是困难重重。他的躲藏还得掌握好一个限度，既不能一味地接近人群，也不能一味地远离人群。过分接近会遭逮捕，遭毒打，甚至监禁或流放。一味地远离也不好，虽然他能忍气吞声（不到屈膝的地步），他仍然分不到一杯羹，他会被活活地饿死。当然，还有很多无法遂人心愿的难处，也许不必再说了。是我选择了它，是我自己选择了自己的命运。或者说，是命运一手操纵这一选择。
    我的这颗星宿正恬淡地遭受着煎熬。不管怎么说，虽它丑陋得很，但我还是欣然地接受了这种选择，这冥冥上天的安排。不是吗？挂在天边的它显得如此安详平和，事实上它不存在什么痛苦和烦恼，一切都是那么有序，宇宙一如往常在沉默中运行。
    但是，事实似乎又有所改变。真是一个人对应着一颗星宿吗？传说中这样的方式是真实的吗？我并不是怀疑其存在的必然性。我怀着崇敬的心理信仰着这一传说。不过，我觉得这种说法也许要作一点小小的修正。
    如果说，我信奉那颗黯淡萧索的边缘之星的话，那么跟我戴着一模一样眼镜的年轻人呢，他又信奉什么星宿呢？
    如果说，我把我信奉的那颗星宿命名为X 星的话，而且这颗X 星在茫茫宇宙里是唯一的，那么这颗 X 星是否还对应着除我之外的其他人？
    通过无限制的想象，我相信那个跟我戴着一模一样眼镜的家伙就是若干年前的我，也就是说，我与那个在船上相遇的人仅仅是一条生命的两个不同时期罢了。在这样的情况下，两个人也是一个人，一个人就是两个人。那么对应于我的那颗独一无二的 X星不就要打破千百年来的神话了吗？是的，它一定打破了古老的对应规则。

                                      B4

                                                                      今日其夕风？
                                                                      今日不夕风？
                                                                        ——甲骨卜辞

    我心灰意懒地躺在沙发里，不知道是什么声音惊醒了我。天还没有完全亮，窗台的万年青伫立在半明半暗的晨曦中，它沉默着，那么坚毅，多么像他啊，昨天还在我生活中的那个人。现在，也许是从今往后，我再也不能见到他了。我明白生活的噩梦降临了。得到与失去也只是眨眼间的功夫，也不必有过多的感慨。
    天还没有大亮，像现在的情形一样。他匆忙跑到我这里，抱着一个有半人大的布娃娃，往我身上一扔说今天是你的生日这是生日礼物。我知道他是习惯于睡懒觉的，不到八九点他是不会起床的，他这么早就来，真是难为他了。难为归难为，这毕竟也算得上我们之间的大事，我们认识后可以正儿八经隆重庆祝的节日。我记不得小时候我是如何度过生日的，只知道妈妈给我一点钱，自己去买一件喜欢的文具。随着妈妈的离去，我渐渐地把那些曾经让我兴奋多天的文具都忘记了，现在我甚至不知道它们是否还存在，也不知道它们在哪里。数十年间，也并不长啊，我的童年就丢失在记忆的丛林中，我也不想寻找那些东西。它们一定穿着岁月送给它们忧愁的外衣，或许还有一些悲伤的装束。而现在并不需要这些，我不要过去，也不要未来，我只要此刻的宁静。他来了，在这么早的清晨，这多么好啊！
    他坐到我的床边，拉着我的手，用一种平静而又认真的眼神看着我。我抱起那个好大的布娃娃，把手放在她金黄的假发上摩挲着。我想这个巨大的生日礼物我会铭记终生的，不管时间多长，她都会被我小心翼翼地保存下来，不管作为物质的形态还是作为记忆中不可或缺的象征。
    他仍是专注地默默地望着我。我发现他的眼神不似平时那般，充满柔情，充满爱恋。他的瞳孔看起来是那么陌生，像是来自另一个星球。在那明澈的瞳孔中印着我略带颓废的神情，我极可能是一幅垂头丧气的模样。他一贯忧伤而沉默，我已不大在意了，甚至在长期的厮守中，我发现我是非常喜欢他这个样子的。只是今天，他的目光游移不定，失魂落魄似地坐在我的床边，如同一盆不会言语的花草。那一刻我是如此寂寞，像一个人独自走进无边的黑夜之中，我又明白自己的无助是多么深重，他只是一个陌生人而已，还不如这个布娃娃亲切……
    天又亮了许多。我听到了楼下有一些嘈杂声，需要在早晨工作的人们他们现在就得与空气与生活摩擦，以制造出新生活的声音。
    我在黑暗中看着他，像坐在电影院看一场跟我并无多少联系的电影，我不是其中的演员，故事也与我无关。当一阵微风掠过他干枯的头发时，当夜空中的星星狡黠地向他微笑时，当无边而玄冥的黑暗即将把他消融之时，他说他想哭。我说我又何尝不是呢！是的，我突然有一种禁不住眼泪的感觉，一种想默默哭泣的愿望，突如其来，无缘无故。我想他也一样。这个夜晚的度过又将是艰难的，两个人在一起也不能排遣孤寂。一个人啊，他的脆弱是无时不在的，哭泣并不能消除内心的楚痛。
    他站在马路旁，一辆辆汽车悄无声息地从他身边驶过，而他好像是什么也没看见，就那样孤零零地站在路旁。
    “我们走吧！”我催促他。
    “到哪里去呢？”
    “我也不知道，我们就沿着这条路走吧！”
    我像往常一样伸出手挎在他的手臂上，向前走着。路灯一字排开，向远方蔓延，在视线与地平线交汇之处模糊，在视力之外的黑暗中消失。
    我们默默无语地向前走，穿过了一个又一个十字路口。
    “我累了，我们坐下来歇一会儿吧！”
    “好的。”
    路边有一家已经打烊了的商店，挂在它身上的广告灯箱也熄灭了。他拿出一张报纸铺在店门前的台阶上，随即坐下了。我也不想说话，这时候说话总觉得是多余而无聊。我一声不响地坐到了他的大腿上。我用双手搂着他的脖子，把我那冷而单薄的身子紧紧地贴在他的胸脯上，仰着头望着沉默的夜空。以前无数次的贴近都不及这一次贴近，它让我感到踏实，搂住他细长的脖子就像抓到了一根稻草，一根能主宰我命运的稻草。
    在这时候我向他问了许多问题，一些看起来愚蠢而又无聊的问题。
    “你说，天上真有牛郎和织女吗？你说，他们会生孩子吗？”
    他摇了摇头。
    “那你说，他们真的一年能见一次面？”
    “我怎么知道？”
    “你爱我吗？”
    “当然。”
    “你真的爱我吗？”
    “当然。”
    “你真心真意，从心底里只爱我一人，唯一的？”我不知道当时怎么像发了疯似的问他这个问题。
    “当然——当然——，我也不知道。”
    他默默地坐着，眼睛凝视着前方。他突然把双手握紧成拳状，似乎已经对某件事作出了不可更改的决定。
    “艾艾，我可能要离开你几天。”
    “你要到哪里去？”
    “我也不知道。”
    “不，你不要走。”
    “我要走的，我迟早都是要走的。”
    “你，你……”我气愤了，几乎说不出话来。
    “我要走的，你会明白的。”
    “不，我不明白。”
    “我要到四队去。”
    “哪里？四队在哪里？”
    “在一个遥远的地方，那儿是我的故乡，是在大海上的一座孤岛。”
    “我可以跟你一起去吗？”
    “不，现在还不行。”
    “为什么？”
    “不为什么。就是不行。艾艾，你会明白的，过一段时间你就会明白的。”
    “那需要多久？”
    “一天，一个月，一年，十年，一百年，一千年，总之你会知道的。”
    “我会知道什么？”
    “你会知道，再过多长时间你就可以和我一起去四队了。”
    “我不想知道，你是在骗我。”
    “没有骗你，艾艾，我怎么可能骗你呢？”
    “你，你……”我指着他的鼻子，说不出话来。有热乎乎的东西落在我的手臂上，我一定是流泪了。
    “你骗我，你从来就没有爱过我。”
    “不，这不是实情。”
    “是实情，你从一开始就没有爱我，只是敷衍，只是矫情，只是做一些无关痛痒的假动作。”
    “不，艾艾，你不能这样说，这样说你会后悔的。”
    “不，我不后悔。你只关心你自己，只关心你的诗歌、你的小说和你的所有的污七八糟的文学，只关心你自己的一切感受。”
    “不，艾艾，你听我说。”
    “我不听。你，你从未真正关心过我。你从来就没有爱过我。你，你这无聊乏味的人，你给我听着，我也从来就没有爱过你，从来都没有。”
    “艾艾，我求求你，不要这样说，这样会叫我伤心的。”
    “不，我知道你不会伤心，你不过是个冷血动物而已。”
    “艾艾，你，你太伤我的心了！”
    “不，你怎么可能伤心呢？”
    “艾艾，时间要到了，我要走了。”
    “你走吧，永远别回来。”
    “艾艾， 你要等我，等我一起去四队。”
    “滚你妈的四队。”
    “不，你要记住，我们一定要到四队去的。”
    “你走吧！我再也不想听到‘四队’这两个字了。永远不。”

    我已打探到他的讯息了，他最近要去开一个国际会议。同时我还确切地知晓开会的具体地址。我决心提前到达会议中心，作好相应的准备。
    从外表看，会议中心是一座古色古香的城堡。仅仅把它称作城堡，也许是不合适的。该城的整个外围都是用石头砌的城墙，足有五六米高。由于年代久远，在城墙的石缝里长出了各式各样的植物，有爬山虎，有迎春花，还有小梧桐树和稗草。在城墙处的四个方向有高出城堡两层楼的瞭望塔，站在瞭望塔上的人可以清楚看到城堡四周的风吹草动。
    由于没有邀请函和代表证，提前到来的我想尽一切办法也进不了该城堡。我必须在此等待，等待他的到来。我想在开会的当天截住他，他一定要经过这城堡的大门的。于是我就在大门的不远处找到一个足以遮住我全身的小土丘，静静地伏在小土丘的背面，我可以观察进出大门的所有人，但门卫和其他人都不容易发现我。
    但是，万一他拒绝和我相认呢，那我该怎么办？那也没办法。等见到他以后再说吧！
    在会议正式举行的前一天傍晚，他出现在我的视线里。我一跃而起，奋不顾身地向他冲去，并大声喊道：“或或，或或，你等等我。”然而这时，他的大半个身子已闪进了大门。
    门卫把我阻挡住了，而且对我大声地训斥道：“赶快走吧，他根本不认识你。”
    “不，他认识我。”我觉得自己被这门卫羞辱了，我简直不知道说什么是好。
    “怎么可能呢？”
    “怎么不可能呢？”
    我不能把他喊住，也不能进入城堡内去找他。我只好又回到小土丘处，颓废地坐在杂草丛生的土坡上。我在思考他不见我的几种原因：一、他根本就没有听到；二、他的听力出现了障碍，也许得了耳膜炎，或者更严重的情况——他已经失聪；三、他听到了，但一时没有来得及作出反应；四、他听得很清楚，他明白是我，但他拒绝见我。我不知道到底是哪一种情况，仰或是其中的几种情况共同作用的结果。我清楚的是，我必须另想办法，我不能吊死在这丑陋的小土丘上。
    天渐渐地黑了下来，我沿着大门外的一条小路向前走。小路坑坑洼洼的，加之这又是个丘陵地带，我好几次踩到了自己的长裙，不明不白地被自己绊倒在地。我漫无目的地在这片荒地上游荡。我走一步是一步，我不知道我的下一步将指向何方。
    亮光，在这旷野之上竟然有一大片地方发着亮光，而且亮光把其所在的黑暗夜空隐隐约约地照亮了。心怀好奇的我朝着有光的地方走了过去。走到面前才发现，这是一个在草垛上经营的集贸市场，因为这儿零落地分布着各种大大小小的草垛。草垛前均有说明摊位经营方向的牌子，主要是一些羊肉小吃和人肉交易。这儿的顾客似乎并不是很多，绝大多数的摊主都无聊地站在自己的摊位前，磕磕瓜子，互相间拉拉家常。我猜想会议还没有正式开始，顾客当然不会多的。我找到一位摊主，跟她聊了聊。从她的口中得知，这个市场是临时性的，主要的服务对象就是那些来古堡开会的会议代表，因此在古堡没有会议的时候也就没有这个市场，往往是在古堡有会议要召开的前一天才形成这样的夜市。突然间，我想到一个不错的主意——或或定会来此，我若在此经营一个摊位，我就能截住他。
    收罗了一些杂草，摞成一个不起眼的草垛，借别人的笔在摊前写了几笔……经过一番忙碌，我的摊位在这个市场的尽头开张了。我的牌子写得很简单——此情可待，49号愿为您服务。我知道这很俗气，但表达了我想说的话。就这样，我在这个夜市里安顿了下来。
    第一个晚上，没有做成一笔生意，本来就没几个顾客，当然不会轮到我的，这也正是我的愿望。第二晚上，夜市又开了起来，我也像她们一样如期地开张了。我的摊位离最末的摊位还有一段距离，因而没有什么生意，只是在人满为患的高峰期即晚九点左右，我才接待了两个客人。
    在深夜十二点多的时候，来了一位先生，我看不清他的面容，只听清楚了他的声音，他问我看没看到他的纸折的小船。我含含糊糊地对他说我可能看到了，只是现在记不起来了。
    “您是本次会议的代表吗？”事后，我不失时机地问了他一些问题，当然是想从他的口中打探一下有关或或的消息。
    “是，不是代表谁会来这荒山野岭呢？”
    “我想，我想……”我吞吞吐吐地想向他询问，又觉得很难开口。
    “说吧，我能帮上的忙一定帮。”
    “是这样的，不知您是否认识一个叫或或的人？”
    “或或？”他摇了摇头，似乎这个名字对于他来说非常生疏，甚至只是第一次听说。
    “他也是会议代表，是研究神秘宗教的专家。”
    “噢，对，我记起来了，开会时，据组委会提供的发言名单上好像有一篇论文是与神秘宗教相关的。”
    “那么您看到他了？”
    “不，他应该在下午发言，但我早就被他们轰了出来。”
    临走时，他要联系我，向我索要电话号码。而我预言般地对他说，他还会再回来的。是的，两个小时后，他又回来了。我不明白这到底是何原因造成的。我们例行公事般地完成了第二次交易。如果我继续在此守侯，我预感两小时后他还会回到此处的。我甚至大胆猜测：也许该先生丧失了方向感和辨认事物的能力，所以他会围绕这古堡不停地转圈子，他会一而再、再而三地回到原地，回到我的摊位前。基于这样的猜测，我决定主动出击，我决定离开这个夜市。
    我乔装成黑夜的阴影，溶入了无尽的夜色和无边的旷野之中。我将化作各种各样的姿态来寻找我的或或。我愿变幻成杂草丛中的一棵稗草或者一条蛇，我愿变幻成这荒山中的一团烟霭、一阵清风……

                                      B5

                                            你想呵，他要写一本绝对之书，书中之书，一
                                            本包含一切的书，这是多大的野心啊，就连伟
                                            大的博尔赫斯也不曾做到。
                                                              ——一名阅读了A面的读者

    我只能告诉给那些无家可归的朋友，我的生活是一种怎样的生活。在这样的生活中，没有扣人心弦的故事，没有什么值得一提的遭遇，甚至可以说根本就没什么可谈的。是的，我在这儿写，在这儿说，都是毫无必要的。该说的有人已经说过，该写的别人也写了，我做的工作无非是因为无聊因为要打发一段既不工作也不思考的时光。虽然说我整天为了生活为了工作而不停地奔波，而且通常的情况是一找到地方就呼呼大睡，谁也不能阻止我这样做。
    但是今天晚上我却怎么也睡不着。这是因为我有了个安定的家的缘故吧 ？我不再是那些无家可归的光荣队伍中的一员了，我失去了我一直珍视的那个身份。要说可惜也真可惜的，但我不后悔。我有点儿害怕，这是正常的。要度过漫长的黑夜，一秒一秒地熬过去，想想就不免垂头丧气。因为我从未有此方面的经历，我没有熬过夜。
    讲故事对我来说不合适。让我挖空心思去想一个故事是不可能的。在以前，你可能听过我的故事，或者在哪一本小杂志上看到美其名曰叫小说的东西。我告诉你，那纯属瞎扯。很可能是别人冒我的名，在做损害我形象的勾当，不过，我倒不在乎。也许我曾经是做过这种无聊的事，也许是生活所迫为了骗取杂志的一点稿费而作出的权宜之举。我对天发誓，我现在决不会在做这种丢人现眼的事了。
    现在我正在钻研某一种不明不白的宗教，相当于吃斋念佛了，我恪守诚信之道。因此，此刻对你们而言，我是毫无秘密的。我哪里有什么故事？我不过会东拼西凑而已，我曾做过十年的编辑，学会了一些不动声色的而又无聊卑劣的工作技能，可以说这些技能大大地帮助了我。假如我现在要讲一个故事，我就正襟危坐，差一点就像圣人讲学时的姿势了；一脸的严肃庄重，然后一本正经说：“故事的发生是这个样子的……”我会喋喋不休讲上几十天，最后当然可以集结出版的，一出又是一本五六百页的巨著。我的主人公会叫老朱或者老鲁，情节嘛，以堂·吉诃德的经历为主线，把原来西班牙欧洲特色的一切事物换成咱们中国东方式的东西，譬如堂·吉诃德有个侍从叫桑丘·潘沙，那么老朱就有个下人叫李向阳（叫李红兵、李爱国、李卫东也未尝不可）；还有嘛，我会适时地运用老弗洛依德的妙论描写老朱的心理和行为，我还把浮士德的一些故事移植过来。这一切相当简单，但费点事是在所难免的。因此我说，再叫我讲故事已不再合适了。我不想说谎。虽然我明白，所有的故事都是一个故事，但是所有其他形式翻新的故事给我讲都是不合适的。我必须研究我的教义，那些暧昧的语句会花费我很多时间，这是再好不过的事了。最好能让我不疲惫地研究整整一个夜晚。
    说话也是落得同样的境地。有什么好说的呢？我想要说的一切，前人均已说过，而且他们用比我更美好更有魅力的嗓子大声说过了。何必自讨没趣呢？还是钻研我得到的这晦涩的宗教教义吧！
    所谓的写作就更没有必要了。
    这都是废话。这根本就不存在。我也没讲过什么或说过什么或写过什么。
    我看到的是虚无的文字，虚无的读者。
    而你，什么也看不到，包括虚无的文字。

    我不是告诉你了吗？我什么都没说，我什么都没写。你不要再缠着我了。我求你了。我是真的求你。你不相信，是不是？好，我喊你太爷，我喊三声。你听好了。太爷，太爷，太爷。这下你该相信了吧？我是真心实意来求你的，不，是您老。
    什么？你还是不相信，不相信我什么也没干。哦，你怀疑我干了坏事，是不是？不要这样想，我可是个遵纪守法的好公民啊，不光是遵纪守法，我还遵从并恪守社会上流存的一切美德，不谦虚地说，我是个正人君子。什么？不是这个意思，那你是什么意思，我可真给你搞糊涂了。那你怀疑我做了好事，做了活雷峰了。不，千万别那样想，我会受不了的。我没那么高尚，除去杀人纵火，其他的事我都干过。你别笑，有什么好笑的呢？我知道我是个可笑的人，我颠三倒四，我洋相尽出，我该被人笑话。可是，你也该对我仁慈一点吧，给我一点自尊吧，你早该笑够了。
    你笑够了吧，那你就闭嘴。什么？你还来缠我干什么。你想知道的我不都已经告诉你了吗？你还要怎么？什么？你说我撒谎。我怎么跟你说呢？我说我没撒谎，你一定不相信；我说我撒了谎，我自己又不相信。
    你还在嘟噜，显然这个回答不会令你信服。你饶了我吧！饶了我吧！
    嗯，你不依不饶，我知道结果只能如此。
    嗨，说吧！我只有这一条路可走了，唯一的，悲惨的。说吧！就算我说出来又如何。招吧！不招怎么办呢？
    我说了，我决定一股脑地把所有情况都说出来，而且毫无保留的，绝对毫无保留。
    三十多年前（具体是哪一年哪一月哪一日我记不清了），我来到了这个绚丽多彩的世界，我对这个世界表明了我的第一次态度：降临人间后两天三夜没有哭一声，也没有发出其他怪异的声音，我沉默，这就是我的宣言。
    二十多年前，我和一个朋友共同从事一项伟大的事业。据前期的乐观估计，该项事业将造福我们班主任在内的全中国人民。我们试图证实我们发现了另一个大庆。在某种意义上，我们制造了骇人听闻的新闻，震惊了在我们周围生活的人们。但我们的成功不仅于此，我们也不满足于此。我承认，这里面有一些事情超出了我们的预想，有些似乎不是我们想象的那么简单。（这是我的意见，并不代表我朋友的意见。）最大的胜利与最终的结局是我们俩人被学校开除。时至今日，我还固执地认为，这是一生中最值得珍视的胜利。
    十多年前，确切地说，是十六年前，我进入一所文科大学，开始了我远离故乡的生活。在学校里，我兴趣广泛，对中国古代文学、宗教、方兴未艾的性学和各种女孩都产生了持久而热情的兴趣。当然，这并不是说明我用心不专，我是那种先博后专的人。我对许多人文学科都很喜欢，但渐渐地，我的兴趣就集中到其中一种或者两种之上。宗教是最重要的方向，我广泛研究世界各大宗教、历史上曾经有过的宗教、正在现在社会孳生的宗教，尤其感兴趣的是神秘的不为人知的宗教。学习写作也是我的梦想之一，我在校园里尝试着写了一些诗，我用现代的口语方言（许多地方的）重写了《诗经》中的绝大部分篇章，但几乎没有人知道。如果看过我诗歌的人没有一个人把看过的内容抄一遍的话，那么谁也不可能再看到那些诗歌了，就是说，那些诗歌已经不存在了。进校之初，我积极参加学校里各种社团，同时积极参加各式各样的活动，我的目的很简单很明显：就是为了接触更多的女孩，进而追逐她们。我记不得在我身上有多少昙花一现的爱情。长久而专注的爱情发生在三年级，一直持续到毕业。分手是平淡的，原因不在我，但也在我。我曾对她许下誓言：若干年后我们再相见。我曾为她写过一首诗，是一首唯一不是重写《诗经》的诗歌。现在也许找不到了，如果说它还尚在的话，就一定藏匿在我大学时的八大本日记本之中。
    十一年前，我进入一家编辑室，做了编辑，而且一做就是十年。我已经跟你说过了，在这个岗位上，我学会了一些不动声色的而又无聊卑劣的工作技能，说白了，无非是写剪剪贴帖的勾当。我还跟你讲过，我利用这些手头的勾当密谋过写小说，而且一写就是八九年，直到近几年我才彻底地戒掉此恶习。正如我上文所说，我觉得这些事（特别是写作小说）毫无意义，但我总是做这些事，而有意义的事我却从来不做。做编辑的业余时间比较多，这是我一做就是十年的主要原因。我利用业余时间做两件事，一是你已经知道的写小说，另外就是研究无名宗教。
    五年前。你会问我，为什么要讲五年前的事？我高兴地告诉你，因为我结识一位新朋友，我再也离不开的朋友。五年前，我学会了喝酒。这是命中注定的，是让我耗费生命的一种方式，而且是比较成功的一种。我常常一个人躲自己的房间喝酒。喝吧，喝吧，我想喝就喝。我虽然不能大口大口地豪饮，但我频频举杯却绝不含糊。我告诉你我喝酒时的一些情形，但是请你不要笑，好吗？有时候我会耍一点小花样，为自己制造小小的喜剧。我会举着杯，对着白炽灯，跟他说：“嘿，老兄，来一杯怎么样啊？你干嘛一本正经地对着我，驴脸狗眼的？自古圣贤皆寂寞，唯有饮者留其名。何况你又不是什么圣贤呢？”说完，我连饮三杯（三乃万全之数？），并发出“啧啧”的声响。无聊。无聊。瘫痪。瘫痪。无聊瘫痪。瘫痪无聊。我常自问：我醉了吗？嗯。不行。我还得喝，我必须喝，虽然我不知道我还能喝多少。我总是不能停下来，否则我的生命将出现真空，没有什么可以填充，那么我就是死了，不存在了。不行，不行。绝对不行。我得喝下去。我没有醉，我的生活一直如此。我不知道我沉醉于什么？也许是遗忘，也许是酒精，或者胡言乱语，或者虚妄，或者一无所有。总之既有所生活即有所沉醉。无论是精品大曲也好，还是二锅头也好，或者葡萄酒山楂酒，都是一样，我既对他们信任倍至，又对他们极度怀疑。信任因为：我越是喝酒，我就越有精神，我可以依靠这可怕的能源供给做一些无聊的工作，并叫我的工作一直延续到昏昏沉沉睡倒为止。有一天我甚至怀着崇敬而感激的心情为他们作上一首简短的小诗，这是多么伟大的关爱啊！他们并不是完美无缺的，他们也有邪恶的一面。他们既是天使，又是撒旦。因为我深深地了解他们所以我对他们存有满腹狐疑，我发现越来越多的他们越来越叫我清醒。喝酒的时候我会说话，随便说些什么。我从来就不敢想什么存在啦，人生啦，我自己啦，但是这又有什么用呢？即使我从不去思考这些杂七杂八的垃圾命题，它们还是会跳到我的嘴边来，在我毫无可能（我没有时间也没有能力）防范的时候，突然袭击，泥沙俱下，随着时间的推进（毋宁说流逝）它们渐渐渗透，侵蚀灵魂。在无可奈何的时候，我只仅仅有些怀疑，而没有怀恨在心，我知道我必须保卫自己。酒是我的朋友，我与它共同的生活是爱恨交加的过程。
    三个月之前，我接到一个参加学术会议的邀请函。我去了，会议是在一个偏僻的山区里召开的。我遇到了许多莫名其妙的人和事。我见到了同来参加会议的好朋友，也就是曾经和我一同被学校开除的那个朋友，他现在是诗人，笔名叫做阳纡，在会上，他做了一个有关诗歌的发言。我们已经分别了二十多年，我认出了他，但他没有认出我来，遵循顺其自然的法则，我并没有完成与他的相认。但他的出现，叫我想起了很多事，叫我想象了很多事。另外，在开会时，我丢了双鞋子，后来我漫山遍野地找啊找，结果还是不见任何踪迹。在找鞋子的时候，我碰到一个人，很像我大学时代里的那个女朋友。她说她叫艾艾，还亲切地叫我为或或。我是曾经有一个名字叫做或或，我也曾经有一个女朋友叫做艾艾。但是，那个女人真的就是艾艾吗？我真的还是那个或或吗？无论她说什么，我都无法相信她就是艾艾。还是那句老话，顺其自然，现在我不相信她，我就不会与她相认；如果时机成熟，我想我说不定真就是她所谓的或或，她说不定就是我的艾艾呢！
    一个月之前，我开始写一个小故事。自从我开会回来后，我朋友的身影就挥之不去，像鬼魅一般。我决定把我知道的事全写下来，那样也许会把他的身影赶走。这个朋友的事，有些复杂，有些简单，有的荒诞可笑，有的淡然无味，但是我可以把所有的事分成三类：一是真实发生过的；二是似乎已经发生的；三是似乎还没有发生，或者说，从未发生。有没有必要似乎不是我要考虑的问题，我只要把它写下来就行了。
    我努力地写了，去做了。
    但是还是那几句话。所谓的写作是没有必要了。这些都是废话。它根本就不存在。
    我没讲过什么，没说过什么，也没写过什么。
    我看到的是虚无的文字，虚无的读者。
    而你，什么也看不到，包括虚无的文字。