koopee

请女人猜迷

孙甘露
（中篇小说）

Enter

Made in Koopee.Com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

《请女人猜迷》
孙甘露

……我们有的不过是被我们虚度的瞬间，在时间之内和时间之外的瞬间，不过是一次消失在一道阳光之中的心烦意乱……或是听得过于深切而一无所闻的音乐……

     T·S·艾略特

    怀念她们

    这篇小说所涉及的所有人物都还活着。仿佛是由于一种我所遏制不住的激情的驱使，我冒然地在这篇题为《请女人猜谜》的小说中使用了她们的真实姓名。我不知道她们会怎样看待我的这一做法。如果我的叙述不小心在哪儿伤害了她们，那么，我恳切地请求她们原谅我，正如她们曾经所做的那样。
    这一次，我部分放弃了曾经在《米酒之乡》中使用的方式，我想通过一篇小说的写作使自己成为迷途知返的浪子，重新回到读者的温暖的怀抱中去，与其他人分享二十世纪最后十年的美妙时光。

    在家中读《嫉妒》

    那年夏天。当然，我就不具体说是哪年夏天了。我在家里闲呆了一个月，因为摔伤了手臂。白天，除了在几个房间里来回走动，再就是颠来倒去地读罗布——格里耶的《嫉妒》，我无聊地支使自己仔细辨认书中的房间，按照小说的叙述，绘制一张包括露台、具有方位的平面图。我发现，按照罗布——格里耶的详尽描述，有一件物品是无论如何也放不到小说中所说的那个位置的。这极为重要。当然，不爱读《嫉妒》的读者例外。我问过十个人，其中一个是在街上冒险拦下的。十个人都不爱读。我想，我就不在这儿披露我的发现了。
    尽管读《嫉妒》占去了我白天的大部分时间，在我的为炎热包围的感觉中，它仍是一件次要的事情。
    一天傍晚，也就是男女老少纷纷洗澡，而又叫洗澡这事儿闹得心烦意乱的时候，我正坐在走廊里的席子上发愣。家里人全都看电影去了。我既没吃晚饭也没去打开电灯。这时，有人按响了门铃。
    现在，我回忆当时所有的细节，总感到在哪儿有些疏露。我首先感到门外是个我所不认识的人。我慢慢地走过去，打开了门。
    果然是个女人。
    她自我介绍说，她是因为读了我的小说来找我的麻烦的。她站在暗中，我看不清她的脸，我家对面的人家像是参与了这个阴谋似的，既不见灯光也听不见动静。
    我对这类事一点好奇心也没有，我讨厌这些不明不白的人来跟我谈小说。但我内心慌乱，我想，是不是因为我没吃晚饭。
    我问她都读过哪些小说，她说全部。我再问读过《眺望时间消逝》吗，她像是在思考我是不是在诈她，停顿了好一阵才说没有。我说那我们没什么可谈的了。其实我还没写这部书。
    我不记得她是怎么走的，反正她说还要来，那语气就跟一个杀手没什么两样。她说先去把《眺望时间消逝》找来读一遍再说。
    我回到席子上坐下，惊魂未定。寻思是否要连夜赶写一部《眺望时间消逝》。这时，门铃又响了。这回是看电影的人们回来了。他们大声喝问为什么不开灯，为什么不做饭。为什么……
    有一件无关紧要的事在这儿说一下，我是半个月前从摩托车上摔下来的。当时我正绕着一个大花坛的水泥栅栏拐弯，冲着一辆横着过来的自行车做了一个避让动作，结局是飞身扑向地面，左肩先着地，就像有谁拉了我一把似的，一点也不疼。实际上是没有了知觉。许多人围上来看，指指点点，比划着什么，好像我没有摔死真是奇怪。他们不知道从车上失控飞出到接触地面虽然是一瞬间，但你能非常清晰地看到地面在你身下朝后飞速退去，最后一刹那，地面仿佛迎着你猛地站了起来。一个黑人作家描写过类似感受。
    无可挽回。这是我能想到的比较诗意的词句。
    我终于没写《眺望时间消逝》，好像是因为手臂疼得太厉害了。虽然骨头没伤着，但肌肉严重拉伤，我得定期去医院做电疗。
    那天，我被护士安置到床上，接上电源。正寻思那个神秘的女人是怎么回事儿。那女护士转过身来，拉下大口罩，说：我读完了《眺望时间消逝》。
    她注视着我的眼睛。“你要是感觉太烫，就告诉我。”
    “不。”我看了床头的仪器一眼，什么玩艺，一大堆电线从一只铝合金的匣子里通出来，刻度盘上的指针晃晃悠悠的。“不烫”。我重申了一遍。
    她微笑了一下，在我身旁坐下，替我把手臂上的沙袋重新压了一下。
    “你认为《眺望时间消逝》是你最好的小说吗？”
    我一时没了词。这是怎么了，她是认错人了吧。
    “你为什么一开始要提那条走廊，这样做不是太不严格了吗，这是一部涉及情感问题的小说，你要是先描写一朵花或者一湾湖水倒还情由可缘，你的主人公呢，为什么写了四十页，他还没有起床。”
    “你弄错了，”我想她明显是弄错了，“我的主人公一开始就坐着，他在思考问题，直到结束，他一直坐着。”
    “可我为什么感到他是躺在床上呢？”
    我在想一些小说的基本法则，好来跟她辩论。比如，第一个句子要简捷。从句不要太多。杜绝两个以上的前置词。频繁换行或者相反。用洗牌的方式编故事。在心绪恶劣的时候写有关爱情的对话。在一个句子里轮流形容一张脸和一个树桩……

    进入河流

    在写作《请女人猜谜》的同时，我在写另一部小说：《眺望时间消逝》。这个名字来源于弗朗索瓦·萨冈的一部小说。那部小说叙述的是萨同所擅长的那种犹犹豫豫的爱情。我提到这些，不是为了说明我在写这篇小说的时候是不够专心致志的，而是因为萨同是后所喜爱的作家，尽管后坚持认为萨冈描写的爱情是不道德的。
    你看，我已经使用了很多约定俗成的字眼了，但愿你能理解我的意思，而不仅仅是那些字眼。

    如果睡眠不受打扰

    我冒险叙述这个故事，有可能被看作是一种变态行为。其难点不在于它似乎是一件极为遥远的事情，而在于它仿佛与我瀚海般的内心宇宙的某一迷朦而晦涩的幻觉相似，在我费力地回溯我的似水年华时，尤如某个法国女人说的，我似乎是在眺望时间消逝。
    假如我坦率地承认我的盲目性，那么我要声明的是，我是这个故事的转述者。但我无力为可能出现的所有含混之处负责，因为这个故事的最初的陈述者或者说创造者是一个四处飘泊的扯谎者。
    这个地方曾经有过许多名字，它们或美妙或丑恶，总之都令人难以忘怀，我不想为了我叙述的方便，再赐予它什么外部的东西了，我就叫它房间罢，因为我的故事的主人公叫士。他是一个被放逐者。
    这个故事源自一些梦中的手势。
    我想我一生中可能写成不多的几部小说，我力图使它们成为我的流逝的岁月的一部分。我想这不能算是一个过份的奢望。
    我写作这篇小说的时候刚好是秋季。我的房间里空空荡荡的，除开我和那把椅子，再就是墙上画着的那扇窗户以及窗棂上的那抹夕阳了。
    《眺望时间消逝》是我数年前写成的一部手稿，不幸的是它被我不小心遗失了，还有一种可能是它被我投入了遐想中的火炉，总之它消失不见了，我现在是在回忆这部小说。
    我做的第一件事是在墙上画出一扇门。这件事非常紧急，因为外面已经有人准备敲门了。
    这个人是一个流亡者，如果我的记忆没有发生错误的话，她来自森林腹地的一片沼泽。她就是与传说中的弑父者同名的那个女子，她叫后。
    令我感到绝望的是，我不记得后此行的目的了，仿佛是为了寻找她的母亲，也可能是为了别的什么事情，比如，好让旅途之风吹散在她周身萦回不去的血腥之气。
    我现在只能暂时将这一恼人的问题搁置不顾。或者假设她没有目的……
    我已有很长一段时间足不出户，而旅行和寻找却依然是我的主题。我与自己温存地谈论这些，全不知它是一个古老的话题，已经被埋没了数千年了。
    开始部分我就纠缠于一些细枝末节，孜孜不倦地回味后的往事，历数她美好的品德，刻画她光采照人的性格，即使涉及她的隐私，也不忘表现其楚楚动人之处，似乎我对她了若指掌。
    或许不是这样，我只是对她的遭遇表示了同情，将后的处境设计得悲惨而又天衣无缝，使人误以为那是一出悲剧，或者至少是一出悲剧的尾声。
    可以肯定的仅有一点，那就是她已不是一位处女了。
    接着，我描写了后所到之处的风景，似乎是为了探索环境的含意，我将秋天写得充满了温馨之感，每一片摇摇晃晃飘向地面的树叶都隐含着丰沛的情感，而季节本身则在此刻濒临枯竭。
    但是，令人悲痛的是，在我的思绪即将接近我那部佚失的手稿时，我的内心突然地澄澈起来，在我的故事的上空光明朗照，后和她的经历的喻义烟消云散，而我置身于其中的房间也已透进了真正的晚霞。我的后已从臆想中逃逸，而我深爱着的仅仅是有关后的幻觉。
    我的故事的另一位主人公士是一位好兴致的男人。他的年龄我无法估量，设若他没有一百岁，那么他至少可以活到一百岁，不幸的是他生活在另一个时代，他完完全全不接受他所处的境遇，他按照记忆中的时间固执地前往记忆中的地点，并且总是扫兴地使自己置身于一群尖酸的嘲弄者中间，他曾经是一位惊天动地的人物，而现在仅仅是一个瞎子。
    此刻，他正在路边与后谈话，劝告她不要虚度年华。
    “好了，我说完了，现在你不要挡我的道。”士严厉地命令后给他让路。“我要赶着去会一位友人。”
    后的神色非常高贵，她伸开双臂似乎要在暮色中拥抱士，“老人，请你告诉我……”
    遗憾的是士不能满足后的要求。
    士最初是一位医学院的学生，因为偷吃实验室里的蛇，而遭指控。于是，士放弃医学转向巫术。他在这个城市的街道上昼夜行走。
    我先把士的结局告诉你。他最终成了一个真正意义上的残废。而后的结局是疯狂，一种近似迷醉的疯狂。她寓居在我的家中，随着时光的流逝渐渐地成了我的妻子。如今，我已确信，我是有预言能力的，只要我说出一切并且指明时间和地点，预兆就会应验。

    祈祷

    很久以来，我总在怀疑我的记忆，我感到那些不期而至的诡异的幻觉不时地侵扰着它，有点类似印象主义画家笔下的肖像作品，轮廓线是模糊不清的，以此给人一种空气感。女护士的容貌在越来越浓的思绪的迷雾中消隐而去。时至今日，我甚至怀疑这一场景是我因叙述的方便而杜撰出来的。不然，它为什么总在一些关键处显得含混不清，总好像缺了点什么，而在另一方面又好使多了点什么，比如、一天似乎有二十五个小时。－一
    我询问自己，我是否在期待艳遇，是否为梦中情人、心上人这一类语词搅混了头，以为某些隐秘的事情真会随着一支秃笔在纸上画弄应运而生。
    我以后还见过后，那是在我的一位朋友的家里。
    这位朋友家独自占有一个荒寂的院子，住房大到令人难以置信。那是一个傍晚，来给我开门的正是后，她穿着一件类似睡袍的宽大衣裙。原先照在生了锈的铁门上的那一抹霞光正映在后的脑门上。
    我跟她说，我没想到她也住在这儿。后说我这是一种比喻的说法，生活中很常见的。我没明白后的意思，跟在她的身后，向游廊尽头的一扇门走去。这可能是从前法国人盖的房子，在门楣 上有一组水泥的花饰，巴洛克风格的。我正这么胡琢磨着，后在前面叫了一声。
    她正仰着脑袋与楼上的一个妇人说话。那人好像跟她要什么东西，后告诉她在某个抽屉里，然后那人将脑袋从窗口缩了回去。
    我预感到这院子里住着很多人，并且过的不是一种日常生活，而仿佛在上演一出戏剧的片断。
    这出我权且将它称作《眺望时间消逝》的戏剧是这样开始。人们总是等到太阳落山的时候跑到院子里站一会儿，他们总是隔着窗子对话，他们的嗓音暗哑并且语焉不详，似乎在等待某种超自然的力量来战胜某种闲适的心态。他们在院子的阴影中穿梭往返是为了利用这一片刻时光搜寻自己的影子。因为他们认为灵魂是附在影子上。当然还有另外的说法。譬如，一个对自己的影子缺乏了解的人是孤独的。
    院内人们的生活是缺乏秩序的，他们为内心冲动的驱使做出一些似是而非的举动。我想像后来给我开门即属此列。我推想院内的人们是不接纳外人的。因为他们生活在一种明澈的氛围之中。犹如陷入沉思的垂钓者，平静的水面无所不在而又视而不见。

    这时候开始亲吻

    在殖民地的夏季草坪上打英国板球的是写哀怨故事的体力充沛的乔治·奥威尔先生。一个星期之前的一个令人伤感的下午，他举着橄榄枝似的举着他的黑雨伞，从远处打量这片草坪时，他想到了亨利·詹姆斯的那部从洒满阳光的草坪写起的关于一位女士的冗长小说。他还想起了一个世纪之前的一次有关罗马的含意暧昧的诀别。”先生，您满意吗？”他在夏季这不紧不慢的雨中问自己。“不，我要在走过门厅时，将雨伞上的雨水大部分滴在地板上。”在乔治·奥威乐先生修长的身后，俯身蹲下的是仆役，是非常勤快的士。地板上的水很快就会被擦干净。生活是平淡而乏味的。这双靠得极近的浅蓝色的眼睛移向栅栏外的街道，晚上他将给妻子写信：亲爱的……
    没有人了解士，正像人们不了解一部并不存在的有关士的书。城里人偶而兴奋地谈起这个守床者，就像把信手翻至的某一页转达给别人，并不是基于他们对这一页的特殊理解，而是出于他们对片断的断章取义的便捷的热爱。他们对士的浮光掠影式的观察，给他们武断地评价士提供了肤浅的依据。士有一张深刻的脸，他会以一种深刻的方式弯腰捡球，他将高高兴兴地度过草坪边的一生，球僮的一生，高级仆役的一生，反正是深刻而值得的一生，不过是被践踏的一生。当他被写进书里就无可避免地成了抽象而管乏味的令人生厌的一生。
    乔治·奥威尔先生在英吉利海峡的一次颇为委婉的小小的风浪中一命归天，给心地善良的士的职业前程蒙上了不悦的阴影。一
    那是一个阴雨天，乔治·奥威尔先生的朋友们因场地潮湿只好坐在游廊里喝午茶，他们为被允许在主人回国期间任意使用他的球场和他的仆役心中充满了快意。他们的好兴致只是由于坏天气稍梢受了点儿败坏，他们用文雅的闲聊文雅地打发这个无聊透顶的下午。这种文明而颓废的气氛令在场的一条纯种苏格兰猎犬昏昏欲睡。感到惊讶的是在一旁听候使唤的士。他在伺候人的间隙不时将他老练的目光越过阴沉沉的草坪，投向栅栏之外的街道。他欣慰地睨视那些在雨中匆匆跑过的车夫，由衷地怜悯这些在露天奔波湖口的同胞。乔治·奥威尔先生和他的高雅的朋友们在雨天是不玩球的，即使场地有一点湿也不玩。士知道这是主人爱惜草坪而不是爱惜他。但他为如此幸运而得意。而幸运就是要最充分地体验幸福。这是乔治·奥威尔先生的无数格言之一。
    士看见骑着脚踏车的信差将一封信投进花园门口的信箱，他顺着思路怜悯起这个信差来。他没去设想一个噩耗正被塞进了信箱，塞进了行将烟消云散的好运气。
    当士为草坪主人的朋友端上下一道点心时，他领受了这一不啻是灾难的打击。士的反应是沉稳而符合规格地放下托盘。银制器皿见和玻璃的碰撞声在他的心上轻轻地划下了一道痛苦的印记。
    这个毕生热爱航海的英国佬就此从土的视野中消失了。据说，海葬倒是他生前诸多微小的愿望之一。

    诗人以及忧郁

    也不知是从什么时候开始，我热切地倾向于一种含糊其词的叙述了。我在其中生活了很久的这个城市已使我越来越感到陌生。它的曲折回旋的街道：具有冷酷而令人发怵的迷宫的风格。它的雨夜的情怀和晴日的景致纷纷涌入我乱梦般的睡思。在我的同时代人的匆忙的奔波中我已由一个嗜梦者演变成了梦中人。我的世俗的情感被我的叙述谨慎地予以拒绝，我无可挽回地被我的坦率的梦想所葬送。我感到在粉红色的尘埃中，世人忘却了阳光被遮蔽后那明亮的灰色天空，人们不但拒绝一个详梦者同时拒绝与梦有关的一切甚至梦这个孤单的汉字。
    我读过一首诗。（这首诗的作者有可能是士）我还记得它的若干片断，诗中有这样的语句：成年的时候我在午睡／在梦中握紧双手／在灰色的背景前闭目静生／等她来翻开眼睑／她忧郁的头发／夏季里的一天。
    这首诗的结束部分是这样的：手臂之间／思想和树篱一起成熟／拥抱的两种方式／也在其中
    这个人有可能以某种方式离开我们。我们现在就是在他的房间里，准备悼念他，我们悼念所有离开了我们的人。我们将在适当的时候离开我们自己。
    我们的故事和我们写作这个属于我们的故事的时间是一致的。
    它和阅读的时间不一致，它不可能存在于无限的新的阅读经验之中。它触及我们的想象，它是一团逐渐死去的感觉，任何试图使它复活乃至永生的鬼话都是谎言。

下午或者傍晚

    在士的一生中，这是最为风和日丽的一天。正是在这个如今已难以辨认的日子里，士成了医学院的一名见习解剖师。他依然十分清晰地记得从杂乱无章的寝室去冷漠而又布满异味的解剖室时的情景。当他经过一个巨大的围有水泥栅栏的花坛时，一道刺目的阳光令他晕眩了片刻。一位丰满而轻佻的女护士推着一具尸体笑盈盈地打他身旁经过。士忽然产生了在空中灿烂的阳光中自如飘移的感觉，然后，他淡淡一笑。他认识到自古以来，他就绕着这个花坛行走，他从记事起就在这儿读书。有多美呀，他冲着女护士的背影说了一句。从此，士爱上了所有推手推车的女性，倘若她们娇艳，他则倍加珍爱。

    夏天和写作

    整整一个夏天，我犹如陷入了梦魇之中。我放弃了我所喜爱的法国作家，把他们的作品塞进我那布满灰尘的书架。即使夜深人静，独处的恬适促人沉思时，我也一反常态不去阅读它们，仿佛生怕被那奇妙的叙述引入平凡的妄想，使我丧失在每一个安谧的下午体会到的具体而无从把握的现实感。
    我的手臂已经开始康复，力量和操纵什么的欲望也在每一簇神经和肌肉间觉醒，我又恢复了我在房间里的烦躁不安的走动。我在等待女护士的来临。
    那个令人焦虑也令人愉快的夏季，后每天下午都上我这儿来。她给我带来三七片也给我带来叫人晕眩的各类消息，诸如步枪走火，尸体被盗，水上芭蕾或者赌具展销。当然，我逐渐听懂了后的微言大义，她似乎要带给我一个世事纷乱的假象，以此把胆战心惊的我困在家中。
    “你写吧，你把我说的一切全写下来。”后注视着我，嘱咐道。
    我知道，有一类女性是仁慈的，她们和蔼地告诉我们斑驳的世相，以此来取悦她们自己那柔弱的心灵。而这种优雅的气质最令人心醉。
    我爱她的胡说八道，爱她的唾沫星子乱飞，爱她整洁的衣着和上色的指甲，爱她的步履她的带铁掌的皮鞋，总之，后使我迷恋。
    整个夏天我从头至尾都是后的病人，我对她言听计从，我在三伏天里铺开五百格的稿纸，挥汗抒写一部可能叫做《眺望时间消逝》的书，我把后写进我的小说，以我的想入非非的叙述整治这个折腾了我一个夏天的女护士。我想我因交通事故落入后的手中如同她落入我的小说均属天意，这就是我们感情的奇异的关系。
    我从来不打听后的身世，我向来没这嗜好。这倒不是我有什么优异的品德，只是我的虚构的禀赋和杜撰的热情取代了它。我想这样后和世界才更合我的心意。
    我和后相处的日子是短暂而又愉快的，我从不打算在这类事情上搞什么创新，我们同别人一样说说笑笑，吵吵闹闹。对我们来说那种老式的、规规矩矩的、不太老练的方式更符合后和我的口味。我学习五十年代的激情把白衬衫的袖子卷得高高的，后学习三十年代的电影神色匆忙地走路。我们的爱情使我们渐渐地离原先的我们越来越远。我们相对于从前的岁月来说，已经面目全非。这种禁闭式的写作使我不安到如一名跳神的巫师，而每天准时前来的后则神色可疑得像一个偷运军火的无赖。我们在炎热的日子里气喘吁吁的，像两只狗一样相依为命。我们谈起那些著名的热烈的罗曼史就惭愧得无地自容。我们即使耗尽我们的情感也无济于事。于是，我们的爱情索性在我们各自的体内蹲伏起来。我们用更多的时间来琢磨傍晚的台风和深夜的闪电，等待在窗前出现一名或者两名魔鬼，我们被如许对恐惧的期盼统摄着，让走廊里的窗户叫风雨捣弄了一夜也不敢去关上。
    我在研究小说中后的归宿时伴着惊恐和忧虑入睡，而后一直坐着等待黑夜过去．

    永垂不朽

    “我永远是一个忧郁的孩子。”说这句话的人是守床者士。这会儿，他正徜徉在十二月的夹竹桃的疏朗的阴影里，正午的忧伤的阳光在他屏息凝神的遐思里投下无可奈何的一瞥。他的脸庞仿佛蒙着思绪的薄纱，犹如躺在迷惘的睡眠里的处子。他把自己悲伤地设想为在窗前阳光下写作的作家，纯洁地抒展歌喉吟唱过了时的谣曲的合唱队次高音部的中年演员，战争时期的精疲力竭的和平使者或者某棵孤单的行道树下的失恋的少男。
    在士的转瞬即逝的想象里命运的惩罚像祈祷书里的豪雨一样劈啪地下个不停。“我要保持沉默。”他像一个弱智儿童一样对自己唠叨这句过份诗意的叮嘱已有些年头了。尽管士在一生中情欲完全升华到令人困惑的头颅之后，才稍稍领悟到并没有一部情爱法典可供阅读。他这惨淡的一生就像一个弱视者迟到进入了漆黑一团的爱欲的影院，银幕上的对白和肉体是那么耀眼，而他还不知道自己的位置在哪里。按时入场的痴男怨女们掩面而泣的唏嘘声就像是对士的嘲弄。
    士是各类文学作品的热心读者，他把这看成是苍白人生的唯一慰藉。文学语言帮助他进入日常语言的皱折之中，时间因之而展开，空间因此而变形。士感到于须臾之间进入了生命的电声控制室，不经意间打开了延时开关，他成了自己生命声音的影子。这个花哨的虚像对它的源泉形影不离，比沉溺在爱河里的缠绵的情侣更加难舍难分。
    当非常潮湿的冬天来临的时候，后已经为自己在热切而宽敞的意念里收藏了好些心爱的玩艺儿。列在首位的是一柄在望亮的锋刃边缘纹着裸女的小刻刀。这是后在一个星期六下午于一个吵吵嚷嚷的地摊上看好了的。在此之后，每逢星期六她都要去光顾一下小地摊，将这把小刻刀捧在心里，端详一番，用手指摩挲着锋刃一侧的裸女，心里美滋滋的。
    同样使后心醉神迷的另一件玩物是一叠可以对折起来藏在裤袋里的三色画片，画上是几组精心绘制的小人儿，随着翻动画片可以得到几组乃至几十组遂人心愿而又各各不同的令人赏心悦目的画面来。这玩艺是由一精瘦精瘦的老者所收藏的。这老人就是士。士的行踪飘忽不定，这给倾慕者后带来了不少麻烦，每当她被思念中的画中人搅得寝食不安时，她总得窜上大街在各个旮旯里搜寻三色画片的占有者。令后自己都感到惊异的是，尽管这些玩艺儿全都使她倾心相恋，她的鬼迷心窍的行径也从未使她走上梁上君子的道路，她为自己的纯洁和坚贞由衷地自豪。就这样，她开始了自觉而孤独的人生旅程。
    关闭的港口是冬季城市的一大景色，后则是这一奇观的忠实的观赏者。她混迹于闲散的人群之中，她们偶尔只交谈片言只语，意思含糊不清，几乎不构成思想的交流。这一群东张西望的男人女人，没有姓名，没有往事，彼此也没有联系。后在寒冷的码头上用想象之手触摸他们冷漠的面颊。他们三三两两地凑在一块，构成一个与社会疏离的个人幻景。忽然之间，他们中间某个人消失不见了，他们就像失去了一个游戏伙伴，顿时沉下脸来，仿佛他是破坏了规则而被除名的。后在他们中间生活了一阵子，他们用鸡毛蒜皮的小事来划分时代的方式令她胃疼。

    询问

    所有生离死别的故事都开始于一次爱情。守床者士当时还是一个情窦初开的少年，这个黄皮肤的小家伙的怯生生的情态引发了一位寡妇的暮年之恋。
    这位妇人最初是在她的母亲不堪肺结核病的反复折磨引颈自刎之后于一个冬日的黄昏乘一艘吭哧吭哧直喘气的破货轮上这儿来的，那一年她刚满十七岁，却已经长就了一张妇人的脸，她的并不轻松的旅程使她的容貌平添一层憔悴。犹如牲口过秤一般没等安稳停当，便被一位中年谢顶的牙科医生娶了去，她不费吹灰之力使自己成了这个有着喜闻病人口臭的怪癖的庸医的女佣。正是在这时辰，在她痛不欲生而又无所作为的当口，作为迟暮之恋的过早的序幕上演了。
    这个长着一双细长眼睛的美少年每周来上二次声乐课。他总是先轻轻地敲一阵门，然后，退到那一丛夹竹桃中间静静等待着。这一年春天，给士来开门的是这个日后注定要做寡妇的人。士刚刚叫叮叮当当的有轨电车震得有几丝紊乱的脑子清静下来，立即又让一双棕色的眼珠掠去了正常的判断。他们相爱了。当然，实际发生的爱情还要晚些时候才会出现。
    士穿过带股子霉味的狭长走廊，来到牙科医生的卧室里。此刻新婚的牙科医生全然不顾户外的大好春光，紧闭窗帘，在靠床放置的那架琴键泛黄就跟病人的牙垢似的钢琴前正襟危坐。他要传授的是用呼吸控制发声。牙医强调了重点之后，便开始做生理解剖式的分析，他用一尘不染的纤长手指轻松地挑开士的小猪皮皮带。他开始告诉士横隔膜的位置，以及深度吸气以后内脏受压迫的位置。最后，牙医捎带指出了（同时也是强调指出了）生殖器的位置。他轻轻接触了一下，便收回手来。整个过程士始终屏住呼吸，所有歌唱呼吸的要素连同卡卢索、琪利的谆谆教诲全变成了一片喁喁情话，而那双棕色的眼睛则在卧床的另一侧无动于衷地更换内衣。
    我的素材或者说原型是摇摆不定的，有一阵子他们似乎忧郁浪漫，适宜作玛格丽特·杜拉或者弗朗索瓦·萨冈笔下的男女，近来他们庸俗多了，身上沾染了少许岛民的偏狭和自命不凡，有点近似奥斯汀或者晚近的安格斯——威尔逊作品中尖酸刻薄的有闲阶层的子弟了。并且未来还有那么遥远，那么漫长的日子，说不准他们还乐意变成什么样子，晒黑了皮肤冒充印地安人抑或非洲土著也难说。
    约而言之，我的典型人物是变化多端的，较之热衷于探索所谓小说形式的作者远胜一筹。
    我不打算写一部伤感的回忆录，我知道人们讨厌这类假模假式的玩艺。我们的大胆的暴露和剀切的忏悔早已使人倒了胃口，我们的微小的瑕疵和似是而非的痼疾已不再能唤起人们的恻隐之心。当人们把他们的同情心从一个优雅的躺在床上的变态者的迷人追述中移开时，他们已经宣告了自命不凡的时代的结束，人们谦恭而意味深长的相互告诫：不要自视太高，所谓痛苦是可以避免的。
    人们早就认识到了所谓寓言的局限性，我们的疲软的世俗生活不需要此类拐弯抹角的享受，我们把人们惨淡经营的寓言奉还给过去了的岁月，有可能的话还保留给未来。在今日，人们是宁愿要一套崭新的架子鼓和一支烤烟型烟卷的。
    当然，尽管尘世的迷雾不停地朝我袭来，使我难以辨认我笔下的人物，但我还是有决心将他们的来龙去脉查个水落石出，我几乎很快就想象出士的若干经历，他曾经居住在一座充满了恶棍和妓女的嘈杂不堪的小城里。他在广场路17号的面具商店里干了多年，在那里虚掷了他的青春和他的寂寞。他每天晚上二十一点整骑自行车去面具商店，他们通常在半小时之后开始一天的营业。他们主要出售各种定制的面具。客户大都是有趣的人物，诸如，慈爱街纯洁天使什么的，全是一些正派人。
    我已经日益衰老，一种对生活的冷漠和刻毒已经跑来损害我的叙述了，我小心地使自己避开那些沿街掷来的流言蜚语，努力使自己忘却人世间告密者的背叛行为以及爱情的创痛。但是，无论如何，我已经成了一个噜哩罗嗦的老怪物了，一切事物，我要是不给予它价值判断，我就无法活下去，我完全放弃了幽默感，我所擅长的就是使性子，尽管我的祖上仅是一名乡间红白喜事上受人雇佣的吹鼓手，但一种莫名其妙的自高自大已使我丧失了自知之明。我感觉到士的经历与我是相似的，只是在对待后或者换一句话说在对待爱情这一小问题上所具有的态度有些不一样。
    虽然，士和我同样的其貌不扬，并且具有一种鬼鬼祟祟的神情，但士却是一个铁石心肠的男人，他能够轻易地穿过各式各样的爱情的草丛。在两次爱情之间停下来喘气的当口，仍然显得身手矫健。他能够毫不费力地同时扮演忠诚的爱人和偷情者两种角色，与此同时，还可以兼任技巧高超的媒婆、真挚诚恳的喻世者、有正义感的凡夫俗子、阅世颇深的谋士以及心力交瘁的臆想者。他与后的奇遇就是明证。
    相形之下，作为叙述者的我无疑逊色多了。我知道后的出现有悖情理，我与后在医院里的种种巧遇也有捏造的嫌疑，这都不是主要的拙劣之处，最为荒谬绝伦的是，我费了如此之大的劲，竟然不能使自己显得相对出色一些。
    我与后讨论过这些，她带着下班以后的疲乏神情说：“你这是吃饱了撑的。”
    远方的乌云已经朝我的头顶飞来，我写的小说和我自己都将经受一次洗涤，我不再坚信我确实写过《眺望时间消逝》这样一部小说。我毕竟不是一个瓦舍勾栏间的说话人，舍此营生我尚能苟活，我开始认识到虚构、杜撰是危险的勾当，它容易使人阴盛阳衰、精神萎靡。我不想使自己掉进变态疯狂的泥坑，因此，我决意再不与后谈什么流逝的时间或者空间。
    与此同时，士迅速地开始衰老，他预感到自己病魔缠身，甚至连对纷乱的世事表达一下他的幸灾乐祸的气力都没有了，士对自已的无尽的才华和同样多的善行终将被埋没和忘却感到哀伤，他的痛苦的经历给他带来的伤害已经显得无足轻重，围绕着他的那帮酸溜溜的谗言者给他的哀痛更增添了依据。“我们要振作起来。”他们互相鼓励着，犹如在荣誉和功名前准备冲锋陷阵的乞丐和贫儿。
    诚然，这一切都是对士的次要的了望，他的内心景观是作者无法揣测的，它是那么的黑暗，那么的深不可测，若我有幸能接近它，我想那一定是个奇观。
    我这么写着写着，这个充满了猜忌和低毁的夏天就快过去了，在烈日下疯狂鼓噪的知了，就要被秋日席间的愁思所取代。痛心疾首地追抚往事就要避难似的混入我的笔端，我终于认识到，写作一篇小说给人带来的毒害要远胜于阅读一篇小说。尘世间心灵最为堕落的不正是我等无病呻吟的幻想者吗？
    是啊，我所描写的正是与魔鬼的一次交易。魔鬼所造访的正是这样一些无聊透顶的人。他们被魔鬼追赶着从一个小土坡下翻滚着逃下来，在平地上刚好赶上一场暴雨，他们水淋淋的模样令魔鬼忍俊不禁。于是，魔鬼伸出他那毛绒绒的长腿再一次绊倒了他们中间的一个，令他来了个嘴啃泥，谁知这一跤使他焕发了情欲，他毫不在乎地从泥地上爬起身来，神采奕奕地跟魔鬼拉了拉手，和它交换了一下有关崇山峻岭关山飞渡之类的看法，从此和魔鬼交了朋友。毫无疑问，这个人就是士。他还同魔鬼签了约，答应写作一本煽情的小说。

    意外的会晤

    我现在提到这架钢琴和那个弹钢琴的男人丝毫没有附庸风雅的意思，你就当我是不小心提到了它。
    透过虚掩着的窗户可以看见整个花园，天空灰蒙蒙的，一场阵雨很快就要来临。房间里的光线越来越暗，从钢琴上发出的潮湿的旋律似乎是一个幽灵奏出的。
    这时候，坐在阴影前琴凳上的士听到花园里的响动。那不是风吹拂的声音，而是一个女人的脚步声。士离开钢琴，走到写字桌前，从抽屉里取出一柄漂亮的小刀，走到窗前。
    “你是在找这个吗？”士大声喝问道。
    “是的。”后从花园里抬起脑袋。她听到有钢琴奏出的旋律从窗口飘散到花园里。
    “好吧，那么你上楼来吧。”
    后看来是个爽气的女子，她顺着七扭八拐的黑暗楼道小心翼翼地来到了士的房间。钢琴奏出的旋律已经停止，一位老人正对门站立着，他将后引进房间，让她在临风拂动的窗帘下坐好。
    “你看，这场雨是无可避免的了。你还是想看这把刀吗？”
    后点了点头。“我找了你很久，所有的人都认为你是一位智者。传说你在手术室里与一位死而复生的女人搏斗而扭伤了手臂，从此你就闭门不出。”
    士打断她的话，“那你怎么会找到这来呢？”
    “传说你在花园中午睡，并且在阴雨天出现。”
    “好吧，你现在仔细端详这柄宝物吧。”
    后从士手中接过小刀，紧紧地攥在手中。
    “那么，请你告诉我，我的母亲现在哪里？”
    士惊讶于后那对美丽的眼睛中流露出的杀气。
    “孩子，据我所知，你并没有母亲，尤如你并没有形体，你是一个幽灵。”
    后轻声地笑了起来：“你是说我是不存在的喽，就是说是空气，是看不见的喽。”
    士显得异常的镇定，他用一种劝慰的语调安稳后的情绪，因为他看见后正转动着手中的那柄小刀。“你手里的东西也是不存在的，你的念头也是不存在的。”
    后不由地笑出声来，她从椅子上站了起来，用小刀在自己的手腕上迅速地划了一下。
    “我让你看看我的血。”
    房间里已很暗，外面开始下雨了。

故事的侧面

    许多年以前，一个令人昏昏欲睡的下午，我在一本叫做《博物》的杂志里读到这样一则文字：意大利的卡略尔家族是一个有二百五十年历史的生产各种枪支的家族，卡略尔牌手枪最负胜名。它历来为西方许多枪械爱好者所收藏。关于卡略尔牌手枪，在阿尔卑斯山一带，二百年来，一直流传着一个令人惊叹不已的传说
    不过，我要说的显然不是这件事。我是一个土生土长的中国人，除了在《博物》杂志上看到过一张卡略尔牌一八二五年造的手枪的黑白照片，对卡略尔家族所知甚少。但这无关紧要，故事是关于那张照片的，从某种意义上说是关于那张照片的持有者的。不过，那真是一柄好枪。
    这个有关卡略尔牌手枪的故事是阿根廷作家博尔赫斯的一篇小说的大胆的仿作，它的喻义在最乐观的意义上是和那篇著名的小说相重叠的。如果你凑巧读过那部作品，你准明白，我的故事不是一个圈套。当然，就作品的结构来说，任何小说都设有一个圈套，这篇有关一个忧郁的浪游者的故事也不例外。

    补白

    在这里，我告诉你一些有关我个人的情况。
    最早给我以巨大影响的书是一个法国人写的雪莱传记。它制约了我近三十年的生命。以后怎样不知道。
    最初让我感到书是可以写得很复杂的，是列宁的一部著作，书名我忘了。
    我最早的理想是成为一个画家，但因指导教师谴责我的素描，在初级阶段我就放弃了。我的视觉为许多绘画作品规定着，比如柯罗和达利。但我不了解颜料的性能。
    我少年时代有点惧怕成年男人，觉得他们普遍猥琐，这跟我认识的一个有同性恋倾向的教师有关。
    我喜欢古典音乐，我也喜欢流行音乐。喜欢而已。
    我常在梦里遭人追杀，看来在劫难逃。
    我在诗里写爱情，但这些诗全不是给情人的。我在小说里从来没写过爱情，我不知道这是怎么回事。
    指引我的感受性的是拍电影的意大利人安东尼奥尼。他的作品告诉我，故事讲到一半是可以停下来的。并且可以就此岔开。人很少考虑过去，基本只顾现在，甚至不惜回到原地。做总结的时候除外，小说有可能不是总结。
    我迷恋的一个诗人是：奥季塞夫斯·埃利蒂斯。我周围也有一些诗人，他们挖苦人也被人挖苦，这没关系。他们干活、念书、想事情。这样很好。
    我见过各种类型的斗殴，钝器和锐利的刀，多为青少年。我痛恨暴力。
    我知道是人都会做梦，幻想不需要谁来允诺。

    殉难

    这片在阳光的照拂下依然显得枯败的夹竹桃是种植在医学院路尽头一座冷冷清清的旧公寓前面的小院子里的。与旧公寓朝西开的一溜小窗唇齿相依的是医学院的解剖实验室，令那些有死亡偏执的人们感兴趣的是，那些未来的外科医生执刀相向的竟然全是旧公寓里的住户。他们不是将弱小细软的腰肢挂在窗台上，就是将笨拙多褶的脖颈架在窗楼上，要不就是赤身裸体地悬在浴室窗帘的后面，至于最剧烈的举动则是像跨栏运动员一般穿着裤衩从卧室的窗口一跃而下……余下的苟延残喘者终日闭门不出，他们在窗户后面偷偷朝外张望，岁月就在楼外的院子里悄然流逝……
    对士这样一个神情忧郁而又缺乏勇气的男子来说，那是所有夜晚中最使他胆战心惊的夜晚。士跟着其余的人在一个正在拆除准备重建的建筑里瞎转悠，那股子从断木和废砖里涌出的霉湿味几乎使人窒息，他们并不爱好这种气味，只是在这处巨大的怪影里等候，伺机扑到外面的街道上去，显示他们的勇敢或胆怯。
    这一时刻对士来说是铭心刻骨的，他记得那时候他是那么年青，年青到对一切全都忘乎所以。他对自己置身于这一群相貌堂堂，冷酷无情的流氓中间深感满意。他们在一周之前选好街道，于一天之前使仅存的一盏路灯失去了光辉，此刻，他们为一股低能的热情蛊惑着，在一片黑暗中来回折腾着双脚，仿佛地面是一只烫脚的火轮。
    最初的冲击是怎样开始的士已经记不清楚了。就在对方出现在街口的阴影中时，士突然感到小腿肚子抽筋了。他还没有来得及沉思这一状态的严酷性，斗殴就像战争一样爆发了，双方似乎是势均力敌的，他们在漆黑一团的街道上互相追逐，嘴里像牲口一样发出粗浊的喘气声。忽然有一个身材高大的汉子朝士迎面走来，他步履轻捷，如在水上，士没有作出任何反应，他似乎乐于接受命运赐给他的一切。那人抬腿朝士的下体猛踢一脚……
    这是士所接受的第一次也是唯一的一次令他深恶痛绝的抚慰。

    杂志放在长桌上

    杂志放在长桌上，它的表面呈现出若干褐色的班点。这本杂志已经被它的主人保存了很久了，纸张开始变脆，散发着一股子霉味。士沉默无语地将它摊开，小心地将它翻给后看。明信片、海滩、词典、城堡、手推车、熟睡的婴儿、冬季的景色、一位女护士的侧影，然后，在翻过一瓶红色葡萄酒之后，出现了那把卡略尔牌手枪。
    “你看。”
    “就是这把枪？”
    “我第一次看到它大约是在十年之前。”
    他俩用一种徐缓的、缺乏戏剧性的口吻对话。这一时刻是如此令人信赖。
    天色开始昏暗，院子里的草地蒙上了一层黯淡的湿气。夜晚即将来临。夜风已经开始吹动地面上的纸屑和浮士。士开始回忆他所经历的时代点点滴滴的细节，他的朋友们身穿绸衫，手执描鸳绘凤的纸扇坐一站叮叮当当响的有轨电车去会一位娇小的情人，而他则刚被腰板硬朗的父亲抢白了一通，在嗓音嘶哑的呵斥声中踏上幽会的旅途。与此同时，时代的精英们正在草拟一则纯洁无暇的理想的条款，他们决定以此郑重地拯救人们日常生活信念的衰微。
    “这是我一生中最为珍爱的东西。”后以一种骄傲的口吻打断士的思绪。
    士暗自思忖，我自己不也有那么几件可心的爱物吗？后端详着窗外的景物，深为自己的浪潮一般涌来的伤感而陶醉。
    又是秋天了。多少年来，后总是要到每年的深秋才会在某一个下午或者傍晚，或者午夜的某一时刻突然感觉到几乎要过去了的秋天。尽管后一天天的老去，但她总是一年比一年更像一个孩子，一个成熟的老孩子，几乎是怀着热切的感情依恋着秋天的尾部。后曾经想过，即使不是过着这种表面平静的生活，而是如一个诗人，那种真正的诗人那样饱经沧桑，她也仍然会像现在这样沉迷于深秋的凉意和光线充足时那种转瞬即逝的温暖。
    对后这样一个女人来说，倘若不是在深秋聚首或者别离，那秋天就仅只是秋天，它不会另具含义。她可以在其余的季节里排命地做一切事情，要不就让自己卷入什么纠纷。而秋天则不行，后把她心灵和它的迷蒙的悸动留给了秋天。她不想占有它，恰恰相反，她想让秋天溶化了她。她甚至愿意在秋天死去，在音乐般的秋天里如旋律般地消隐在微寒的宁静之中。这完全不是企望一种平凡的解脱，这只是后盼望献身的微语。
    当士和后相互暗示着沉浸在冗长的臆想之域时，一阵晚风不经意地带走了那张相片。
    窗外是沉沉夜幕，士为什么声音所震醒。那似乎是一柄小刀掉在院中草地上的响动。他看见后梦游般从椅子上站起，走到墙边，关上了那扇假想中的窗户。

    从窗口眺望风景

    我的写作不断受到女护士的打扰。这倒不是因为她的频繁来访，而是我上医院电疗室的次数越来越多。终于，我开始挽着女护士的手臂在医院的各个部门进进出出。
    我对医院的兴趣随着我对女护士的兴趣与日俱增。我注意到药房的窗口与太平间的入口是类似的，而手术室的弹簧门则与餐厅的大门在倾向上是一致的。
    这所古怪的医院的院子里还有一个钟楼，我们曾在那里面度过一些沉闷的下午。
    我不断地重复一些老掉牙的话题，如：岁月易逝，爱情常新。我们还讨论那部叫做《眺望时间消逝》的小说。我一直在怀念那个女主人公，只是我已经忘记了她的名字。女护士一再强调说，小说中的女人就叫后。有一次我差一点要对她说出我并没有写过此书，这只是一个骗局。但看到她真诚的目光，我终于忍住了。
    我们携带着我们的友谊来往与医院和我的住所，那些平凡的日子如今也已消逝不见了。
    我记得女护士的名字就叫后。我曾经答应她，将来的某一天，我将娶她。如果她还爱着我的话。

    在乡下的一次谈话

    我的生活圈子非常狭窄，至少比我的情感要来得狭窄，这一点我可以肯定。多少年我就是这么过来的。有一天，我认识了一个叫士的人，他说这可以通过阅读和编故事来弥补。我信了他的话。没过几日，他又跑来补充说，他那日只是随口说说，我不必当真。我又信了。可见我是极容易轻信的。终于有一天，士带着一个模样与他相仿的男人来找我，说是来帮我扩大视野。
    准确的时间记不太清了，似乎觉得许多今天已经十分衰老的人正在利用那个时辰打瞌睡。
    我并不认识他，我住的地方离开士的朋友的故居约有一夜火车的路程，但正是这段距离保证了有关这个男人的种种传言到达我这儿刚好开始有点走样。从这个意义上来看，男人的故事的真实性是不严格的，我想通过我的态度严肃的写作使这个人的故事显得相对严谨些。
    读者最好破例重视这个故事的次要方面。比方说。不要因为死亡这个词而朝现世之外的某处作过多的联想。再比方。我写在一个下着蒙蒙细雨的下午。且不说发生了什么事情，其实并不存在这样一个下午。蒙蒙细雨只是一个词，它所试图揭示的仅仅是我曾经亲身经历过的众多雨天的派生物。而蒙蒙细雨这个词显然不是我第一次使用，一定是什么人教给我的，语文教师或者书本。否则我就成了个生造词汇的人了。准确地说，我对生造词汇没多大兴趣，我关注的同样是事物的较次要的方面。
    乡下的生活是平淡的，远不是热衷于派对和沙龙的人所能忍受得了的。尽管你可以在郊区读书或者写点什么，但所有这一切都跟干农活差不多，并没有很多人在一旁助兴喝彩。你所做的一切要到来年才能见到收获。而那时，你的高兴尽管是由衷的，但依然是无人分享的。在这种环境中，人的回忆很可能在平静中带点儿忧郁，但不是那种令人无法自拔的忧郁，而是像夏天那样，带点水果的甜味的。次要的事情可能是太平凡了，它深陷在那些平凡的事情中，使我们惯常注目于重要事情的目光无力辨认它们。
    我想起来了。我是在那年初秋，去造访老人的。
    秋天。干净的空气中有什么声音传来，像谁念的浊辅音，给人一种迅捷而浊重的感觉，好似空气既在输送什么又在挽留什么。
    你想在这儿住多久？
    被问的小伙子支支吾吾了一阵。
    你想住多久都行。
    我还没想好呢。
    这几句话我们在花园里重复了好几遍。他带我参观他的业余生活，他的日常的琐碎的同时也是主要的想象。
    你喜欢养花吗？你的头发好像比从前黄。
    下午。他领我到镇子上去转了转。
    这是记者。他介绍说。
    噢，记者。有人说。或者“你好”。或者“谁？记者”。发现这镇子上的人总好像在等待什么名人或者要人的光临。而不是像我这样神情恍惚的人。
    我们不约而同地在一家药铺门前停下脚步。
    在家你都干些什么？我是说念书以外。他看着夕阳下那一头金黄色的头发。
    临睡前，我征得了他的同意，明天一早到十五里以外的火车站去看看。
    那儿比较荒凉。
    也许在车站上能遇到什么人或者什么事情。我躺在席子上，盖着被子。既凉快又暖和。我睡在夏季和秋季之间。我想。老人在屋外，在花园里，在秋夜里，在他的爱好中间，在他终将不再在的地方，高高兴兴。说不定也挺凄凉。
    睡吧，睡吧。找招呼自己入睡。
    你需要一顶帽子。出门的时候，老人在花园里对我说。这会儿，我手里就捏着这顶草帽，侧身在车站的一只旧木箱上。
    月台上尽是一摊一摊的落叶。很少有人。
    我将腿放直伸到阳光下，而身体躲在阴影里。风在我面前吹来吹去，我手中的帽子一扬一扬的。
    好不容易来了一列火车。下车的是几个农民装束的人。他们从我面前走过，没有注意我。我朝天吹吹口哨，好像是一支很熟悉的曲子。就在这时，下雨了。
    火车来过了吗？
    我一回头，是一个扎辫子的小姑娘，提着一只很大很旧的皮箱。
    我认识你。然后，小姑娘就不再说话，只是极耐心地等车。
    渐渐地，又来了四、五个候车的人，他们和小姑娘打招呼，又看一眼我，便都不再作声。
    你在城里做什么？
    小姑娘隔着老远，大声对我说话。
    后来，上车之前，小姑娘走过来对我说，她家是开中药铺的。那天，她看见我和老人在说话。
    我回娘家去。
    这让我吃了一惊。这时候，天色已很晚了。火车慢慢地朝雨幕深处滑去。
    我戴上草帽，慢慢往回走。在路过一个养马场的时候，我看了一会那些湿漉漉的马。我听听它们的鼻息。然后回家。
    今天死了一株菊花。白色的。你找到车站了吗？乡下没什么好玩的。
    我和老人对坐在灯下吃晚饭。饭后，我陪他下了一盘棋。他坐在椅子上就睡着了。
    这一夜。我接连做了几个类似的梦。
    “我已经是个老人了。我已不再试图通过写作发现什么了。”
    他一再重复这句话，并且抬起他那布满忧郁的眼睛。他此生尽管颇多著述，但并不是一个有造诣的人。他的屋子整洁而朴素。显然，他并不想有意使它们——书籍和文稿——显得凌乱。
    “我不想让你这样的年轻人来帮我写什么传记。”他无精打采地做了个手势。
    “不是传记，你听错了，是谈话录，或者叫对话录。”
    “你和我？”他迟疑地打量着我。
    “我已是个老人了……”
    我告诉他，这他已经对我说过了。
    “是么？那我没什么可说的了。”我已是个老人了，我已不再试图通过写作发现什么了。比如，结构、文法、或者内心的一些问题。我年轻的时候，曾经跟你一样。是的，这错不了。有一次采访，对我的一生产生了重大的影响。我不想说他是个伟人，因为我们还不习惯，或者说很难相信在我们周围的人中间居然有伟人。
    他一生未曾婚娶。他甚至很有兴趣地跟我谈他的性生活。他是个老人，谈起这些事情还使用了脏字。这使人有种亲切感。那时候我还是个小伙子呢。
    他总是和自己过不去，总使自己处在不悦之中。也许，这就是我们最终的愉快了。
    他在谈论另一个人，他完全为自己的叙述所控制，沉浸在一种类似抚摸的静谧之中。
    那些曾经穿过窗棂的风已在暮色中止息。
我曾经在一本书里读到过埃兹拉·庞德的诗句：让一个老人安息吧。我想，这大概是一个男人对自己所能做的最后的勉励了。

（完）

Made in Koopee.com