街1号

序
纯铁牙签

我终于决定在序言里放弃表达我的小说观点了，尽管我为之准备了很长的时间。在优秀的作品面前，"观点"的意义有多大呢？
我的意思是，我们完全可以放弃观点，阅读和写作本身就是表达。
我喜欢朋友们的小说。

┩返回目录┡


koopee.com

1992年的舞蹈
何小竹

（一）

对于1992年，我究竟想回忆什么？

最近有人指出，我对1992年特别怀念。也是，1992这个年号，很频繁的出现在我最近所写的文字里。虽然是无意的，但经别人一指出来，我也觉得，是有点什么了。

所以，当有一天，一个女孩走来问我："1992年，你最想回忆什么？"
我脱口而出："舞蹈。"

（二）

1992年的舞蹈是什么样的舞蹈？这很难确切的界定。甚至，可以说不存在"1992年的舞蹈"这样一个概念。如果我拿这样的概念与舞蹈研究所的人讨论，他们会笑话我。事实也是，在他们那个系统里，可以说出舞蹈在1992年如何如何，但不会说出"1992年的舞蹈"这样的话来。但是，一个文字工作者注定会喜欢上这个陈述句：1992年的舞蹈。

其实，不需要问1992年的舞蹈是什么舞蹈了。这我也说不清楚的。我喜欢这样的陈述，是因为这个陈述句里包含了一个故事。

"我明白了。"那个曾经问我想回忆什么的女孩做出一个聪明的微笑。
她说："1992年你和一个女人有过什么吧？"
"是有一个女人。"我说，"但这样表述还是不够准确。如果仅仅是这样，那换成'1992年的女人'这样的陈述也就可以了，为什么还要是'1992年的舞蹈'呢？所以，事情不是仅仅有一个女人那么简单。舞蹈，我想我们不应该忘了这个关键词吧？这很重要。"

她困惑起来。

我便问她："1992年，你几岁？"
她闭上眼睛，然后又眨了眨眼睛："10岁。不，11岁。"
"那么，对1992年的舞蹈有什么印象？"我又问。
"呼啦圈。对对，呼啦圈舞。"她开始兴奋起来。

呼啦圈舞其实算不上一种舞蹈。但是，看着她那双以为自己回答正确而兴奋不已的眼睛，我没好让她扫兴。

我又问："现在又是什么舞蹈呢？"
她欲言又止。

我已经看出来，对这个提问她本来是可以脱口而出的。但是，她活生生的把答案吞了回去。她看着我迟疑的笑了笑，然后又是语焉不详的摇头。而她的眼神分明又显示出对回答这个问题的那种跃跃欲试的味道。

"哪天我带你去一个地方。"
她终于如释重负的脱口而出。

（三）

原来这一篇的标题，我准备叫《舞蹈的女巫》。故事发生在1992年，那时候我是一家歌舞厅的主管。我每天的工作是放唱片，调式麦克风。有人叫我DJ，而我总是告诫他们，千万别叫我DJ，我会很惭愧的。要知道，DJ是能够让音乐飞起来的魔术师，是艺术家。我按部就班的放放唱片，哪里配得上这个称号。

话虽如此，我对这份工作还是蛮热爱的。我酷爱音乐，也酷爱修理。这份工作满足了我这两方面的欲望。我有机会接触到许多好唱片，同时也有机会施展我的修理才华。一开始我就对老板说，我们歌舞厅的音响器材包括所有电器设备都无须外送修理，我完全可以对付。老板当然很高兴，因为可以省下一大笔修理费。我手下有三个人，他们都是我的徒弟，也是我的好哥们。我们经常是吃过午饭后就提前到了歌舞厅，在音控室开始忙碌，为晚上的演出做准备。

我们的歌舞厅名叫"皇后"。这名字放到现在很烂，但在当时却是很时髦的。

"皇后"的表演节目在当时也是歌舞厅中首屈一指的。问一问30岁以上的，曾经在本市从事过演艺职业的人，他们就知道，那时候唱歌（通俗唱法、民族唱法）的、跳舞（民族舞、西洋舞）的，拉琴（小提琴、大提琴、二胡）的、吹管乐（萨克斯、小号）的，甚至川戏里变脸的，反正是有点水平又想挣钱的文艺界人士，都愿意跑"皇后"的场子。不仅仅是"皇后"出的价总是要高出其它歌舞厅一筹，更主要的是，来这里的客人档次比较高，在这里表演，是比较有面子的。就这样说吧，现在在北京唱得比较红的一个歌星，当年就在我们这里唱过，可以说，就是从我们"皇后"歌舞厅开始出道的。那时候的客人喜欢某个艺员都不时兴送鲜花，而是乐意将100元的现钞一张两张的直接塞到她们的手里。当然，一般有点身份的老板也不大会亲自握了钞票送上台去。他们有马仔。多数情况下，都是马仔拿了钱，走上台去代劳。而得了小费的艺员会很及时的对着台下老板坐的桌位点点头，接着很深情的说上几句"谢谢某某先生光临'皇后'歌舞厅，也谢谢某某先生慷慨的小费，那么，接下来这一首什么什么歌就送给某某先生，愿您和您的朋友在'皇后'歌舞厅度过一个愉快的夜晚。"诸如此类的客套话。一般来说，完成了演出任务的艺员，也会在卸妆之后，下到给了小费的客人桌边坐一坐，陪几杯酒，以示感谢。这当然也是先生们慷慨赠送小费的心思和目的所在了。至于进一步还会发生点什么，那就要看各人的情况了。据我所知，是有客人和艺员发生了点什么，甚至发生了很多什么的。

我不是客人，更没有捧场的资本，本来不会和这些艺员在工作之外发生什么。但是，1992年的夏天，意料之外的事情还是在我的身上发生了。

（四）

开始，一切都很平常。她是一个舞者，专门跳被我们习惯称为"国标"的拉丁舞，也有叫"恰恰舞"的。我也听说，跟她配舞的舞伴是她的丈夫。关于这一点，我的徒弟马东说，毫不奇怪，跳这样的舞，不是丈夫也跳成了丈夫。马东一般被认为是有点"哈"（哈：重庆方言，弱智的意思）的人，他说出这样的话，我很吃惊，也感到几分好奇，便开始对这夫妇俩以及他们的舞蹈有了比其他艺员多一点的观察。

总是在临近尾声的时候，这对夫妇赶往"皇后"。他们的舞蹈是每晚的压轴节目。女的爱穿一身黑色的紧身衣裤，男的穿什么没给人留下多少印象，就像看他们跳舞的时候，也不大去注意到那个男的。他不过是个陪衬。他们有一个绿色的旅行包，那包总是女的背着。她穿着黑色的T恤和紧身裤，背一只绿色的旅行包，头上扎一条长长的马尾。她总是比她丈夫先一步走进歌厅。走进歌厅之后，她才转身将绿色的旅行包从肩上卸下来，移到早已在后面准备好的丈夫的手上。丈夫接过旅行包的同时，便做了个单腿立地的姿势，另一只抬起的大腿托住旅行包，腾出手来迅速拉开旅行包的拉链，从中取出一样东西，交到她的手上。她接过丈夫递给她的东西，经过表演大厅外侧的人行通道，径直向我的音控室走来。男的则背起那只绿色的旅行包，朝相反方向的化妆间走去。每天如此。她来到音控室，将手中的一盒伴奏磁带放到我的音控台上。她从不亲自递到我的手里。也没有多余的交待。她只是在放下磁带的瞬间，脸上同时露出一丝微笑，紧接着就消失在音控室的门外。我是看着她走向音控室的。每次都是这样，到她走近的时候，我也不看她了，而是很专心的将目光集中在控制盘上。但是，她放磁带的那只手却在我眼睛余光的范围之内。那是一只光洁、精致，五指如葱的手。顺着这只手往上移动，是裹在黑色袖筒里那只线条流畅的手臂。手臂的内侧，是突兀而出的胸部。再往上，是以其鼻梁为外沿线的脸部侧面。那个瞬间的微笑，便是在这个侧面的脸部展开，并被我的余光所捕获的。然后她转身离去。然后，我也才抬起头来，侧过脸去注视她离去的背影。那是一个舞者应有的完美的背影。黑色的紧身裤勾勒出她从腰到小腿整个下半身的轮廓，有如赤裸一般。我的几个徒弟的目光也在此时汇聚成一束，投射在这个黑色的背影上。

大约在她离开音控室三分钟之后，我将她留下的磁带塞进音响卡座。在音控室和舞台之间，有一面宽大的玻璃窗。透过这扇窗户，能够将整个舞台一览无余。一般是这样，在我还没有按下卡座放音按钮，也就是音乐还没有开始播放的时候，她和她的丈夫已经站在舞台上，摆好了一个预备的姿势。她已经不是平常的服装，而是那种露背的裙子，是为演出而特制的。裙子的腰收得很紧，下摆呈半弧型。即左边的摆长一些，齐大腿；右边的摆则收至距离胯部仅两三公分的位置。裙子是乳白色的，上面缀满了蓝色的亮片。丈夫的服装则是那种很单调的黑色燕尾服，还打了领结的。她平常束成马尾的头发此时已经盘起，这使她的颈项显得更加欣长而柔滑。在音乐响起前的静静的一刻，两个舞者均面无表情，像雕塑一般。造型是，她将手勾在她丈夫的手上，绷直手臂，整个身子向后倾斜。蓝色的高跟鞋套住左脚，紧钉在地面。右脚套在另一只蓝色高跟鞋里，与后仰的上半身成180度平角悬空。微微翘起的鞋尖像一只变了形的鸟，展翅欲飞。

音乐一开始便是一个急促的后切分音，她的手被她丈夫的手在这个切分音中一勾，后仰的身子迅速挺直，小腹紧贴在丈夫的髋部，套在蓝色高跟鞋中的那双脚在各个切分音中踩来踩去，有时是直线，有时划着圆圈。她脸上的表情还是不笑。但这并不影响歌舞厅的人都将目光集中在她的身上。因为，她的肢体的每个部位都在笑。尤其那双腿，笑得最厉害。当然，还有胸脯，也是十分的荡漾。

我的徒弟小瘦是个乳房痴迷者，他有一次悄悄的告诉我，最大的心愿就是能够有机会用手在她的乳房上摸一下。小瘦表达心愿的时候眼睛已经有点湿润。我将手中的一把改刀挪到左手拿着，腾出右手在他的小光头上轻轻拍了一下。我说，小瘦你会有机会的。

（五）

乳白色面料缀蓝色亮片的裙子并不是她唯一的演出服装。她还有很多套裙子。但我痴迷的并不是她那些不同款式的裙子。我痴迷的是她的舞蹈。直接的说，就是她的肢体。我几乎像色情狂一样的对她产生了前所未有的迷恋。我的徒弟们常常发现我的双眼布满血丝。

"老大，你要注意休息。"马东关切的对我说，眼睛却假装往天上看。这个哈儿，经常出其不意的让你感动。

有次我隔着音控室的玻璃看她一个拗臀、转身、再踢腿的动作，禁不住在心中发出一声哀鸣。也许这一声过大，心中已装不下，弥漫了出来，被一旁的花脸听见了。花脸也是我的徒弟，鼻翼右侧有拇指大一块朱砂色的胎记。他主要负责电源（就是通常说的弱电）。当时他正蹲在我的脚边将一只插头往插座里插，突然像触了电一样的弹跳起来，一脸惊骇和疑惑的看着我。

"花脸你怎么了？"还是我先问他。
但马上我就估计到，他是被我无意间从心中弥漫而出的那声哀鸣吓着了。
"没事吧，老大？"他木纳纳的声音，加上鼻翼旁的那块胎记，让我觉得好笑。
"没事，"我说，"会有什么事？你没触电就没事。"

我这几个徒弟都是那种特别好的好人，只是不同程度的在神经上都有点毛病。话又说回来，神经没点毛病的人，也不会对操纵和修理电器这一行发生这么执著的兴趣。其实我也与他们一样。可能有点不同的是，他们喜欢摆弄音响器材，却并不对音乐有多大的兴趣。他们是对器材里面的电子元件和集成块着迷。他们也常常在舞台灯光的设计上发挥出一些让人惊叹的想象力。但我做过测试，他们一个是色盲，另外两个也是色弱。

"她今天穿的什么颜色的裙子？"有次我问小瘦。
小瘦手里拿着一根柔软的铜丝在手指上缠绕着，两眼湿润的看着舞台。
"不知道，我不知道。"小瘦几乎都要哭出来了。

几个徒弟中惟有花脸是谈了女朋友的。这个花脸，找的那个女朋友的皮肤倒是光洁得很，虽说五官不是称得上漂亮的那种。我有次问花脸，上过床了吗？他一本正经的回答我，没上。真是，为什么不上？这个这个，他支支吾吾的竟然说不出一个不上的理由来。我是他们老大，便拿出老大的口气告诫他，一定要上，不上谈什么女朋友？
好多天，花脸见了我就很紧张。我一开口要和他说话，他很麻利的就借故跑开了。怕什么呢？脑子真是有毛病。

他女朋友的脑子好像也好不到哪里去。
"丫丫。"我故意很郑重的喊了一声她的名字。花脸的女朋友叫丫丫。
"哎。"她回答。
"怎么不和花脸上床？"我问她。
"张哥，你想得出来问这个？"她很吃惊的样子。
"想上就上吧，别害羞。更不要扭扭捏捏的。虚度了光阴尤其不好。"我根本不理会她那副吃惊的样子。
"我一直很尊重你，张哥。但没想到你是这样的人。低级。"她居然哭了起来。
花脸在一旁不知所措。他朝我恨了几眼，又伸手去拉丫丫捂在脸上哭的手，被丫丫一巴掌打开。
"看看你交的是些什么狐朋狗友！"丫丫哭着就冲出了火锅店。

那好像是个情人节。我们是歌厅打烊之后去的附近一家小火锅店宵夜。本来想好好的喝顿酒，结果闹得不是很愉快。花脸那天还算给哥们面子，也没去管丫丫，而是坚定的留了下来，继续和我们喝酒。喝到醉了的时候，花脸也哭了。
"老大，你也去谈一个女朋友吧。"花脸握住我的手说。

说实话，我当时很感动。但我万万没想到，这个老实巴交的花脸，居然也会找机会报复我一下。他是我徒弟中第一个看出我迷恋那个舞者的人。

（六）

后来我没有把我要写的故事取名为《舞蹈的女巫》，是因为我不敢确定，她是否是一个女巫。同时，我在深入回忆的时候，也觉得"舞蹈"才是这一切的关键词，它不应该仅仅作为一个修饰语，从属于别的什么。其实，舞蹈就是她的化身，两者是不容易截然分开的。

那天，我和我的徒弟将歌厅的几只音箱拆开来修理。
在每天的下午，我们师徒总是要修理点什么的。即使没有明显的需要修理的器材，我们找也会找一些东西出来修着玩。我们以修理为乐。确实，正如我早就说过的，我们脑子有毛病。

"老大，喜欢修理的人是不是对女人没感觉？"小瘦问我。
"你说呢？"我反问他。
"我觉得不完全是这样。也许花脸是，但我不是。"小瘦说。
"你当然不是。"我说。并拍了拍小瘦的脑袋。
"我怎么是了？"花脸从一只音箱后面探身而出，握着一只活动扳手，问小瘦。
"你和丫丫还没上过床。"马东在旁边说。

马东口齿不清，只有我们哥几个能够听懂他说话。我们老总姓何，最不耐烦口齿不清难于交流的人，几次想开了马东，被我们联名保了下来。

花脸听了马东的话，将扳手在地板上一砸：
"你们还没有丫丫呢！"语气超乎寻常的凶狠。
但他马上就有点懊悔的看了我一眼。
"当然，老大除外。"这次的语气近似马东。

我笑了笑，也没去多想他这句话是什么意思。可能就是一种习惯性的尊重吧，虽然我确实还没有女朋友。而他们也知道，我曾经是有过许多女朋友的。
我这样自我感觉着的时候，她就来了。

她走来对我说："我的伴奏带忘在这里了。"

当然，我都呆了。
我不知道她是怎样走进来的。但是，她现在就站在我的眼前。确确实实活生生的站在我的眼前。那么近，连那种气味和气息我都闻到了。香水的气味，以及她呼吸的气息。
我什么话也没说，很机械的就往音控室走。
她则站在原地未动。
我在音控室手忙脚乱的搜寻。音控台上，抽屉里，监视器和监视器之间，地板，甚至窗帘的后面我都找遍了，没有。
"哪个狗日的把磁带藏起来了？"我拉开音控室的玻璃窗，朝外面大喊。
我完全的失控了。
我的徒弟们听见我大喊大叫，都抬起头来傻傻的看着我。
她呢，还站在原地，也看着我，没什么表情。

我便走出音控室，走到她的跟前。我有点语无伦次，而且左腿不听使唤的出现了类似抽筋的症状，真是莫名其妙。我的眼睛也不敢看她，因为这么近距离的，看她身上的哪个部位都觉得不合适。我乱七八糟的说了一通，中心意思就是，找不到了，真的找不到了，该怎么办？

她一直很沉稳的看着我。我想她是一直很沉稳的看着我的。她的气味和气息告诉了我，那气味和气息一点没有因为这个震动而发生零乱。

"没关系。我再录一盘就是。"她说。
说完，她转身离去。当她走到大厅门口的时候，就发生了花脸那一声关键性的呼喊：
"喂，站住。"
她真的就站住了，并做了一个拗臀、折身、回头的动作。
"我们老大喜欢你。"

花脸就是以这一句话对我实施了他蓄谋已久的报复。

他让我难堪，让我在我喜欢的女人面前出丑，一如我曾经让他难堪，让他在他喜欢的女人面前出丑一样。

然而出乎意料的是，她笑了。她带着少有的笑容，并扬起手来，那么细微，又是那么美妙的在胸前摇晃了三到五下，再次拗臀、转身，回头离去。

我本想关切的问她一句，不影响你晚上跑场子吗？但花脸的那一声喊，打乱了我的一切计划。那时候，我相信小瘦和马东包括花脸本人，都会同意我照着花脸的屁股踢上一脚。但我没踢。我左腿抽筋的症状还没消失，直到晚上。

（七）

这天晚上，还是在临近尾声的时候，她出现在歌厅，一如往常。

我坐在音控台前的那把帆布折叠椅上，左腿上的一根说不清楚的神经还在做间歇的，也是毫无规律的拉扯和牵动。好像就是以这样的特殊反应来静候她的到来一样。我一支接一支的抽烟。自己的骆驼抽完了，就抽花脸的良友。花脸的良友是放在我的骆驼旁边的，我怀疑这是他的有意为之，好让我能够很方便的抽他的烟。在她和她丈夫的节目到来的前面，都是一些沉闷乏味的节目，我都懒得去看上一眼。这期间，我们老总进来过一次。我说过，我们老总姓何。何总带着当晚要在我们场子唱歌的一个名不见经传的女歌星走进音控室来，亲手将那歌星的伴奏磁带交到我的手上，万千叮嘱。还将那歌星与我们一个一个做了介绍。北京来的，何总特别强调。小瘦一下就笑出声来。后来小瘦对我说，今天何总看上去很土，没见过世面的一样。我表情严肃的对小瘦说，不是这样，何总肯定是有什么想法。说起来，这小歌星也是模是样的，只是那时候我的注意力完全不可能再被别的什么转移。

她出现在门口并一如往常的转身将绿色的旅行包移交到后面早已准备好的她丈夫的手上，然后穿过人行通道朝音控室走来。我的那只左腿剧烈的抽搐了一下，随即，开始缓解。这意味着她离我越来越近。现在就是这样了，当我等待着的时候，左腿那根说不清楚的神经就会不由自主的牵扯。反而是当她出现了，而且离我越来越近的时候，那种异常的反应才缓解下来。

"你好。"她说。

如同以往她走进音控室一样，将手上拿的那盒磁带放到音控台上离我右手最近的地方。我的余光看见了那只手，也看见了那只被黑色袖筒裹住的手臂，以及手臂内侧黑色T恤下凸兀而出的乳房。所不同的是，她今天多说了一句话。你好，她说。

我抬起头来，并且很莫名其妙的将整个身子从椅子上离开。我站了起来，离她很近。就像下午一样，连她身上的那种气味和气息我都闻到了。但是我的左腿很好，很正常，没有出现那种让人难堪的症状。我觉得这又是一个意外。我自己身体的意外。于是我马上又坐回到椅子上，目光顺着我自己的手臂集中在音控台上。

"不好意思，弄掉了你的磁带。"我带着微笑说。

她放下磁带的那只手此时已缩了回去。缩回去的那只手与另一只手靠在一起，挡在了她的小腹上。

"怪我。是我粗心忘了带走。"她还站在原地。

我找不到适当的话与她说，身子不由自主的又准备从椅子上站起来。但她的手很快的搭过来，用指头在我的肩上点了一下。

"你忙，不打搅了。"她说。

说完，她转身离去。这次，我的眼睛仍然盯住控制台的前方，没去看她离去的背影。
我的徒弟也都没说话。而且，很奇怪的是，他们也没像往常那样去看她的背影。

演出结束后，她没来取她的磁带。她丈夫来的。我早已将磁带从卡座里取出来放在了旁边，他丈夫来的时候，我指了指那磁带，也没看他。他拿了磁带，同样也没说什么就走了。这时候，我透过音控室和舞台之间的玻璃隔断，看见她挂着那只绿色的旅行包站在舞台旁边的一根柱头下，也在朝这边看。这是我们第一次目光相对。虽然有点远，但我确信我看见她的眼睛了。所以，我迅速的将我的眼睛移了开去。我生怕再多看一眼，心中的哀鸣又会弥漫出来。

"老大，去不去夜宵？"是小瘦在问。
"去吧。"我说。
我们很快就收拾好了那些电线与插座，走出歌厅。
"老大你看。"花脸拉了一下我的衣袖。

这时，我们正走到歌厅外靠马路的绿化带上。顺着花脸的指引我看过去，不远处的一根灯柱下她和她的丈夫相对而立，旁边是一辆闪着暗蓝光泽的摩托。我这才知道，他们每晚是骑着摩托来跑场的。

"他们好像在争吵矣。"小瘦和花脸不约而同的说。

确实是在争吵。不论从他们的肢体语言到隐约传过来的声音，都确定无疑。
我们呆呆的站在原地，看着那边。

"要不要过去？"马东问。
这个哈儿，真是什么都不懂。
"她走了。"花脸叫了一声。

于是，我看见她将手上的头盔扔向她丈夫，很快速的向前面走。她丈夫先是在原地呆了一会，接着骑上摩托，踩动油门。我们便听见了一阵刺耳的马达声。她丈夫骑在摩托上，一个突然的启动，消失在马路的尽头。

她还在马路上走。

"老大。"花脸看着我喊道。

我白了他一眼。我的左腿又开始抽筋了，痛得我一下蹲在了地上。
花脸弯身下来扶我，但他的眼睛却还在朝着她走路的方向看。

"滚开。"我说。

然后我自己从地上站了起来。
她已经走得很远了，但她的身影依然清晰。
花脸看着我。小瘦却跟着马东将眼睛往天上看。
"不吃了，"我说，"各人回家。"

（八）

事实上，那天我并没有像口头上说的那样回家。他们也知道我要干什么，立马自己骑了自行车就回家了。花脸还很细心的将我的自行车搬到了歌厅的走廊放着，他是最知道我要干什么的人。我招了一辆出租车。在快要到"太阳皇宫"的时候，我看见了她。我对司机说，拐进慢车道。车拐进了慢车道，我又对司机说，靠近前面那个挂绿色旅行包的女的，慢慢跟着她。司机照我说的那样，慢慢跟着她。出租车在慢车道上滑行。我从车窗里探出半个身子看着她，她也很快的就看见了我，而且并不惊讶。她继续挂着旅行包默默的往前走。我也坐在出租车上无声无息的跟着她。已经过了"太阳皇宫"了，倒是旁边的出租车司机沉不住了。行不行啊，哥们？他说。有点不以为然。我知道他是把我当成马路求爱者了。我没理他。而我和她也还是句话不说。然后就要过一个十字路口了，出租车停了下来，她也停了下来。在绿灯刚亮的时候，她一转身，拉开车门，就坐进了后座。还是没有说话。旁边的司机朝我比了一下大拇指，问现在去哪里？我说，去天上人间。

"天上人间"是个小酒吧，在城东，很偏僻的，不常有人在那里喝酒。但我和我的徒弟们常来，看准了这里的清静。和老板也很熟，但从不和老板说话。

那天晚上，我和她在"天上人间"酒吧相对而坐。我自己要了啤酒，给她要了柠檬茶。但她说，她也要啤酒。我说好。我们互相用啤酒杯碰了一下，我喝到半杯的时候，见她一口气喝完了一杯，也只好不歇气的将剩下的半杯喝下去。酒吧的光线有点昏暗。但恰恰是在这样昏暗的环境下，我才注意到了她眉头与眼角之间的一颗痔。那是一颗豆沙色的痔，是我以前不曾注意到的。那天晚上，对她眉眼间这颗豆沙色的痔的发现，让我有了一种释然。以前就觉得她那一种眼神特别奇怪，那种看人的目光，好像凝聚了某种特殊的分子，有一种让人心慌意乱（左腿抽筋）的魔力。原来是因为那颗豆沙色的痔，是这颗痔在起作用。这是我对自己的一个解释。我对这个解释很满意。因为，自从发现这颗豆沙色的痔以后，我就比较不那么害怕和她的目光对视了。

"你这样看我是什么意思？"她问。"给我支烟抽。"
我递了支烟给她，并帮着点上。我看着她抽烟，还是不说话。
"那天那个小孩说你喜欢我，是真的？"她抽烟的动作比较生硬。
"他瞎说的。"我极力否认，但因心虚而口吃。"我是，我是……"
"是什么？"她整个的目光仿佛都变成了豆沙色。
"我是想为朋友完成一个心愿。"我说。
"？"豆沙色的目光变成了一个问号。
"我的徒弟小瘦，他想亲自触摸一下你的乳房。"我说，"是真的，他想得都要哭了。我完全是为了他。"

说完，我就看着她眉眼间那颗豆沙色的痔，静观事态的发展。
她没有发怒，也没有爆笑。她很平静。

"那你愿不愿意帮我打他一顿？"她问这话的时候，语调还是那样平静。
"打小瘦？为什么？"我想，她在内心深处已经被我激怒了。
"不是打你的朋友，是打我的丈夫。"她说话的时候，夹在手指间的烟头挡住了她的嘴唇。
"打你丈夫？那个和你一起跳舞的？"
"是。"
这真是比让我去打小瘦还要不可思议。
"为什么打他？你又为什么要我去打他？"
"别问我，只问你愿意还是不愿意？"

我想了一会，提了一个连我自己都不敢相信的条件。

"我打了他是不是你就会让小瘦摸你的乳房啊？"
"可以这么说。"她那豆沙色的目光更加浓重了。"如何？"
"好吧。"说。
我居然答应了她。

（九）

我开始考虑，选在什么时候、什么场合、以什么方式对她丈夫下手。

我还暂时没把这件事情给我的徒弟们透露。我担心他们不会理解。特别是小瘦，他更不会相信我这样做都是为了他。我只好经常的一人坐在那里发呆。徒弟们说，老大的魂没有了，都是那女的勾的。他们其实都知道我那天晚上去了哪里，和谁在一起。他们脑子有问题，但人很聪明。他们把我的一举一动都看得很清楚。就因为这样，他们比以往更照顾我，顺从我。我怎么发火骂人，他们都笑嘻嘻的，好像我根本不是在发火骂人，而是在说什么笑话。

她丈夫也一定不知道我正在策划着一个打他的阴谋。这是我和她之间的一个契约。就是说，是只有我和她才知道的一个秘密。这一点让我非常的满足。当你和一个人共同保守一个秘密的时候，你和这个人便有了一种超乎寻常的精神契合，或者说情感联系。我为此而快乐。以至于，几乎忘记了要真正去实施这个打人的计划。只有当我和她的目光相遇的一刹那，才会从迷糊中恍然惊醒，重新记起自己的任务。

我设想了好多痛打他丈夫的场景。

我甚至想拿这些设想去征求她的意见。或者叫做分享。但终于还是没有这样做。
有一天，她的丈夫果真被打了，但却不是我打的。

真的不是我。

是小瘦打的。也不是我指使小瘦打的，小瘦根本就不知道我有打她丈夫的计划。是小瘦自发的，出人意料的，打的。小瘦是个从不打人的人，是个很腼腆甚至可以说很胆小的人。可他一打人就打了她的丈夫，也是很不可思议的事情。他一拳打在她丈夫的右眼上，幸亏她丈夫将头偏了一下，小瘦的拳头往眼眶的上方滑动了一下，落点在眼眶右上角的眉骨，她丈夫的眼球才得以保全。小瘦出拳没有任何先兆。他们在通向洗手间的过道上狭路相逢。他们彼此站下来对视了一下，一句话都没有，小瘦就挥出了拳头。她丈夫刚刚从舞台上下来，也就是他们表演完了当晚的三个规定节目，她丈夫没来得及换衣服，就心急火燎的往洗手间跑。而那时小瘦也按惯例闭了一下舞台上的灯光，只三秒钟的间隔，就将电闸推了上去。小瘦推上舞台灯光的开关闸后，也是心急火燎的往音控室外跑。跑啥子？我还吼了他一句。解手！他也大吼了一声。于是，小瘦和她的丈夫就这样在去洗手间的过道上狭路相逢了。

歌厅里发生了这样的事情，当然会起一点混乱。

就在这样的混乱中，我被一个人拽进了过道后侧一个无人的KTV包间。

"是你？"虽说语气中是惊讶，但实际是在意料之中。她以为我如约完成了任务。
"你怎么不亲自打？"她却这样问我，是我没想到的。
"是小瘦自告奋勇。他，他，他说这样就更有资格摸你一下。"我有点厚颜无耻了。
"呸！"果然，她吐了我一口，拗身出了包间。

我从包间出来的时候，何总已经将事态平息。马东第一个来告诉我，小瘦已经当场被何总开除了。而且宣布扣下小瘦的工资，作为给对方的医药费及其精神损失费。因为是我的手下，我也负连带责任，这是第二天何总书面通知我的。所谓通知其实就是一张罚单，金额空白处是何总亲自填写的：伍佰元（大写）。

也是第二天晚上，我以为她丈夫被打之后她不会来演出了。但是，到临近尾声的那个一贯的时间，她依然出现了。只不过跟在她后面的不是她的丈夫，而是一个新面孔。这男人（严格说应该是个男孩吧）英俊得让全歌厅的女服务员都晕倒了。而我，却莫名的对这个继任者，她的新的舞伴产生了不可抑制的仇恨。

（十）

这样说吧，我之所以一直没对她丈夫下手，倒不是在计划上有什么问题。而是我对她丈夫没有一点仇恨。真的是这样。对那个其貌不扬的男人我一点也恨不起来。如果现在我在街上碰到她丈夫，我敢保证我肯定认不出来。对于那张毫无特点可言的脸，我确实谈不上有什么印象。他是那种真正意义上的陪衬。对于她来说，他只是她舞蹈的一个道具。一个活动的柱子，或者一把比其它椅子多一点特殊功能的椅子。再或者，更贴切一些的说法应该是，他是她的一个影子。如影随行。

但是，现在这个男人，这个新的大男孩一般的舞伴就完全不是那么回事了。要说他的一举一动甚至已经喧宾夺主的将她当成了自己的舞伴(乃至影子)也是不算过分的。他经常卖弄的甩动他那略带卷曲的长发和一张灿烂得发腻的笑脸。他居然没有穿那种拉丁舞中男伴通常要穿的黑色燕尾服。这个傻逼，他把自己打扮得像《天鹅湖》里的那个王子。他真的是穿着王子穿的那种白色紧身舞裤，健硕的大腿之间很显眼的鼓起那个"王子包"。真是可笑。

如果她这时候来要求我，像之前要求我打她丈夫一样，将这个新的舞伴痛打一顿，我会毫不犹豫就接受任务的，并且不附加任何条件。并且，她不提要求我也有打他一顿的冲动。真的，我想打他一顿，实现我之前设想在她丈夫身上的那些没来得及实现的计划。

我先是找了个机会，在她来音控室交磁带的时候截住了她。我把那张罚单给她看。我一句话也没有，只等她怎么说。她看了一眼罚单，笑了笑，就塞了500元现钞在我手上，好像她早就准备好了似的。我却毫无准备，傻傻的就将钱接住了。我就那样狼狈的拿着那叠钞票看着她的背影离去。我的徒弟们到了这个时候便不再假装什么都不知道了。他们（其实就是花脸和马东，这时候已经没有小瘦了）要我说出真相。我也只好将真相全盘托出。

"原来是这样。"花脸说。

真是好兄弟，他没有一点要嘲笑我的意思，而是开始帮我出主意。我说主意你就不用出了，我多的是，以前准备打她丈夫的时候有过好多设想，现在随便用上一个就足够那小子消受的了。他听我这样说便哈哈大笑。马东也跟着一起傻笑。

"那我能帮你做点什么？"花脸笑过之后以很严肃的表情问道。
"那我能帮你做点什么？"马东也这样问，表情看上去却不那么严肃。
我想了想，说："你们帮不了什么。"
说完我也哈哈大笑。
"但是这钱你得还给她。"花脸说。他的表情还是像一个作战参谋那么严肃。
"得还给她。"马东也说。
"为什么？"我故意向着马东问。
马东嘿嘿一笑。"我也不知道啊。是他说的。"他指了指花脸。
"为什么？"我又问花脸。
"你不还她你就没有打他的理由。"花脸说。
"要什么理由？我想打他，我高兴。"我说。
"但是小瘦的愿望呢？"

我已经听出花脸的语气中有了些许责备。"谁去帮他(小瘦)实现（摸一下的愿望）？"这后一句话他没说，但我是听出来了。花脸的意思（逻辑）其实很简单，如果我把钱还给她，就意味着我并没有接受她的补偿，那么，我们之间的那个合约仍然成立，即我打了她的丈夫，她应该兑现让小瘦摸一下的承诺。即使她有不是我亲手打的为借口拒绝践约，我也可以亲手将她现在的这个舞伴打一顿。很显然，在这个合约中，打她的丈夫和打现在这个舞伴根本上是一回事。因此，她没有理由在我打了她现在这个舞伴之后仍然拒绝小瘦。不过，前提是，我先得把钱还给她。

"好吧，我还。"我对花脸说。

（十一）

我这人的缺点我自己最清楚，那就是多愁善感。这直接导致我的左腿最近又开始频频抽筋。我发现她这个女人是个不可思议的女人。所以，我不可思议的多愁善感也很正常。我要找机会再把她约到天上人间，跟她摊牌。把钱还给她就是我要出的第一张牌。

那次她给了我500元钱后，她就不来音控室送伴奏磁带了，而是由演出部的一个女孩帮着送来。这显然是故意在回避我。我左腿抽筋得厉害。但我还是打起精神，决定主动出击。演出临近尾声的时候，我给两个徒弟交代了一下，就出了音控室。我埋伏在歌厅大门口的一个梧桐树下。所谓埋伏其实就是在梧桐树下站着。梧桐树的树叶阔大， 在树下形成了一个浓浓的阴影，很方便藏身。我不知道她怎样到来。以前她跟她丈夫一起是骑着摩托车来，现在那个大男孩是不是也骑摩托车？或者，他们根本就是分开来？我已经想好了，如果她和那个男孩一起来，我就先当着她的面将那男孩揍一顿，然后约她去天上人间摊牌。有点先斩后奏的味道。如果他们是分开来，我就先约了她摊牌，然后再按计划揍那个男孩。这也顺理成章。总之，我把一切都设想得很周密了。
门口的三个保安不知道我站在树下要干什么，已经看了我好几眼了。我为了不让人家感到奇怪，就走过去给他们一人散了一支烟。我还向他们借火，把自己的一支烟也点上。然后，我又退回到树荫底下。果然，他们就不再看我了。

我还没把烟吸完，她就来了。不出所料（我两种设想中的一种），她一个人来的，骑的摩托车。是她丈夫曾经骑的那一辆，原来她也会骑摩托。她熄了火，推摩托车往门口过来。我也从梧桐树下走了出来。嘿，我喊了一声。喊声把她吓了一跳。这次，我没等她说什么，就直截了当的告诉她，我们去天上人间。也许是当时我的样子挺凶吧，她那天的表情有点怯怯的。我还要演出，她说。去天上人间，我不由分说，并抓住了摩托车的手把。她一下松开手，让我差点被陡然倾斜的摩托车摔倒。我的狼狈相使她放松下来。你会骑？她那豆沙色的眼光又浓浓的罩住了我。我不会， 我只好说。但我们可以打出租车去，像上次一样。她冷冷一笑，上次是便宜了你。说完，就从我手上抓过摩托车，一拗身子，很敏捷的骑了上去。上来啊，她说。刚才那怯怯的声音早已如昙花一现。现在的语气，倒像是在命令我了。我迟疑了一下，然后抬起右腿，跨上了后座。就在她轰动油门的时候，那个大男孩到了。他也是骑摩托车来的。在距离我们两米多的地方，他做了一个很刺耳的急刹车。然后，人和车都定在那里。我在想，是不是要按设想的那样，先下去揍他一顿？说实话，事到临头我倒有点矛盾起来。好在，根本不容我有时间多想，她就一松刹车，真是如离弦的箭一样，摩托车托着她和我飞驰上马路。

（十二）

这是一款雅马哈SRZ150型银色摩托，生产日期大约在1982年和1986年之间，为重庆建设厂从日本首次引进的车型，也是国内最早的的运动型摩托车，中国名字叫"劲豹"。我为什么知道得这么清楚？因为我酷爱机械和修理，朋友中自然少不了一些车迷。而这款车虽说老式，但它的确很有名，可以说是深入人心，朋友谈论得也比较多。我还能说出我正骑着的这辆摩托的漆水是改造过了的。因为这款SRZ150有黑色、黑金色、鲜红色，甚至反光浅灰色，但就是没出产过银色。这银色一定是车主后来改涂上去的。这车马力很好，发动机是老牌的，工况不错，排气声也够浑厚。坐在上面的感觉像在飞。我迫不得以要将双手环抱在她的腰上。

在这样的速度中，我一点不敢胡思乱想。我甚至暂时的脱离了现实，不把她当做一个女人，只当做是摩托车的一部分，否则，这样的从后面拥抱着，不是很要命吗？

"你在想什么？"真是，她居然在此时微微回过头来和我说话。

摩托车在这一瞬间就冲过了新南门大桥，然后倾斜着以一个抛弧线的轨迹，驶上了滨江路。正是车稀人少的午夜，车速超出了我的想象。风很大。她的说话声从前面传来，擦过我的耳边，随即在我的脑后消逝而去。

"你要带我去哪里？"我刚一开口说话，一股风就灌进了我的嘴里。

我的确不知道她究竟要带我去哪里。我们飞速前往的方向明显的已经不是我想去的天上人间，那是在城东。而我们现在是往西在跑。

"你要带我去哪里？"我不停的这样问她，但这些问话都从我自己的脑后消逝了。
"你怕了吗？"

我听见了她的笑声。是的，我真的是开始害怕了。我们会不会在前方某个不可预知的地点同归于尽？

"我要把钱还给你。"我大声喊道。

但她似乎并没听清楚我在说什么。她已经疯了，我当时就这样认为。

"你想到过死亡吗？"她又回过头来，声音擦过耳边，向后飘去。
"你疯了？别回头，看前面！"我开始叫喊。

我再怎么大声，都是一出口就被迎面的风折打回来，飞一样的消逝在我的脑后，根本冲抵不到她的耳朵。我将身体往前压下去，企图用我的嘴去贴近她的耳朵，却被她的头盔挡住，一点用处也没有。完了。我想今晚是非出事不可了。我这样一想，反而就平静下来。此时不管她说什么，我是打定主意不再说一句话。我环抱在她腰上的双手这时候也感到了一股温暖。她的整个后背其实都是温暖的。一开始的时候，我只是因为紧张，因为对速度的不适，才没有感觉到。现在我感觉到了。我的左腿也完全的放松了。在这样的情形下，它要再抽筋也是不可能的。

那就这样一直紧贴在她的身上，去哪里都无所谓了，就算摔死也罢。我这样想。

（十三）

"喂，你准备好了吗？我要带你去了。"她在电话那一头说。
就是那个走来问我"1992年你最想回忆什么"的女孩。她说过要带我去一个地方，看"现在的舞蹈"。
"我不知道。要准备什么呢？"我问。
"怎么这么木？准备好了吗，这仅仅是我的一个习惯用语，没有实质意义的。你放心，什么都不用准备。鞋带系好了吧？哈哈，那就没问题了。你赶快出门吧。"
"你在哪里？"
"你楼下啊。这么近听不出来？"

那地方在城南，靠近一座庞大的立交桥，是一个叫"红色年代"的跳舞场。也就是那种可以蹦迪的大型酒廊。她说的"现在的舞蹈"，难道就是蹦迪？

"就是蹦迪，是吗？"我对着她的耳朵大声喊道。

我们坐在舞场内圈的吧凳上。她要了一罐可乐，替我要了一罐啤酒。震撼的音乐声让我体内这颗35岁的心脏有点承受不了。烟雾也很大。白色的烟雾在忽红忽黑的灯光里穿梭，也刺激着我的泪腺，想掉眼泪。一个胖胖的光头男人站在音控间里，挥动双手，并对着麦克风高喊："你们飞了吗？"飞了吗，飞了吗……环绕声响彻大厅。"飞了！"大厅里那些同样高举双手在晃动着的人影齐声应答。音乐便伴着这个如痴如醉的人潮做着无穷乃至无序的变幻，真的要飞起来才追得上它变幻的轨迹。它们并非一首完整的乐曲，而是由无数乐曲的片段连缀而成，也就是人为的对若干唱片进行现场剪辑和操控，在此基础上形成一种新的声音组合。眼下，这种奇妙的声音组合就出自那个光头胖男人之手。他就是DJ，音乐魔法师，"飞"的驾驶者。

"我不喜欢这地方。我老了。"我说。
"这是锐舞。现在的舞蹈。傻瓜。"她摇晃着脑袋说。

锐舞？现在的舞蹈？我是傻瓜？呵呵，也许吧，也许就是这样。我不喜欢这个地方。但是，我对身边这个女孩却有不同的看法。我觉得她很好玩。她不停摇头的目的，就是要让头发一次又一次的拍打在自己的脸上。她一定觉得头发拍打在脸上很好玩，很舒服。她如果这样去认为，那就是对的，十分正确的。因为这也正是我觉得她很好玩的地方。

"我老了。我不喜欢这个地方。"我一再这样对她说。

她并不理会我在说什么，只顾自己摇晃着脑袋。我说话的时候，她就一边摇晃脑袋一边看着我笑。我不说话了，她也就闭上眼睛，闭上眼睛继续摇晃。

但是，她却解释不了什么是"锐舞"。就像我解释不了什么是"1992年的舞蹈"一样。

（十四）

"嘿，我带你去的这个地方如何？"
"我不喜欢。太吵闹。你很喜欢吗？好像那里面都是你这般大的小孩。"
"嘿嘿。好像你这般大的男人都喜欢老女人。"
"什么意思？"
"1992年的舞蹈啊。你的那个跳拉丁舞的，她不是个老女人吗？现在也应该有四十岁了吧。很老很老了。"
"当时她可是不老的。最多三十岁的样子。"
"还是老。比你大就是老。所以我说像你这般大的男人都喜欢老女人呢。"
"哦。我们不说这个，你不懂。说说锐舞吧，什么是锐舞？"
"这个，我怎么跟你说呢？锐舞嘛，就刚才你看见的，就那个样子了。"
"你用语言跟我解释一下。"
"不行不行，我怎么能够？我又不是语言工作者。你是，你解释一下。"
"解释什么？"
"解释什么是1992年的舞蹈。你的那个回忆。"
"用语言？"
"是啊。用语言。"
"解释不了。语言是苍白的。"
"搞笑。好了好了，你不用解释了，其实我完全都明白了。你说得对，语言是苍白的。你的1992年的舞蹈，我明白，不需要语言。真的，我全明白。"
"那你说说看？"
"我说了嘛，不需要语言。所以，我说不好，也不用说。一定要说吗？你很喜欢说？"
"喜欢。我喜欢把什么事情都说明白，说准确。"
"那你说说我。"
"说你什么？"
"你说我是一个什么样的女孩？"
"你很好玩。一个很好玩的女孩。"
"你认为你说得很准确？"
"是的。"
"怎么玩？"
"什么怎么玩？"
"你看，不准确了吧？嘿嘿。"

（十五）

1992年，我在一个叫"皇后"的歌舞厅做主管。我每天的工作是放唱片，调式麦克风。有人叫我DJ，而我总是告诫他们，千万别叫我DJ，我会很惭愧的。要知道，DJ是能够让音乐飞起来的魔术师，是艺术家。我按部就班的放放唱片，哪里配得上这个称号。
我们歌舞厅每晚九点以后都要上演节目。来我们这里表演节目的有唱歌的歌手，拉琴的琴师，也有跳舞的舞者。其中有一对跳拉丁舞的夫妇在那期间引起过我特别的注意。
甚至，我还和她，那个跳拉丁的舞者有过一些故事。但众所周知的，这个故事在那天晚上我被她的摩托车带着兜风之后就结束了。然后，一切又回复到当初的境况。

事实上，那天晚上所有我预想的后果都没有发生。摩托车从滨江路往西进入一环路，在青羊饭店右拐，驶上蜀都大道，一条直线抵达一环路东段。再右拐，经九眼桥、磨子桥，回返科华北路。就是说，我有惊无险的被送回了"皇后"歌舞厅。我什么也没做成。连准备好的那500元钱也没有机会还给她。她把摩托车停稳之后，只说了声"下去"，我就呆呆的站在了马路上。然后，她一轰油门，彗星一样的又消失在黑夜的深处。这时候的街面上更是车少人稀，犹如梦幻一般。

后来我的两个徒弟问我那天晚上是什么感觉？我说，就像骑了一回女巫的扫帚，在成都的上空飞翔了一圈。

她又来"皇后"跳舞的时候，那个总是鼓着一个"王子包"的大男孩没有来。又是她的丈夫成了她的舞伴。估计她丈夫的伤已经好完全了。我也好像没什么了。自从那次骑了她的"扫帚"兜风之后，我的左腿也不抽筋了。怎么去想她，左腿也一点反应都没有。可能是麻木了，再也敏感不起来了。我还是习惯透过音控室的玻璃隔断看她的舞姿，也在她每天到来之前想一想她，但左腿就是没什么异样的感觉。有时候我独自去天上人间喝酒，想让那条左腿重新抽一抽筋，可它总是很不争气的抽不起来。我很失落。那曾经令我紧张不已的东西，就这样无缘无故的消失了？突然的消失，就像它曾经突然到来一样。

就在这时候，我有了一个女朋友。是花脸给我介绍的。实际上，她就是花脸的女朋友的女朋友。跟花脸的女朋友一样，她也是寻呼台的热线小姐。在介绍认识的那一天，花脸的女朋友就告诫我，她的这个姐妹很纯洁的，要我好好待她。

"好好待她是什么意思？"我问。
"你明知故问。"花脸的女朋友对我说话像对花脸一样的凶狠。

所以，我就好好待她。已经一个多星期了，我连她的嘴唇都没有亲过一下。

（十六）

有一天，我问她："我不和你亲嘴你是不是很高兴？"
"你好坏哦。"她说。
"我这就是好好在待你啊，怎么又坏了？"
"你就是坏。"
"不可理喻。那我现在就亲你一下，是不是就变好了？"
她不说话了，把脸别过一边。
我犹豫了一下，终于伸出手去，将她的脸捧住，转过来，用我的嘴唇碰了碰她的嘴唇。
"怎么样？"我问。
"还是坏。"她居然在说话的时候用手捂住了刚被我亲过的嘴。
"为什么？"
"你不带我去玩。"
"去哪里玩？不是去过游乐园，还去过青城山了吗？"
"去你们歌舞厅玩。"

我明白了。是这样，的确，从认识她以来，我真的没有想过要带她去我的工作场地看一看。并不是不能带女朋友去工作场地，以前我也带过，就是花脸也带她女朋友去过。可是我这一次连这样的念头都没有，真是奇怪。

"你根本就不爱我。"她说。
"不爱你？"我笑了。"是啊，不爱，我到今天才和你亲嘴。"
"不是亲不亲嘴的问题。"
"那是什么？"
"当你对一个女孩产生了爱，就要去表达。而表达的方式并不一定要是那种表面的。你应该用心去爱。只要你是很用心很用心的，那么，她，你心爱的女孩是一定会感觉到的。因为你用心了，所以，一个有心的女孩必然会对你的爱作出反应，也会很用心的将她的爱回报给你。但如果你根本就没有用心，而是停留在表面的，形式上的那个，那个……"

她说不下去了。此时，她的脸彤红彤红的。眼圈也开始红了，像是马上要哭出来。
我听她这番话的时候，觉得自己就像一个打热线电话的傻瓜听众，惭愧得不得了。

"好了好了，"我说，"我今晚就带你去。"
"今晚我要上夜班。"
"那明晚？"
"明晚可以。"她说。

（十七）

现在想起来，带她去歌舞厅实在是一个不算大，但也决不算小的错误。

我后来分析，一定是花脸的女朋友丫丫向她透露过我的一些什么。她那天晚上总是问我一些很奇怪的问题。比如：啊，这就是你的城堡吗？这是她走进音控室的时候问的。这个这个，她用指关节敲打着音控室与舞台之间的玻璃隔断说，很一目了然啊。再就是节目刚开始的时候，她靠在玻璃隔断边上，侧身问我，你对每个节目都感兴趣吗？我回答说，我对很多节目都毫无兴趣。她笑了笑，那就对了。我很不解，问她，怎么就对了？没什么，她又笑了一笑。然后，就是在节目临近尾声的时候，她突然很兴奋的用手推了推我，示意我看舞台。你看你看，她来了。

我知道她来了，因为她跳舞的伴奏磁带还是我放进卡座，并按动放音键，让那首由后切分音开始的舞曲通过功放传入音箱而响彻整个大厅的。这一程序我每晚都在重复。不同的是，今晚我没有回头去看舞台。你怎么不看？她问道。难道这个节目你也没兴趣吗？我开始意识到她是在明知故问了。我说恰恰相反，这是我唯一感兴趣的节目。哦，她好像无话可说了。

其实，我还是在看的。也许她没有注意到，在我的正前方，还有一块玻璃，它隐约的反射出舞台上的情景。这块在暗处的玻璃就像一个监视器，让我能够不用回头，也能观察到舞台上的动静。

"她真的很美。"她站在我的背后，我听见她这样说。

我一言未发。我看着我的"监视器"，看见她正从她丈夫的怀抱里挣脱出来，向外旋转。
过不多会，她在我背后发出了"呀"的一声惊呼。接着，开始"嘻嘻"的笑。与此同时，我听见了更多的来自观众席的哄笑声。怎么了？我看着"监视器"，有点迷惑。快看快看，她开始拍我的肩膀。我不用再固执了，回过头去，透过玻璃隔断往舞台上看。这一看，也暗暗在心里惊呼了一声。原来，她在往外旋转的时候，右肩上的那根吊带断了，使得舞裙的右胸松垮下来，裸露出右边的整只乳房。

这是从未发生过的舞台事故。我也从未见过她在舞台上如此的紧张和难堪。一般来说，当演出还在进行的时候，一个职业的舞者是不可能就这样停下来跑下场去的。她还在音乐中旋转。而我在最初的反应中也显得手足无措。她的舞姿没有丝毫的走型，但我已经看见了她如临末日的惊惶的眼神。就是这眼神给了我灵感，我当即伸手卡断了音乐。我也要感谢我的徒弟马东，这个平常反应迟钝的人，此时却十分敏捷的给予我恰到好处的配合。在我卡断音乐的瞬间，他也切断了舞台的灯光。就这样，她和她的丈夫得以在这突然的寂静和黑暗中逃离开去。

（十八）

过后，我的那位刚刚亲过一次的女友好像很开心。就是那种幸灾乐祸的开心。

那是下了班我们去街边的大排挡吃夜宵的时候。

"真是奇迹。"她拍了一下手，声音因极度兴奋而有点发颤。
我还是一言不发。
"是啊，今晚看了一场好戏。"丫丫也说。
我看了花脸一眼。花脸的眼神很尴尬，甚至还有点难过。
"真好玩。"丫丫又说了一句。

我又看了一眼花脸。花脸回避着我的目光。他先是低下头搓了搓手，然后，在我们都没有反应过来的时候，丫丫，花脸的女朋友，就挨了花脸一个耳光。可以肯定的是，丫丫的反应比我们任何人都还要慢一点。她挨了耳光之后，脸上的笑容还奇怪的保留了那么几秒。也就是几秒钟之后，她才想起来用手去捂住自己被打的脸。

"你打我？"她这句话问过之后，才开始哭出声来。

花脸还是低着头，搓自己的手。

丫丫一边哭，一边抓起一只小板凳，要往花脸的头上砸，被我挡住了。小板凳砸在我的手臂上。我也真想给丫丫一个耳光。但是我没有。我把花脸拉走了。
"你是瓜婆娘。"

我们离开的时候，花脸还指着哭泣的丫丫骂了一句。

丫丫也伸出指头回骂了一句。但那时候我们已经坐上了出租车，她骂什么我们也听不见了。

（十九）

自那个意外之后，她和她丈夫就没有在"皇后"歌舞厅出现过了。不久，我也辞去了那里的工作。我开上了出租车。这车原来是我舅舅开的，他不想开了，让我接替了他。我白天满城跑。到晚上，我习惯将车停在一些歌厅门口等候。与别的出租车不一样的是，我并不急于载客。而是要等到歌厅的客人都走光之后，我才拉上最后一个客人离开。这很明显，我是想再次碰上她。但是，我很失望。我在各个歌厅、夜总会的门口等候了一年多，一次也没有碰见过她。似乎，她已经不跳舞了。有一次，我约了小瘦出来吃饭。那已经是几年之后了，小瘦自己做了一家修理店的老板，嘴唇和下巴上都留起了胡子。我问他，还记得那个心愿吗？他迷惑不解的看着我，什么心愿？看来他是不记得了。那就算了，我说。小瘦笑了笑，你说啊，什么心愿？我没说。吃完饭，我拍了拍小瘦的头，还是什么也没说。临分手的时候，小瘦才问我，下个月9号你没安排吧？我问什么事？他说，我要结婚了。

>>>下一页


我的妻子不见了（长篇第一部分）
吴又

夏天的时候，我的妻子突然不见了。

最开始的时候，我以为她是上街买菜去了，因为家里一切如故，她很少独自外出，十几年如一日的在我旁边，从未离开过我。

我是一个作家，生活单调乏味，对大多数别人爱好的东西我都毫无兴趣。我的妻子在去年刚刚辞去了工作，之前她一直兼职一份法律工作，以补贴家用。由于去年我的一本叫《69号妓女》的小说非常畅销，给我们家带来了巨大的财富，所以我叫我的妻子赶快辞掉那份曾经让她厌倦透顶的法律工作，安心的在家负责我的生活起居，以便让我趁热打铁，马上推出第二本畅销小说《戴在那里的戒指》。我自认为，这本小说的畅销程度绝对不会亚于第一本小说。第一本小说给我们带来了530万元的财富，并且计划今年冬天在英国上市发行，明年开春由美国亚特兰大的一家出版公司负责在美国发行，另外拉丁美洲的几个国家（比如阿根廷，乌拉圭等）也在和我的妻子积极联系。因为我对这些发行出版签约之类的事情完全一窍不通，我的妻子是一名法律工作者，由她来打理这类事情可以说正好是得心应手。另外，我们之间还有一些不为人知的秘密，不宜让外人知晓。我在从事畅销小说的写作之前是一名三流的纯小说作家，老实说，我从来不这么认为，但是从名气上来说的确是这样的，对此，我除了终日郁郁寡欢之外，也没有别的办法。我的妻子曾经劝我改头换面，去做一名炙手可热的机械工程师（我以前就是一名甲级焊工），但遭到了我粗暴的拒绝。从此我的妻子就再也没有提及过这样的要求。我不喜欢做一名焊工，终日面对刺眼的飞火流星，带着一面沉重的头盔，在摄氏40度以上的高温下做一些毫无创造力的工作，在我眼里这简直比那些整天站着烤羊肉串的新疆人过得还要无趣，那至少还可以闻到一些羊肉和调料的味道。后来某一天，由于我已经整整一年没有拿到过任何杂志、报刊一分半文的稿酬了，所以我的妻子提出了一个中肯的建议，我考虑了一个月，后来便接受了。她的建议是让我以她的名义写一本畅销小说，然后公开发行。我生平最鄙视的就是畅销小说作家，我最不能忍受的也就是我自己成为那样的作家，但是为了生活，我还是决定抽出一个月的时间来做这样一件让我感到不安的事情。幸好，我是以我妻子的名义写下的这本书，这本书从某种意义上来说，它完全和我自己的小说写作毫无关系。为此，我稍感欣慰。但以此同时也感到我心灵深处的某种虚伪。不过这种自责随着图书的畅销，马上就在不知不觉中变得灰飞湮灭了。我的妻子那模样绝对是让人见了销魂摄魄，加上她良好的学历，法律人士般干练的谈吐（实际上她就是一名法律人士），曲折的妓女生涯（实际上她根本就没当过妓女），总之，凭借这些林林总总的原因，我妻子迅速的成为了一名红得发紫的名人作家。这本署名为她的名字的小说，两周之内第一版就严重脱销了，我妻子随后的大部分时间都是在飞机上度过的，出版社邀请她举行的签名售书活动遍及大江南北。中途还长飞英国伦敦和美国亚特兰大各两次，几乎让我完全失去了正常的生活规律，因为我是一个懒于生活的人，妻子不在的时候我几乎难于自理。后来，我妻子逐渐推辞了这些社交活动，回到家中安心的扶持我，让我马上进行《戴在那里的戒指》这本书的创作。现在我的手稿已经完成了，而我的妻子却在这个时候突然不见了，我简直是心急如焚。现在想起来，我本不该继续进行这样的粗制滥造，但当时我的确已经被金钱冲昏了头脑，我们拿到530万元的巨额版税之后，迅速的在一座海滨城市购置了一套海边别墅，过着匪夷所思的生活，不幸的是我并没有反思这样的生活，并且继续乐在其中。

那天我发现我的妻子不见之后，马上产生了一种巨大的，不详的预感。这样的预感起源于桌子上的一张报纸。我在家里等妻子回来给我做晚餐，但迟迟不见她的身影。后来我只好努力的让自己平静下来，躺在一把沙滩椅上面看那张报纸，报纸第三版上面有一整版报道了一则骇人听闻的新闻，记者们详细的描述了近几天来在这里的海滩边发生的几起恐怖的鲨鱼食人事件，上面还配有数副让人触目惊心的真实照片，一个强壮的男人被鲨鱼咬下了一条腿，被海浪打到了一堆岩石的夹缝中，后来"收尸队"把他的另一条腿切断之后，才将他只剩下上半身的尸体拖上了岸；还有一具更揪心的尸体是一个女人的，她的头整齐的被鲨鱼的牙齿剪掉了，只留下一具无头的尸体和一些泡沫一起漂到了海滩上，连乳罩和内裤也不知道怎么不见了。记者报道，这两具尸体还算是幸运的，据不完全统计，目前共有11名游客在海滩莫名其妙的失踪了，专家估计这11名游客都已经被鲨鱼直接吃掉了。我拿着这份报纸，手开始剧烈的发起抖来，今天上午，我妻子拿着冲浪板去海边练习冲浪去了，她刚学会这项我竭力反对的运动，由于我的阻止，她出去的时候总是生怕我知道似的。我真后悔自己没有跟着她去。我有一种可怕的念头占据了我整个大脑：她就是第12名被鲨鱼袭击的游客。我努力的压制住自己噩梦一般的想法，但越是压制越是烦躁不安。我马上拨通了报警电话，向警方通报了我妻子的失踪，然后又向电视台发出刊登寻人启示的请求。我还出高价联系了附近的一家海滨医院，让他们为我保留一辆紧急备用的急救车。然后我只能坐在那里反复的看那则让我浑身发抖的报道。

过了不久，电话铃响了，是海滨医院打过来的，我以为有什么紧急情况，或者是警察们已经发现了我妻子，正在进行抢救。但结果根本不是这么回事，对方的口气非常气愤，他在电话里面把我痛骂了一顿，因为医院财务部发现我的帐号里只有2元钱，只够一个挂号费。他叫我不要再骚扰他们了，然后就怒气冲冲的把电话挂断了。我正坐在那里纳闷，电视台也打过来了同样的电话，他们那里工作人员的语气更是充满了尖酸刻薄的挖苦和讽刺，完全觉得我就是一个没有钱的疯子。我的脑子顿时乱作一团，几分钟之后的另一个电话提醒了我，那是警察局打过来的，他们的巡逻车在整个海滩巡逻了一阵，没有发现任何情况，同时他们告诉我关于海滩鲨鱼袭击案完全是一个谣言，目前旅游局正在和那家报社打官司，因为由于该份报纸连续无中生有的报道鲨鱼袭击案，已经让该海滩今夏的游客流量降到了20年来的最低点。实际上，这里附近的海滩边从来没有发现过任何一条鲨鱼，更没有一个人被鲨鱼吃掉，这完全是一则胡编乱造的假新闻。倒是美国夏威夷海滩近年来发生过几起这样的事件，我国倒闻所未闻。后来那个警察在同事的催促下才挂断了电话，看得出来，他对这件事情也很有兴趣。不过在他挂断电话之后我立即整理了我的杂乱的思路，发现了一个巨大而简单的阴谋，实际上后来证实的确是这样的：我的妻子跑了，带着巨额存款和第二部小说的手稿。

第二天，一群陌生人拿着房产证到这栋别墅里收拾东西，我被轰了出去，实际上，我妻子从来没有购置这么一套别墅，我们只是暂时租赁了一段时间，并且只付给了房主7个月的房租，目前还有3个月的房租处于拖欠状态。看来我妻子的这场阴谋早就蓄谋已久。后来我被这群陌生人毫不客气的轰了出去，有一个粗鲁的家伙还踢了我一脚，让我在门口摔了一个大跟头。

7月的夏天，我在海滩上漫无目的行走，阳光肆无忌惮的刺在我的皮肤上，一群海鸥在海面上盘旋，更远处的一座小岛孤独的漂浮在蓝色的海面上，成为一个若隐若现的黑色的小点，大海宽广无边，我感到自己体内虚弱，无力，充满了灰心和倦意。第二天，我在邮局里取出了过去一年一家报社积压在那里的800元稿酬，随后就离开了那个恶心的地方。

我在火车站徘徊了一阵子，后来下定决心去找我很久以前的一个朋友，别人都认为他有点问题，但我觉得他无可挑剔，不然我不可能在这种情况下想到他。我几年前听说他在一所中学教书，我想看他能否将我推荐到那里，我觉得在那样一个小地方教一辈子书，了此一生，也没什么让我觉得有所抱怨的。而且，我现在也正想在一个江南小镇上沉寂下来，独自修身，告别一切创作，就像一瓢水消失在另一片水中一样。

但是等我马不停蹄的赶到那里之后，附近的人告诉我这个人早已不在那里居住了。当我向他们问起他的具体下落的时候，他们也都支支吾吾，一问三不知。我通过当地政府的帮助（因为我多少也算一个小有名气的三流作家），暂时居住在一户空无一人的民房里，偶尔有一个女人过来找我收取房租。那女人来的时候总是神色匆忙，走的时候老是喜欢回头望我几眼，看得出来，她年轻的时候也曾经漂亮过，即使现在也算风韵犹存。我一直试图和她说上几句，但她总是有意避开我的问题。

由于我的朋友陈吉下落不明，所以我没办法能在这里找到一份合适的工作，只好又开始硬着头皮继续从事起了我枯燥乏味的写作，实际上此时我已经对写作失去了大部分兴趣和热情，只是因为生存的缘故，我必须迫不得已的拿起手中的笔。夜晚的时候，那里凉风飕飕，阴森可怕，三个房间里只有我一个人，有时候偶尔会落下来一块瓦片，让我毛发悚然。凭借我的直觉，我发现这里隐藏着鲜为人知的巨大秘密。我喜欢探索秘密，但我也害怕秘密，因为在大多数时候，一个秘密就意味着成千上万个的谎言。我为了弄清楚一些事情的真相，决定假装准备长期的住下来，为此，我还找这里的村委会申请了落户，要了两亩农田，学习起了种植棉花的技术。我开始像模像样的在那里安心的生活，频繁的接触当地的居民，给他们无偿的干一些农活，借机靠近他们。

冬天的时候，我已经取得了大部分人的信任，成为了很多村民的朋友，他们有时候还主动请我去喝点本地的烧酒，让我内心感动不已。如果不是因为后来的一些事情，我想我一定会爱上这个民风淳朴，热情好客的小地方。

关于陈吉的一些事情并不是我主动问起的，而是在一次喝酒的时候，我那邻居老头子突然提起来了我这个朋友，他突然对我说，"看得出来，你对这里的某些事情十分感兴趣"。我听了之后，不知道该怎么回答，几乎让我感到发窘，我感觉自己就像被剥光了衣服一样。或者就像一个故作聪明的人在一个老谋深算的智者面前撒谎一样。不过即便如此，我还是没有完全承认我的一切目的，不过我说我很想听听，于是他就开始声音低沉的叙述起来，讲到一定的时候，他突然说他要去田里摘一些没有收起来的棉花，我只好一个人沮丧的在附近的河边走了一圈，晚上很晚才开始睡觉，几乎是辗转反侧，夜不能寐。后来我转身打开后门，门外有微弱的月光轻轻的洒下来，让我依稀可以看见一大堆碎石就堆在不远处。我从来没有注意过这么一大堆碎石，除了现在。我找到一个有三节电池的手电筒，以及一把破旧不堪的铁锹，就走出去了。我不安的朝四周张望了一番，发现没有一户人家现在还亮着灯。我悄悄的踏着月光走到这堆碎石旁边，邻居老头子说话的样子现在还历历在目，让我想起来的时候不禁打起了一个冷战。但强烈的好奇心让我鼓起了从来不曾有过的勇气，我把手电筒放在地上，小心翼翼的用铁锹把那些碎石一点一点的挖起来，果然不出我的意料，我挖到了我想见到的东西：一具完整的骨架。我心里一阵紧张和恐惧，惊出了一身冷汗，虽说我的目的就是为了挖出一具这样的骨架，但在我真正挖出来之后，我还是感到了前所未有的惧怕，我甚至宁愿那个老头子所说的一切都是假的，或者我根本就不该来这样一个鬼地方。我当时慌张的用铁锹把那些挖开的碎石重新恢复到以前的样子，然后提起铁锹跌跌撞撞的朝我的屋子里跑过去。我突然听到了黑暗处发出了一丝响声，好像是衣服和树枝摩擦的声音，我赶紧抬起手电筒照了过去，的确是一个人，并且和我想象的一样，这个人就是我那邻居老头子。我浑身发抖的看着他，他好像也正在浑身发抖，连看都不敢看着我，"真的有一个人么？"，他声音抖得让我感觉都流出了鼻涕，"是的"，我站在那里，离他4、5米远的样子。"我是瞎猜的。"他说。说完他就走了。我躲进了我的屋子，根本无法让自己平静下来，房间里任何一块可疑的裂缝都让我身上的每一寸肌肉感到紧张和害怕，我不敢抬头看着屋顶，我觉得那个骷髅随时都会砸在我的头顶上；我更不敢往床下面看，我甚至认为那里面也许有一大堆白色的骨头堆在一起。那一夜我一直在不停得发抖，窗户外面的猫叫声几乎要了我的命，我已经认为我快疯掉了。天好不容易才亮起来了，我的恐惧竟然在看见太阳出来的那一刹那就消失的无影无踪了，夜晚真像是一个魔鬼，在白天里，我轻而易举的就忘记了自己几个小时以来巨大的，通向无限可能的各种恐惧感。我甚至马上就用笔把我所发现的一些东西记录了下来，包括邻居老头子昨天喝酒的时候给我讲述的一些残缺不全的轶事。除了满足我巨大的好奇心之外，我天生的功利性是驱使我继续呆在那里的最大原因。我感觉我马上可以写出一篇流芳百世的长篇巨著来，素材当然必定是取自于这里所发生的一切。当我想到这里的时候，我又兴奋的连续几夜都睡不着觉，我一个人在屋子里面一点也不感到有什么好惧怕的，我甚至希望事情来得更加可怕、曲折一点，这一切只会让我的小说变得更加不可替代。我整夜整夜的坐在一张破桌子面前思索那些我从来没有证实过的事情，但我无论怎么想只想出了一些大概的情况。但我并不灰心丧气，我决定继续不动声色的在这里住下去，装着什么事情也没有发生过。我想到这里的时候，我就更加坚定了自己的决心，并且已经完全平静下来了，我一会儿就睡着了。这几天我闭门不出，几夜没有阖眼，一直在专心勾划故事的轮廓。第二天早上，我带着很多问题，在第一束阳光照在我脸上的时候就醒过来了。我匆匆忙忙的穿好衣服，打开大门，来不及给我的两只母鸡喂一点粮食，就出去了。我走到了我的邻居门口，他们竟然还没有起来，门还关着。我不好打扰他们，于是只好回去喂了一阵鸡，喂的时候我一直盯着我邻居的那扇黑色的木门，等着他们把门打开，邻居有一个很不怎么漂亮的女儿，和我差不多大，但一直未婚，据我所知，这里的姑娘都结婚很迟，很多像我这样年纪三十多岁的女人都是单身。我想这也是我的疑问之一。我喂了很长时间的鸡，他们家里还是没有任何动静，我没有再喂了，鸡吃得太多，再喂就快被胀死了。我只好走过去敲他们的门，但没有人回应我。我心里有点不痛快，感觉他们是故意不理我这个外地人，口里闷闷的骂了一句，满怀沮丧的低着头正准备往回走。突然，我站在了他们的窗户前面，轻轻的推开了窗户，把一片青色的窗帘小心的掀开了一个小角，结果我大吃一惊。屋子里面几乎什么也没有了，一些乱七八糟的破布和垃圾散落在地面上，床上没有睡人，因为只剩下一个光秃秃的床架子。我的呼吸开始急促起来，赶紧转过头朝后看了看，我感觉后面有人在看着我，但我什么也没看到。我推开大门，蹑手蹑脚的走进邻居的屋子里面，大门根本就没闩上，但屋子里面的确什么东西也没有了。显然，我的邻居很可能在那天晚上就已经举家搬走了。

我并不相信我的邻居是因为干下了坏事，然后事情败露，证据确凿的掌握在了我的手里，然后他就畏罪潜逃了。我相信他根本就是因为不幸言中了事实，心里和我当时一样充满恐惧和疑团，才连夜离开这个鬼地方的。当然，这也仅仅只是我的猜想，我还需要自己慢慢去揭开这些尘封已久的面纱。从某种角度上来说，我甚至都不太想关心这里究竟发生了什么，我也只不过是一个匆匆过客，并不会在这里久留。我最多也只是想完成一篇让自己感到满意和荣耀的小说，事实的确是这样的，虽说它不可能被除我之外的第二个人知道，但它的确已经存在于我的内心之中了，我也常常为此感到不安和羞愧，这样细致入微的调查除了能够证明我才能的平乏之外还能说明什么呢？但是，在别人看上去，又有谁知道我写作的背景和真相呢？一方面，我以小说的态度在那里明察暗访，企图得到我写作的素材，把一个长篇小说有力的支撑起来；另一方面，我又想摆脱功利的思想，以我天生的好奇心为最大的依据，让我搞清楚事情原本的真相。后来证明，我两方面都做得十分失败。这除了证明我是一个不称职的作家之外，也证明了我并不是一个勇于面对自己的需要，努力的去探索自己想知道的东西的一个人。我在某一瞬间也感到过伤心，因为我确信，我既不是个"天性"上面的天才，也不是一个"天性"上面的天才，这样的人一生下来就注定是一个悲剧。我搬到这里之后的第一年，我替我的前妻写的第二本畅销小说《戴在那里的戒指》就已经火爆上市了，报纸上报道这本书一周之内就已经脱销100万本，整版消息的旁边刊登着我前妻的巨副照片，她像一个名人那样露出自信的微笑，如果我不认识她，或者说我不了解她，我都完全可能马上被她迷倒。报纸上报道她现在定居在英国的格林尼治，我实在不明白那地方有什么好的，当然我也的确没有去过。我把报纸扔在了一边。不过说实话，我又开始对你们撒谎了，但我很讨厌撒谎，我总是告诉自己不能那么做，那没有任何价值，所以，我还是决定应该完完全全的把任何一件我知道或者我所经历的，无论它多么微小的事情告诉你们。或者这么说：只要我告诉你们的事情，我就必须保证是我真实听到或者见到的；对于不能确定的事情，我会保持沉默或者告诉你们那只是我的猜想。我现在要告诉你们的事情当然只是一件无关紧要的事情，并不涉及到我对另外一些更重要的事情的揭露。那天我在报纸上看到，我前妻的第二本小说并不是我替她写的那本《戴在那里的戒指》，而是另外一本名字为《卑鄙的男人》这样一本长篇小说。我一看到这名字就觉得恶心，她竟然有资格用这么一个名字。我觉得她还应该再写一篇《更卑鄙的女人》，我想是的，她也许马上会写的。不过后来我心中有一股莫名的失落，似乎我更愿意看到自己的小说被我的前妻所利用。最后我发现，那也只不过是一种小小的虚荣心在作怪罢了。当时我拿着报纸，立即坐了80里地的长途车去附近的一座县城里买到了那本书，打开书页，发现里面的内容和《戴在那里的戒指》一模一样，连错别字的习惯都是我所特具的。我当时竟然笑了。这只不过是为了证实我某种丑恶的猜想，我居然也得到了满足。在坐车回来的路上，我一直为自己感到可耻，并发誓永远置身于名利之外，回到那个小村庄里，潜心研究自己应该研究的东西。我总是不断的自责，不断的发现自己身上天生的"小"，这让我有时候不能自拨。我早就发现了这一点，早就想忘记这一点，但事实上我无法改变自己的任何天性，这也许就是一个人的命运吧。不过，我也应该感到满足了，毕竟我总是能够发现问题。对于其他的，我倒常常想起1874年出生于美国宾夕法尼亚州的德国犹太人后裔格特鲁德.斯泰因女士在她的小说《雷诺兹夫人》里说过的第一句话：要成为一个有勇气的人，是需要勇气的。我怀着对伟大前辈的无比的崇敬之情，回到了我那破旧的小屋子里，继续我那通向无限未知世界的工作。

整个冬天我都是在寒冷之中度过的，为了向旁人套取一丝半点的消息，我还故意装作乐于帮人家上山打柴，大家当然十分高兴，觉得我天生就是一个热心人，但我们一旦谈起关于我的朋友陈吉的一些事情，他们还是喜欢搪塞我，每次遇到那样的情况，他们就说"该下山了，柴已经够了"。我看着他们往山下急匆匆的走下去，就觉得分外恼火，我自己都没有柴烧呢。但寒冷压住了我的怒气，让我能够保持一颗平常心，不断的拉近我和这里的人们之间的距离。我小说写不下去的时候就写写诗歌，我也不着急了，对于一个作家来说，有什么比冷静更重要呢。有一次下雪的时候，我写了一首自己非常喜欢的诗歌，贴在了自己的墙上。

《大雪》

下了一场大雪
我要去山上打柴
上山的时候
我留下脚印
下山的时候
我就沿着它们走回来
我喜欢
雪
我喜欢以那样的方式
抱着柴禾
正确地回到家中

当然，这首诗歌给我带来的兴奋是很微弱的，不过几天，我就忘记了它，我胡乱的构思着我自己的小说，恨不得天一亮我就把它写成了一部巨著。但我仍然尽量的克制住自己的焦躁情绪。天气晴朗的时候，我还喜欢去河边钓鱼，我用砖块把河面结的冰敲出一个窟窿，然后把鱼钩扔进去，结果每天还可以钓出不少小鱼出来。我把这些鱼晒干，做成猫食，挨家挨户给村民们送过去。我想，他们也许还从来没有见过我这样的好人。他们热情的把我拉下来坐在桌子边，要和我喝酒，我总是推辞。这时候他们就假装出很不高兴的样子，说我太见外了。我于是就顺势坐了下来，吃饭的时候我多多少少捞到了一些我所不知道的消息。每个村民都有关于这件事情的秘密，我当时是这么感觉的。当然，我相信应该是这样的，有的村民告诉了我事情的一小部分，而另一部分村民则透露给我的是另一小部分。我每天把我所听到的，不论真实与否，都一一作下详细的记录。我真幸运自己想到了去钓鱼，不然我的进度不会有那么快。有一个理发的师傅他也喜欢有意的在我面前提提这件事情，就好像他知道我想知道似的，对于这样的人，我当然宁愿谨慎一点。我不想让任何人知道我对此事怀有极大的兴趣，更不能让别人知道，我呆在这里就是为了弄清楚这件事情的来龙去脉。所以，每次理发师说起与这件事情有关的一些东西时，我反而还喜欢故意的岔开话题，和他谈谈棉花的收成，个人的感情生活什么的。当然，我自己也给自己的生活背景编出了一套得体的谎言，对于任何一个人，我都字字不变，这都是为了让别人觉得我是一个诚实的人。当然，为了获得更多的消息，我整个冬天去他那里理了四次发，后来我觉得理发师已经对我产生了戒备，我就再也不去了。我坚信，从他那里得不到的消息，从别人嘴巴里也一定可以得到，只不过途径不一样罢了。我觉得自己还是应该更加稳妥点，以防暴露了自己。从那开始，我又开始留起了长发，但我仍然没有放弃任何一个可能获得的有价值的信息。

光阴荏苒，四季如飞。转眼就到了第二年冬天，我那时候已经在那里就快呆不下去了，头发乱糟糟的，很多天都不洗，大家都很讨厌我，我懒于劳动，别人在门口踢我的门我都不搭理别人。我决定冬天过完了就离开那里，因为我已经知道了那里的一切。那时候，我的小说也差不多快写完了，我已经写了有半年之久了。在这半年里，我和村民的关系逐渐的开始恶化起来，看得出来，他们觉得上了我的当，但他们也不知道是上了什么当，只有我自己清楚。我很讨厌这里的人，他们并非我想像中的好人，一方面出自于我对他们的观察，一方面是因为他们告诉我的一些事实，正好证明了他们的险恶。我不敢保证这里每一个都是坏人，但至少觉得大多数都比我想的要坏。在我足不出户的半年里，有人想找我帮他们收割稻谷，也有人想找我帮他们摘棉花，秋天的时候居然还有人过来叫我帮他们去插秧，那可是女人干的活，我理都没有理他们，有时候我就装着不在家。我听见他们在窗户外面骂我是一个有"一肚子坏水"的外地人。我在房间里面一个人无声的嘲笑了他们的可耻和无知，默默的进行着我的写作。直到冬天的时候，我才频频出去。因为我要去邮局寄送我的稿件。那时候的我已经长发披肩了，穿着破旧的衣服，走在路上，村里的孩子都向我扔石头，但我懒得理会他们，即使遇见以前和我喝过酒的人，我也从来不和他们打招呼。我不认为是我故意要这么做的，只是因为他们早已对我产生了敌意，我已经几乎快一年没有帮他们干过任何事情了，对于一个外地人来说，这在他们看起来就是大逆不道的。不过，我怎么可能去和他们较真呢。我只不过是利用了他们一年的时间。后来我找到那个理发师，那是这里唯一的一个理发师，我准备理一个发，然后永远从那里消失。实际情况也就是这样的，理完发，我就永远从那里消失了。我不喜欢那个村庄，远远胜过于我不喜欢那个理发师给我理出的发型。

现在我来说说那里发生过的一些事情，也就是围绕我的朋友陈吉发生的一系列的事情，我觉得这才是我那段时间里一直在寻找的东西。当时我记录繁琐，顺序杂乱，没有任何时间和空间的秩序，我除了把这样的东西写成一篇小说之外，几乎别无选择。我的确写过那么一篇小说，后来我自己并不是很满意，我觉得过于冗长，这就是我在前面所说"后来证明，我两方面都做得十分失败"的原因。当然，至于关于另一方面的失败，需要你慢慢的把这一篇看下去。看完了，你知道的也许是"另一种一切"。

请原谅我的懒惰，让我直接截取原文的片段，慢慢的将我所知道的这件事情的一切，一一道来。我那篇小说的名字叫《鸟人》，一部分曾发表于《民间写作》1989年第三期，我虚构了我所知道的部分细节，但绝对不影响事件的本质。当然，在别人看来，那就是一篇虚构的小说，但我现在在这里，却要说那就是我所知道的真相。


3007谋杀案
乌青

周围的建筑都非常高，并不是摩天大楼，而是陈旧的写字楼，实际上也就是六七层，但我感觉这些楼都非常高，也许是因为路比较狭窄，这条路叫解放路，听名字就知道是一条已经被人们遗忘的路，路上行人稀少，而且多半是一些上了年纪的人，他们走的很慢。路旁有一些很旧的老字号包子店（据说有60年了），它的名字叫"果皮包子店"，记得小时候我父亲特别喜欢来这里吃早餐。离果皮包子店70米处，就是"古吧"，我不知道老张怎么想起在这里和我约会，但是我喜欢这里，喜欢果皮包子店（来的是时候我还买了一个包子），也喜欢这个小酒吧。古吧一点都不古，开张不到一年，听说古吧的老板是外国人，是古巴人吗？我笑着问老张。老张说，不，是越南人，他是西贡人，一开始这个酒吧叫"贡吧"，他的中国话不大标准，总是把"贡吧"念成"古吧"，后来他的朋友建议他干脆改名为"古吧"，他就真改了。老张不愧是一位优秀的警察，对什么事情总是了解的很详细。我们喝着绿茶，外面的阳光很不错，这真是一个好天气。老张说，这两年你都在干嘛呢？我说没干嘛。老张说，是不是还在写东西？我说是的，但是写的不好。老张说，我还记得你那首诗《我和我的朋友老张》，我说我也记得，于是，我们哈哈大笑起来。老张他笑着笑着，突然不笑了，他的眼睛瞪得大大地盯着酒吧窗外，我随即也看向窗外。

3007谋杀案。
沈贤权于夜里11点半左右被逮捕，执行逮捕任务是正是老张和他的两个同事，据说逮捕的时候沈贤权相当激动，但老张他们还是很轻松地制服他，他被戴上手铐，押入警车。由于已经是深夜，刑警大队里十分安静，沈贤权被带到6楼，然后警察要他蹲在走廊角落，沈贤权说，我不想蹲，一个警察立刻提了他一脚，蹲下，要我教你怎么蹲吗？沈贤权说，我要撒尿。警察说，就在这。于是沈贤权掏出他的生殖器。警察又狠踢了他一脚，你他妈的胆子太大了，你敢在这撒尿。沈贤权说，不是你让我在这撒尿的吗？警察说，你找打是不是？我让你在这蹲着，想撒尿？给我憋住。沈贤权说，我要撒尿我要撒尿。另一个警察走过来，一脚就踢在沈贤权的生殖器上，沈贤权立刻就捂着裆部蹲了下去，他疼得流出了眼泪。警察说，你还想撒尿吗？沈贤权说，不撒了。走廊相当昏暗，他们没有开走廊的灯。过了一会儿，走廊那边的一扇门打开，从里面走过一个高大的人，在在门口对看押着沈贤权的警察说，把人带近来。于是沈贤权被带进那扇门，他看到门上写着"队长办公室"，他知道了这个高大的家伙就是刑警队长。从昏暗的走廊走进灯光明亮的办公室，沈贤权的感到有点刺眼，他眯着眼，看到刑警队长翘着腿，抽着烟，坐在办公桌前，说，给我靠墙站着。沈贤权靠到墙上。知道为什么带你来着吗？队长问。沈贤权说，不知道。突然间刑警队长站起来走到沈贤权的面前，把脸凑到沈贤权的面前，几乎碰到他的鼻子。队长说，我告诉你，因为你杀人了，你是一个杀人凶手！面对离自己那么近的刑警队长的脸，沈贤权感到极度的恐惧和不知所措，他甚至没听清楚刚才队长说的话。突然间，刑警队长又退回办公桌前的椅子上坐下，翘起脚，重新点上一根烟，沈贤权看到刑警队长抽的烟是三五，他心里暗暗发誓这辈子再也不抽三五了。队长说，沈贤权，你挺高的。沈贤权本来想说，没你高，但是没说。队长说，我让你再高点，把脚掂起来，掂高点，你要是放下来，就尝尝电棍的滋味，说着队长把用电警棍在办公桌抽屉的金属把手上按了一下，电棍和金属把手之间立刻发出"勒勒"的电火花。沈贤权靠在墙上，吃力的掂着脚，他在使劲的弄清楚这是不是一场噩梦。审讯一直进行到凌晨3点，期间沈贤权一直没机会上厕所，但是他的尿已经撒出来了，从裤裆顺着已经麻痹的大腿流下来。
根据沈贤权的叙述，3007谋杀案的经过应该是这样的：那天沈贤权在街上碰到他一直暗恋的女孩朱小炯和一个男人一起。于是尾随跟踪他们，朱小炯和那个男人，在麦当劳吃完一份巨无霸套餐之后有一起去看电影，电影是美国大片《黑衣人2》。然后他们分手各自回家，沈贤权继续跟踪朱小炯到其住处，等朱小炯进屋后，沈贤权在外面IC卡电话停给朱小炯家里打电话，两人在电话里聊了三个小时，交谈一直很友好，沈贤权试图向朱小炯示爱，却始终没有勇气。打完电话后，沈贤权在街上徘徊，苦恼不已。后来沈贤权敲响了朱小炯家的门，朱小炯开门看到是沈贤权，十分惊讶（甚至有点惊喜），友好的邀请他进入，他们在橙色的沙发上坐着，无语，片刻后，沈忽然扑向朱，朱全力反抗，沈强奸未遂，如愤怒的公牛（沈原话），拿起茶几上的花瓶，将朱砸晕，然后强奸了朱。强奸后，沈贤权感到极度的恐惧和不知所措，一直坐在朱小炯的房间里抽烟，当朱小炯苏醒过来时，沈贤权再次将其砸晕，又一次强奸了她。最后，沈因恐朱醒后报案，用水果刀在其胸口刺了四刀致死……
沈贤权在审讯材料末尾写到：以上内容我已看过。均属实，然后按要求在若干处按下指印。
以下是一些对话：
问：你是说强奸了他两次？
答：是的。
问：都射精了吗？
答：是的。
问：你认识你这种行为算轮间吗？
答：不知道，也许算吧。
问：你是说你砸晕了朱小炯两次？
答：是的。
问：用什么砸的？
答：花瓶。
问：两次都用花瓶吗？
答：是的。
问：他家有两个花瓶？
答：一个。
问：那你怎么砸两次？
答：第一次没砸碎。
问：第二次砸碎了吗？
答：也没有。
问：那你为什么不砸第三次。
答：我想过，但是我搞不动了。
问：你真是个畜生。
答：是的。
问：你用什么刺杀了朱小炯？
答：水果刀。
问：哪来的。
答：厨房里的。
问：刺了几刀？
答：四刀。
问：为什么刺四刀？
答：因为，因为四和死同音。
问：你真是个畜生。
答：是的。
问：你认识和朱小炯一起的那个男人吗？
答：不认识。
问：你为什么不去杀那个人？
答：因为我不认识他。

和朱小炯一起的那个男人名叫米大标。奇怪的是，经审问米大标也承认是他杀了朱小炯：那天米大标和女友朱小炯一起逛街，路上遇到一个男人，朱小炯和那个男人相互注视了颇久，米大标顿生醋意。其后米大标发现那个男人一直尾随跟踪他们俩，米大标问朱小炯那人是谁？朱小炯说不认识。米大标和朱小炯一起去肯德鸡吃饭，发现那人也进来吃饭，然后他们去看电影院看电影，那人也进入同一个影厅看电影，电影是国产片《我爱你》，米大标越看越不舒服。看完电影，他和朱小炯一起打车回家，这才甩掉那个人，米大标送朱小炯回家，进屋后，米大标终于无法忍受内心的愤怒，质问朱小炯那人是谁和她是什么关系，朱坚决否认认识那人，两人发生争执，米一气之下用花瓶砸晕朱，然后把朱拖到卧室床上强奸了朱。强奸后，米大标感到极度的恐惧和不知所措，后来在精神失控的状态下，用水果刀刺杀了朱小炯……
米大标在审讯材料末尾写到：以上内容我已看过，均属实。然后按要求在若干处按下指印。
以下是一些对话：
问：你认识那个男人吗？
答：不认识。
问：之前你和朱小炯发生过性关系吗？
答：没有，我们谈恋爱没多久。
问：你为什么要强奸朱小炯？
答：我一直就想和她搞，但她不同意。
问：你真是个畜生。
答：是的。
问：强奸了几次
答：一次。
问：只有一次？
答：……两次。
问：只有两次？。
答：……三次？
问：只有三次？
答：我本来想搞第四次的，但是我硬不起来了。
问：你真是个畜生。
答：是的。
问：那你为什么要杀朱小炯？
答：因为我恨她。
问：你为什么恨她？
答：因为我爱她？
问：你为什么爱她？
答：因为我恨她。
问：你真是个畜生？
答：是的。
问：你和朱小炯是怎么认识的？
答：在网上认识的。
问：你是经常上网吗？
答：是的，主要是玩游戏。
问：什么游戏？
答："千年"。
问：你有没有偷过游戏帐号？
答：没有没有，我倒是被偷过几个。

3007谋杀案这样结束了。由于沈贤权和米大标都承认自己强奸并谋杀了朱小炯，两人都被判处强奸罪和谋杀罪罪名成立。但是不久，案情有了新的情况。警方抓到了一个小偷，他的名字刘勇，在审讯的过程中，得到这样的信息：刘勇即是一个普通窃贼，也是一个网络窃贼，3007谋杀案案发前一阵，他曾经将一个偷来"千年"游戏帐号卖给一个人，这个人就是米大标，两人因此认识，由于刘勇自称黑客，而米大标又十分崇拜黑客，两人的关系变得相当密切，经常一起吃饭喝酒，米大标还把其女友，即朱小炯介绍给刘勇，刘勇对朱小炯暗生不良意图。
刘勇也承认自己强奸并谋杀了朱小炯，但是他是和米大标一起犯案的：当天，刘勇在街上闲逛，遇到米大标和朱小炯一起，刘勇邀请他们一起吃饭，朱小炯开始不同意，但在米大标的劝说下，三人一起去吃德克士，吃完饭，刘勇又跟着他们一起去看电影，是成龙的《燕尾服》，其间朱明显不高兴。看完电影后，刘勇又邀请他们去唱卡拉OK，朱执意不去，刘勇便打了车送朱回家，到了朱的住处，米送其上楼，刘在楼下等，等了许久，才见米大标下来，神情沮丧。米大标说，朱小炯要和她分手。于是两人一起在附近一酒吧喝酒致深夜，借着醉意刘勇怂恿米大标一起强奸朱小炯。然后他们一起来到朱小炯的房间，敲门，开门后便闯入合伙轮奸了并杀害了朱小炯。
刘勇在审讯材料末尾写到：以上内容我已看过，均属实。然后按要求在若干处按下指印。
以下是一些对话：
问：你是说你和米大标轮奸了朱小炯？
答：是的。
问：你认识沈贤权吗？
答：不认识。
问：沈贤权是不是共犯？
答：当然不是，我们不认识。
问：但是沈贤权已经承认他强奸并谋杀了朱小炯。
答：他神经病。
问：那么沈贤权为什么没有说你是共犯？
答：我不知道。可能是他怕我。

警方再次审问沈贤权和米大标。沈贤权和米大标都坚决表示他们从没见过刘勇。沈贤权和米大标双方也表示只是那天在街上见过一次，但是互相不认识。但是根据警方的调查，沈贤权和刘勇曾经是高中同学（同级不同班）。3007谋杀案就是这样。最后三人都被判处强奸罪和谋杀罪罪名成立。

我的朋友老张在古吧里向我叙述了奇怪的3007谋杀案。我说，老张啊，你知道911事件是谁干的吗？是我干的，指挥飞机撞向曼哈顿世贸大厦的就是我。于是，我们哈哈大笑起来。老张他笑着笑着，突然不笑了，他的眼睛瞪得大大地盯着酒吧窗外，我随即也看向窗外。我说，老张你看什么？老张说，你看那个女孩。我说，怎么了？老张说，那个女孩就是3007谋杀案的被害者--朱小炯。


梦到蝴蝶
叶青

我是从一扇朱红色的大门走进去的,我没有选择翻墙、翻窗户或从烟囱爬进去，倒不是我的心态有多么坦然，而是我不能确定墙头、窗户或烟囱是不是安全的或者说它们是不是这栋房子可以用来要挟的把柄。
我走进去就看倒她在葡萄架下看书。身体被她头顶葡萄架上漏下的阳光沐浴着，天蓝色的吊带小衣，天蓝色的牛仔裤，包围着她几近完美的身体。像喷头一样的阳光一小股一小股地在她身上撩水，我羡慕的要死，要是能变成一小束阳光在她身上随便哪个部位停一小会儿，我宁愿死了。这时门"吱呀"响了一声，她回头看到我站在门口，高兴极了，飞奔到我面前，小嘴喘着香气，还嗲嗲地说你真的来了，你对我真的太好了。说着说着就扑到我怀里和我一个劲地亲嘴……直到听到有人喊你是谁？站在那里干什么？声音不知道从那里飘来，唬了我一下，我才发现我的嘴里有且仅有自己的舌头。她坐在那里动也没动，好象也是听到喊声才转头看我。她稍稍惊奇了一下问我你怎么来了。我说太想你了。我往前走了几步，忽然发现里面屋子的窗户上贴着一张脸，静静地看着我，说那是一张脸其实并不准确，应该说是一张脸谱，贴在玻璃上的脸谱，皱纹满的象老蜘蛛网，两只眼睛幽深幽深，看不到眼珠更看不到底。奶奶，他是我的同学，过来看看我的。她对那张脸谱说。噢，那张脸谱答应了一声飘开了，那声音象是一口千年古井中掉落了一个小石子，咕咚一下就没了回音，让我不寒而栗。
微风吹的树叶婆娑婆娑地响，像一个少女抖着群摆。我和她并肩走在乡间的小路上，这种景色在城里是想都想不到的，一块一块的玉米地，还间插几棵小的桃树、梨树，田埂笔直而有致。我俩为了并肩行走而又不致踩到庄稼不得不靠的很近，我能嗅到她的体香，那种香味在庄稼与泥土清香的气味中显得和谐而又独特。天蓝的像清洗纯蓝笔的水，蓝
色由浅及深，呈扩散状，层次而有快感。各种鸟虫轻轻地叫着，不过不是叫春，而是闲聊。或许是在议论田埂上的这一对才子佳人。她是佳人毫无疑问，而我是不是才子还有待考证。不过我不得不感谢田埂的窄，它使我有一次竟在扶她的时候无意触到了她的胸脯，我的脸一下子羞的通红，连脖子根都红了，像犯了错的孩童。我不由慢走了几步，天晓得她有没有感觉到我的窘迫。但我们还是由并肩行走变成了一前一后。这时她突然转过来问我，你是真的喜欢我吗。我说当然是真的。她又问你为什么喜欢我。我回答因为除了你，我不知道还能喜欢谁。她又问你准备怎么喜欢我呢。我说我愿意你死。我为我的回答拍案叫绝，心中嘿嘿地笑着，但仍一往情深地凝视着她。她突然就扑到我的怀里和我一个劲地亲嘴……你吃什么呢？等她喊我我才清醒过来，她已经走到十几米远的地方了，呆呆地站着，我还有点弱智地在原地乱绞舌头。
我开始觉察到了自己的幻觉，我已经两次莫名其妙地幻觉她与我亲嘴。我暗暗地责备自己并快走几步追上她，气氛有点尴尬，我就问你奶奶身体好吗？她说她奶奶是个怪人，做什么事都怪怪的，她也说不清，身体应该还挺好的。我噢了一声又没话说了。过了一会儿她说回去吧。我说好。
刚走到一个路口，我觉得紧张，我看着那路口，像一张野兽的嘴，那拐口拐的很急，路那边的情况一点也看不到，我有点慌乱，四肢冰凉、手心冒汗。正乱想着，一只彩色的蝴蝶从那边飞了过来，她高兴极了，欢叫着去扑那只蝴蝶。这时路口那边突然飞驰过一辆东风车，我喊小心啊，就冲了过去，一把推开她，还没觉得痛就看到血涌出身体，还有脑浆，白的红的，混在一起，好看极了，灿烂如那只刚刚飞舞的蝴蝶。
我就这样死了？我开始怀疑起来，但我一点也不后悔，我是为她死的，我就是用来为她死的，这一点我从来没有怀疑过。现在我没有遗憾了，因为我真的为她死了。
她吓怀了，在那边哭。我想坐起来说你别哭了，我是心甘情愿为你死的，结果一口气没上来，憋的我张开了眼睛。只有四壁空空的屋子和单薄的床板，原来只是一场梦。我难受的要死，于是坐起来开始抽烟，她家的空房子很多，我住在西头，她住在东头，和我离的挺远，走过去大概要三钟，但是我不敢过去，现在是凌晨两点啊，怎么能过去，我真痛恨我自己，那个梦要是真的就好了。
这时听到院子里有咚咚的走路声，我知道那是她奶奶，人老了，走路就是这个声儿，我不由想起那张脸谱，心刚刚抖了一下，就听到她奶奶怪怪地唱曲子：
"铜耳坠儿，铜耳坠儿，一对铜耳坠儿……"


小时侯的小说
张羞

我父亲是个老实的小学教师，他还是一个农民。在我十岁那年，我姐姐死了，被大水冲走的。父亲没有告诉我，他独自出去了带上母亲。三天后才把姐姐的尸体找到。
在学校里，我的成绩一直不好，特别是语文。我的作文从来不及格。教数学的父亲，除了教音乐之外，还教语文课。他要求我每天写日记，而且还要加上题目，就算是作文了。可是每次语文考试，我还是不及格。
那天洪水很大，我正常去了学校上课，我很早去，坐在自己位置上早读。前几天一直下暴雨，现在雨停了。陆续进门的同学看着我，说话但不对我说话。他们自己讨论着什么。我知道姐姐去亲戚家了，是哥带去的，还有嫂子。他们从外国回来到家乡结婚。按道理我和姐姐一块坐同一张课桌，但今天老师说要调整位置。结果我们被分到靠窗的位置。
后来，又下了场小雨。放学回家，家里没有人在。
三天后，家里举行了姐姐的葬礼。很好的天气，阳光明媚，天上还有些白云。村子里的人都来帮忙，敲罗打鼓，把棺材抬到后门山上。坟墓被修建在一块岩石下面，一个向阳的地方。
接下来的日子，母亲整天哭，头发白得很快。父亲按时带我去学校，他上课的内容又多了堂体育课。
如果是下雨的早晨，我们会带上雨衣。本来是三个人，我坐在前面三角挡上，姐姐坐后面。现在父亲骑起来轻快多了，我叫他骑慢点。在上坡的地方，我会跳下来，推几步。父亲说，现在还算好，刚工作那些年，上完课还得去附近山上的砩石矿挑一担下山。那时候才叫累。
在去小学的半路上，有我们家的地。放学回家，我和姐姐会停下来去看看地里的庄稼。夏天是一些玉米，红薯之类的大绿色叶子植物。冬天基本上不种，地里只有几棵桃树。
有一次，我和父亲来到地里种红薯苗。傍晚，天有些暗下来。我告诉父亲我要回家去。父亲一直不批准，要求我往坑里分完苗再回去。我没有说我的理由是回去看动画片，但我还是跑回来了。在小桥上一直骂他的名字，还诅咒他。
姐姐也干过同样的事情。我们一块去上学，父亲迟迟没有在路上出现。我们走得太累了。那时候我们才九岁，走7里路去学校，我们只能走一般。父亲一直没来，我们就开始一边骂，一边往水里扔石头。
这样的事情以后再也没发生过。即使有时侯恼火父亲，可能仅仅是因为和别的孩子打架，也是我一个人跑到桥边上去。他不理解，以为肯定是我的错。我怎么会在这么小的时候做错事呢。为了姐姐的一个笔记本，我拿柴刀去砍了仇家的木门。结果被父亲用松树叶闪了几脖子。我没有马上哭，那是跑到桥上后的事。
五年级的时候，我的语文也能及格了。但还是有很多错别字出现在文章里。父亲一直叫我坚持写日记。当然题目也要加上。当天晚上，我假装在父母亲中间睡着了。父亲开始对母亲读我写的日记。他表扬我，说《花》这篇是我写得最好的。我有些激动，差点睁开眼睛但我还是没有。
我想父亲不知道，我写那种花在每个月能开一次是什么意思。在更小我还没读书的时候，母亲告诉我，死去的人其实一直没有离开，说不准就会出现。
等我父亲退休了，他没有再逼我写日记。我上了中学，高中和大学。没有迹象表明，我会成为一个作家。这让父亲多少有些失望。他应该让姐姐去写日记，从小姐姐就有写字的习惯。一放学回家，就躲在楼上窗户下安静地写字。他一直叫我读的那本《红楼梦》，我也没有读完。那时候的小说并不象现在这样。


十个微笑的幽灵
贾冬阳

我来自一个虔诚信奉X神的帕米尔高原小城。谁若来自那，谁就来自遥远的地方。冬天来了，帕米尔高原上一片苍茫。而秋天的时候，秋天是这里的好时光。每天从早到晚，能看见很多人在大路上漫游。天黑了，空旷的地方会点起篝火。人们从大路上下来，在空旷而有篝火的地方，跳舞。这会儿，在他们中间，我看上去像个导游。

我是一个开旅馆的老头的儿子。我们的旅馆在高处，别人的旅馆也都在高处。低处是大路。每天我看着大路上的人们，就想笑。我们的旅馆全靠他们呢。挨着"生香别墅"的那家旅馆就是每天我要回去的地方。它由四座连在一起的木头大房子构成，每座大房子里有六个小房间。如果每个小房间住上一个人，那么一座房子就可以住六个，加在一起就是二十四个人。每人每晚五块钱，一共多少？我们的旅馆刚开张那会儿，老头经常这样算来算去。但情况往往不是这样，我是说我们从没碰到过这样的情况。一年中绝大多数时候，房间里一个人也没有，这是冬天和春天的样子。夏天也没什么人，夏天人们都去哪了？不知道。我们都在等秋天。秋天是这里的好时光，到时候，每个小房间至少会住上两个人。二乘以六等于十二，十二再乘以四，然后再乘以五。看看，多好。我的父亲，只有在秋天，才真正像个活人，整天忙里忙外，忙上忙下，掩饰不住喜悦。而其他的季节里，他习惯于用嘲讽的眼神看着我。是的，只有当秋天到来的时候，在和别的旅馆抢客人这方面，我还说得过去。

阳光照在屋顶上。
每天傍晚，我的父亲都要爬上去看云，猜明天会不会下雨。

现在我开始给你们讲十个微笑的幽灵的故事。但我无法保证这中间，我有没有撒谎。这不意味着我的回忆出现了问题，或者我喜欢编故事，而是关于这个故事，我们一共有34种讲法。很多年前，高处没有旅馆，只有木头房子。低处没有大路，羊群在上面走，我们也在上面走。即使春天的时候，也不担心。谁会担心什么呢？小时侯我的梦想就是做那第十一个微笑的幽灵。和其他的孩子一样，我们都想做第十一个微笑的幽灵，和其他幽灵一起，在高原上随意出没。
这一切在一个晚上之后，全部结束。和古代的那个晚上一样。

高原上，整个春天几乎都在飞沙走石，冬天来了，周围一片苍茫。夏天呢？夏天很热。不下雨的时候，也经常打雷，声音大的让人想割掉耳朵。就在这样的一个夏天，在一个风雨交加电闪雷鸣的晚上,恐怖出现了。雨过天晴之后，人们看见，神庙的石门被炸的粉碎，楠木的莲花宝座上空空荡荡。我们族的战神、保护神X神的金身塑像不见了。很快，高原上，恐怖四处弥漫，老人们说夜夜都听见咒语。这是在古代。之后很快有十勇士的故事开始流传。到今天，我差不多也能讲全34种。其中流传最广的一种说，神的金身不见之后，我们族的十位勇士历尽艰辛，在异族手中重新夺回神像。其中九人战死，一人生还。后来最后一位勇士也死在神庙中。尽管各种讲法中勇士们所历艰辛各不相同，但结尾都是一个，十勇士的灵魂不死，世世代代守卫在神庙周围。

这就是十个微笑的幽灵的故事。它来自非常非常古老而悠远的古代，在一个晚上之后开始流传。现在，听老人讲这个故事，是高原五日游的保留节目。而另一个晚上呢？那个没有风雨也没有雷电的晚上又发生了什么？古代的那一次，没人赶上，34种说法都是听来的。而后来的这次，很多人都亲眼目睹。1975年的一个晚上，神像在炸药的爆炸声中灰飞湮灭。

那时候，我还小，正和其他的孩子一样，梦想着成为第十一个微笑的幽灵，同其他幽灵一起，在高原上随意出没。


打电话
梁小指

我坐在床上，我叫张名。老鸟在打电话，他站在桌子的旁边。刚才我问老鸟，你叫什么名字？他说，我叫老鸟啊。我说，不是这个，你原来叫什么？他说他原来就叫老鸟。
老鸟在和一个女的聊电话，我不知道那个女的是谁，老鸟也没告诉我。他拿起电话的时候，我问，是谁？老鸟说是一个女的。接着他就和那个女的聊开了，我问，烟在哪儿？他告诉我在抽屉里，我从抽屉里找出一支烟，抽了起来。
现在阳光不错，懒懒地落在窗台上。我有些累了，呆呆地看着对面墙上的一张美女图画。老鸟在一次看电影的时候对我说，你怎么总是一副刚睡醒的样子呢？我说是么？我自己也不知道，我觉得我想睡觉，就是这样。
第二天我才知道，和老鸟打电话的是我的女朋友。她问老鸟，张名在你那么？老鸟说不在。她说，那就算了。可是老鸟却说，我有些话想对你说。老鸟说这话的时候，我就在老鸟旁边。老鸟接着说，我喜欢你，可是我一直都没有说过。韩乐一下子笑了，她对老鸟说，少给我装x了，谁喜欢谁啊！老鸟没有笑，他接着说，是真的。
他看了看我，我正在掐灭手中的烟。掐灭烟后，我把被子拉开，蒙头睡起觉来。
老鸟和韩乐在我睡着觉后，一起去吃了火锅。他们是这样会面的，老鸟从房子里出去，打的去了韩乐家。他在韩乐家的客厅里等了大概有十五分钟，然后韩乐就出来了。韩乐还化了装，她穿着紧身牛仔裤，白色的吊带背心，老鸟二话没说，站起来就把她抱住了，他把手放在韩乐背上，韩乐笑了笑，说，我们先去吃火锅吧。那天他们手拉手去吃了火锅，然后又手拉手回到韩乐家。
我在老鸟的房子里一直睡到晚上9点，醒来后我喊了几声，老鸟，老鸟。老鸟没有出现，我又给韩乐打电话，可是没人接。后来我只好一个人出来在大街上溜达了一会。我在一个小饭店里吃了碗炒面，一边吃还一边看了会录象，是一个老片子，我一直想不起来它叫什么名字，电影没完，我就离开了那家饭店。
当时是晚上10点，我蹲在一个网吧的门外，这时候我看见对面的拐角处聚了许多人，路灯很昏暗地照在他们头上。我想，我要过去看看。可是到最后我也没有过去，我一直蹲着。后来来了几辆警车，警察从车上下来的时候，我站起来，走到了一个IC电话机旁。
我给老鸟的女朋友打了个电话，我问她，老鸟在你那不在？她说不在。我说，那他去哪儿了呢？她说，我怎么知道呢。我说，那怎么办呢？我一连说了好几遍那怎么办呢？我说完后老鸟的女朋友说自己有事，就把电话给挂了。
第二天我在电视上看见昨天在我蹲的地方发生了一起交通事故，死了两个人，一男一女，镜头始终都没有对到他们脸上，看衣着年龄都不是很大。我叫了一声韩乐，她从卧室走出来，和我一起坐在沙发上，她只穿着内衣裤，还没有睡醒的样子。我对她说，死了两个人。她"哦"了一声，靠在了我的肩膀上，一会就睡着了。外面下起了小雨，我看见屋檐上的水滴下来，落在院子里的一盆花上，我从来都不知道它叫什么名字，那花。


在城里找阿黄的婶婶家
华秋

阿华饿极了

    从九道沟村到市里的班车两天一趟，早上七点半在供销社院里上车，下午四点过到市里的大渡口桥长途班车站。中途到新民的时候，班车停下来让人吃饭，阿华和他的朋友没有吃，想省到市里吃，现在阿华觉得饿极了。
    他们在班车站东张西望，馆子到是看见了两个，可不敢进。他们希望找到油布支在墙角，胖胖的老板娘坐在下面扇着蜂窝煤炉子煮面条那种。他们，谭伯信、阿黄和阿华，三人的衣服都很新，书包也专门洗过，一看就是乡下来的少年。意识到这一点，他们不停地走动，只要一被人注意，就连忙走开。阿华说：我饿了。谭伯信说：你刚才已经说过了。他们扶着江岸上的水泥栏杆走。栏杆一直延伸连到桥头，桥上的栏杆是铁的。他们很快就跑起来，跑到桥上把铁栏杆扶着。阿华还是觉得饿。但是另外两个将脚背勾紧在栏杆下面的横杠上，使劲把上半身伸到桥外面。谭伯信说：我吹着江风了。阿华不敢象他们这样做，他说：咱们去吃饭吧。
    阿黄从栏杆上跳下来：我也饿了，不过我们应该到我婶婶家吃饭。外面吃，城里的饭怕不给咱们贵死。他建议三人赶紧到书店，买了书就去找他婶婶家，吃完饭正好看国庆焰火，他婶婶家住在六楼，全渡口市最好看焰火的地方。
    三人便问路到新华书店。书店在渡口桥头上坡300米一个转弯的地方，对面是百货大楼。真热闹，沿着边走还是要被挤到人群里。很多人都提着火焰棒、鞭炮、瞿瞿花。阿黄大声说：我说得对吧？今天晚上肯定是火树银花不夜天！谭伯信被挤在另一边，也大声说：当然，国庆三十五周年嘛。

我想起来了

    谭伯信和阿黄聪明地、故意地大声说的话还没有完，因为他们正聪明着。他们的声音既然落在我的耳朵里，自然也被当时的阿华所听见。现在我敢肯定，阿华第一次进城那年十三岁。进城是为了看烟火和买书。九道沟没有书店，这也是阿华第一次进书店。
    我很高兴这篇小说能够唤起如此清晰的记忆，而且还这么愉快地和过节的城里人挤在一起。一些姑娘，皮肤白皙，穿着连衣裙。她们不止一个，这很重要。这表明：一，这是在城里，二，既然都这么穿就说明是正常的。阿华甚至还遇到一个身上撒有香水的姑娘，听见她用很标准的普通话说："哎呀。"只有普通话才能说出后面那声"呀"，四川话和云南话都只能说出前面那个"哎"，最多把它拖长些，挽几个弯儿。
    我高兴还有那么一刻，阿华挤在城里人中间，觉得他们都那么友善。这和他们衣服整齐，过节，说普通话有关系。小说写到这里，我已经非常满意。就好像出门旅行，没有到达目的地就已经看到了好景致一样。完全可以停下来了。因为整个阿华系列小说，以自恋开始，以自恋结束。我爱那个被亲密称为阿华的男孩，超过爱一切男人和女人。他现在很高兴。我愿意永不推进事件的发展，让他高兴。 买了好多书

    他忽然间高兴起来，连肚子也不饿了。他跟着那个撒有香水的姑娘，想听她说普通话。可惜她只说了声"哎呀"。大概是有人踩着了她。谭伯信和阿黄在书店门口喊：阿华阿华，走过了。
    三人进到书店，买了好多书。阿华买的是《初中数理化守则》，《四川地图册》，《云南地图册》，《文笔精华》，《中国神话丛集》，《红与黑》，《约翰克里斯朵夫》等等。满书包。阿黄本来没钱，看到阿华买得过瘾，便要阿华借钱给他买，说等会儿到他婶婶那里拿钱来还。谭伯信买了两本，一听说阿黄可以在他婶婶那里拿钱，就把身上的钱都买书了。出了书店，谭伯信觉得不对，说还是把书退了吧。可是卖过盖章的书怎么能退呢？阿黄保证说没事，他婶婶一家都是攀钢的工人，有钱得很，于是他们就高高兴兴地找他婶婶家去了。 弄弄坪到底有多大

    阿黄的婶婶家在弄弄坪，阿黄也没去过。上了班车，看见大家都给两毛钱，阿华便掏了三个人的六毛钱給售票员。班车一站一站地停，人们只顾上车下车，也不说话，个个都心里有数的样子。阿黄问售票员：阿姨，弄弄坪到了吗？售票员问，你们到弄弄坪哪里？这会儿就在弄弄坪。三人傻了。阿黄对售票员说：我们到我婶婶家，她家在弄弄坪。售票员摇摇头说：弄弄坪大得很。
    刚才说过，班车里本来几乎没人说话。这无人说话的情况给阿华的印象是城里人总是心中有数的，或者又担心起来，以为班车上出现了小偷。一听阿黄这样说，首先是一齐把目光投在阿黄身上，然后是阿华、谭伯信，大家细细打量，最后，笑声和说话声就越来越响。阿黄问他们：我婶婶姓周，周馨芳。在攀钢当工人，有人认识吗？有两三个人对阿黄说：不认识。其中一个还认认真真地对阿黄说：我们都在攀钢当工人，不认识周馨芳。其他人大声笑了。那个人没有笑，还一直把阿黄看着，等他继续问。阿黄没敢再说。车又到站的时候，售票员说：赶紧下车吧。恐怕越坐越远了。
    三人赶紧下车，看见站牌上写着新二村。前面二十米远处有一片楼房，全部都是七层的，看上去又高又新，四面都挑着阳台。既然班车上都没人认识他婶婶，阿黄不敢说她婶婶能住上这种楼房了。阿黄分析他婶婶家住的应该是十年以上的那种房子，应该不超过四层高，应该比较旧。因为她婶婶和婶婶的丈夫都是老老实实的工人，不会舔当官的的勾子，这种一看就得势的新楼房不应该是他婶婶家能住的，也不愿住。边说边走，又走了一站地，两站地，阿华饿得要哭了。 阿黄婶婶家在格里坪，不在弄弄坪，旁边是清香坪

    从班车上下来，阿黄对他婶婶的概念全变了，所以他挑着那种比较破旧的小区去找。渡口市沿江而建，所有的房子都高低错落，三三两两地立在很高的水泥保坎护着的小平地上。只要站在相对高处，沿着金沙江上下看，就能看出哪片小区像是阿黄的婶婶住着的。阿黄指着那里说，肯定在那里。说着说着就朝着它跑起来。跑到小区门口，他们直接就进去了，也没給看门的大爷打招呼。反正他也在打瞌睡。里面一共有五栋四层的房子，他们把那些楼房挨着个儿看，绕着圈看楼房上的窗户，走到单元入口瞅瞅，觉得不像，然后走开。
    这些楼房上写的是攀钢冷轧厂职工宿舍。这么说，阿黄的婶婶是攀钢冷轧厂的工人了。阿黄说应该没错。他们回到小区门口，看见小区上写的是格里坪江左道十三号。他们问看门大爷：这里是格里坪？大爷说是，旁边是清香坪。阿黄没有问大爷认不认识他婶婶，阿华和谭伯信也没有提醒他。为什么呢？我在很多年后，才把这事想明白。

最后是这样的

    现在他们必须要找地方吃饭。阿华已经饿得走不动了，谭伯信就算是小伙子了，也饿得说横话：在不吃饭，老子就要发火了。
    他们吃了什么，我记不得了。因此我敢肯定，那时的阿华，心思一定不在吃饭上。他对城里很失望，觉得不高兴。不高兴还找不出话来说，就是郁闷。郁闷就是把一个人变傻的感觉。想想看吧，那时的阿华觉得自己变傻了，而且所有人都看出了这一点。在班车上他们不都是那么心中有数的样子吗？觉得自己被弄傻了是一种不高兴，还有就是他们很快就发现三人身上没钱了。不仅没钱住店，也没钱买班车票回家。
    吃饱了继续游逛，晚上九点过的时候，江上空升起了国庆礼花。这让他们高兴了一阵，后来他们睡在街心花园里。警察找到他们，检查他们的书包。书上都有章，警察说，好吧，你们继续睡。
    五年后我在市立师范学校念二年极，和一个姑娘深夜约会，突然间发现这里就是当年阿华和他的朋友露宿的地方。这里叫炳草岗转盘路，街心花园长满夹竹桃，叶子很青，阴影很重。我对姑娘说，警察走后，凌晨三点，他们决定走回九道沟。公路是九十公里，他们走到新民的时候，谭伯信找了条山路，应该走了七十多公里吧。


喜欢抖烟灰的李群
离

李群终于决定在星期天剪掉他留了3年的大胡子。这3年当中，他没有用过一次剃须刀，他甚至要用洗发水来清洗他的胡子。为什么他会突然做出这样一个决定？
就在星期天的早上，我还睡得正香的时候，被他的电话吵醒，他在电话那头用一贯的大嗓门对我吼，喂！快起床快起床，我今天要剃胡子，顺便请你吃饭。我还迷迷糊糊没有反应过来的时候，他就把电话挂了。
我以为这是个梦，于是又躺下接着睡了三分钟。在第四分钟我突然醒来，意识到刚才那个电话真是李群打的，顿时心里觉得十分懊恼。这不是个星期天吗？他不是知道我在能睡懒觉的时候，肯定要睡懒觉吗？现在才早上……10点，离我正常的起床时间还差两个小时。我打了哈欠，伸完了懒腰，还是决定起床。
在刷牙的时候，我开始想前面那个问题。镜子里是一张基本上算是浮肿的脸，因为李群，我特别留意了一下我下巴上的胡子，并在用完剃须刀后出了门。
下午坐在饭馆里，剃了胡子的李群坐在我的对面，显得十分秀气。这与他此时呼来喝去叫服务员上菜添酒的场景很不相衬。如果是昨天的李群，就协调多了。但此刻，他显得十分正常，也没有想向我解释的意思。
一直到晚上，我们坐在酒吧里，我才发现了李群的这个毛病。
他坐在我的斜对面，不停地往烟缸里抖烟灰。
一般来说，抽一支烟，只有在需要抖烟灰的时候，我们才会去抖。这也就是问题所在--李群的烟，除了放在嘴边的时候，基本上都在烟缸的边缘，他的食指在香烟上面不断地敲，频率很高。简单的说，不管这烟是不是需要抖，他都会抖。这让我浑身有一种很痒的感觉。
我说，李群，你的烟灰还不是很长呢，干吗一直抖来抖去的？
他楞了一下，想了想，好象确认自己确实有这个毛病似的，然后说，啊，是啊，习惯了。
是习惯了吗？我开始回忆。也好象隐隐约约的想起，以前的李群好象也有这毛病。比如，在茶楼喝茶，即使是三个人，足够用一只烟缸了，他也要叫服务小姐再拿一只烟缸来。再比如，在他家，桌子上从来都是摆了3只烟缸，如果来的人多了，他还会从抽屉里拿出一些。我这才注意到，他的家里可能有不少的烟缸。既然这确实是李群的习惯，那么为什么以前我没注意到呢--在我没有把烟灰弹到烟缸外面之前，我一直以为这和李群已经丢在理发店的胡子有关（大概没有了那显眼的胡子，毛病才显露出来吧）。直到酒吧的服务员来帮我们换烟缸并擦拭桌子上的烟灰时，我突然想起了一件事情。
那是两年以前，我刚认识李群的时候，他有一个女朋友叫小马。小马平时是个挺开朗的人，也很漂亮，而且特别会说话。我们几个朋友对她印象不错。正是因为印象不错，才有一件事情引起了我的注意。有一天，李群说让我去他家吃饭。说是家，其实是他和小马同居的一间租住屋。我很惊讶的发现，李群家并不像很多租住屋一样简单甚至杂乱（因为可能随时会搬走所以懒得收拾？），这里非常整洁，而且家具电器一应俱全。这更加深了我对小马的好印象。
那天我们喝了很多酒（李群是个能喝的人），桌子上因为小马不时来收拾，依然保持基本整洁。但是，就在我出门，走在他家楼下的时候，听见李群叫我。我回头，看见他穿好了大衣，嘴里冒着热气向我跑来。他说，小铁，我今天到你那儿去睡。我问他，怎么了？
"我跟小马吵架了。"他垂头丧气的指指楼上。
"刚才不还好好的吗？为什么啊？"
"他说我老把烟灰抖在烟缸外面，很讨厌。"我们这时已经走出了小区的大门，李群的这句话顿时消除了我对小马所有的好印象。
我不是讨厌有洁癖的女人，我甚至认为，有一点点洁癖的女人是很温柔和会过日子的。我的母亲就有洁癖，但从来不会因为我爸和我经常把家里弄得乱七八糟而把我们赶出家门。何况烟灰这个东西，无论你怎么小心，总会有不少飘到烟缸的外面，而且我们今天喝了那么多酒，看不清楚烟缸也是情有可源的。
而此刻我无法可施，只好把李群带回我的家。
两年以后，我坐在酒吧里，因为服务小姐的一个动作，突然想起了这件事情，也想起李群好象是从那天起，抽烟就变得很小心了。事实上，说是"那一天"，也不完全准确，李群还是经历了一个转变过程的，但无论如何，他抽烟确实很谨慎了，甚至想为此而戒烟，但因为怎么也戒不掉，就只好还继续谨慎着。到后来，为了保持烟灰掉在烟缸里的准确无误，他干脆就把烟架在烟缸上，用手不断地弹。
我不知道这是不是李群第一次被小马赶出家门，李群除了弹烟灰不准确之外，也确实是个好青年（积极上进并且有一份好工作），但小马还是跟一个画画的跑了。朋友们除了很热心的帮李群找新的居住地之外，还很热心的轮流找他谈话。谈话的地点还是我们常去的果皮酒吧。当然，这其中也包括我，并且，我是第一个。所以李群对我说的话和喝的酒，可能是长达两个星期的谈话过程当中最多的。
李群说，小马说他很有艺术天分。
李群说，小马还说她从小就喜欢长头发的。
李群说，小马说那个狗屁艺术家平时喝的不是啤酒，是红酒。
李群说，你说那个人的头发有没有我的胡子多？
总之李群是醉得一塌糊涂，而我除了认真的听以及送烂醉如泥的李群回家之外，基本上什么都没做。
据说，在和最后一个来做思想工作的朋友谈话时，整个果皮酒吧的人都听见了李群抱着一个空的啤酒瓶子大声欢呼：我终于自由了！
在我们的帮助下，重获自由的李群有了一个新居住地。那儿完全体现出了一个单身汉的特色，不仅乱，而且有臭袜子的味道。但李群依然保持了弹烟灰的准确性，甚至准确到让我相信了"百步穿杨"确实是存在的。
可能弹烟灰的习惯和抽烟一样，一旦养成了就很难戒掉吧--我坐在果皮酒吧李群的对面，因为想通了一个问题而感到很高兴。很快酒吧就要打烊了，我和李群带着一点酒意，准备买单走人。我和李群在门口分手，各自回家。
我刚刚走到街口，突然听见背后有人叫我。李群嘴里冒着热气，急冲冲的向我跑来，脸上的表情很奇怪。我说，"你又干吗啊，不是又想到我家去住吧，这次可不行，我可有女朋友了。"因为才回忆起2年前的那段往事，我不自觉的想到，可能李群是要去住我家，但话一出口，就觉得冒失了，说不定李群是有事想跟我说呢？他还没说我怎么能确定他是要去我家？何况他也知道我正和女朋友一起住。
他果然楞了一下，然后说，"你想到哪儿去了，我是想跟你说件事，我刚看到的--我先陪你走一段吧，边走边说。"
于是我们向我家的方向走去。
"你知道吗，果皮酒吧又多了一个新老板。"李群的语速明显很快。
"换老板了？"我觉得一个酒吧换了老板也不是值得李群这么着急的转告我吧，打电话也行啊。
"不是换，是又有一个新老板投资了果皮酒吧，准备扩建。"
"哦，你就是为了跟我说这事啊，这跟我们有什么关系？"果皮酒吧扩建了，不知道酒的价格会不会涨？
"我刚才把手机忘在那儿了，回去拿的时候，看见有个人正在跟小闵说话，很快就走了。后来小闵跟我说，那就是那个新老板。"小闵是果皮酒吧的服务员，跟我们很熟。
"那又怎么了？"
"那个老板是个女的。"
"女的怎么了？"
"唉……女的，女的……"李群支吾着，脸上的表情更有些奇怪，甚至都有点急了，但是怎么也说不出下面的话。前面就快到我家门口了，李群好象松了一口气，"算了，改天再说吧，你到家了。"说完扭头就在路边拦了一辆的士，很奇怪的走掉了。
是啊，我边上楼边在心里想，果皮酒吧来了个新老板，新老板还是个女的，这个女的出了钱准备扩建果皮酒吧，那又怎么了呢？难道李群认识那个女的？而且向她借了钱？不过李群也不缺钱用。大概李群除了抖烟灰这个习惯有点奇怪以外，还有别的奇怪的毛病吧，比如--见了半夜出现在酒吧里的女人会紧张？

不久以后，我在果皮酒吧见到了这位新老板，果皮酒吧就要扩建了，所以这个女人出现得特别频繁。她有时候会站在柜台前跟小闵说话，声音很低。有时会坐在酒吧靠窗的位置抽烟，顺便观察每一位进来的客人。经常是接到一个电话就急匆匆的出门了。开一辆蓝色的POLO车。从来不喝任何饮料，只喝纯净水。爱穿高领毛衣。
这些都是李群告诉我的。他不仅对这位新老板观察入微，而且对她的车也产生了浓厚的兴趣。他说，你看那辆车，多漂亮，我也想买一辆。没多久他就去学了驾驶。但车却一直没买。我们有时开玩笑的说，李群，你学驾驶是为了开新老板的POLO吧？李群马上涨红了脸，因为没有了大胡子的掩饰，所以他的表情就更加鲜明了，他总是说，我的钱攒得差不多了，快买了快买了。
不过他还是没买。李群光顾果皮酒吧的频率也越来越高，后来干脆每天一下班就炮在酒吧里。幸好他的工资也在这时候涨了上来，而且是个单身汉，除了表面上跟我们说要买POLO车而攒钱之外，还没有其他的需要用钱的地方。而如果POLO只是个借口，那就更没什么关系了。
果皮酒吧终于开始扩建，说扩建，其实也就是把旁边的店面也租了下来，两边打通，重新装修。酒吧因此停业了3个星期。这3个星期，李群无处可去，只好在果皮对面的酒吧里喝酒，但总是对什么都看不顺眼，不是说酒太贵，就是说凳子不舒服，但依然天天来。
3个星期好不容易过去，开业那天，李群兴高采烈的要请我们喝酒。喝到深夜，只剩下我和李群两个人。反正我家离这里很近，只要走路就可以回去，而且我的女朋友也在上个月分手了，所以经过大家商议，我是陪着李群的最佳人选。
李群和我其实喝得不多，至少在新老板走进来的时候，我们都还能清楚的看见她穿的是蓝色的高领毛衣。她面色疲惫的走进来，到柜台接了一杯纯净水，坐在窗户旁边。
李群说，我们换个位置？--李群现在坐的位置刚好背对着她，所以我很是理解的更他换了。然后我们的谈话就少了，当然责任不在我，而是李群此时心不在焉的状态，很不适合聊天。桌上的酒被我们喝得差不多，我正打算问李群要不要买单的时候，他的表情突然一变，望向我的背后（确切的说是望向那个女人），然后脸开始涨得通红，我知道这是李群特有的紧张的表现。我于是回头看去。
那个女人在哭。虽然没有发出声音，但稍微对女人了解一点的人都会看出，此刻她正在很伤心的哭。她用一只手支在额头上，顺便蒙着眼睛，一只手无意识地握在杯子上，双肩在压抑地抖动。而李群此时的紧张也是我可以理解的，他注意了这么久的观察对象，此刻就在他的对面（虽然不是正对面）哭泣，李群心里想的问题肯定是：我要不要去安慰她？
没过几分钟，这个向来坚定的好青年，终于坚定的站起来，向他的观察对象走去，并坐在了她对面。我想，我该买单走人了。如果这个女人真能跟李群有什么的话，看到我这个"李群的朋友"，肯定会很尴尬。
后来发生的事情，是第二天垂头丧气的李群向我转述的：
李群坚定的走向他的观察对象，并坐在了她的对面。观察对象抬起头，用满含泪水的眼睛看向他的时候，他的心都碎了（李群的原话）。他于是开始了他的安慰计划。原来观察对象的名字叫胡燕秋（是个很古典的名字），和李群设想的一样，她之所以那么伤心，是因为失恋了。这对李群来说，无疑是一个最好的机会。他于是把他和小马的事情拿出来说了一遍，而巧合的是，燕秋（李群已经学会直呼其名了）失恋的原因，也是因为对方爱上了别人。于是两个人谈得很投机，到最后机会产生了相见恨晚的意思。
"那一切不是进行得很顺利吗？"我问李群。
"是啊，我也以为进行得很顺利，到最后我还送她回家……"
"那不是更好？"
李群摆了摆手，又叹了口气，"要是不去她家，可能还好。"
李群和胡燕秋这两个都有些醉意的人，在李群的坚持下，一定要自己开车送她回家。李群几个月以前学的驾驶技术终于派上了用场。他开着蓝色的POLO车，来到了观察对象胡燕秋的家。他把她扶到沙发上，就在这时，他看见了茶几上的一张照片。
照片上是两个女人，确切的说，是两个接吻的女人。其中一个就是胡燕秋。然后他就跑到厕所里去吐了。倒不是因为恶心，而是因为这个打击对他来说实在太严重，导致了他的胃部猛烈收缩，所以就吐了。吐完出来，他还抱着一丝希望（也许只是两个好朋友之间恶作剧的照片呢？）的问胡燕秋，照片上的女人是谁？
沙发上的胡燕秋眼睛又湿了起来，说，就是那个人。
此后两个人又说了几句话，在这几句话中，李群明显表示了对胡燕秋的爱意，希望爱情的力量能改变一个人的性取向。但是被胡燕秋半惊讶半尴尬的拒绝了。
"整个事情就是这样。"李群坐在我的对面，猛喝了一口酒。然后点了一枝烟，"怎么以前就没看出来呢？"李群一边抽烟，一边把眼睛挪向我头部上方--看见这个架势，我知道李群又开始想事情了。大概在过滤他对胡燕秋的观察，看能不能找出些蛛丝马迹吧。
但显然是无效的。喝完了酒，他开始坐在我对面，一根接一根的抽烟。也不说话。我们对坐了一会儿，我想我该回去了，此时的李群，还是让他独处的好。我刚站起来，突然想到了一件事情。
"李群，你今天怎么不抖烟灰了？"
"呃？我在抖啊。"他说着，还示范给我看，抖了一截烟灰在烟缸里。
"不，我说的是，你抖烟灰的频率怎么不像以前那么高？"我又重新坐下来。
"我以前抖烟灰的频率很高吗？"
"是啊，很高的。"我说完，点了一根烟，向他示范，"你就是这样的。"
"啊？不会吧。"他笑起来，"我哪有这么神经哦。"
"真的真的，"我开始有点急，"你以前就是这样的。你还记得小马吗？"我想关于小马的回忆可能会让他想起自己确实有这么个习惯。
"小马怎么了？她也抽烟？"
于是我开始向他描述那件小马把他赶出家门的事情，并又向他证明他是如何在那之后习惯抖烟灰的，以及烟灰掉落的准确性（包括他家里有很多个烟缸的事情）。他又开始把眼睛瞄向我的头部上方，过一会儿说，"小铁，你在骗我。"
然后又说，小铁，我今天这么伤心，你还骗我，你不够朋友，我要跟你绝交。
说完就把脑袋扭到一旁，不理我了。
我看他这样，也无话可说，只觉得心里很气愤，于是头也不回的走出了果皮酒吧。
走到门外，我觉得似乎也有点过分，李群今天本来就很伤心，那么偶尔忘记点东西也是可能的。而我在这个时候，不仅不安慰他，还与他争辩，怪不得他要跟我绝交了。我还是跟他道歉吧，希望他别当真。
于是我回头，就在这时，我看见，他坐在酒吧靠窗的位置，左手拿着烟缸，右手拿着一只点燃的烟，在烟缸里不断的抖。


死人马向西
春宫图

马向西，男 汉族，二十七岁，属兔。死于十月一日。

马向西又叫马二毛，因为他还有一个哥哥叫大毛，八九年夏天死掉了，他妈苏大夫也是那一年疯了的，住过几天精神病院，大部分时间在家休息，并不出来活动，工资由他爸代领，我只在上中学那年春节见过他妈一次，看上去很整齐，客气的招呼我们吃糖，我们就说谢谢阿姨。他爸马会计比较频繁的出现，皱着眉，弯着腰，埋着头，去上班或者买药的路上跟认识的人擦肩而过，并不打招呼，象有人用鞭子赶着的那样走路，很痛苦的样子。

据说当年不是这样的。当年就是大毛考上北大的那一年，马会计和苏大夫在人群中可是趾高气扬的，跟邻居聊天不出三句必然说到他们家大毛身上，一口一个我们大毛，大概就跟后来搞传销的人差不多，以至于我们大院现在还有人用"我们大毛"来指代马会计夫妇。

马向西是我们中间最不爱笑的一个，总是绷着脸，被人欠了钱的样子，但并不凶恶，我们说二毛笑一个，他就好脾气的一咧嘴，露出参差不齐的门牙，象哭一样。他表示高兴的话就打一个响指，他能打的特别亮，像电视剧里的流氓那么亮。有段时间，我们大院的小孩统一穿着黄军裤，白边鞋和红袜子在城里晃，累了，就蹲在马路边抽烟，跟他学响指，挑衅老实巴交的路人。
马向西在哥哥死后经常挨打，但从来不哭，也不叫，任由马会计荼毒，实在顶不住了，就跑，但不跑远，就在大院门口蹲着，过一会儿就回去，然后马会计就搂着他哭，他不拒绝也不回应，象一块无法融化的冰。
马向西手很巧，会做木工会刻章，还会用硝酸配火药，我现在的章子就是他用一块麻将牌里的红中刻的，每到领工资的时候，我用力在工资表上摁下去，清晰的名字就红彤彤的显出来。
马向西在学校里是最不显眼的一个，成绩不好不坏，既不特别淘气也不特别听话，走路走中间，站队站两边，如果不特别的注意，就不会再毕业照的右下角找到那个苦瓜脸的小男孩。所以中学毕业的时候传出马向西把吴沙沙日了的时候，我们都张大了嘴，惊讶的不能自己。

吴沙沙现在是我的老婆。我从没问过她是不是让马向东日过，事实上我们从来不用"日"这么粗糙的字眼儿，每个月的第二个星期天，我们小心翼翼的完成各自的义务，然后相视一笑，分头洗澡，这样的日子从结婚的第二天下午她撞见我和叶星星做爱就开始了，我们彬彬有礼的相敬如宾，年底从居委会领回"五好家庭"的标志来叮叮咣咣的钉在门框上，所以我不能说：喂，二毛有没有日过你？

我也没有追问过马向西。因为当时我们不说话，至于为什么不说话早就忘了，可能是打群架的时候他站在另一边，也可能是把我的字典搞丢了我让他赔，反正不说话就是不说话，谁先开口谁就很没面子，男人都是很要脸的，小男人也是男人，头可断血可流面子不能丢，所以我当然不能说：二毛，你真的把吴沙沙给日了？

马向西日赵艳艳我是知道的，因为就发生在我的床上，钥匙是我亲自给到他手里的，在我还没有走的时候赵艳艳的脸就红的发烧，屁股一扭一扭的烧开水或者倒茶拿烟，然后趁我上夜班的时候他们做完了一切，并且打扫的很干净，没有留下蛛丝马迹，连毛都没有一根。我找了整整一个上午，什么都没有发现，因为他们把我的床单拿走了，并且再也没有送回来。让他说说细节，他就一句话：警察日起来就是他妈的舒服。

赵艳艳是警察，因为她爸赵刚是公安分局局长，所以赵艳艳从十四岁开始就是警察，穿一身耀眼的警服和男人们打情骂俏，四处招摇，所有的小混混都以认识她为荣，她是小城招眼的姑娘里唯一的广大男人不但想日而且特别想娶的一个，除了腰长腿短，基本上没什么操蛋的地方。事实证明，她是个善良的好姑娘，尽管我数次向她求欢都被拒绝也不能昧着良心瞎说。

她和马向西搞在一起的时候已经二十六岁，马向西二十虚岁。

有段时间，我和马向西还有赵艳艳关系亲密的就象三角恋爱，每一次喝醉我都会借酒装疯对赵艳艳说让我摸你一下就一下好不好？她每次都笑吟吟的让我去问二毛，然后二毛就冲服务员打个响指说有人醉了我们结账，最后是赵艳艳掏钱。那段时间，赵艳艳象妈妈一样管着我们吃喝拉撒行动坐卧，天知道她为什么那么有钱，并且长期供养两个喂不熟的白眼狼，而这两个白眼狼对她做了什么呢？白眼狼甲也就是我为她提供了行淫的场所，白眼狼乙也就是二毛为她提供了行淫的器具。要知道，我们绝不爱她：一个警察。这种关系一直保持到赵艳艳撞见马向西和叶星星做爱为止。

叶星星是我先认识的，因为我们被调到了一个车间，是同事。她家是外地的，一直住在单身宿舍，夜晚到来的时候，她就会很寂寞，除了看看《读者》《家庭》之类的垃圾杂志就无所事事，有时一支口红就能玩儿一夜。所以我邀请她出来跳舞的时候，她爽快的答应了，帮我赢得了一盒红塔山。

马向西把红塔山递到我手里的时候，赵艳艳就在旁边，丝毫没有意识到这将改变她的生活，还傻笑。从舞场出来的时候，我们先送叶星星回宿舍，毫不夸张的说，她是兴高采烈的，象跳出井口的青蛙一样鲜活。然后送赵艳艳回家，在公安局家属院的大门口他们还接了吻。在和二毛回小屋的路上，他先说出了我想说的话。他说：我爱上叶晶晶了。

第二天我在上班的时候先给赵艳艳打了个电话，对她说："二毛爱上叶晶晶了"她放肆的笑了半天，说："你小子就挑拨离间吧" 然后我故做神秘的对叶晶晶说:"马向西爱上你了"她也一阵放肆的大笑，反问："不是你爱上我了吧？"弄的我挺不好意思，脸红的象猴子屁股。

事情的演变比浩然的小说还离奇，继我发现马向西和叶晶晶在锅炉房接吻之后赵艳艳居然在我的房间里捉奸捉双。马向西和叶晶晶开始成双成对的公然出现，并同居在叶晶晶狭小的单人宿舍里，寻欢作乐，造成了极坏的影响。他们是如何勾搭成奸的我是真的不知道，所以当赵艳艳质问我的时候，什么都说不出来，象一头脑子坏掉的猪，呆呆的听赵艳艳唱歌一样的骂人，她说：二毛你妈个逼敢甩老子老子会让你后悔一辈子。

我们低估了赵艳艳，这个曾经象妈妈一样供养我们的女人，她不但有绵软的乳房（我曾经在酒后壮胆摸过一次）而且有极强的占有欲，她象章鱼一样伸长了脚，紧紧的抱住马向西，往温暖腐败的胸膛里拉，甚至动用了国家机器。

开班前会的时候，叶晶晶居然没来，下岗的上方宝剑时刻悬在我们头上的时候她居然假也不请一个就不来了，莫非被"性"福生活冲昏了缺钙的大脑？接班以后才从听说昨晚联防的人从女工宿舍抓走一对嫖娼卖淫的，女主角就是叶晶晶，男主角当然是我的朋友马向西。我抑制不住的大笑，从工作台笑到厕所又从厕所笑到工作台，我对自己说停下来停下来，可就是没办法，我想我是坏掉了。

马向西没钱交罚款，就给我打电话，我在电话里说我没有钱你们就在里面呆着吧要么给赵艳艳认个错就没事了，马向西摔了电话，把我的耳朵都快要震掉了。

我还是带着钱走进了派出所，对办案的民警说就一千五百块，放不放由你。他们把鼻青脸肿的马向西带出来让我领走，连个收据也没有。

马向西打个响指说要吃羊汤。吃羊汤的时候我还是不停的笑，他闷头狂吃，连一根葱都不放过，抹了抹嘴说：一千五百块钱我会还你的，现在我要去找赵艳艳，我要和这个婊子结婚。我快要被他气死了，既然要结婚为什么还要我掏出娶老婆的钱为他赎身？我气的说不出话来，眼看着他扬长而去。

马向西要结婚的消息很快就被证实。请帖是他和赵艳艳一起送来的。赵艳艳穿了一身艳红的衣服，化了很浓的妆，象要登台唱戏，拍着我的肩膀许诺给我介绍一个警花，陀枪师姐那种的；马向西没怎么说话，一直在抽烟，弄的我的小屋象火灾现场。同时送来的还有那一千五百块钱，竟然变成了三千块钱，马向西冲我眨了眨眼睛，我就没说什么，假迷三道的恭喜恭喜祝福祝福，他们走后我立即关上门把钱又数了一遍，心里说二毛还算够意思。

叶晶晶也收到了请帖，不知道是谁送给她的，不排除邮寄的可能性，并且有可能是赵艳艳的单方行为。（从派出所回来她就变了个人，学会了那种轻浮的狂笑，有点象陈白露，开始熟练地跟老中青男人放荡的调情，象一只本地鸡，惹的男工人阶级们跟在她屁股后面鸡飞狗跳跃跃欲试。）她把请帖撕了，趴在工作台上放声大哭，谁劝都是一个字：滚。跟国产电视连续剧一样没劲儿。

当天晚上我把叶晶晶日了。下了班我请她到我家喝酒，她象第一次同意去跳舞一样同意了，半路上我假装老练的去买避孕套，她就无所谓的看着，不置一词。酒喝到最后，我吭吭哧哧的不知道该怎么进行下一步，说：你喜欢音乐么？她白了我一眼：操就操吧，音乐个鸡巴。我没什么说的了就迅速把她放倒，光上半身我就鼓捣了个把钟头，不熟练呀，跟事先想象的程序也不相符，我在心里骂自己：黄片都他妈白看了。她一动不动由着我折腾，象个不敬业的小姐。我在进去的同时也射了，喷薄而出，巍巍壮观。

那天晚上她没哭。

给我的请帖上的日子是十月二日，叶晶晶的是十月一日，这是后来才知道的。叶晶晶没去，因为那天她是早班，没有时间，所以就没死。如果她要是打扮的焕然一新去参加婚礼的话，也许马向西不用死，赵艳艳也不用死，那十三个警察和两个服务员也就不用死了。也就是说，叶晶晶才是关键人物。

由于马会计和苏大夫不知道儿子要结婚，所以根本没有参加婚礼。

据中院门口公告栏里贴的布告来看，马向西是故意杀人罪，他自备了炸药去参加自己的婚礼。那些炸药就老实的呆在西服的口袋里，被带到饭店，带进雅座，在它们被有效使用以前，应该在洗手间或者厨房后门被马向西妥善的整理过。马向西从容不迫的仔细摆置着它们，脱下西服，把它们排列在一起，用绳子系好，绑在身体上，再穿好西服，步履轻快的走回雅座，在需要的时候引爆它们。如果在关键时刻拍一张照片，我想是这样的：新娘赵艳艳站着给叔叔伯伯们敬酒给父亲敬酒，红光满面笑意盈盈；公安分局局长赵刚招呼大家吃好喝好别客气；众位公安局头目喜气洋洋的交头接耳划拳行令；服务员站在一边随时准备为客人们倒酒唯恐招呼不周；新郎马向西手伸进西服，难得的笑了。

记得那天我在街上邂逅了吴沙沙，我们聊得很愉快，我说我有三千块钱要用来娶老婆，她说三千块只能娶一条大腿，我指着她裙子下面笔直的腿问是左边的愿意嫁给我还是右边的愿意？她就笑着说我学坏了，在她的粉拳打到我肩膀的一瞬间，我们都听到了一声巨响，然后面面相觑，不明就里。


∷路3号∷
→ 序

→ 何小竹《1992年的舞蹈》
→ 吴又《我的妻子不见了》（长篇第一部分）
→ 乌青《3007谋杀案》
→ 叶青《梦到蝴蝶》
→ 张羞《小时侯的小说》
→ 贾冬阳《十个微笑的幽灵》
→ 梁小指《打电话》
→ 华秋《在城里找阿黄的婶婶家》
→ 离《喜欢抖烟灰的李群》
→ 春宫图《死人马向西》

Happy New Year !
┩首页┡