koopee.com

没有疼
华秋

星期六我本来应该和女朋友待在一起，但我母亲突然来了。她想来就来，这是她的权力。她和我的后爸从老家出发，旅游。逛大城市。最后一站是成都。成都有什么呢？有她的大儿子。她是这样说的。她还说，要好好说说我的婚事。所以计划要在成都住两个月。我不知道她为什么要拿两个月的时间来说这事，难道我真的那么难以说服吗？当然，我在她心中是什么样子，是她的权力，我不好多说。不过，星期六阳光明亮的上午，就耗在火车北站接她这个事情上了。成都很难得出太阳，日常间全靠猜测。太阳在东？在西？是不是真的有人猜测，我不知道。我是在火车站一个烟摊前买烟时无聊地想到这一点的。我抽555。有个同事在办公室里说，555牌香烟是杀精子的，建议大家将这事和北约轰炸我驻南斯拉夫大使馆这事联系起来想一想。哲学家，你想到什么没有？他问我。我摇摇头。现在我想，人到底有多少精子可杀呢？避孕套里的，纸巾上的，马桶里的。有多少？我住处的马桶水流量很大，声音很响，说是质量优良的一个表现。流水哗哗地冲走我的精液的积极劲儿令我非常满意。精液是乳白色的，有时候有些发黄。里面有数亿的后代。手、足、脸蛋、屁股，害偏头疼的脑袋和粘着韭菜叶子的牙齿，全在里面。顾婷堕过一次胎。她就是想我不戴套来一次。我可是一直都很理智的。我一点都不想有一个孩子出来象我这样自生自灭，这样孤零零地无聊着。但差不多有一个星期她一直在想这事。她什么都不顾，一定要来一次。她说，只是不戴套而已。她还说：你作爱的样子根本就不象有怀孕的可能。为此我想，因为我作爱的样子她有可能会离开我。也许她己经有了打算了，也许就在她发现我作爱的样子根本不可能怀孕的那一天，就己经下了离开的决心：从今天算起，不超过两个星期。两个星期不到，她就忘了。我们就是这样过日子的。到真离开我的时候也许是另外的原因，也许还是这个原因，也许什么原因都不是。如果她不太懒，愿意把东西捡到包里去的话，都搬回父母家好几次了。这些话，没法对母亲说。她只会根据权力闹着要孙子。真对不起她。我把他们成千上万地冲到马桶里去也没省出一个给她。但这也是没办法的事。我可没这么大的权力带他们到世界上来。母亲可不一样，她太有信心。她一生在贫困中劳碌，到老了还逼着自已冲着别人的退休金嫁人，但她仍然坚持着相信做人有让孩子出世的权力。顾婷也不相信这个权力。她只是闹着玩。不过除了闹着玩我们还能干出更认真的事情吗？于是我坚持说那样做很危险，我甚至很累人地严肃着把避孕套为什么又叫安全套的问题详细地解说了一遍。我装得如此认真。以至于她又生气又伤心地骂我求我，甚至绝望起来。没意思。你就是那样的人。你根本不用藏在避孕套里。看你作爱的样子就知道。你就是那样的人。于是我就把避孕套摘了，让她又惊又喜。据说跟跳蹦及一样。蹦及我们没跳过，电视上看的。她说一样就一样吧。结果就怀孕了。到她最宽松的罩裙都藏不住的时候，我们仍未能找到比堕胎更好的办法来。做手术的是个男的，尖嘴猴腮，指甲很黑，我想他总不至于手套都不戴吧。女朋友问我：是个男的，你做不做。我说我不会认为他是个男的，当然，最终决定权还是在你。她低声咽泣：他要生出来，我宁愿去死。那个孩子已有五个月，两斤多重。一部份用吸管吸，一部分用不锈钢钳子夹住，拖出来的。指头大一块一块的，不锈钢钳子夹出来。我还是喜欢他们冲到马桶里去那种样子。我毋亲不知道这事。如果她知道，一定会大吵大闹。她认为她的大儿子能从边远的麻疯病患区奋斗到全国有名的大城市来站住脚根，优秀品种应该有很多子裔发扬光大。小儿子就不行，不好好读书，没文凭，靠他哥资助在老家开个火锅店，还要老娘帮他管账。她和弟弟见面就吵，争的就是对和错。根源是我。如果父亲没去世，我没有能够支撑家业，我母亲就不会变成一个总想讨我高兴的老妇人。她就还是妈妈。妈妈不会在将任何一个孩子当作竞争对手在另一个孩子面前讨好卖乘。但自从我每月挣上二千块钱以来，我再也没有妈妈了。我变成了依靠、男子汉。我变成了我妈妈的父亲。这个变化让我头胀。再下去就是偏头痛。差不多三年，我头痛、失眠。我不知道一个平凡的人怎么有资格承受这些。尽管有人因为头痛称我哲学家，可我也回敬了别人因为关心北约而称政治家。在我们这个国度，哲学和政治象人群里的影子一样多，怎么就有偏头痛和失眠轮到我呢。为了抑制偏头痛和失眠，我从来不会象今天这样站在太阳底下，把往事翻出这么多来折磨脑子。这也是没办法的事。也许是个意外。我站火车站出口处接我母亲。

车站出口处出来的母亲老了。褐斑让她的脸象正在剥落的泥塑。她变得缩头缩脑。我尽量想缩头缩脑这个词只针对她的身材。大多数衰老都开始于两头往中间缩，因而雍肿起来的。我认出她来后喊了一声“母亲”。她眯着眼听了一会儿，让我喊傍边扛着大编织带的那位“王伯伯”。我顺口就喊了，接着去抢他的包，争扯一阵，没抢赢。王伯伯说：这些事，怎么让你来干！我只好摊手象市长那样说：欢迎到成都来。这句话让我母亲兴奋。她仰脸对王伯伯说：怎么样？我就说来成都没问题！我们打的到玉林小区，化了十六元钱。我毋亲将钱数大声说给王伯伯听。还有我买的房子，以及房子里的电器，我母亲都让我一件一件地说给她听。一遍、遍，三遍。我想她己经能够背了。

午饭后她们想休息。我的床是一张席梦思直接丢在地板上的，不知他们可睡得惯。接着我又想起，还有半盒xxx牌避孕套在床头，也许他们会拿来用。我在书房里抽烟，等着听他们的鼾声。我觉得鼾声证明了一动不的身体只是睡，不是死。至于向谁证明，为什么要证明，我们无法得知。但不久母亲走到书房里来。她说：还有件事我忘了问。什么时候结婚？我说：快了。接着向她解释顾婷出差去了，短时间内回不来。母亲坚定地说：我这次一定要等着见未来的儿媳。又问：她会打电话回来吗？我说：会。不过时间不定。她说：她打电话来我要接。她开始唠叨自己真老了，但还没糊涂。我爹死后半年他和王伯伯结婚。她对不起我们和死去的爹。可她是为了减轻我们的负担。王伯伯每个月有四百元的退休金，跟着他饿不死。说到这里她抬起泪汪汪的眼睛望着我：你原谅我吗？我点点头。她还望着我，于是我说：你是最好的母亲。她放心了，又说老二就不懂做母亲的心，老二在外面受了委屈，却只会回来踩母亲的痛处发气。有的时候她真不想管他了，可生来就是这个命。不成气的儿是母亲眼前的磨盘，总是苦，总是累，总是离不开眼前。我说：他还小，还不能适应家里的变故。说到这里，我心里凉飕飕的。一个家就这样散了。可我得装着，没准还装得更好呢。我拿出责怪她的神情说：你晓得他不懂事，何必和他争。跟我说不就得了。听我这样一说，母亲安定下来。说：对，我跟你说。不过你也不必太担心。你可不能垮的。觉要多睡，烟要少抽。老二有了个火锅店想必慢慢会醒事的。至于我呢，吃老王的，用老王的，不愁。前两年他钱管得紧，怕我拿钱用来接济你们。后来见你出息了，他巴望着对我好些，二天一起到成都来享福。你要赶紧结婚。她说。彷佛这是个机会似的。趁着这几年的运气赶紧生个孩子带大。我身体还好，你们不用找保姆。你现在每个月寄给我的五百元钱我一分不花，全都存起来以后用来带孙子。化的全是老王的。人的运气说完就完，要抓住运气好的时候把大事都办了。

我听她唠叨。唠叨。唠叨。

后来她累了，歪在沙发上打盹。我让她回卧室去睡。她吃了一惊，稍微清醒后说：不。我和你再坐一会儿。后来她又说：算了。我睡去。你学习。

电话忽然响了，我母亲在卧室里高声喊我。我忙说：别管。书房还有分机。电话是顾婷打来的。我压低声音说：不是说这几天少打吗？她说：我家这边出了吓人的事。我非得打电话给你不可。我问：什么事？她的声音紧张：杀人啦。挨着咱单元的四单元。死了两娘母。来了个贼，先杀了妈，又追着儿子杀。从四楼追到一楼。杀死了。她的声音在发抖。从四楼到一楼，全是血手印。挨家挨户的门上，全是那孩子的血手印！她停了一阵，又说：门上全是那孩子的血手印。我说：别怕。她不作声。我说：别怕。她叫喊起来：不行。我要见你。她喊道：我非见你不可！我说：好吧。咱们到缘园圆茶馆。母亲在卧室里问：是顾婷吗？我说不是。一个朋友有急事要和我见面。母亲说小心点，马路上的车跟饿狼似的。

顾婷静静地坐在茶馆卡座里。一见着我便仍不住浑身发抖，仿佛我就是那个凶手。我害怕。我害怕。她将上身倒在我腿上，脸压在我的腹部。我安慰她，拍着她的背，我想她也是这样认为的。但我的性欲象场车祸般突发。一直如此。我也没办法。她吃了一惊，说：你无可药救。然而她隔着裤子轻轻咬了我那里一下。我这时很想要她。我知道茶馆不是问题。但是她用力将我的手从裙子里拖出来，象甩开茶蛇。还不是安慰女人的最好办法。她一本正经地说。

我们喝茶。茶叶在水里泡胀、舒张。它们在梦中。那孩子挨家挨户地拍门，喊救命。所有的人都听到了他的求救。所有人都装睡。那小孩八岁。小常林。平常我看见他在巷道里歪站在踏板上练习自行车。所有人都装睡。没有鼾声。他们对那家死难者的亲属毫不掩饰其仇恨，因为给他们带来了耻辱。“小姐。拿一份今天的报纸来。”她喊到。服务员将本地的报纸拿了三份过来。都是这事。有个记者写道：“正阳巷十三号的五十六户居民，愿上帝拯救你们的灵魂。”读到这里，我有些惊异：我们不是唯物主义国家吗？后来我又想，上帝当然是不管用的，但喊着顺口，难道让记者说“让原子弹拯救正阳巷十三号的五十六户居民”不成？

我要搬来和你住。今天就搬。她说。我要和你结婚。现在我受得了你了。真的。我也不在乎你爱不爱我。何昊。何昊。何昊。何昊。何昊。她的嘴唇一阵阵地吹在我的胸前。我穿了件体恤。那儿湿了。热气。汗。我说，那样解决不了问题。你总是这样说。没办法。解决不了问题。她激动地说。我怀过你的孩子啊。最后她世故起来的，懊悔地说：我真不该打掉胎儿。其实怎么样对我都无所谓的，我只是觉得孤零零地很无聊。所以我说：我们可以再怀一次。这次把证据生下来。证据？她惊讶了一下，接着很疲惫很疲惫地说：是啊，是证据。

我们找了一家靠近府南河的饭店。两年前市政府化很大代价将将府南河整治了一次。用三米高的石墙将河镶边。小孩子可以不被淹死。可以跌死。我们开房做爱。从洗浴起就开始就调情。调情。调情。很技巧，很淫荡地调情很久。冷静而仔细地做。这是一个缓慢地制造精子和卵子的繁琐工作。我很累。因此我想着不愿多费口舌的莫尔索。也许他会说：我不觉得做爱的时候想想别的事有什么过错。他说。今天，妈妈死了。也许是昨天，我不知道。这可不是我的错。我可没犯这种错的资格。不过一下葬，那可就是一桩了结了的事了，一切按规矩办了。他们都为我难受，彷佛这是他们的义务。我说，谢谢。他们纷纷说，不客气。然后他们从我面前让开，彷佛为我摘开一幅幕纱似的。让我去看我妈妈的尸体。我没有看见什么特别的东西。殡仪馆的在装着我妈妈的棺木上面贴了一张纸条。上面大大地写着：何昊。意思是说里面装着属于我的东西。莫索尔说，不用打开来看了。我想也是。妈妈的脸我很熟悉。我谢谢他教会了我喊妈妈。平时我都是母亲母亲地说。我想着这些。为了不累。后来时间到了，我将很多精子射到了她的子宫里。完事了，我尽量地克制自己不要跑到一边去抽烟，因为那样不礼貌。

后来我们象没事人似的，坐在临河的几棵银杏树下，和许多人混在一起喝茶。成都太阳难得，象今天这样大太阳的日子，所有人都会跑到露天的茶馆里来。可我觉得这象帷幕掀开，露出了什么丑事似的。乱糟糟，忙慌慌好久以后，终于可以镇定自如地坐在那里喝茶。我们喝了一会儿茶，她问我到底爱不爱她。我说这不是问题。但她心中没底。后来她听着粘稠的河边上模糊一片的人声，恍惚出神，我不禁吻了她。

每个人都要对爱情有礼貌。这是我说的。是我的处事原则。1999年6月，我们在皇城老妈火锅店举行了婚礼。我母亲又惊又喜，我骗她说这表示对养育之恩的回报。弟弟从老家赶来，拿600元钱装在红封里给我。现在什么东西都有，钱代表一切东西。我赞许他说话成熟了许多。我们想尽量简单一些，但我毋亲不同意。她说，钱不够，我还有。后来她主意又变了。说在成都简单一些也可以，但接着要回老家去大办一场。我不同意。她哭了。说人可不能忘本。我怕她唠叨。说要不春节期间回老家去办吧，我和顾婷的工作目前实在太忙。要止住边哭边说的毋亲很不容易。我让顾婷走开，自己坐在母亲面前等。不知道等了多久，只记得中途顾婷探头进来看，我使眼色告诉她还有一会儿。王伯伯在一旁劝她，说：应该高兴才对，怎么就哭了呢。我母亲抹着眼泪说：我只是伤心，他们都不在场。他们。也许也有我去世的父亲。我说：春节咱们回家办吧。她说：本来为主的该是在老家那次，现在让女方家抢了先。春节回老家，可别拦着我用钱。我只好点头，没有别的办法。

来了很多人，我大多不认识。他们热情地抓住我，很肉麻地喊我姑爷、姐夫什么的。顾婷的妈妈还嫌人少，问怎么就没有一个我们的同事、朋友。顾婷撒谎说，他们在另外的时间请。接着是排座、入席，我不知道他们把我安排在哪里，后来有人让我挨着顾婷坐。顾婷的父亲请了他们厂的党委书记来主婚。火锅的蒸气将我的眼镜雾了，我没看见他是多老一个老头子。只听见他说话以清嗓子来分段。喀。喀。幸好是火锅。后来他从坐椅下拿出一个奖状似的镜框。顾婷扯了我一下。我跟着大家起立鼓掌。原来镜框里张贴的是我和顾婷的结婚证。我奇怪我们的结婚证怎么到了他手里。接着是顾婷的父亲讲话，他讲完了请我母亲起来讲。我毋亲显出小地方人的慌乱，八成是因为她看见儿子凭空增加了这么多亲戚，感到紧张。

后来的事我很模糊了。好象他们要我们接吻给他们看，要我们一齐去啃吊在空中的苹果。好象还有人借顾婷的戒指去试戴。都很模糊。我觉得自己从来没有象这次模糊的。

很多年前我读过<<局外人>>的选段，是课外选读本，将许多西方现代名箸的片段的合集。只让我们看片断，象有什么阴谋似的，不过我倒是被“莫尔索葬母”这一节迷住了。我把这段美妙的文字扯下来随身揣着，就象别人揣<<心经>>一样。后来我买了译林出版社的<<局外人>>全本，对后半部伤很失望。加谬是故意安排他去死的，八成是因为他一心等着“审判”那一节，好将莫尔索分析分析。也许西方人的习惯如此，我可不会对一个谜一样的人物动辄就加以审判，我会目不转睛地将他望着。就望着。加缪开始也是望着的，但他忍不住要开口询问，逼着莫尔索说谎。是本来默默无言的东西，一说起话来就象戴了个草草做成的假面具。就象我有时候应付我妈，应付顾婷那样。也不是安心要说谎，只是心不在焉。对一个人的心不在焉充满好奇，这一点加缪和顾婷倒是很相像的。他们总是要问：你在想什么？能想什么呢？除了条件反射地想怎么应付他们的询问以外，还能想什么？

你在想什么？你在想什么？干嘛这样烦人？这个世界清清楚楚，明明白白， “公事公办”不就行了，何必非要追问个想什么？

因为我和顾婷巳正式结婚，母亲和王伯伯从卧室搬出来睡书房的沙发床。卧室已经重新布置过了，是顾婷和她的两个女伴弄的。搬入新房的笫一个晚上，顾婷要穿着婚纱和我做爱。我说累了。她说这才是她真正的纪念。于是我们就作爱了。

不久母亲说要回老家。说要赶回去通知老家的亲戚。我说：不用这么忙嘛。她说：怎么不忙？咱们的亲戚比她们的多多了。我拗不过她。送她到火车站的时候她哭了。说这次是高兴。火车用上百个轮子送走了毋亲。

不久我和顾婷到她毋亲那边家去。这一次按风俗叫回门。正阳路十三号。顾婷说：这里只是娘家了。大大地松了一口气。她家门口贴了一个很大的红纸剪的僖字。说是借我和顾婷的婚事冲冲晦气。知道我们今天要来，一家人都齐了。岳父、岳母、小弟。我挨着喊了一遍。他们正重其事地答应。然后请我们坐在客厅正对着电视的主要位子上，仿佛要给我们照像似的。岳毋对我说：听说你毋亲走了。也不说一声。我说：这儿她玩不惯。她大惊小怪地说：哎哟有啥玩不惯的。来找我玩啊。我教她打麻将，跳舞。她接着说：说走就走了，害得我礼数不周。后来她又问：蜜月怎么计划？我说听顾婷的。她很满意我这句，去对顾婷说：男主外，女主内。你现在是一家的主妇了，可不能象爹妈宠着时乱花钱。顾婷捏着电视遥控板乱按，随口说：我们计划春节期间回何昊老家一趟。她毋亲怔了一怔，说：那可不是过蜜月。顾婷说：就当是蜜月一块过了。要不，到时候爸妈一块去。她毋亲说：我可不去。那麻疯病地区！她自知失口，却没忍住望我一望。我对她点头说：我老家是有很多麻疯病。她更加不自在起来了。于是我们清静了好一阵。顾婷的父亲一直坐在立柜傍边的椅子上笑咪咪地抽我敬他的烟，这时他咳了一声说：麻疯病没什么嘛。我听说人家还搞成旅游景区了，打广告叫人去看呢。他停了一会儿总结说：泰国人妖可以，麻疯病当然也可以。顾婷侧过头来问我：麻疯病到底是咋回事。难道比艾滋病还吓人？我说：是一种不知道疼痛的病。而且极具传染性。小弟欢呼道：好啊，不知道疼。那我也去传染一点。我说：染不得的。不知道疼，掉了手指也不知道，掉了耳朵也不知道；我小时候就看见过一个麻疯病人拿着自己的一支胳膊当棍子去捅马蜂窝。我添油加醋。我控制不住自己想吓唬吓唬他们的念头。房间安静了一会儿。顾婷说：咱们这院里的人，胆子己经练出来了。你吓不了人的。

吃了晚饭，去买烟。单元门口的甬道上还有小孩在练习骑自行车。大铁门上供人出入的小门上挂着一把锁，我刚要伸手把它摘下来，有人喊 “别动”。一个老太太突然挤到我身边来，帮我把锁摘下来。她是这里的收发员兼门房，待在旁边低矮结实的窗口暗黑的水泥房里，专等着突然跳到人面前来。她问我：你是顾家的女婿吗？我说是。她说：我只想亲口证实一下。我主动说：我出去买包烟，马上就回来。她点点头，对我表示赞许。我以为我可以走了，但她跟着上前一步，推心置腹地说：以后就叫我曹嬢。白天是我，晚上是我儿子。不是咱自己人可不能让他碰锁。你要买烟，到门左手笫三家。是自己人。

出门转左，笫三家杂贷店。有两个接近四十岁的妇女坐在门口的长凳上，因为天气热，一齐拎着裙子下摆往胯下扇风，动作整齐。我望着装烟的木框说买一包555。其中一个站起来拿了一包555丢在货柜上。我拿钱给她，等她拿着钱对光看了，甩出声音听了，找补给我。回来的时候，我自己摘锁开门。老太太趴在窗里的木桌上打瞌睡。

晚上还得留宿岳毋家里。顾婷的房间没动。她弟弟嚷着要间书房，她毋亲没答应，说要给我和顾婷留着。她希望我们俩每个周末都过来吃住，适当缴点生活费。顾婷生气顶嘴，我把她拉住，怕老人唠叨。但她还是说我孝心好说了好一阵。

我俩躺在床上，顾婷在我怀里折腾不停，好象要在那里铺个窝，她说：我还是有点害怕。后来，她问我，想不想在她当年的闺女房中做那事。我说不想。但她想。因为害怕。她开始摸我。但这解决不了问题。她问我是不是不爱她了。我没回答。她说：我可以做你妻、你妹、你的情妇、你的娼妇，但你一定要爱我。我很烦。坐起来抽烟。她在黑暗底下躺着，也许看见烟头，也许没有。红色的烟头看着是就要一点一点地吸到我口里去了，但忽然就从烟蒂上坠落了。我跑到卫生间去将烟头扔到马桶里。我第一次只穿条内裤在别人家里跑来跑去。我想。这也许是失眠又一种象征。后来我对着瓷白的马桶自渎。很快，我全身痉挛。也许是种收缩。收缩。收缩。收缩的目的就是想通过那个小孔射到马桶里去。雪白的瓷器便于冲洗，这是人人都知道的。我想顾婷知道我这个习惯。

笫二天，我们仍然留在岳毋家里。顾婷拿出三百元钱给毋亲，让她高兴。我们看电视，聊天，打麻将，吃饭。看电视，聊天，打麻将，吃饭。我抽空去四单元的楼梯上走了一走。清洗过的痕迹还在。门房老太太告诉我，出事那家还剩个男的，几天前搬走了。搬走了，让院子里的人松了口气。不过，安全工作依然重要。

吃完晚饭，我和顾婷告辞回家。我们让出租车开到住家附近的菜市，为下个星期准备食物。顾婷点了只鸭子，让我在这里看着，她去买其他的东西。二十出头的精壮小伙伸手到铁丝筐里，挨着用食指拇指捏鸭脖。我问他这是做啥。他说鸭子老嫩看喉管软硬。挑只嫩的。他抓出一只，将其喉部的毛揪下几撮来，然后将鸭脖曲起，一刃窄刀轻轻一挑，鸭喉就断了。他接了半碗鸭血，放在一边。我问鸭血可不可以给我。他豪爽地说：你要，当然给。接下来他将鸭子扔在煮着沥青的锅里浸。翻来覆去，恰如夜里失眠的人，左右都是黑。浸遍了沥青，将鸭就在凉水里，十个指头扯着沥青撕剥。顾婷拎着塑料袋过来，和我并站着看。鸭子光溜溜、白生生地从沥青里脱衣般翻剥出来，她忍不住好笑。临走时卖鸭的小伙子问我鸭血要不要。我说今天不要。

如果买鸭子要血就送，血本来也该是你的。但只要血，那就得化钱。我给了卖鸭人五元钱买了一碗鸭血，盛在塑料袋里。用橡筋扎死，放在公文包里。我打电话告诉顾婷，今晚陪公司客人，回家晚。她问：做什么？我说：吃饭喝酒，夜总会唱歌。她说：哦。接着说：早点回来，这几天我老反胃。我毋亲昨天打电话来问，顾婷怀上没有。我说好象有了，不过要捡查了才知道。她说：不用捡查，我来一看就知道。看来她又要来了。我让出租车把我拖到瀑布酒吧，在那里坐到晚上九点过。估计<<还珠格格>>开演了，打的到了正阳巷十三号。晚上是曹嬢的儿子守门，趴在窗里的桌子上睡觉。迷迷糊糊看我一眼，又睡。我摘了锁开门进去。四单元。楼梯里什么人都没有。我想自从那孩子在这楼梯道里奔跑、呼救后很少有人夜里在这楼梯里走。我伸手在公文包里将塑料袋扯破。血染在手上。从四楼到一楼，除了死人那户一共七户，我全给他们的门上印上了血手印。

我又回到瀑布酒吧，想把我干的那事忘掉。我想了很久。我的偏头痛又开始发作了。没办法。我让服务员找个小姐来。来了个乳房几乎要顶住下巴的女人来。我想我醉了。小姐看上去跟毕加索的画似的。没想到她认识毕加索，正在看<<与毕加索喝咖啡>>。可她说她更象安格尔的画。我把拉她进迪斯科舞池，指给她看：乳房、屁股、胳膊、大腿，总数达三十个之多，分部在几十个地方。是不是毕加索？她说：你真有趣，想不想带我出台？我问她怎么出台？她说，高中文凭二百，中专文凭二百伍，大学文凭四百。她是大学文凭。我说，哦哦，毕加索的画更贵。后来我出汗了。接着我就回家。顾婷己熟睡，我刚躺上去她就翻身把我抱住，彷佛她一直在那里等。

周末到顾婷的毋亲家去。我特意带上了装了鸭血的公文包，想随意寻找机会。他们谈到了血手印的事。谈到了那孩子。他们没法不谈。但他们这一次对新闻媒体瞒得很好。顾婷的父亲说：我是个唯物主义者，可我觉得还是应该把那家人的门打开进去看看。顾婷的毋亲附和说：对。八成是那男的躲在里面，半夜里出来干的。顾婷说：我看就是那孩子，他在控诉呢。大家便不说话。后来她毋亲叹了口气，说：可是我们又有什么办法呢。后来我谈到我毋亲要来的事，但这并没有引起岳毋重视。又谈到明天到医院去查查顾婷是否怀孕，顾婷便嚷着吃了饭就走，晚上绝不能住在这里。她母亲垂下泪来，说：嫁出去的女儿泼出去的水，从没想要和妈妈同舟同济。顾婷的烦躁父亲说：女儿要走就让她走嘛。这鬼地方本来就不是人在的。顾婷的妈妈哭得更凶了。她觉得自己被抛弃了。吃了饭，顾婷坚持要走，我故意将公文包忘在她的卧室里了。

一上出租车顾婷就说：我只有你了。何昊，你可要好好待我。她还说了很多绝望的话。出租车司机听得出神。被她注意到了。她就不说了。回到家不久，顾婷的小弟打电话过来，说忘了公文包了。我说找时间过来拿。我陪着顾婷待在家里，把家里的事找出来做。事没做完，顾婷又决定上书店买几本关于妇幼保健的书回来学。

我们来到购为中心。遇到中央电视台的一个箸名主持人签名售书。顾婷也去买了本他的书请他签名。她从来不觉得自己崇拜名人，我想她是想调整一下，也将赶热闹的事做一做。主持人的面孔离开电视机后有些变形。我以为看错了。再看，变形得更历害了。我们买了很多孕期保健、婴儿护理一类的书，还有装帧精美的婴儿图片集。Xxx的，许多婴儿坐在花盆里、爬在南瓜上等等创意不同的照片。顾婷看得兴高采烈，认为咱们一定能生一个画片上的这种漂亮婴儿。她甚至说，要创立一种新的宗教，上帝就是这种漂亮婴儿。

上帝是个漂亮婴儿。这个想法让她着迷。她要求和我讨论。但我没什么好说的。晚上我说要去拿我的公文包。她不让，说要我和她一起分享内心的快乐。她拉我和她一起在席梦思上盘腿而坐，中间摆着摊开的婴儿图书。她郑重其事，好象要和我摊牌似的。她说：我相信孩子会改变你。她让我感动，可我觉得我就是一个孩子变成现在这个样子的。而且正象他们说的，70年代出生的人怕承担责任，永远不愿长大。也许我们的确可以生一个漂亮婴儿，可那又怎么样呢？我这样想着，觉得xxx真是一个大骗子。但我还是忍不住吻了顾婷。这一次，也许真的是爱情。

笫二天是星期天。去医院检查，证实顾婷己怀孕两个月。算下来和咱们在宾馆那次作爱的时间差不多，这让顾婷有点不高兴。不过我们还是在麦当劳店、咖啡店、时装店混了大半天，以示庆祝。回到家，分别给两家父毋打电话通报。我母亲说她马上就赶上来。又说，春节期间回老家补办婚礼的事就算了，但孩子满月的时候她一定要请几个老亲戚喝满月酒。

晚上九点过。我对顾婷说，公文包非拿回来不可了，明天上班要用。顾婷有些奇怪地说：你怎么想起带公文包到岳毋家去呢？我说：当时想抓紧时间看看文件。我打的到了正阳街十三号。门上的锁是锁住了的。我请曹嬢的儿子开门。他说：太晚了。我说：还不到十点呢。他嘟嘟囔囔地从收发室出来在门里站着。他说：我不认识你。我说：你怎么不认识？我是顾家的女婿。你妈认识的。他问：来干什么？我不耐烦地说：东西忘在岳毋家了，来取。他开了门，说：你别生气，我也没办法。我对他同情地点点头，并递了两块钱钞票给他。他说：我妈不准我睡觉，进出的人必须问清楚，可是该来的总是要来的。你说对不？我说对，便离开了。

跟别家一样，岳母家灯火道明，电视开得山响。岳母将公文包递给我，说：怎么想起带公文包到我这里来？我说本想抽空看看公司文件。她表扬我说：有事业心。好女婿。接着说：告诉顾婷，妈妈不生她气。周末不想过来就不过来。恐怖气氛对养孩子不利。又将让顾婷多吃鸡鸭鱼肉的事叮嘱给我。听她唠叨完后我便告辞，她没留。

我转着密码锁，将公文包打开。鸭血放的时间长了，发臭，而且块状。不过这样更好。我的确对这件事已经着迷，什么也动摇不了了。我走到四单元，上到四楼。顺着往下印，走的是那孩子的路径。这些门明白白地摆在那里，曾经是孩子的希望。可恰恰是这些貌似希望的东西，阻挠了孩子不能顺利逃脱屠杀。我手下得很轻，是想让手印小些。那孩子急切拍门，可能在门上留下的血手印不止一个。于是我又多覆上几个。有的象在拍打，有的象在撕抓。我轻轻将耳靠在门里，听见里面正大放<<还珠格格>>之喧嚣。难怪几个傻×打闹的电视剧能成为本年度最流行的东西。他们需要喜气。任何时候，他们都认为喜气能够拯救他们。正在这个时候，有人朝我喊了一声：你做什么。我站在黑暗里，不动，不说话。他也没动。我想他一定很后悔刚才喊了那声。然而他竭嘶底里地大叫起来：快来人啊!逮着那鬼了！

他们象坍塌般地朝我涌来。巷道里，楼梯里，阳台上，全是他们。我跑了一步，停下了。为自己本能里涌出的恐惧而羞耻。他们的一些手抓住了我，一些嘴在喊：“打死他！法不治众。”我想站住，但不能。我仰起脸，刚好看见一个花盆笔直地落在我的眼镜上。花瓣在黑夜中纷纷扬扬，象极了漂亮婴儿的脸。

我想起上百个轮子送走妈妈的那辆列车。登上它之前我还是吻过你的。

>>>下一篇
┩返回目录┡


鸽子到成都来做什么
华秋

我接到张东在彭县境内翻车请求帮助的电话。
    “这一次，鸽子也在，”张东在电话里说。我讨厌他说“这一次”的语气，好象在要挟人似的。我说让鸽子接电话。鸽子在电话里哭诉：“真的。出大事了。那个人血淋淋的抬到医院去了！” 我问：“为什么不告诉我你和他们在一起？”她没说话，却不哭了。后来她说：“因为我和他们在一起才不和你说。”我急促他说：“那又何必在缺钱的时候对我说这事。”这句话说草率了些，她挂了电话。不久张东又打电话过来，口气坚定地说：“你一定要来！”接着他说：“你知不知道，鸽到彭县是来打胎的。”我：“说不知道。”他说：“鸽子故意不告诉你的。”他还说，鸽子是个坚强的女孩，本想独自一个承受打胎的痛苦，没想到遇到了车祸。
    我到财务室借钱。因为饮料厂的老板是我表叔，我只消在打张借条，由会计拿去找经理补签字就行。她问：“要多少？”我说：“三千人民币。”她蹲在地上从保险柜里取钱，屁股垂在地上，站起来的时候裙子上便粘了灰。她边点钱边说：“你叔对你真好。”我“哦”了一声，点点头。会计叫柳月，这时候还不是我表叔的情妇，她整天抱着条名叫“保罗”的北京犬时才是我表叔的情妇。
    我一共揣着五千元钱，站在厂门口打的。有一刹那间我想让出租车直接把我拉到广汉，到一家名叫“原色”的渡假村里一口气和八个姑娘玩。我见过她们齐刷刷地翘架两腿坐在门厅里，身上因刚蒸过桑那而发出粉红而热腾腾的味儿，我知道她们能一口气将我吸干、抽空。我知道我身体里有些毒素需要被她们吸干，抽空。但是我必须到彭县去，而且要十万火急地去。我闷闷不乐地问出租车司机：“彭县，多少钱？”
    成都到彭县有五十公里，一般情况下需要一个小时，我让司机加快，也许只用了四十分钟。这四十分钟里包括风驰电驰的轰鸣、气急攻心的怨愤、隐约受到打击的自尊、怀疑自己被当作傻瓜的愤怒等等，听起来这四十分钟应该是难以忘怀的人生精华。我应该记得这四十分钟的，但是我眼前翻来覆去的，只有出租司机那张闷闷不乐地冒汗的脸。开始他通过无线寻呼和其他司机很热烈地聊天，讲一个女人让司机摸她以抵出租车费的事，后来寻呼突然断了，他便说：“出城了。又说：“其实早就出城了，只是因为有无线寻呼网，我们不觉得。”他还说：“想起来很有道理，都说城市象一张网，其实没有网那来的城市？”他换了个话题，讲那个让司机摸她以抵出租车费的女人。说她很漂亮，因为车费只有十二元，她只让司机摸到大腿。你说这女人是怎么想的？只有十二元啊！一份回锅肉，再加一份炒油菜，十二元。他满脸焦虑地说。见我不搭话，转而闷闷不乐。见我长久地不搭话，他闷闷不乐的脸开始冒汗。我觉得我第一次看见有人因为孤独而急得冒汗。
    快到彭县的时候我给张东打了电话，他告诉我他们在申燕家开的茶馆里，茶馆叫风雅颂。我把手机给司机，让他来问详细地址。后来汽车开进城，停在一座正在搭脚手架修塔的公园门口。我们看了一会儿塔，是一座重重叠叠有许多小塔的大方墩，有个大牌子写着“纪念彭祖修诞辰一万三千五百八十年。”司机嘀咕道：“怎么算出来的？”他显得一楞一楞的了，他在计算了。我问他：“是这儿吗？”他说是。又等了一会儿，我再次打电话给张东，这一次是申燕接的。她一听说彭祖塔便骂出租车司机是个瓜娃子：“谁跟他说在彭祖塔了？真是瓜娃子！我来跟这瓜娃子说！”司机接过电话，争辩说：“不是彭祖塔啊！彭县不是有个彭祖塔吗？我们就是在彭祖塔啊！”我说：“你听仔细了，我们不是要到他妈的彭祖塔。”他对我摆摆手：“别说话，我正听呢。”后来他恍然大悟地说：“原来不是彭祖塔。”他合了手机盖递过来，对我说：“我知道了，我们不是到彭祖塔。”
    车到风雅颂茶馆门口，申燕便跳出来嚷：“别给这瓜娃子钱！”张东抱着两臂踱出来，对司机说：“你知不知道你差点误了我们的大事。”司机委屈地望着我说：“你有大事，也不对我说。”我掏钱给他，下车和张东走到一边。申燕抓住车门，继续骂司机。我问张东：“差多少钱？”张东指着门边蹲着的一个汉子说：“那儿等着要住院费三千元。还差一千五。”我数出一千五给他，他将钱递给那汉子。那汉子接过钱，转身对着墙将裤带松了松，将钱卷成卷儿，塞在内裤兜里。塞了钱，那儿看起来很棒。他瞟瞟申燕，脸红了。张东笑说：“这个狗杂种！”他便蹦跳着跑了。
    张东说：“等会儿他的那帮穷哥们儿要来，还得预备几百元。最主要的是打点警察。那兔崽子还缠着鸽子呢。”我说：“鸽子也没钱了吧。”他忙说：“我们三个的全都凑出来了。”我数了两千元给他。

    踏入茶馆门的时候眼前一黑，这时我才发现外面是艳阳天。原来我在大太阳下面奔驶了将近一个小时。出租车是辆夏力，带不动空调，茶馆里也没有空调，这一路的没有空调，身上象粘着一层胶水那样的不舒服。我慢慢地走进去，看清了茶馆里面开着灯管上缠着粉红色纸条的荧光灯，以区别于外面的太阳光。鸽子面前坐着个交警。我拍了拍她的肩膀，挨着她坐下，她没理我。
    交警穿着新制服，黑的上面镶着边，他将制服穿得特别周正。我的意思是说我发现小城镇的警察总要比大城市的警察穿得整齐似的，而且冒出一股不同凡响的认真劲儿。我对警察并没有什么特别的不满，只是同大多数人一样，希望尽量少看见他们。他和鸽子一个劲地说话，我坐下时他对我说：“等一会儿才叫你。”他面前摆着个本子在作笔录。我盯着他说：“关我屁事！”他看了看我，没说话。我点了只烟，把烟雾吹在他的小本子上空。他说：“别妨碍公务，我在查案呢。”我问鸽子他问完了没有。鸽子说早就问完了，接着她又改口说：“我在和警察大哥聊天呢。”张东和申燕走进来。我对警察说：“你叫下一个吧。”我抓住鸽子的胳膊，她挣了挣，但我用了更大的力气将她拉起来。
    她在我手里挣扎，我用力控制住她。她继续挣扎着被我拖离座位，从两排座椅间拉扯着出到屋外。一些人从茶馆里跟出来，警察、服务员、张东和申燕。还有一些人的目光从街两头、街对面凑过来，他们汗淋淋的脸也靠近了。跟着看，永不放松。我拉着鸽子一个劲儿地走，不知走向哪里。后来她问：“拉我到哪儿去嘛？”又说：“疯子！”她说的是我刚才拉着她一阵疯走的那股劲。她用重庆腔说“拉我到哪儿去嘛”时，有哀求、有无可奈何、有和解，有这些意思。而她认为是我不发一言拉着她走的疯劲使她屈服的。我想说，我们走啊。离开这里。这时，张东和申燕追了过来。他们紧追不放，带着责任感快步赶过来。他们那副义不容辞的样子比其他没心没肺的旁观者的脸更让我痛恨。我怒不可竭：“打胎啊！你不是要打胎吗，干吗还在这里鬼混？”鸽子本来柔软下去的手一下变硬了。她摔开我：“我打胎关你屁事！”于是，我抬手打了她一耳光。
    她的脸呆了呆，一种奇异的表情，好象变了质。从那一瞬间她的脸接触的是男人的手了。我想就是这样的。我想，作为一个男的，总有一次打女人耳光的机会来将自己变作彻底的男人。是的，是个机会。许多围观的脸，许多恳切的、热诚的等待下文的脸，其实他们心里早有判断：是个孬种或者不是孬种。换一个角度想，若我不打她一耳光，任由她取得胜利，他们就会用更不怀好意的眼神永远是色迷迷地打量鸽子。“呵呵，这么个连打胎都与男人无关的女人，恐怕是因为搞不清是哪个男人让她怀胎的。”我想，我就是这样心肠变硬的。硬得我没有办法解释。
    张东和申燕齐声责怪我不够冷静，我没说话。警察凑过来说：“你这样做是违法的。”我对他说：“对，我违法了，抓我走吧。” 我真心实意地希望如此。抓我走吧。本来我想让鸽子和我一起离开这里的。现在就让我一个人离开吧。但是警察说：“这种事不归我们交警管。”他对申燕说了句“都是朋友劝劝他”，然后，爬上他那辆黑白两色的摩托突突突地走了。

    到申燕家我们沿着一条好长的大道走，没有什么车，我们走得静悄悄的。有一阵张东赶到我身边说：“给警察了四百。”好象一定有必要对我说这个似的。我没吱声，觉得这路又长，又宽，又直。那种宽阔和笔直，逼得人心里有种古怪念头，一个劲儿的暴露自己，一个劲儿地暴露自己的空空荡荡。一种疯狂。我们走得静悄悄的。
    到了申燕家，她迫不及待地将电视打开了，我们立刻对着赵本山的“泻立停”广告很怪异地笑了。申燕的母亲从厨房赶出来，积极地参与我们的笑。她笑的时候许多皱纹抽搐，许多皱纹里挣扎的笑。她跟着笑了一阵，边笑边四处瞅。接着，她的笑好象落入水里的石头般地消失了。她说：“有啥好笑的？”她母亲这一说，大家刹时静了。她母亲以为自己说错了话，连忙退入厨房。我说：“还没给我介绍呢。”申燕说：“没事。”我们做在沙发上，看赵本山拍的广告又播了一遍，这时，一个十八九岁的女孩开了一个房间的门出来。申燕说：“我妹妹。”我对她点头，她不理，径直坐在沙发的边的一个圆凳上，支起两肘撑着腮帮盯着电视看。
她妹妹从开门出来到走到电视机前坐下，就没瞅人。受她影响，我跟着看了一会电视。演一个男的爱上了一个女的，这个女的爱上了另一个男的。男的一个大背头，另一个留着学生头，被女人爱的那个是留着学生头的那个。张东开始大哈欠，没忘记用手捂住嘴。
    我和张东散了烟点上，还没抽完，申燕的母亲就叫吃饭。饭桌上申母对鸽子说：“都安排好了，你明天早上到医院来。”又说：“我今晚上上执夜，明天小燕带路。”鸽子低声说：“谢谢阿姨。”申燕的母亲和鸽子说这事时自始至终没看我一眼，我想她是故意的。我甚至在想，因为我昨天前天的缺席，她们早已将我认定为一个没心没肺不负责任的东西了。是的，她妹妹看电视的那劲儿就是这个意思。
    吃了饭，讨论车祸的问题。张东的意思是直接登门拜访交警，不管怎么说，他也算个省城的诗人，现在还是某报的编辑部主任。他有直接登门拜访的气概。他坚持说：“这才是我们这种人的本色。”申燕不同意。她丈夫的一个堂弟是110巡警，她认为不应该浪费这关系。她说下午去见那帮农民是就要把堂弟叫上，看看哪个狠。张东说，这对农民不公平，只要止住他们的贪得无厌就够了。申燕立刻骂他呆子。他俩紧接着就争吵起来了。
    开始我以为，申燕对她母亲和妹妹隐瞒了她和张东的关系，现在才发现并非如此。当然，发现这一点也没什么好奇怪的。
    她们两个不停地争吵，直到最后，要么是其中一个愤而出走，要么就是抱着上床。根据经验，后面这种情况又要在这里发生。我不知到他们是怎么干的，我学不会他们这招。我拉了拉鸽子的衣袖，于是我们一道站起身，走到申燕母亲身边时鸽子对她说：“阿姨，我们出去遛遛？不走远。”申燕母亲点点头。
申燕的妹妹将电视开得山响，我们下了四层楼都好象听得见。

    我拉她衣袖的时候她很敏感、很顺从地站起身。这是我们的暗号。如果我们对饭局或茶局上的气氛不满意，想单独溜号，我们就会这样做。要么是我拉拉她，要么是她拉拉我，总之我们都明白。我想到这里，想哭。很多事想来想去就是个想哭的结果。
    我们刚刚认识的那次就这样，她拉拉我，低声问，想不想出去走走？，我说想。于是，我们一道出去。那次我们离开朋友请的饭局，遇到个花园，于是我们在花园里聊天。聊了一会儿她问我敢不敢亲她。我说敢。从那时起我们就保持了这个拉拉对方衣袖的甜蜜传统。想想这个，我怎么也无法相信我竟动手打了她。
我们默默地走下楼，走出单元门，走出小区。我想着那次，那是第一次：她拉拉我的衣袖，后来我们总是这样作暗号。我想着这个，我想她也想着。我们也许用了全部的力气想着这事，所以都无法开口说话。听不到耳朵里争吵声、电视声后，听到的是沉默。但我们无力打破沉默。我们只好放弃这次单独在一起的机会。
    我们又兜回来。走入小区的门口是看见申燕的母亲和妹妹站在收发室门口，好象在和收发室里的大爷说话，又好象不是。我们和她们站了一会儿，鸽子说：“这里的空气比成都好。”看得出这句话是从无聊中间里找出来的。我们四个在小区大门口站了二十分钟吧。我想张东和申燕该干的事一定都干完了。对此，申燕的母亲和妹妹都很有经验了。先是申燕的母亲往家走，接着是申燕的妹妹，接着是我和鸽子。到三楼楼梯时遇到申燕一个人下楼来，说：“我赢了。现在我去找堂弟，有了他什么都解决了。”她脸色红润，口气痛快，接着说：“你们在家呆着等好消息。鸽子需要休息。”但鸽子坚持要一起去。申燕望着我问：“那你也只好去罗。”我摇头。
    我很累，想睡觉。进到屋里，张东在一间房里不出来，申燕的母亲和妹妹也没管。她家的房子是两室一厅，我没想明白申燕带着张东鸽子到这里来，晚上是怎么睡的。我今夜住旅馆去，就算是能安排我也要住旅馆。我烦透了看申燕和张东折磨家里人。
    同时他们也无所顾忌地折磨朋友。我很生气的是鸽子竟傻着眼将他当作最好的朋友，连打胎的事也和他们商量不和我商量。也许我最气的就是这个。我要找到那个最令我生气的，是的，我生气，我理直气壮，我投入过多的热情，甚至可以说是激情。我总是投入过多，包括金钱。然而这些都因为我动手打鸽子这一个动作而毁了。也许我过多的热情就是毁灭事情的根源。
    事情安常理进行，一副公事公办的模样，与我没有关系到好。一旦我去爱或恨，就会被夸张地孤立出来。世界上的很多事都是因为我们热情洋溢的参与而荒诞的。
    我心灰意冷地想这些。接着，电视上又闪出赵本山的广告。广告插在一个长达四十集的日本言情剧里。日本美女和好莱坞的丰乳肥臀大不相同，个个都有张娃娃脸，梳妹妹头，申燕的妹妹就是那种发型。

    申燕和鸽子回来说，申燕丈夫的堂弟往交警四大队跑了一趟，将证词都改了。新的情况是既不存在酒后驾驶，也不存在占道的问题，张东可以不负任何责任。从卧室里出来的张东听得直发愣：“这样了？”
    我不知道情况，也不曾动念去了解，这时才恍惚明白。原来是昨天晚上，彭县的几个写诗的请张东喝酒，席间张东受了恭维，豪兴大发，作了朗诵。散席后还克制不住，又要飚车。张东和申燕，由张东驾驶，冲出彭县不到五公里，就撞翻了一辆机动三轮车。那是个种菜送给成都冻青树市场去卖的小伙子，估计腿保不住了。他们将伤者送往医院，想法联系了其家属。那家人立刻来了十几个壮汉，相互对峙的时候张东苦口婆心地请他们相信人道主义，但是他们还是要打。要不是申燕迅速叫来一帮彭县街面上的朋友，事情就不可收拾了。
    “农民式的愤怒”，对张东刺激很大，大过车祸。他说“农民式的愤怒”这词儿时手抖得烟灰都掉下来了。我看出他找到了一个好词。一个可用来朗诵、可用来写作的词儿。
    他说：“农民式的愤怒是一种无法理喻只服强权的可悲情绪，但还是我不希望事态的发展变成这样，这不是我想要的。我想要的是大家都在理性的尺度上解决问题。”申燕说：“这不可能。农民是非理性的。”张东面红耳赤：“可我们也不能混淆黑白啊。”鸽子说：“不是混淆，我认为好的人应掌握主动权，主动权掌握了以后，我们可以好好给他补偿。”申燕说：“对，我们都是好人。”张东说：“那到也是。经济上我是不在乎的。”鸽子拍着胸膛说话了：“一伙儿出的事，大家都会负责的。”她是个重庆人，重庆的女孩儿都会拍着胸膛说话的，可我还是觉得怪怪的。特别是他们大谈什么农民没有理性，农民不能有权力，甚至不能让他们占道理而社会公正就是要把一切权力交给那些有理性的人等等宏论时，我觉得好奇怪：那是我的鸽子吗？但是我认为那是因为我的一耳光的错。我觉得她之所以如此起劲地参与讨论那些她永远也搞不明白的理论，是为了避免与我的存在相遇。
申燕的妹妹回头看了看我，她一定觉得奇怪。如果她知道我是给他们这事送钱来的，可能会认为我是个傻瓜吧。
    他们说不停，久而久之，我只好和申燕的妹妹一起看日本言情剧。那个被爱上的学生头说：“我不会说我爱你，我决不说。因为我爱你是个脏词。”这句话很酷。
    申燕的妈妈招呼吃饭，我觉得松了一口气。吃完晚饭，这痛苦的一天就只剩零头了。他们提议去散步，说彭县有新名胜，可以去看修建中的彭祖塔。我们去了。到了彭祖他塔，张东发表了一通看法，说有一篇关于成都卫星城镇规划的很好的议论可以写。干吗搞那么多广场呢？干吗搞那么宽的路呢？干吗搞那么多毫无价值的名胜呢？等等。看完彭祖塔，我跟着他们回到申燕家，申燕对我说：“你和鸽子睡我妹妹的房。我和妹妹睡我妈的房，张东睡客厅。”鸽子没异议，她没异议，我也就不提到旅馆去住的意思了。我们又看了一会儿电视。还是日本言情剧。原来收看的是地方有线电视台，可以整天都是日本言情剧。可以一口气看十集，看过瘾。看了一会儿，他们又开始讨论车祸的事。我一个人先睡了。
    我一直睁着眼等，后来看见鸽子进屋来。先关门，然后坐在床边脱光衣服，再跑到墙边的包里拿睡衣出来穿上。在家里她也是这样的，有时她脱得光溜溜的以后，还要在房间里混混，玩玩。她穿的是我给她买的白色的短绸睡衣，她出门也带着。她躺下，在我左边。一般来说我会自觉将靠墙的一边留给她。天气热，毯子没用，她完完整整地曲躺在那里。我们沉默了一会儿，我摇了摇她，发现她在装睡。于是，我也躺在一边装睡了。
    第二天早晨。申燕和张东到茶馆。申燕的妹妹带我和鸽子到医院去，她很不高兴做这事。鸽子将随身听借给她，她接过来就立刻将耳朵堵上了。
    到了医院，找到申燕的妈妈。她爬在值班室的窗口后面的桌子上睡觉，申燕的妹妹敲敲窗上的铁条，她猛的抬起头来，半边脸上印着一块竹杯垫的花纹。她就这样带着皱纹和杯垫花纹地对我们笑了。她带我们上四楼妇产科。“今天是刘医生，我给她说好了。”她说。说好了什么。我不知道有什么需要特别说的。后来我听明白了，刘医生是女的，王医生是男的，给鸽子做人流的是刘医生。她说好的也许是这个，也许还有其他事，“也不是所有打胎的女孩都是坏女孩”什么的。
    “妇产科”三个字刷成红色，很有气势地写在走廊尽头的毛玻璃平移门上。玻璃里面很亮，那三个字也很亮。鸽子突然将我的手袖抓住了，我立刻伸出另一只手将她抓我衣袖的手握住了。刘医生将鸽子领了进去，她进去的时候以一种很绝望的眼神看我，不知道我看没看错。我从很快关上的门边看见里面有一张铺着白巾的床，那白色白得不象我看见过的任何一种白。
    申燕的母亲陪我坐在门边的长椅上，说了句：“别担心。”说过就站了起来，仿佛坐下来就为说这一句似的。我站起来说：“谢谢阿姨。”说完我就坐下了。她妹妹耳里塞着耳机，一只腿一抖一抖的，她母亲过去打了她一下，于是她就跟着母亲走了。

    坐在“妇产科”门口的长椅上。一个小时？两个小时？为什么这么长？没有一个人，也没一点声音，我不知道为什么会这样。这干净、清净得今人窒息的医院的氛围里，我感到一种类似于阴谋那样险恶的东西存在于四周。我抽烟，故意将打火机弄得镗镗响，但没什么真实的发生。我抽完了一只烟，觉得还是应该保持起码的公德，便捏着烟头找洗手间。男用洗手间在三楼，我跑下去，扔了烟头就回来了，我觉得没有错过什么。
    我接着抽烟，抽着抽着就想起了鸽子。我难道不是一直在想她么？我有点不敢肯定。鸽子是旅游学校的实习生，鸽子19岁，鸽子是涪陵人。我用力想着，好象要把这些写下来一样。鸽子是个十九岁的涪陵女孩，在成都怀孕，此时正在成都一卫星城彭县的医院里打胎。于是我更加用力地想。
    此时，鸽子躺在白得无法再白的床单上，曲起两腿并分开。小电筒、钳子、小刀、树胶手套，全伸向鸽子那里。鸽子那里是敏感而娇弱的，必须需先打麻药。打麻药了吗？打了吗？
    我觉得我多虑了。我们应该对医院有信心。挂号、交费、排队、动手术，在动手术之前大夫还有一套程序要做呢，所有的错误都会被程序排除。我信任程序。沿着程序的递进我们越来越严肃，好象朝圣的西藏人做的那样。因为有关系，鸽子的手续简化了很多。程序的变化会影响刘医生的工作态度吗？我们还给她送了300元的红包的。于是我想，她会用更多的器械和时间来对付鸽子那里。

    我想起一本杂志，杂志上说：现在有很多少女怀孕，她们不懂避孕技术，而且用一种卤莽的态度轻视这事，认为在作爱的时候考虑避孕有损激情。还说，现在的年轻人中间，有一种过分神话性感受的趋向，这是社会价值空虚化的结果。现在有很多杂志都采用了这种笔法，灰暗、深思，商品化的思想，恰如酒吧里摇头丸药性过后的自怨自艾。
    我不知道令鸽子怀孕这次是哪一次，说有三个月了，在肚子里该有拳头那么大了。我不记得是那一次，我记得的就是她怀孕了也不告诉我，打胎也不告诉我。我记住这个是为了让自己生气，让自己的责任不被剥夺，也许我还是一个较传统的男人。
    我这样想下去，抽了很多烟。每个烟头我都跑三楼扔到男用洗手间去了。所以有一些想法是在下楼的时候产生的，有一些想法是在洗手间里产生的。我产生了很多想法，觉得我打鸽子耳光的事已经不重要了。
    鸽子出来的时候表情呆滞，可能使用了麻药。我注意地看着她的眼神，看见我在里面好象个茶色玻璃里的人影。我扶她坐，她一挨到椅子就弹了起来，刘医生说：“扶回去好好休息。”我想背她下楼，她不肯。
    到了一楼，我去开药。照着单子开，又听药房的人说红桃K生血好，流产后主要是补血，于是买了十盒。手续费、手术费和给刘医生的红包是鸽子一来就请申燕的母亲代交了的，问清楚这一点，我松了口气。没事就好了，我想立刻离开这里。
    她软弱地靠住我的肩头，我楼住她，发现她的身体有一种没底的柔软，好象逐渐失去弹性一般地软下去。我搂紧她，慢慢到门口。医院门口没出租车，我门又走了一阵，到了那条又直又宽的马路上。这条路是从成都过来的，将彭县一破两半，县城格局立刻就变了。
    等了一会儿，来了辆出租。我扶鸽子坐上车，对出租司机说：“成都。”鸽子不满地说：“事还没完呢。”我说：“完了。鸽子。那些破事不是我们的。”她太虚弱了，叹了口气。
车是申燕家的，她作了报社的记者又和张东好上后，张东便去考了个驾照。他考驾照的目的就是好在大件路上飚车。那些路又直、又宽、又清净。但是这些，我对鸽子说，和我们一点关系都没有？什么关系都没有！我们走。鸽子，我们走。

2001/12/20

>>>下一篇


B教授的一个玩笑
华秋

B教授是本城xx大学以严肃和沉默闻名的历史学教授。谁也没料到今天早晨的一份报纸会出现这样一则新闻：“B教授开玩笑遭枪毙”。

    就在昨天下午，B教授走到摇蓝边，舒舒服服地捏了捏儿子的胖脚丫，然后，走到门口换鞋。听到他走到门口，妻子忙从卧室跑出来。与B教授的婚姻生活对她来说是一种听觉的煅练，因为B教授沉默寡言，只用身体行事，她只能用蝙蝠的耳朵旋转跟踪丈夫在客厅、在书房、在卧室、在客厅碰响物件的声音来进行判断。久而久之，她煅练出绝技：只消歪歪耳朵，就能判断出此时丈夫正站在门口等着与她吻别。

    B刚好在门口站定，就抱住了飞跑而至的娇小妻子，默契得象礁石浪花。妻子避开他镜片后的迥迥目光，去吻他铁青胡茬的的面颊。他的目光太有神，不是所有爱情都能承受的，对此，妻子也觉力乏，歌德、或者莎士比亚的某些名句也鼓舞不起来。她宁愿去吻他残留着胡茬的面茬，这个让她觉得象驱车冲向一幅万宝路香烟的广告画。

    而B教授，自然就吻她呈献在一边脸上的耳朵了。——这个侦测着他的沉默精致器官。柔美的人类史的杰作！他不禁暗自以历史学家的身份肯定在妻子身上出现耳朵是必要的，所以他又再次用两唇咂住妻的耳朵。这一次，他品到了自己思想的滋味。耳朵非常敏感，正如人体身上其它的敏感器官一样。敏感是因为需要它们来联结沉默、迟钝的的物质世界。——敏锐的求生者和滞重的生命之源！在历史的初期，我们是多么敏锐的生灵啊！我们甚至能听到石头在唱歌、高原在行走、天空在凝聚。现在是那一切的腐败和溃散。B教授曾经对学生们说过：尊重历史，在泥石流中悲哀地死去。现在他承认，一些小小的私人的试验，可以对悲哀微微改观，比如让耳朵接受沉默的煅练。

    这只因倾听沉默而得福的耳朵，因受沉默的持久煅练而敏锐起来、健康起来的耳朵。为了保护其健康，妻子出外须戴耳机，与其说她是在聆听轻音乐，不如说那是一只时时让她听到沉默的耳塞。戴耳塞的耳朵有别于其它处于喧噪中的麻木的耳朵，这是妻子送给他的多么可爱的礼物啊。他不由得热血涌动，而妻子也蜡一样地发软了，但B教授理智地将这事划规夜晚，或者说一切都归时间所有并分配，而夜晚分得了梦和性爱。

    B教授的妻子感觉丈夫才是自己的耳朵的真正主人，或者说，自己的耳朵是丈夫宠养的一条小狗，跟随他转，绕着他跳，希望能从沉默的主人处得到些爱抚的信息。经常是丈夫刚刚离去的时候，耳朵仿佛掉在了废墟上。丈夫的嘴唇果断地离开她耳朵的那一刻，让她深感哀怨。她感到因黯哑而失衡，于是她便放开迪斯科舞曲，疯狂地舞动那在陷入某种摇晃中去的身体。

    B教授走到小区院子的时候，嗅到新剪草坪的香气，同时，他听到家中传来的迪斯科舞曲，他稍有些迟疑……。然而，他象一个心中有数的标本收藏者一样将这些印象收入了他的沉默，继续沉着地前行。

    供Ｂ教授收藏印象和记忆的是他的人生拼图本。他早就为儿子买了用彩笔涂的、用板抉拼的各种拼图游戏，等儿子大一点后教他玩。同时他希望启发孩子一些拼图对人生的暗示。

    我们要化二十年、三十年不等的时间来完成人生的笫一批图块，但还没法开始拼图，因为边框未定。但手头已有的部份图块有助于我们想像整个人生，于是我们兴致勃勃地企图根据现有的图块来想像将来的，想像色调、图案、数量、尺寸。我们将用光彩照人的青春期、昏暗迟疑的中年阶段来努力想像，或在想像中努力。最后被迫接受一大把并非我们自己努力的结果——留存心中的记忆绝大多数是你不想要的。但你又有怎样？这就是你的一生，对这个你既无法把握也无法了解的世界的种种记忆。记忆的产生是一种烙，就象政府在林冲脸上干的那样。记忆的拼图人手一册，无法丢弃，充满痛苦、惊怖，偶有所获欢乐无疑具有某中黑色幽默的癫狂。作为历史学家，B教授自然会用一种超然的态度来解脱自己，包括自己的拼图册。拼图册是死亡的祭品，拼图册完成，死亡随之降临。他将比妻子早死，因为他大她近二十岁。他会给她一块关于死的小图块。

    他想：咱俩打个平手。

    妻子年轻而贪得无厌，经常以一种近似于天真的淫荡挑战他的智识。她似乎有一种冲动，一心在岁月之河拼命打捞他想渐已遗忘的肉体。肉体上的欢乐——腐朽上滋生的菌类植物！B教授并非禁欲主义者，只是对易腐的、轻佻的事物反感。摆在他洞悉历史的目光面前的易腐而轻佻的东西，最明显的就是他不得不每天困倦地拖到床上的肉体。而年轻的妻子每天都在增强它的真实。这有点象一杯咖啡，妻子总往往里面加糖，将它变稠。

    比妻子大二十岁的B教授觉得自己真是太老了。有时候他觉得不可思议，为什么自己快将与自己的智识融为一体（比如作者本人与作品合二为一）的时候，偏偏找了个年轻任性的妻子呢？

    在他未婚之前，女人，只有其自然哲学的象征其意义上，纯粹是他的学术研究结果。似乎可以概括为：男人代表时间，女人代表空间。在十八岁到四十岁之间，他没有和女人上走床。别人给他介绍了一个文工团的，他对她打着绑腿跳样板戏养成的身体习惯感到畏惧。尽管有人向他介绍，只要撕开他们的衣服就能得到真正的女人并且还能得到她们的感谢。不过听到这话时他己待在了监狱里。有人说，所谓特定的历史时期，就是历史学家被关迸监狱的时期。在特定的历史时期出来，他凭着狱窗上的四方而且被分成许多条状的天空揣测灵魂的形状，在此间他养成了沉默。

    狱窗的形象时常浮上眼前，平静而强烈、深邃而遥远，如同飓风之眼。

    1998年9月10日下午5点10分，他的一个女学生一毕业就对他表示：希望给他生一个儿子。仿佛她在大学的整整四年就是为了等毕业这天说这句话。她是个娇小却丰满的姑娘——一个妹妹和母亲的综合体。但婚后不久，B教授便受到很大的震惊：她不仅是妹妹、是母亲、还是荡妇，甚至还有可能是其他任何一种角色。她仿佛曾是一片不为人所知的沼泽，而一经触动，所有的东西都飞出来了。而沼泽，原本是生命种类最丰富的母体。她滋生一切而又吞噬一切。她的抚爱如同一只湿漉漉的章鱼将B教授缠住，无数只带吸盘的手在他的身体上不休止地搜索，目的就是为了捕获他身体中任何时候都存在的理智以及B教授称由于历史感所带来的严肃。捕获，然后丢弃。

    为了克制妻子作为女人的姿意漫延，他坚要求她尽快怀孕。他提醒她在毕业时所说的话——大概B教授想引伸的是：她为他生孩子，亦是她作为他的历史糸学生的受教育的结果。作为女学生，生孩子是最好的毕业论文。但是了解B教授的沉默的妻子给他讲了一个故事。说的是她一直非常崇拜老师，非常崇拜的结果是：她对老师是否要象常人那样为一些生理问题所困扰充满十足的好奇。尽管理智让她认识到，就算毛主席或者白雪公主也要吃喝拉撒的，但这些仅仅是理智。在她口里，理智听起来好象个骗局，这引起了B教授极硬的沉默。她甚至还说，理智不仅仅是谎言，甚至是阻碍人性满足好奇心和追求体验的绊脚石。她的好奇心越来越强烈，促使她亵渎性地去跟踪、监视自己的偶像。当其他姑娘对刘德华抱着马桶唱广告歌这事悻悻不己的时候，她以一种说不清是痛苦还是惊喜但恶狠狠的感觉在想：老师这阵子仪态庄重地踱出教室去了，他是去上厕所吧！——B教授默默无语。这真是B教授最大的失败：他竟给女人上历史课。他的沉默经常打断妻子的讲述，妻子认为，丈夫的沉默是一种更加犀利的言辞，因此她希望他象常人那样说话，就象在上课那样说点话也好，好让她不受影响地过一次讲完故事的瘾。

    接着她讲到了他的沉默，他的沉默是促使她爱上他的主要原因。不。不仅仅是个原因。简真是对她下达的爱的命令。他的沉默是阳刚、是性感，能在调动她的全部好奇心的基础上直接引发她生理上的反应。我在与你结婚以前就已经不是处女，你不好奇吗？我一个年轻少女就有这样丰满的身材你不好奇吗？也许是饱览历史的缘故，你的好奇心都消失了吧。那我告诉你吧。女人从来不会因为什么思想的深度增加美感，女人在充满感觉的经历中成熟，而成熟也不是什么抽象的东西。成熟就是丰乳肥臀。这可以应证你早期的观念：男人也许是时间性的，而女人绝对是空间性的。

    这一次B教授摘除了他高傲的沉默，若有所思地说：那么发动妇女革命应该是抢夺土地的重要途径了。当然，妻子顺口说，没有妇女在后方，男人怎么上前线。这句十多年前流行的电影台词引起B教授更深的沉默，沉默之深尤如书房之门的紧闭——B教授在里面搞研究呢。于是妻子开始愤怒地踢门——抓他、摇他。听我说。我的事还没说完呢。

    你的沉默影响了很多人，大多数学生都被迫满怀敬畏地抱起你的深奥箸作，希望从中了解你。而我，被你严肃的沉默强奸了，而且不止一次呢。这就是我虽然没接触过任何男人却己不是处女而且身材丰满的原因。

    既然是这样，我当然有理由对你要求婚姻。当然我还没这么世俗地将婚姻要求当作是被强奸的交换品，我是爱你的，只是有些独特。然而谁的爱不是独特的呢。每个人都因自己的爱的独特而沾沾自喜呢。我的想像、我的好奇心、以及由此带来的性快乐，都紧紧围绕着你。我是那样地喜欢跟着你转。我看你上厕所，听你打屁，这些都让我乐不疲此。我尤其喜欢象一个调皮的妹妹那样对你进行性骚扰的感觉。我时常在想，你应当是我的叔叔了，严肃的叔叔，你的虫虫在乱爬了。这种快乐让我时时达到高潮。而你的沉默让我透不过气来，它真是爱神的一尊杰作。言语的消失大大增强了身体的质感和仪态的尊严，与现在那些又说又唱又笑又闹的年轻人比起来，沉默的B简直就是一尊价值无穷的古希腊雕塑。你沉默存在于我的身边，石柱般坚实，而当你带着一惯的沉默与我作爱时，我处在将爆裂成血块和肉片的快感之中。你不发一言的抚摸，仿佛一个心中有数的厨师正在轻轻用刀刃刮净鱼鳞。因此我常常能得到两次以上的满足：一次在你象刀锋一样的温柔爱抚的时候，另一次在你进入之后。这可是一般女人所得不到的。他们的那些丈夫，只懂得用一种工具，而你还有沉默。而我一想到你的这种沉默（我称它为你箸名的沉默中的爱的部分）仅归我独有，我就觉得幸福。你那么严肃，严肃是无尽的责任心的表现，一想到这一点，我的幸福就达到了顶点：你永远不会抛弃我、背叛我。或许可以这样说，象你这样严肃的人，爱情是一种深思熟虑的决定。谁能改变你的决定呢？

    现在我要说明为什么我不再想要一个孩子。因为我不敢想像一个急于想听，急于想看，急于想挣开一切感官感觉世界而唯独不能思考的幼儿怎样面对一个沉默而严肃的父亲。他将生活在你默默无言中间而他将感到恐怖。想想你的沉默吧，这多么不公平啊。其实我就是你的女儿，——这是我的另一种身份，不是吗？我有时候就想我是你的女儿，这给我一种乱伦的刺激。性的想像需要规范吗？我看大可不必。我不想有个孩子，使我的快乐少了一种。就是这样，你就当我是的女儿好不好？

    但她还是怀孕了，记不清是那一次，总之是没有戴避孕套那次。谁都清楚这种疏忽在B教授身上是不可能的。他是故意的。精通历史的B教授非常清楚这一点－－故意遗忘能改写历史。妻子回绝他要孩子的要求之后，他就在作爱时回想那段特定的历史时期——那最能引起他注意的时期——那里有他的青春期到中年阶段二十多年的光阴。他尽量地减弱其中个人的因素，把它看成一段更具整体性和概括性的历史。“特定的历史时期”一词强烈地吸引着他，因为这个词中蕴含着某些独特、凝固、断裂等毁灭历史本身的东西，同时也意味着当我们说出这个词的时候，似乎拥有可以不再对那段历史负责的解脱。有成千上万的人希望从最近的历史中解脱出来——－想清清白白地做父亲？——B教授立刻斗志十足。与天斗，其乐无穷；与人斗，其乐无穷------历史学家与人类的遗忘作斗争，而一旦明确地看见对手，快乐便立刻出现。一开始作爱，他想着“特定的历史时期”这个明显包含遗忘企图的特定称谓——为了分散他对作爱这件事的活意力——就这样，避孕套忘了戴了。

    在妻子的孕期他迅速拟好提纲，并完成大量材料的收集。而当孩子呱呱落地时，他的新箸，一本二十万字的《文革史纲》也完成了。现在他想起了这一切。妻子的来历、孩子的来历、新作的来历。

  因为他正走向与出版社的朋友约见的茶馆。他找了许多家出版社，他们欢迎他这个箸名的历史学家光临，但不能出版他的新作。因为他太有名，而这本书离历史如此之近——离历史太近的历史书是危险的——出版社的朋友告诉他：因为他太有名，一旦犯错躲都没法躲。你有两个办法，一是再过若干年，等经历过文革的人死光了再出版，让剩下的人当神话故事来读；二是换一个名字，表示此书不是由你这么严肃的历史学家写的。如果你采用后一种方法，还可以让我们的编辑改一改——我们有一个编辑，精通荒诞笔法呢。他可以把你的历史书戴一个时髦面具 ，但不改变历史本身。这有点象个玩笑，但是你知道，以玩笑的方式是让大众接近真理的唯一方式。就象妻子以亵渎的方式接近她的偶像？就象自己以遗忘的方式接近未来——他的孩子。是的，孩子就是未来，而且是历史学家坚定不移地将自己保留存在时间长河里的纸船。——出版社的人可以作证，在我们看到某报发出“B教授因玩笑遭枪毙”的新闻前一天，我们的B教授的确爆发了有史以来的第一次大笑。

    出版社的人吓坏了，他小心翼翼地试图解释：我可是你的老朋友。我是真心实意的。你听我说。你要不愿意就算了。但是B教授的面孔上还保留着难得一见的笑。真是难得一见。从嘴角往上撕，鼻子、眼睛、甚至耳朵都惊惶失措地想从脸上逃跑，仿佛那笑是如此突然而凶猛的怪兽；而且巨大，－－还没完全从脸皮底下完全现身呢。出版社的朋友呆若木头，他得承认，受了历史学家严肃而沉默的表情的影响，他有时也探头探脑地将眼睛鼻子和嘴往浩瀚莫测的史藉中浸一下，试图化个成熟男人的妆；然而B教授这一笑啊，可真把他吓坏了。他说他看见了历史本身的笑——笑它把历史学家搞得这么严肃——不知道这是不是真的。

    在B教授人的拼图板上，现在增加了玩笑的图块。这可是稀有的精品啊，他小心地将它镶嵌好。这时他意外地发现整个拼图板只剩一块图块就完成了。也差不多了，他快五十了。出于历史学家的谨慎，他在心中将图块默计了一遍。童年、少年、青年、中年、剩下的也许是老年；然而这样计数只是按照色调相近作个大体分类罢了。色块相近的图块中还有名种图案的差异，而根据图案的差异还可辨别出读书、坐牢、开会、上课、作爱、抱孩子等等数百个事件的图块。要坐在朋友面前沉思默想许久显然不太礼貌，于是他停止回忆，对出版社的人说：好吧，就按你说的后一种方式办。于是他又想：这分明是拿自己的新作来换一个关于玩笑的记忆嘛。出版社的人显然不敢相信：你在开玩笑？B教授说：是的，就是玩笑。按你说的方法办吧。出版社的的人很有想像力，他已经看到了一本畅销书了。于是他急忙与B教授道别，抱着书稿跑开了。

    说句老实话，让B教授发笑的事情在我们看来没啥好笑的，还没周星驰逗乐呢。举过例子来说吧，一次，老婆对周星弛发气——她将菜板上的红肠砰砰乱剁，而周星弛，赶紧把自己的下身捂住。你说好笑不好笑？真搞不懂B教授！他居然笑了不说，还跑到茶馆门口的玻璃门前站住，做出笑的样子来照。谁知道一个从来不笑的人为什么要笑呢？不过，严肃而沉默的人笑了，这可是大事。我们可不能掉以轻心。

    B教授走出茶馆，越想越好笑。他居然答应了，这更好笑。这时他看见了一辆运钞票，铁甲森严，而且荷枪实弹地站着四个严肃的人，这可是最好笑的事。于是他凑上前去，想看清他们的脸是不是真的没有一点笑容。他承认：真没有。他们一个劲儿地严肃着。B教授的高度数眼镜都快放到其中一个的脸上了，他居然仍没看见B教授。按理说，这时候B教授应该肃然起敬，退到一边；因为他最清楚这一刻四位警卫是看到神圣的人，或者说是站在神圣边上的人。如同B教授曾经站在历史身边所表现的姿式那样：沉默、严肃，所有凡人均被威慑在安全地带。不是害怕受到凡人的伤害，是保护凡人不受神圣事物的惩罚。这和离现在太近的的历史书尽量不给予出版是一个道理。但是谁说得清沉默寡言的B教授呢？——他居然大吼一声：举起手来！

    四位沉浸在严肃的崇高境界的警卫慌忙举起手来，当看清楚B教授手无寸铁时，忙又端起四支枪对准他。其中一个拉响枪栓，另一个忙说：等等，他有炸弹。于是B教授又一次狂笑了。这一次是所有的笑都跑出来了，眼睛、鼻子、甚至耳朵，都变成了彩旗一般呼呼作响的笑。太可怕了。警卫说：就让咱来当这个烈士吧。于是他扣动板机，打出了枪匣里的所有子弹。

    最后一块也找到了，是玩笑。B教授说。

>>>下一篇


坟里的灯
华秋

——我记得，有时候是梦见。我们一家人拖着棺材到会理去，里面装着外婆。我们从万年坡赶着驴车到从前河边的家，又到被公社的官儿住着的更从前的家。这样整个九道沟就差不多走遍了。我们赶着拉着外婆的驴车走来走去。三舅拎着大柴刀坐在车上，这样谁也不敢阻拦我们这样走来走去了。我们在路上走了四天三夜，终于来到外婆的老家会理城。——

    早晨，我眯着眼看了一会儿高处，很蓝，蓝色的蓝。三舅说∶九儿是个小懒虫。我望着他笑。他雄赳赳地站在土崖上面，用锄背砸钢钎。钢钎深深地钉进土里，他双手握住它左右摇晃。他说∶看好。嘿。他用力一撬，一大堆土塌下来。他做事让人高兴。我在门边草墩上坐下看他。他让人高兴。外婆说他又强壮又懂事。他跳下土崖，躬着腰用条锄掏土崖的底部。底下掏得越空，撬下来的土就越多。他今天早晨就想把那个土包全部撬完，再夯成院墙。这样就让人放心了。这样我们就有院子了。一个家至少要有一个院子才能算个家。妈妈挑水回来，我连忙跑去站在土堆上。水倒在我的脚背上，冷得象踩桌针。我一大早起来就在等这事，等亮晶晶、冰凉凉的水倒在脚背上。我的脚要用早晨的水扎一扎才好痛痛快快地跑。我跑了一会儿，妈妈叫住我，叫我去看住弟弟。如果弟弟哭，就喊妈妈来喂奶。弟弟哭起来跟个大人似的，抽抽噎噎，气比声音多，很让人担心。他在屋里哭屋外听不见，妈妈就要我到屋里我守着他。我想看大人做事。我想了个主意，拿席子在门边铺着，把弟弟抱出来放在席子上面，这样我就可以边看大人做事边看弟弟了。要是他爬出席子我就去把他拖回去。他两膝跪着爬，我抓住他的脚丫一拖，他就拉直趴在席子上了。咯咯地笑。我对他说∶席子才是你的地方。他伸出手来抓我的嘴。我一住觜，他就不抓了。于是我又说∶席子才是你的地方。他又伸出手来抓，我便把嘴紧闭着，把眼睛瞪大，他改抓我的眼睛。后来我看见旁边放着大舅的水烟筒，不敢让弟弟碰倒着。但我也不敢去挪它，谁都不敢去碰他的水烟筒。大舅一声不响地沿着白学良画的石灰线掏院墙地基，这条线把我们家的院子变小了。白学良刚刚沿着绳子撒好那条石灰线他就扛着锄头过去挖了，外婆喊着也没跑得这样快的。他边挖边瞅他的水烟筒，好象在和水烟筒说话似的。他和水烟筒有话说，和人没话说。嘴伸在筒里，唧唧咕咕地说。他要是和我说话那是因为我是个小孩，听不懂。他说∶我的牙坏了。有一天早晨，他说∶我的牙坏了。我记得他闷闷不乐地，我很担心这幅表情。闷闷不乐，要闯祸的表情。我记得他总是说他的牙坏了。他小时候吃得太好所以牙就坏了。他小时候有糖有鸡吃，可不象现在。妈妈说过这话以后忽然又问∶他说没说这是梦？我说他就说牙坏了。妈妈说∶但愿他不是在说梦。我问为什么。妈妈说∶最不好的事。要是梦见自己牙坏了一定要对妈妈讲。大人的事神神秘秘的。他只说∶我的牙坏了。彷佛十几天以来就这句话才值得说似的，或许他认为说了这句话，其他话都不用说了。外婆说他小时候被宠坏了，长大了让人担心。大家都不喜欢他，他总有要吓你一跳的意思。他整天不声不响，闷闷不乐，就是因为有一天要狠狠地吓你一跳。弟弟总想朝他的水烟筒爬去，我不停地将弟弟拉直在席子上。我还在大舅没注意我时盯着他看。后来他放下板锄，过来吸了一袋烟。吸完了把水烟筒靠放在离他很近的石堆上。我放心了。

    我高高兴兴地站在土堆上，等妈妈把水倒在脚背上。早晨的水和中午的水不一样。妈妈问有啥不一样。我说早晨的水一淋在脚上啊，让人有劲，又想跑又想跳。中午的水让人瞌睡。中午可以仰躺在尿一样温暖的水面上，想睡又不敢睡，怕沉到水底下去。那就是中午的水。妈妈说∶可是还有晚上的水呢。晚上的水是一片笑声，听起来怪怪的。住在河边的时候我总是听见它笑，它为什么这样笑呢？妈妈很奇怪∶笑声？我对外婆说起河水在笑外婆也是这样一幅奇怪表情。后来她就把桶里的水倒在我的脚背上了。我使劲踩着稀泥，拔出沟让水流。妈妈要我让她来和一和，我不让。我踩到一个硬东西。我尖起脚插到它底下去，我用脚背把它勾了出来，我把它从土堆上踢开。我追着跑到它跟前，它是圆的，正好踢着玩。但是妈妈一副疑心重重地样子，把我拉开，用瓢盛水泼它。她啊了一声。我看见它露出几个黑洞把我们看着。三舅立刻冲到它旁边，好象要和它打架似的。大舅走过来看了一眼，便回去捧起水烟筒，闷闷不乐地开始抽烟了。妈妈拖着我走，我挣扎：我还没看清楚呢！但是她用了很大的力拖我，把我拖到弟弟旁边。她又弯腰用另一只手抱起弟弟。弟弟离它还远着呢，可她想都没想这个。我说过大人做事叫人紧张吗？是的，紧张。这让我兴奋。我想起电影里解放军正在拆除敌人的炸弹的电影。后来外婆从屋里出来了，妈妈便把我交给外婆拉着。她望着阳光亮晃晃中间那露着两个黑洞的东西呆了呆，说∶先吃饭。吃了饭再说。遇着大事、解决不了事，都是外婆说了算。她总是说吃了饭再说。

    我喜欢三舅，因为他做事又有劲又机灵，总是乐呵呵的。他做事很棒，是因为他很会吃。看着他吃饭胃口就好。他吃饭的时候一口下去半碗，鼓着腮帮子嚼。咔叽咔叽。声音让大舅不高兴。当然让大舅高兴的事我还没遇着呢。他吃饭无声无息，吃没吃还不知道呢。我们坐在湿气很重的新房子里吃饭。坐在阴暗、冷飕飕的屋里看外面，看见火焰一般闪着的门框，眨眨眼，就看见阳光象尘埃一般地洒在土堆上、石堆上、水桶上。我坐的位置看不见它，只看它散布在阳光里的一阵静悄悄。它散布在院坝中的静悄悄让一家人默默无话。我忍不住问那是什么。是什么啊？大舅闷声说∶死人脑壳。我可没想要大舅回答，他总是冷不防要吓人一跳的。他说了，扔下碗筷，去抱着水烟筒吸。嘴塞在竹筒里，唧唧咕咕。外婆看了看他，忍住没说。她吃饭慢咀细咽，轻柔绵长的声响，象在念经。有一次她笑着骂三舅没吃相，完全不象会理马家人。可是三舅这样吃能长得很壮。要我说啊，外婆讲咱们家在会理时候的事大多数是好的，就是吃饭的规矩不好。不说话，一点一点慢慢吃，对了，那叫尝，还要先把菜挨着顺序挟给别人，才能自己吃。彷佛吃饭就是吃饭，不是饿的。对，那时候咱们家根本不会饿着。外公跳水库后咱们家开始饿。那是我们搬到乡下来以后的事，三舅的吃相就是饿的。妈妈说那时我还没生呢。不仅我还没生，爸爸和妈妈还不认识呢。但是我懂好东西就是要慢慢吃。比方说一块冰糖吧，就是慢慢舔，巴不得永远没个完的。大舅就是用外婆教的不饿的方式在吃饭。可是他吃得很难受。就象一碗苦药，不敢一口吞，只好一点一点让自己慢慢难受一样。妈妈吃饭和三舅差不多，当然她是女的，没有三舅痛快。三舅很快吃完自己的三碗，望着大舅问∶不吃了？大舅说∶牙坏了。三舅看了看外婆。外婆说∶雷都不打吃饭人。又说∶饿就吃。三舅便端起大舅剩下的半碗，几下就吃光了。

    米汤搅的洋芋泥、蘸水白菜、猪油炒白菜和泡豇豆，再加上洋芋蒸饭，这些东面在肚子里发热。人一饱就啥都不怕了。三舅说∶这鬼东西，我把它扔到河里去。外婆瞪了他一眼。妈妈说∶咋办呢！外婆说∶找老野狗来把它敛了，再请六幺姑来闹一闹就好了。妈妈说∶六幺姑怎么还敢闹？外婆说∶我去说说看。你饭后先去找老野狗。三舅说∶我和大哥接着夯院墙。外婆说∶冒失！现在它在那里，怎么干？院墙不是要紧事。三舅不服地说∶有院墙可以挡邪。外婆又气又急地说∶大事小事都分不清！现在还不晓得它对九儿怎么了呢！外婆从不急成这样的。她说完，一片寂静。新盖的房子，还没干透呢。又湿又冷，再加上寂静。对付又湿又冷，吃饭是一种办法。等着十一月、十二月从河上方吹来的风把它吹干也是一种办法。这会儿早晨的太阳照着它，本来是令人高兴的事啊。可是它来啦。水气，松木椽子的气味，土墙里的各种气味，凉飕飕、阴沉沉、象蛇吐信子便都嗖嗖对着人乱冒。它在那里。三舅说：是我干的，跟九儿无关！声音随后跟来好一阵静默，仿佛这就是它的回答似的。他又说：有本事就冲我来，别吓唬小孩子！他盯着屋顶。松木椽子和湿墙之间阴沉沉地静着。他说：换个时候来找我也行。随便你挑什么时候。这时，一支蜘蛛正在往上面逃。我也看到了。我们才住进来五六天你就来了！三舅跳起来，一把将它抓烂。好啦。他招呼我过去看。他对我说：没事啦。它跑啦。我看他手心里那只捏烂的蜘蛛。我用手指戳它。蜘蛛更烂了，象口老烟鬼的绿黄色的痰一样让人不舒服。好了，它完蛋了。他松开我，去灶前抓灶灰擦手。随便你啦，鬼，蜘蛛。只要你是蜘蛛或者是任何让人抓得到的东西，你就完了完啦。蜘蛛、蛇、蟑螂，随便啦。狐狸、狼、豹，咱们山里有的东西任你选啦。变成人也行，只要你现形，我们就赢了。就怕你不现形，让我们老担着个心事。不过我们担着的心事也不老少，多一个也无所谓。今天我就当你是个虫子般捏烂了，看你还有什么招。三舅舒舒服服地用热乎乎的灶灰擦手，天气冷的时候灶灰擦手也是个好办法。有时候弟弟怕冷会把头钻在灶里，灶灰烫着了就哭。

    妈妈在里屋奶弟弟，她说∶三哥，别疑神疑鬼的。三舅说∶我。疑神疑鬼？！妈才……。他忍住不说了。他把肩膀耸起来，又顿下去。他肩膀上很多肌肉疙瘩便水泡一样在阴暗的房间里冒冒、晃晃。我总有一天要长成他那样。妈妈抱着弟弟出来，让我跟她走。外婆说∶让他和我在一起。妈妈说∶不。外婆说∶没事的。妈妈说∶不。她一只手抱弟，一只手拉着我，出门，从院坝另一边下坡。我看清了它，没想到人脑壳会变成这样。外公是个医生，他留下的大书里有一张图，画着脸皮被剥了一半的人脑壳。大人们把它在纸上画来画去，可那不是真的。大人们害怕真的，我不怕，可是大人们一害怕小孩子总是要担心的。我摇了摇妈妈的手臂，说∶我一点都不怕它，你们不用怕。妈妈说∶你不懂。他们总以为小孩啥都不懂。我懒得说了。我出生以前，我们家住河对面的老屋，房间多得我数不清，全是大砖砌的，现在是公社的官儿们住着开会用了。我出生时，住在河边新盖的两间瓦房一间草房里。到了今年上半年，生产队长和民兵队长来让我们搬走，说队上要用我家的房子做磨房。于是我们就搬到现在的地方来重新起房子。现在这块地方离村子有一顿饭的路程，叫万年坡，是块老坟地。有一次外婆说只有这里不会被撵了。她还说就当咱们是死人，看他们还能怎样。我听得半懂不懂的。但是我知道我知道的∶咱们是住在很多年前的坟地里，当然会挖着死人脑壳。有鬼才好呢。我巴望不得人死了真的变成鬼。想想看吧，人死了就变鬼，它吓我，我还可以吓它呢，有什么好怕的？但是大人们想不通这点，不知道他们是怎么搞的。我经常替他们担心来着。正想着，妈妈停下来目不转眼地看着我。看了好一阵，忽然说∶你怎么丁丁大就一幅心事重重的样子！她的神色让我紧张，总是这样的，我不知道说什么好。她叹了口气，变成很灰心的样子。我忍不住要哭，我不喜欢妈妈这样。

    到了老野狗家门口，院门没锁，里面静悄悄的。妈妈喊∶老野狗。老野狗！房里没有动静，妈妈便扔了个石头打得狗汪汪叫。他的狗也是个怪狗。他揉着眼睛出来，在院坝里站着眯眼看妈妈，我恨他这样看妈妈。打狗打的不是时候啊，大美人。他说。他是个整天眯着眼，不洗脸，不漱口，不系裤腰带的九道沟混蛋！他眯着眼看了好一阵，说∶打狗叫哥哥我做什么呀！妈妈说∶当然是找你收尸！他说∶妹妹的男人死了我最乐意背。妈妈捡起片瓦片向他砸去∶你妈才死了呢！砸着也活该。他妈早死了，他妈还有不早死的！我象个野孩子似的咒他。他往旁边跳了跳∶好啊。地主阶级要翻天了。到时候看我怎么斗争你妈。妈妈说∶你敢。我三哥不揍扁你。接着说∶一顿饱饭，两斤苞谷酒，捡一个人脑壳，干还是不干？他说∶就一个人脑壳？中。他转身进屋去拿了条麻袋和一把火钳出来，得意说：是挖屋基挖的吧？我早知道你家会挖出个人脑壳。万年坡。我知道那土里有些啥！妈妈让他前头走，他问∶咋了。妈妈说∶不走我就去请王杀匠了。他便门也不锁，就往前走了。他那家，屋顶掀了也没人愿意多瞧一眼。到了咱家，他先把麻袋往院坝里一扔，一脚跨进堂屋，就翻着饭蒸子看。真香，真香，是新米。他咽着口水。外婆说∶难道你家的不是新米？他边嚼饭边说∶没女人做，再是新米也不香。有时他拿眼瞟瞟妈妈，三舅在，狗日的啥都不敢。吃完了还要。外婆说∶有，还有。她把蒸底取出来，将夹在篾缝里的饭粒全掸给了他。她就是喜欢看人吃饭，我觉得外婆心肠太好了。老野狗吃完了咱家所有的剩菜剩饭后说∶咱说好的管一顿饱，我没饱，得添一斤酒。外婆说∶幺妹等会儿去打三斤酒回来。他得意洋洋地学着外婆的腔调说∶幺妹等会儿去打三斤酒回来。又说∶快去快去。给白三公说是咱老野狗要的。不准掺水。他还转过脸将大舅打量着∶烟拿我吸一口。大舅哼了他一声。老野狗气愤愤地站起来朝院坝里走，边走边说∶什么饿鬼、痨鬼、水鬼、冤死鬼，老子统统不怕！外婆带头，我们一家，穿过燃着白色火焰的门框，走到亮晃晃院子中间。亮晃晃的早晨，象睁着眼睛浸在水里一样不舒服。外婆说：在的马仪方、何向文、何向勇、何秀芝、郑九九；不在的何秀芸，郑怀璧，全都给你陪罪来啦。赶明儿给你烧纸钱，行大礼，安心回到地底去吧。阿弥陀佛。待她说完。那狗杂种往手心里唾了一口，从麻袋里抽出长火钳将死人脑壳夹住，连火钳带脑壳都扔进麻袋，赶紧用一块红绸将麻袋口扎死。这个是有些年岁的，狗杂种说。哪个倒霉蛋惹着它的？他问。妈没答话，拿又心痛又担忧的眼神望望我。哦。狗杂种说，我是说这小崽子的眼珠子怎么寒碜碜的。足足的准备上好高梁酒，我今天遇到个恶的了。你们家要小心些。外婆赶紧又念了声∶阿弥陀佛。

    外婆说了，太阳就是人们不能正眼看的东西。太阳握着一把针，专刺正眼看它的人的眼睛。我发现了它的秘密。真的，太阳光快落地的时候，变成了灰尘！真的。我不敢眨眼。一眨眼它就会变成另外的样子。真的。我要是一直不眨眼睛，就会把一天的太阳光全变成灰尘。外婆还说，如果实在想看太阳，就去看地上的花儿。花朵们都象太阳。外婆懂得真多，我记得所有九道沟地东西，会理城地东西，都是外婆讲述给我的。外婆说：一个白天，有太阳从小尖山走到雪白丫口那么长。一个晚上，有母鸡回窝到公鸡打鸣那么长。外婆还说，它们和九河水走完九道沟所花的时间一样长。从孟粮坝丢一片叶子下水，叶子穿过碧隐峡流金沙江，九儿的一天就没了。那么一个月有多长呢？月亮弯弯，割坏许多孩子的耳朵就圆了，所有不听话的孩子的耳朵都割完，一个月就那么长。那么一年呢？我问。一年呢。石榴树发芽、开花、结果、落叶∶一年。一年有四季，吹风的是春季，下雨打雷是夏季，瓣开石榴吃米米是秋季，打霜落雪是冬季。外婆说：太阳出来的地方是东方，东方旁边是会理城，我们都是会理人。太阳落下的地方是西方。九河头是北方。九河尾是南方。中间是九道沟，九道沟的中间是咱家的老屋基。会理城的中间才漂亮，那才叫中间呢：十个大人高的钟楼。楼上挂着几千斤的大铜钟，看得见的地方都听得见它的声音。太阳出山敲一次，太阳下山敲一次。一次起床，一次睡觉，没有背着干坏事的。可是啊，钟楼不是横断山的中间。横断山的中间是那里呢？居纳若罗山。一面是黄金，一面是白银，一面是祖母绿，一面是红宝石，四方八面的人抬了金银财宝修起了若纳若罗山。修好了，上天去。上天去打开四道门，一道门放出天下的种籽，一道门放出天下的畜牲，一道门放出天下的小孩子。还有一道门呢？外婆说：放出天下快乐好玩的事情。搔胳肢窝，抓脚板心，吃饭团子。对！那道门不开啊，吃饭团子都没滋味。放再多盐都没滋味。九儿啊，快快长吧。外婆就等你去打开那扇门。我说：我长得快，长得高，我会的。我记得万年坡顶上有株枣树，我就站在枣树枝叉上想我已经长得比谁都高了。那一次我看见老野狗带着大舅在村子里转了一圈，又回到万年坡还把它埋在离咱家不远地地儿。他在捣鬼。大舅拿他没法，要是三舅和他在一起就好了。这狗杂种。有些人生下来就是狗杂种。你看他提着死人脑壳挨着村子里人家门口走，故意找人晦气那幅得意劲儿。我站在枣树上，看得清清楚楚∶天生的狗杂种！

妈妈拎着瓶子，喊我下树，一起去白三公家买酒。白三公是白家岁数最大的，烧酒卖也没有敢管，九道沟的白家就他一个好人。经过跛舅舅家门口时，看见半岁的丫头拦腰担在门槛上，屁股和腿晃来晃去挨不着地。妈妈忙伸出一支手臂把她揽起来，高声喊他家大人。跛舅舅和跛舅母刚好是一对，一个左脚跛，一个右脚跛，但他们还是要碰碰磕磕的。幺妹啊！进来坐。跛舅舅说。妈妈将丫头递到跛舅母手上，对她说：任她这样乱爬，不晓得要跌多少跟斗。再是女儿，也不能这样啊。她默不作声地抱着丫头回屋了。妈妈对跛舅舅说：生下来就归你们管，连名字都不给人家起。什么话？跛舅舅心不在焉地说∶不是在等妹夫回来吗！妈妈说∶借口。连小名都要等人？借口。妈妈说∶先起个小名叫着才归得住魂。你看她，天不管地不收到处乱爬，任谁看见都揪心。跛舅舅说∶我们都叫他丫头。妈妈说∶这也算名字！？跛舅舅闷闷不乐地低头看脚尖，解放鞋破了个洞，一个又脏又黑的大足趾动了动。好象脸上的表情跑到大足趾上来了。这表情和大舅的一模一样，他们是堂兄弟，可是凡是姓何的都有这幅表情。九场街上的何家人也是这样的。外婆说，从前何家人绝不是这样的，何家人衣服齐整，连皮肤都比当地人白净，所以才配得上会理马家。现在呢，闷闷不乐，如果不灰心丧气，准会孤注一掷地戳些漏子无法收拾。外婆说，先是脸，变得闷闷不乐，唉声叹气。接着衣服也不整齐了，一身的泥也不管了。腰也弯了，背也驼了，慢慢地露出里面的泥俑了。里面为什么是泥俑呢？因为人是女娲娘娘用泥捏的。外婆说眼睁睁地看着何家人变成这样，气就不打一处来。妈妈说∶不管怎么说，她也是咱们何家的后人。她这阵很象外婆：咱们再灰心也不能堵了他们的路。哪有生下来名字都不给她起的。跛舅舅歪着头听着，后来点点头∶幺妹说得对。我马上给她起个小名，我是看着她是个丫头，又是个斜眼，冷了心肠。妈妈吃了一惊∶她是个斜眼！她跑到屋里看了，出来生气地说∶都是你们不管人家害的。魂散了啊？跛舅舅叹了口气，说∶唉！是我不对。幺妹也懂这个？妈妈说∶什么这个那个的。我是做妈的人，小孩子的事，比你们这些大老爷儿们清楚。跛舅舅又问∶要买酒？家里有事？妈妈便叹了口气，将今天早晨挖地基挖出个死人脑壳的事讲了一遍。现在被撵到坟场来了，看还能怎么撵。她说。到底了。到底了就无所谓了。跛舅舅说，山不转水转，现在白家得势，不过咱们祖坟还在，迟早要翻梢的。你叮嘱三弟，留神盗墓的，我看李家人要用这招。唉。恨我这腿使不上劲。你叮嘱三弟留点神。妈妈说，三哥说奶头山有吉克家照着，不妨事。跛舅舅说∶那就好。我喂了蜂就过来看看，和大妈商量商量，我看去一趟观音沟是少不了的。告辞跛舅舅家出来，我就问妈妈什么时候去观音沟，妈妈说听外婆的。我想马上就去，去吃那里观音娘娘的糖果子。爬三四合抱的大黄桶树，坐在手臂粗的葛藤上荡秋千，吃观音娘娘的糖果子，我想马上就去。

    白三公家里有糖拌酒糟可以吃，院墙上还挂着麂皮、岩羊皮、狐狸皮，他胡子白，脸黑，说是放火枪熏的。他是白家的老人，不象年轻的那么坏。他教爸爸放火枪，“嗵”的一响，爸爸吓得将火枪扔得老远，白三公就“喝喝”吹着胡子笑。他连笑起来都不坏。我们在他家里买了满满三瓶苞谷酒，很香，但我不敢喝，除非有人跟我打赌。我吃糖拌酒糟醉了，在回来的路上就开始犯悃。后来，妈妈将我背起来，阳光暖和得象尿淋在脚背上，快到中午了。妈妈把我放在床上，和弟弟在一起，她和外婆还有三舅在堂屋里低声说话。叽叽咕咕，叽叽咕咕，她们晚上这样说，白天也这样说。我想起来了，观音沟的泉眼在石缝里发出的就是这种声音。我一边吃糖拌酒糟，一边听着这种声音，后来就更醉了。我装小猪拱弟弟玩，他口里含着指头，无声地笑。爸爸说他刚生下来的时候，只有老鼠那么大，一只手掌都放得下。他才我的一半重，四斤，都说养不活，我要对弟弟好一些。再说我就盼着他快长大了才有人和我玩啊。他们都不理我，除非有主意欺侮我。我才不稀罕呢。我有弟弟了。我半睡半醒地望了一眼弟弟，他正眼巴巴地把我望着呢。我赶紧爬到床外边防着他掉下床，不久，我就睡着了。我梦见它一脸泥土。一点都不吓人。它说：你要帮我洗了脸以后就害怕了。我到处找水找不着，就洒尿淋它。我正想看看它洗了脸以后是什么样子呢，突然就醒了。我尿床了。我没脱裤子，裤子湿了。不过这难不到我，我飞快地冲出里屋，冲过堂屋，冲到院坝里，瞅准了坡下面的路，对着它冲去。我只消这样跑过两趟裤档就干了。后来我睡了，躺在土上。明亮的阳光象空气里的湖泊一样，一点一点地，将四周的群山全都淹过了。我一直待到妈妈抱着弟弟站在门口喊我吃下午饭。只要她一喊，连九河对面最远的大尖山小尖山都一颤一颤地发出回声来。在河边那个家就听不见这个，河水太响了。老屋基呢，我没住过，大概也听不见。房子太多了。墙太高，一堵一堵地隔着。我看不出来如果老屋还归我们，我该住它的那一间好。还是新家好，土坡上，坐在院坝里也能看见河里一跳一跳地踩着石墩过河的人。一开春咱们就要栽树。枣树、梨树、石榴树，外婆说还要想办法把老屋基碗口粗的紫金树移栽了来。我看很难，可是外婆就是想要那棵有一百岁的紫金树。栽了树，土坡就不会被雨水冲坏了。

    大舅回来了，抱着外公留下的书看。外公死前写的字条里说不让我们看太多的书，要去学木匠、石匠的手艺。大舅不听话。他才不仅是不听话呢。我不太敢和他说话，害怕遇到他迟早要出的那事儿。有一天晚上。那一阵咱们还住在河边。弟弟还在妈妈肚子里鼓着那阵子。每天晚上三舅到奶头山守墓那阵子。那天晚上，我先听到大舅在他房间里大喊大叫。电！电！他喊，抖过不停。地里有电！还说他们拿刺刀戳他。刺刀也有电！外婆和妈妈赶紧起床，跑到他房里。妈妈急得直哭，外婆狠声骂他。后来，外婆使劲抽他大耳括子。三舅一不在家，我担心的就是大舅要出事。外婆说有了舅母就好了，谁知道呢。沙湾塘王田义家的二女，王全凤，长得象个磨盘，走路也磨盘，左一下右一下的横过来。王田义硬把人家留在家里砍柴、犁田、打耙，直到三十几岁不让嫁人。六幺姑去提亲却一说就中，幺姑说毕竟咱何家根基深，埋得再深也要冒芽，他们信呢。凭力气，王金凤镇得住大舅，我看她的力气只比三舅小一点。我三舅。嗬！连老彝教都服他！快些吃，妈妈说，吃完了一家人都去观音沟。哈！这一次你要规矩点，叫你磕头就磕头，不准偷糖果子。 外婆说：平常间可以吃观音娘娘的糖果子。不让小孩儿吃，叫什么观音娘娘！但这一次不同。懂吗，九儿？ 我点点头。外婆说∶咱们家要赶着把房子修完，不然就过不成年了。我说∶咱们还没有猪的房子，鸡的房子，大舅娶媳妇的房子。我一定好好给观音娘娘磕头。 外婆说∶乖。还有你爸爸回来住的房子。那我还要多多磕头。 爸爸在学校有房子，不如和一家人住在一起好。学校里有电灯，还是不如一家人住在一起好。妈妈说爸爸到很远的会理学习去了，他是老师，却用错了词，所以去学习。去会理我就放心了。外婆的老家就在会理。外婆说，会理有大炮都打不垮的大城墙，城墙有四个门，每道门都对着很高的钟楼。楼上挂着几千斤重的铜钟，五十里外都听得见。每天早上、傍晚敲，全会理城的人都在一个时间起床、睡觉，这样就没有人背着干坏事了。这样我就放心了。外婆是会理最多人的马家人，外公从外国念书回来就是在会理开医院认识外婆的。他们要是不认识就没有妈妈，没有妈妈就没有我。妈妈也是在会理认识爸爸的。会理是个让亲人相互认识的好地方。我长大了一定要到会理去。大舅、三舅、妈妈、爸爸、都要到会理去的，我们这一家人，没有不去的。姨妈不听外婆的话，不和我们一起，但她终归还是要去的。因为我经常想到会理，才不和九道沟的野孩子计较。不管怎么说，野孩子终归是野孩子。我都可以写作文了，你们行吗？爸爸在家的时候我就可以写一百个字的作文。我可以把下雪的事、打雷的事、九河涨水的事全写在小本子上。文不过会理。会理的人见了面懒得说话，递一篇作文自己看。我知道这些。整个会理城都是外婆她们马家人一条街一条街地修起来的，我当然知道！

    正吃着，跛舅舅串门来了。让他一块吃，他不。他对三舅说∶这几天，奶头山要小心。去年那伙盗墓贼又来了，我看见他们从白光祖家出来。三舅说∶这种事，白家人也敢？跛舅舅说∶他家什么不敢！三舅说∶那我吃了饭就上山。他望着外婆∶正好这几天不弄房子。外婆点点头∶六幺姑说要先选日子。你去吧。跛舅舅说∶还是六玄姑记恩。外婆说∶她是好人。跛舅舅转头对妈妈说∶我给她起名叫月牙儿。妈妈高兴地说∶这还是你在会理中学想的名字。跛舅舅说∶对啊，那是候大哥带着我们到清溪驿吃饭，我说以后生了儿子就叫太阳儿，生了女儿就叫月牙儿。还是大哥帮着一起想出来的呢。他望着大舅，大舅赌气说∶别跟我提会理！一家人的高兴一下都没了，跛舅舅又坐了一会儿，便告辞回家了。吃完饭，三舅去找他的水壶、挎包，我和外婆和了盐给他捏了很大的三个饭团用纸包了装在他的挎包里。水壶，挎包，一个朝左，一个朝右，带子交叉在胸前，威风极了。他又握着大柴刀呼呼地挥舞了两下，总有一天我也能象他这样。我很想和他一起上山，但我又想到观音沟，后来我说∶三舅。星期六一定要回来。他说∶当然。他转头问外婆∶记着带包盐，彝族人就要盐。外婆说∶装在包里了。

    三舅走后，我、外婆、妈妈、大舅还有弟弟锁了门，沿着斜坡下到路上。我跑得象只秧鸡那么快！要是马上就到会理去那才棒呢。不过，观音沟也不错。观音娘娘在那里。她让我吃糖果子，是个好菩萨。光敞敞的田坝，谷茬里蚕豆正在发芽。走在光敞敞的田坝中间我们有点担心。太敞了。外婆手上拎着装有香烛和油炸糖果子的布袋，最担心的就是这个。我到田坝里玩准有人诬蔑我偷队上的蚕豆，学会隐身人就好了。彝族人就会。他们一挨近树林就看不见了。我们刚走到河边，白光先的婆娘就跟上来了，也不知道她刚才是躲在哪里盯着我们的。她哔哔啪啪踢着谷茬水珠乱溅地穿过一块田跑过来。站着！站着！她吼首。我让你们站着，听见没有！她象只刚下过蛋的母鸡划着两臂跑到我们面前来。你们这家人，拖儿带母的，又想干什么了？她警惕地挨着个儿看我们，看到外婆手里的布袋，尖声问：是什么？我们都不说话。问也白问，未必她还敢动手？我早看好地上的一块鹅卵石了。何向勇呢？她问。我们可以站住，但别想我们跟你说半句话。何向勇哪里去了？三舅要在的话，哼！老地主婆，我告诉你，装聋作哑，了不了事的！群众的眼睛是雪亮的，你那蚂蚁窝里放个屁咱都知道。你以为蚂蚁窝深？告诉你，阶级仇恨更深！你以为蚂蚁窝人多势众，告诉你，铁扫帚扫一切牛鬼蛇神！马仪方，少做你那母蚂蚁的春秋大梦。你指使何向勇干的事谁都瞒不过，告诉你，别想翻身！我男人是党，我是群众，党和群众咱都占全了，你是大王八捂在锅里煮，别梦翻身了。你等着瞧，咱们咋斗争你男人就咋斗争你。星期六等着瞧！星期六三舅早赶回来了，妈妈不让我到场，有三舅就行。

    观音沟里长满了四五个大人才抱得下的黄桷树，我数过，有十七棵。十七棵黄桷树将整条沟长得满满的，从上面看，油油绿的大叶子上好象站得住人。下到沟里呢，空旷、荫凉，象水底下一样清静。我家的新房子干透了才有这么舒服。椽瓦一样搭着的枝叶底下尽是黄桷树的的老板根纠结着大青石，一条影子发暗的泉水无声地在树根和青石间流着。这里是观音娘娘的家。她的家里象妈妈的大镜子里面一样，寂静、清澈、幽深。我们赶紧蹲在泉水边洗手、洗脸、漱口，连弟弟也拿冰冰凉的泉水在脑门上醮了醮。现在我们干干净净的了。我打赌只要有一点不干净，观音沟里的黄桷树、大青石和泉水就会让你不舒服。要么就头昏，要么就肚子痛。灵着呢。我们顺着沟往里走，到了叽叽咕咕悄声冒着泉水的水潭边就跪下了。水潭上方坐着观音娘娘，诚心就有能看出她笑微微的。我每次都看得出来。她是天然生成在石龛里的，雷打不动地保佑我们。再说雷神爷都是她的手下呢。观音娘娘搭着块红绸映在水潭里，水潭里还有三个永远朝她跪着的石头。外婆说了，这三块跪着的石头是三个人变的，贪心的人、乱发火的人和知错不改的人，活该。我、妈妈、大舅还有妈妈背着的四个月的弟弟，诚心诚意地给观音娘娘磕头，外婆将香点燃，踩着贪心人和乱发火的人的把香棍插在在观音娘娘面前的香炉里，又将油炸的糖果子给她摆上，她没忘了踩一下知错不改的人的头。然后我们又磕了三次，我想着我应该多多地磕，又爬下去磕了几次。磕完头，外婆合掌站着，我们都跟着她做，然后她开始背经。外婆会背很多种经，不同的菩萨有不同的经。我听出她正在背给观音娘娘诉苦的经，她教过我，我也会背，于是我就和到外婆的声音里一起背了：……。后来外婆继续用背经的声音说：保佑保佑吧。救苦救难大慈大悲观世音菩萨。我们没害过人，没整过人，菩萨明察。保佑我们有房子住吧。保佑保佑吧。救苦救难大慈大悲观世音菩萨。我们干活吃饭，不偷不抢。保佑一家人有饭吃吧。保佑保佑吧。救苦救难大慈大悲观世音菩萨。九儿小不懂事，朦昧无知。保佑别给恶鬼缠他。保佑保佑吧。保佑保佑吧。只要用念经的声音说话，菩萨就听得懂。我们一起说：保佑保佑吧，救苦救难，大慈大悲，观世音菩萨。最后又磕了几个头，才离开了观音沟。心里有不好受的事，就给观音娘娘磕头。原先家家都有一个观音娘娘，心里难受就可以磕头，可方便了。这事外婆不让我在外面说，是个只咱们家才知道的秘密。原先家家都有观音娘娘的时候，小的心事就在家里磕头就可以了。到有很大的事情，难受得非哭不可的时候才到观音沟去。观音沟的黄桷树遮得严严实实，在观音娘娘跟前可以放心地大哭。磕了头，哭过了，什么事都没了，该干啥的接着干啥。外婆说，怕就怕把事情一直憋在心里，心里憋着事，煮饭砸破锅，破柴敲破头，走路都要掉到沟里去。我有一次心里恨着老野狗，恨他冤枉我偷食队里喂牛的煮蚕豆，恨着恨着，就跌到水田里去了。我想就是这个意思。外婆还说，不管怎么样忙着去恨别人耽误了自己该做的事是不划算的。观音娘娘说了，人活时候该做的事要好好做，这辈子做不完，下辈子接着做。那些偷懒不做事或者自己的事不做忙着害人整人的懒虫、坏蛋就被罚作畜牲，最坏的就让他变成跪着的石头给人踩着过河。

    夕阳给我们在地上很长的影子，外婆说小心不要踩着别人的。万年坡在村子西面。西面本来很亮，因为有个太阳的炯炯的眼神；但是万年坡被从北到西横过来雪白丫口投下来的阴影罩着。雪白丫口这几天开始下雪，每天看着白一点，最后会白成一片。外婆说那是到天上去的一个台阶。回到家里，大人们商量明天的活，我在里屋逗弟弟玩。我对他说：没事了。快长吧。我抓着他的手，他却使劲要把指头往嘴里塞。我骂他：你要是一直吃手指头就长不大。不准吃。但我不敢把他弄哭了。他就是这样，你一心要他长大的时候老不长。真的没事了，快长吧。我对他说。保佑保佑吧，救苦救难，大慈大悲，观世音菩萨，保佑弟弟快长大吧。后来妈妈喊我出去洗脸洗脚，洗完了和外婆一起睡。房里很黑，最黑的是外婆的棺材。棺材刚做好的时候，外婆在里面睡过一晚上。她说舒服极了。后来寿衣做好的时候，她穿着，又要睡在里面。三舅把厚厚的盖搬下来，外婆说∶不在架子上睡，要放到地上睡。于是喊大舅来帮忙。俩人一人站一头，但是大舅腿发软，三舅便往大舅这边移，又移。后来三舅就站在中间一个人把棺材箱用胳膊钳住用肚子顶了起来。放棺材的架子太矮了，三舅的两膝都快跪着地了，他喊∶让开！让开！但大舅没松手，他使力的方向不对。三舅嘿了一声，将棺材横着甩了一转，砰地落地。大舅被甩出几步，晃了晃，站住了。我看他没事，他却一个人站在墙角暗处哭。无声地哭。不象小孩子痛痛快快地哭，大人的哭可真叫人难受的。说起哭，可不都是因为难受的，可大人的哭更让人难受。想想看吧，大人哭的时候，小孩子也跟着哭；可是小孩哭的时候，大人还笑呢。我们家里只有外婆不哭。她干了。我不知道干了这个词用得对不对。爸爸说词用错了会吃大亏。他就是写标语写错了词就到会理学习去了。不过我只是心里想，又不写给别人看的。外婆干了。我想。她抱我的时候象把我捆在一把干柴中间。我不舒服。还是妈妈抱着好。有了弟弟我应该让的。他太小了。外婆要我给她暖被窝，原先我到爸爸的学校玩的时候她就独自睡在棺材里。妈妈说这样不好。人不能只顾自已贪玩，想想外婆多可怜啊。

    油灯亮起来以后，是红色的。红色的光象一会儿浸开一会儿收缩的活的雾，下面隐约现出雕花的玻璃瓶肚和倒放的喇叭形灯脚。我要是不悃的话，我就能看清楚浸在煤油里的灯蕊象条小蛇在用力地往上吐着红色舌信。老屋基里有条碗口粗的大蛇，白光先带了好多人把它捉出来打死了，说是我们老何家祖先变来护家的。我对外婆说大蛇变成灯蕊了。她很高兴。我说就在咱家的玻璃灯里。她说是的是的老屋基带过来的就只有这盏灯。雕花的，又秀气又端庄的，认认真真地举着顶上的火焰的玻璃灯。全九道沟就这么一盏。大舅出事那晚玻璃灯罩掉在地上甩碎了，爸爸说他会从会理带一个回来。外婆哦了一声。我问爸爸回不来了吗。外婆说哪里话要不了多久就回来了。多久？我看出她没把握。我说他们说爸爸不是去学习，是劳动改造。外婆说劳动也是学习，你看那些知青就是来干劳动学习的。我不喜欢知青，他们偷鸡，不能偷鸡的就想回城里想得哭。外公的手被绑在三棱刺刀上剐也有知青的份。外婆不说话了。她不说话的时候是一片黑。没有罩的灯光漂浮不定，这时外婆躺在黑里。我害怕起来。害怕。有一次到四大队看露天电影，看完电影走到荒无人迹的麻栗坡他们就开始在前面跑。边跑边喊鬼来了。他们都是大孩子，跑得飞快，不久就剩我一个人在寂寂无声的黑暗里了。我有两个堂哥在前面，他们答应了我妈妈要照顾我的，还说要背我呢。现在都不管我了。让地主娃儿给鬼吃。他们说。我边走边哭。开头四周无人，我觉得孤独。后来我走到别的村，许多狗叫，也不知道会从那一团影子里扑出来。到后来我累极了，想躺下睡了等爸爸来找算了。不敢。怕盗墓贼。盗墓贼没偷成死人就会到处找夜不回家的小孩，挖小孩的胆卖钱。还有老彝教也要抓小孩卖呢。不过我可以对老彝教讲我三舅。但是遇着苏修分子就无话可说了。他们全身裹在橡皮衣服里，戴着防毒面具，对着你叽叽咕咕一阵，对你撒X病毒。孟娘坝就有个被撒了X病毒，一口一口往往喷血，开头喷血后来喷内脏。五脏六肺都喷完了，人就剩一张皮瘪了铺在地上，拣都拣不起来。还有麻风病人呢。从康复院跑出来的麻风病人会躲在影子里，吐你一口唾沫就跑。你呢，走着走着，腿就没知觉了。走到家里，拿灯一看，脚趾拇都不在了。我害怕。就是害怕。我摇着外婆，想让她讲会理的事给我听。讲会理的事吧，外婆。讲啊。但是外婆一动不动，也许装睡，在想外公的时候她就装睡。外公躺在深深的水底。青黑、冰凉的水底，许多水草就象外公的大书上画的神经一样彼此交织着。碰着其中一根，整个湖都会朝你淹来。我害怕。后来外婆说睡吧。我记得我爬起来吹灯。没有柜子，灯放上棺材上。三舅说他偷偷砍了些木材藏在吉克家里。吉克·史火还是吉克·吉克我记不清了。彝族人的脚很瘦很硬，象麂子一样跳。三舅说他现在正想为法搞套木匠工具，等工具到手就可以做柜子做桌子做板凳了。还要给我做一张写字的桌子。三舅真棒。他不在家我就担心大舅出事。后来外婆睡了，我还是不敢合眼，我担心大舅。他的牙倒底是怎么了呢？

>>>下一篇


寻求公理的一天
华秋

如同往常，A骑着自行车驶上二环路，前行300米，右拐进入易北巷。易北巷巷窄人稠，不能象在二环路上那般地快速，不过，"宁停三分，不抢一秒"，安全出自谨慎，这很适合四十岁以后的A的原则。安全感还来自于：小巷里没有警察、没有穿黄马夹的太婆------不用说，虽然A是良民，避开警察仍是必要的。他们有权力命令你立正，回答任何他们感兴趣的问题，也不管你正急着上班。你没罪，一辈子规规矩矩，但他们有权力要求你汇报你是无罪的。所以说每天上下班时分易北巷集中了这么多人。避开了警察密集的二环路，大家都松了口气，以至于玩弄起慢骑的技术来了。他正这样想着，易北巷蚁群一样的自行车上班族都这样想，这时，他吃了一惊。象撞破一面镜子。"嘣"地一响。另一个几乎和他一模样的人与他撞了在一起。俩人均机敏地跳下将自行车扶住，却忍不住各自发怔。对面那人四十三四，穿着下摆多皱的西服，裤子折出了棱，皮鞋上了油，当然不是名牌。A立刻明白了对方大不了是个资深工人，甚至还不算一个技术工人。但他仍继续认真地观察着对方，想找出自己高他一筹之处，至少要有一个差异------那象照镜子一样的幻觉着时让他吃了一惊。后来他破口大骂："你瞎了吗？"这是最重要的，A连他的身分都看出来了，而对方竟无视面前的偌大活人，直端端撞来。听到斥骂的人都围聚过来，合成一个千手千眼的活物。双方开始对骂，但不失理智，仍各自扶着自己的自行车。A的确是相当理智的，他说："要不是没人帮我扶自行车，我今天非教训你不可。"即刻就有人说："我帮你扶。"但A看透他可鄙的用心-----游手好闲，一心只想天下大乱，白看戏-----A对他不屑一顾。另一个似乎颇为赞赏A的对无赖的态度，他说："咱们先不比嗓门，先说理。在场的来评。"
    他抢先将脸转向围观的群众，高声说："我正慢慢地骑着车，慢骑，难不倒我---我是咱厂的慢骑冠军------我怎么会撞人呢？可是这个人。逆行。不让道。赶丧啊。一下就把我撞了。"一口气憋入A的心里，首先是对方先要求不骂架，其实是个言而无信的混蛋，其次是他竟将A要对群众说的话抢先说了个干净。他思考着对策，但没敢表现出犹豫，于是他更尖利的声音驳斥对方："我逆行？我天天从易北巷上班，怎么遇着你就逆行了！"他机智地说："未必我们天天往这个方向上班所有人的都逆行了？他又不是警察，有啥权力这样说！"他接着说："我们该往右走，我做到了。可是这个睁眼瞎非挤到咱们右边来撞人。我算逆行，那你就是故意违反交通规则来撞我了。大家说，这算有道理吗？"人群里便有人吼："没理。"但对面那人仍就振振有词："你说我不是警察，难道你是？咱们拐到易北巷来还不是为了舒舒服服地骑车上班。我没见哪个还分左右的，还不是见缝插针找路走。比的就是技术，技术差的才会撞人。咱是慢骑冠军，咋会先撞了他？"A说："你说你是慢骑冠军，红口牙白，谁信？告诉你，咱才是厂里的慢骑冠军。5023厂，全城最大的厂。"说出厂名后A感觉众人目光里多了些可喜的尊重，尤其是其中仰视的。他忍不住抓住其中一个的胳膊，亲切地对他说：" 5023厂是最大的，对吧！"但那仰视着他的小个子粗暴地甩开自己的胳膊，飞快地退到他抓不着的地方一眨不眨地瞪眼将他看着。群众就是这样，他们宁愿永远睁着眼睛看，但决不想卷进来。
    A略有些后悔不该鲁莽地抓群众的胳膊，但他仍然毫不气妥地说："群众的眼睛是雪亮的。"这里有个经验他必须牢记：在群众当中与人理论，必须义正词严，要声如洪钟，要口如悬河，如果一时想不起新词就把前面说的话翻过来再说，就象洪湖水浪打浪，总之不能歇气，否则就会输理。尽管群众极少参予评判，但他们的目光会有所选择，谁长时间地吸引到更多的目光，谁就是赢家。高明的人会引经论典，诙谐风趣，完全不会受对手及情续所影响，象演艺界的名星一样赢得阵阵喝彩，至于说他的对手，也许早就混入人群灰溜溜地消失了。A亮出本城最大企业职工的身份以后，他感觉自己的潜力正逐步发挥出来。他可不止一次将与老婆的家庭争吵变成让老婆洗耳恭听的演讲呢。要不是另一个的一个建议，A肯定己经完全发挥出来了。另一个说："谁是冠军马上就知道。敢和我比吗？"群众立刻轰然叫好起来。A只好悻悻地说："比就比。难道怕你不成？"听到他应战，所有人立刻迅速在巷道中间让出一块空地出来，好象长着同一个身体似的。有些人甚至跑到衔边店铺里面，再爬上窗子，安安稳稳地坐着看。比赛当然是比慢骑，一个杂贷店老板拿了白灰在地上划了两条线，他宣布，俩人同时从一条线出发，谁后到达另一条线谁就赢，赢的人有理。
    赢的人有理，这似有不妥。但A明白不可以逆众，相信另一个也有这样的感觉。事实上这时候"公理"已不再是当事人双方可以依靠事实和辩才努力的自然结果，而是群众喜闻乐见的一场自行车慢骑比赛的奖品了。俩人都明白这一点，全心全意投入比赛。A从来没骑得这样慢过，要是在厂里，肯定能奖励一个八磅的热水瓶；同时他不得不承认，今天是棋逢对手，将遇良才了，另一个和他一样棒------他俩同时到达终点线。现在，没有谁赢。人们仿佛忘了俩人需要他们评理这事，热闹看完，就没心没肺地散去了。可是俩人的问题却没有解决。A仍不住斥责另一个："瞧你提的好主意。"另一个心里也有些黯然：公理这只金苹果随四散的人群消失了，他们俩个淘神费力了一通，连影子都没看见呢。看来要哄出群众交出公理这只金苹果不是小人物能办到的事，他说："那咱们找四大队断理去。""对啊，你们该找四大队。"热心的杂货店老板说。于是俩人骑上自行车，找着往四大队的路驶去。
    找四大队，是一件严肃的事。俩人均沉默寡言，而且暗中加快速度，力争使自己能抢先向警察汇报。俩人风挚电驶，望到四大队威严的大门和门口又直又宽的通道的时候，连忙停车下来，推着车等齐了一道走。门口这笔直宽广的通道是专供警车鸣着警笛猛虎出笼的，可容不得任何骑自行车的人在上面撒野。犹豫是免不了的。拿A来说吧，他历来认为自己是是个不折不扣地的良民，甚至可以有点伤自尊地自以为是个顺民；他衷心叹服一位政治家的理想，"建立一个没有恐惧感的社会环境"，对于一个顺民来说，尽量少看见警察是消除恐惧感的最好方法。他想，警察，主要是那一身制服，良民希望他们最好都是便衣，安安静静打击犯罪。既然他们在工作的时候穿便衣最好，休息的时候就更没必要穿着警服惊扰老百姓了。但他们穿着就不脱，而且不断换新，为何如此，谁敢去问？A只觉得步覆越来越沉重，他觉得有必要与同伴商量一下怎么对警察汇报。老实说，他并不认为俩人将拿来请警察评理这事轻如鸿毛，可是比起威严的警局、令人透不过气来的警服来说，什么事不是轻如鸿毛的呢？他寻思道，要是我是一个连环杀人犯，甚至杀害过警察，恐怕才能真正昂首挺胸地走入警局吧。这想法真荒唐，他大概吓昏了头。好在他并没输给同伴。另一个，跟他一样，也对自己冒然走到这里来忐忑不安。A想，是该商量一下了，剩下的只是谁先开口的问题。但是谁也开不了口了，因为门口走出个神情严肃的警官，穿着令人窒息的簇新的制服，看见了他俩。
    他俩推着自行车小跑起来，就象被撒野的驴子拖着，迎着警官的目光跑去。A在离警官适当的位置立住脚根，将它们靠拢。另一个显然缺乏经验，立正的姿式不伦不类。警官和蔼望着俩人笑了，他八成是想让俩位老百姓产生感动，所以他这样和蔼地笑，并且顶着临近中午的烈日站着亲切地问："有什么需要我服务的吗？"于是他俩便急不可待、满怀感动、异口同声地开始汇报。警官看了他们半晌，温和地举起一只戴白手套的手，让他们立刻住嘴。警官说："你们跟打翻了一杯水似的，我可听不清。一个一个来，好吗？"他指了另一个，另个立刻兴致勃勃、添盐加醋地将事情说了一遍。警官一边听一边认真地观察了俩人的自行车，尤其是是相撞的前轮。听完了另一个的汇报，警官问A："是这样吗？"A说："他是如实汇报的。"但他又有些不满于自己说得如此之少，连忙补允说："我们一致认为，这是一起造成重大堵塞的严重交通事件，所以连忙起来向警察汇报，并请求----。"警官打断说："可是你们并不是立刻想到找警察。你们还举行了比赛呢。"A忙说："是他的主意。"是的，这很重要。于是A又说："是他的主意耽误了报案的时间。请警官评评这个理。"但警官严肃地说："我不管评理，我只管执行法律。"他这话令A和另一个顿时紧张起来，现出茫然失措的傻样来。警官端详着他们的脸，不禁暗叹一声：我们面对的是什么样的群众基础啊！警官的默不作声，令A和另一个逾加惊惶，A已在心中拟好了一份声泪俱下的检讨书，准备警官一问他就念。如果需要，他将后悔不迭地承认自己添盐加醋地夸大事件的严重性只是为了引起起警官的重视，其实什么也没发生，既没有伤到车也没伤到人，也没引起什么重大交通堵塞-----那里原是不允许机动车通过的小巷啊。警察默默端详了他俩许久，说："法律没功夫管你们这等鸡毛蒜皮的小事。"说完他转身往门里走去。等他一转过身，A和另一个便飞也似地逃开了。
    他们一跑到看不见警局的地方，立刻争吵起来。另一个说："我算是认清了你的真面目，在警察面前也敢恶人先告状。你先骂人，我怎么没重点拿来说。"A嘲笑地说："你当然想说，只怕没这胆子。""对呀，你胆子大！"另一个学着A的口吻说，" '严重交通事故'，你怎么不说车毁人亡，让警察关过三五年？"
    依着A的性子，既然没法断是非，他大可与另一个闹个不可开交。法律他还是学过一点的，尽情地吵，应该算公民的言论自由。不管怎样，今天工也误了，非吵个所以然不可。这时，一个穿黄马夹的太婆望着他俩走过来。是啊，怎么忘了她呢！A和另一个几乎是同时醒悟过来，飞快地迎上去，一个抓她左臂，一个抓她右臂。太婆吃了一惊："松手。松手。"A想，这一次自己非先说不可！他被太婆打退，又再次扑上去抓住她的手臂："太婆，你可来了！咱就等你来评理呢。"但是太婆用尽全身力气来推他、打他。太婆被吓坏了。她累得一屁股坐在地上，忍不住大哭起来。闯祸的A讪讪地退开，不知如何是好。另一个拿不屑的目光瞟A，并胸有成竹地过去将太婆扶起来。他好言好语地劝慰太婆，并不失时机地拿话刺A。"人家太婆偌大一打年纪，还发挥余热作义务交通管理员，有些人还不知好歹地吓人家。"太婆在他的安抚下，慢慢止住哭泣，后来，她终于恢复精神，将黄马夹扯直了站在俩人面前。另一个说："太婆，是这样的，想请你断个案。"他特意补允道："是交通方面的。"但太婆爱理不理地说："没空。"另一个忍不住大叫起来："这可是交通方面的事儿啊，您不管谁管呢！"A也急了，不过他经常佩服自己能急中生智；就象这一次，他说："你看，我们不是刚从四大队出来吗？警察同志对我们说，象这样的麻烦事，非找有经验的黄太婆不可。连警察都没法解决的问题，还不是只有麻烦您老人家。我们急着找你，一急啊，你看，还把你老人家给吓着了呢。"他这一通话说得太婆喝喝地笑，另一个真是佩服不已。太婆说："法律管不了的事倒是经常推到我们这些老太婆这里来。我们这些老太婆，别的没什么，就有一颗良心。要不，你们等我上班的时候来，就在前面十字路口找我。这阵我得回家吃饭。""吃饭算啥呀，太婆。"A不由得挺了挺胸口，"吃饭我请。咱需要的就是您这颗良心。"另一个也不示弱，忙说："吃饭我们请。"于是，A和另一个拉着太婆在就近的饭馆吃饭，化了十六元，俩人各付一半。当另一个将八元钱付到A手上的时候，A想起了读书时与同学凑钱下馆子的事。那时候真好。他差点就忍不住对另一个说起这事。他的心情似乎好多了。平心静气地想，他并不是一定要和谁争个输赢，他只是想知道对错。任何事，都有对和错的分别，要是那怕连自行车相撞这么一件小事都只能任由当事人双方永无休止地争吵下去，这个世界还有何公理可言？那样的话，恐怕就是持强凌弱、弱肉强食的人间地狱了。想到这里，他觉得这事的确是个大事，在警官面前自己并没有错，只是用词不当罢了。现在他既然化钱请了太婆吃饭，他当然有理由把全部希望放在她身上，而太婆也开始神定气足地审案了。
    A将事情的经过平心静气向太婆诉述了一遍。太婆说："听起来挺简单。不过我可不能仅听一面之词。"于是她转向另一个，请他说。另一个也将事件的经过述说了一遍。A听出他的偏颇之处，不过并没动怒，只是客气地对他笑笑以示提醒。太婆听完后，纳闷地地说："听起来很简单嘛，但你们争吵什么呢？"A满希望地说："对，我们不吵。我们只想听太婆您说谁占理。"老婆静静地想了一会儿说："一般来说谁占道谁就不占理。可是你们俩个谁占了谁的道呢？"于是A将自己在右边另一个挤到右边来撞了自己的话说了一通，另一个则将易北巷本来就不分左右的事实说了一遍，太婆说："看来这事不是这么简单。主要是刚才你们俩个和和气气的样子让我把事小瞧了。"但是到底谁对谁错呢，太婆有点后悔吃他们这顿饭来，不过，要难住她还是太容易，她稍作思考，便果断地说："走，带我到现场去。你们只消将撞车那事再表演一遍，我立刻就可判出对错来。""好主意。"A和另一个异口同声地赞道。于是他们三个走出饭馆，A热心地提出他用自行车驮太婆，但太婆和颜悦色地批评了他-----怎么能用自行车搭人呢？-----是的，这不合法-----太婆要了一辆三轮，车钱自然是A和另一个分担。于是，他们三个有说有笑地向易北巷驶去。

2000/9/11

>>>下一篇


回旋三章
华秋

回旋(第1次)

我梦见海洋。梦见潜水。做了很多潜水的准备工作。大概是看一份介绍海南的旅游杂志学到的知识。接着，我梦见我从画有三脚乌的船首仰面倒入水里。进入水中后我一直保持着仰面朝天的姿势下沉。我无法翻转身来。潜水守则上讲，遇到问题可以竖起拇指求援。于是我竖起拇指。可是并没有谁来帮助我。我记得我身上有一跟绳子连接着上面。是的，有。可是除了看见它被我下沉的身体拉直以外，我不能用它做任何事。这时候我产生了疑惑，不知道我是被人推下水的呢还是我自己跳下水的。不过想这些都没用了。我不可收拾地下沉着。天色越来越黯淡，太阳逐渐发灰。但是这过程不太持久。到了一定的时候，所谓黯淡，原来是一种透明的渗入。一种灰和蓝的色调，稳定在我周围。好像玻璃。雨天的玻璃。但下沉是没有止境的。因为我梦见的是海洋。
我的写作没有什么寓意，只是梦见什么写什么而已。海洋，下沉。现在我要它作开头，写一个很长的东西。我知道它会很长。从我说第一句话和第二句话的时候我就知道，反复和回旋的东西是没有止境的。因为这种反复和回旋，我意外地梦到了海洋？
对于海洋我所知甚少。一九九八年在深圳A请我到小梅沙，应该算看见了海洋吧。就那一次。我和一个身材微胖的陪浴女郎走到齐肩深处她就不愿前行了，说再走就没法作爱了。我说那不行，说好我们要走到没顶深处的。她摇头，太深了，脚发漂。说着说着她就漂起来了。她换了个游的姿势往岸边移动了。我生气了。扑过去抓住她的腿，往深水处拖。她大喊起来：救命！呛了好多水。
你可以想像吗：立刻来了三只救生艇。艇上的人用长杆把我赶开，又跳下来两个穿黄色充气马甲的救生员，将陪浴女郎救走了。
我远远地游开，嘲笑他们：如果真的有人沉入水底，穿着充气马甲是不可能潜入水底救人的。

她的臀部很漂亮，园、挺，结合腰部的晃荡，在卖贝壳海螺的摊点前站一会儿，在饮料机前喝了一罐可乐。
一个著名的广告是辛迪克劳弗站在饮料机前喝了一罐可乐，两个脸上长雀斑的男孩羡慕地看着她。别说我没提醒你。
她抬头，挺胸，收腹，提臀，让可乐沿着幅度很大的S形往下流淌。
她喝了很畅快的一大口。握着剩下的可乐，从捡票口前面人群熙攘的广场边走开。
她走进停车场。
她在反射着太阳的黑光、白光、红光的汽车中间行走。
在一辆黑色的凌志汽车车尾，她突然冒出一个念头。她放慢了脚步。一个念头。我们看不见。但是――
她将漂亮的臀部翘起来，在汽车后箱盖上坐了一下。
这是海滨浴场，姑娘们都有水淋淋的屁股。
远远看去，黑色的凌志汽车后箱盖上有一团白色的亮光。

她说：别开玩笑，我是在拍电影。
哦，初到海滨浴场的男士说。哦，原来你在拍电影啊。他挺傻地说：我还以为你在勾引我呢。

蓝色和白色，不对，应该是蓝色和紫色。深深的海洋应该是蓝色和紫色。他腾地跳起来，把镜头盖取下，应该是这种颜色。摄像机镜头的颜色。你并没有梦见自己在海洋里下沉，你可能梦见了自己在冻结在某一片结冰的湖里。
这时候她坐在床边，把两条腿架了起来。

昨天，y和我通电话，说《回旋》不错，那个陪浴女郎有戏。我记得很清楚，他说了有戏一词。在这里，我采用了类似于拍电影的手法，当然应该有戏。还有自由。因为小说采用了“表演”式的陈述，我从中得到了充分的自由。
不过我们经常会因为那种理所当然的“戏”而忽略了镜头感，我相信这是北京电影学院的师生们也经常忽略的问题。那种炯炯的、专注的、无情的，在保留和摈弃时果断得近于专横的气质，没有任何东西能够摆脱它的魔力。
一架摄像机摆在沙滩上，它是有魔力的。它的魔力体现在，接着就会围聚若干的人。闪着肉光、水光、合成纤维的光，小心翼翼地围过来，他们都尽其所能地发出了光。
在遥远的发展宾馆的四楼望下去，你会发现海滩上的骚动：他们本来是无序的，被海浪以及空气中的晃荡左右，散乱而闲适的，这时，他们为了接近摄像机而迅速行动起来了。
快到摄像机跟前时，有些成年男子恢复了应有的矜持，重新把手背在身后，好像害怕弄乱胸前的“领带”一样。接着，他发现摄像机后面没有拍摄者，他恍然大悟：原来没人。这一霎让你看出瞬间的动作里埋藏着一个贼头贼脑的情节。他很快就一本正经了，然后，一边瞅着摄像机的镜头一边快速地走了过去。
所有人都经过了那敞开的摄像机镜头。作为一个有思想的机器，它迅速排斥了人们麻木不仁地围观的本能。它三脚叉开，挺立而指明一个方向，规划了必经之路。它告诉你政治已经走向民主，被统治的只能是缺乏专注的人。它允许任何人都走到另一方，然而它告诉你，那是它伴随着沙沙声的视线，那是它的职责范围。它的职责就是观看，而你存在的唯一标记就是被观看。而当它的沙沙声再次响起来的时候，它告诉你，你最终的结果就是被叙述。
在发展宾馆四楼，C完全被这番理论折服。你知道一个自以为会思考的女人就是为了更方便地被思想征服，这样很省钱。
阳光很好。阳光好我就会沿着小月河边使劲地走上一阵。这几天我经常梦见海洋，就像中邪一样。我梦见蓝色、紫色、白色，还有阴冷，还有寂静。我只好在阳光里使劲儿地走啊。

她俯下身吹了吹凳子。三四尺长的水泥凳，她吹了好一阵。她总觉得吹不干净。还有就是吹了就忘了。总是搞不清楚那一块是吹过的。这时候她吃了一惊：一个老头仰着脸站在她面前。
因为她吃了一惊她觉得那老头站在她面前，其实不是。那老头站在离她两米远的一株白皮松的树荫里，跟她毫无关系。也是因为吃惊她看了好久才弄清楚，那老头跟她什么关系都没有那老头正在一个人难受那老头仰着脸找不到自己的风筝，那老头站在白皮松树荫下因为阳光眯住了你的眼睛你不能怪他故意要吓你。
她看见那老头站在对面便赶紧坐下了。
但她还是觉得没吹干净。
她觉得如果她站起来，黑色的紧身裤就会在臀部留下灰白的一团污迹。
她觉得我跑来是专门给她难堪的。

我并没有跑，我只是走得比较使劲儿而已。我冒了汗，就在草坪上坐下来。这时候我听见你喊：喂。

她说：就是你。
那个看起来有点不正常然而仔细一想也没什么的男人调转头来看着她。
他瞅了一眼她的胸部，然后转回头去。她喊他：喂！

铝合金，块状和条状的铝合金。玻璃，对面的、左面的和右面的玻璃。塑料，软的门帘和硬的桌椅。在这些材料中间白的男性和绿的女性。在更轻的空间。

你让我想到一句话：因此的人。是一句话还是一个词我需要讨教你这个编剧。你点点头：因此的人。你今天早晨剃了胡子，看上去很不对劲。你的脸，在剃过胡子的地方显得很白，好像其他地方都压在玻璃里。你右手的食指的指甲咬得很净，我还是喜欢有指甲刮着的感觉。真的，太白了。而那颗痤疮又太红了。你不该剃胡子，这样你就不会老用手去摸它了。
这时候一辆黑色的淩志停在两块玻璃里，在前面和后面那块玻璃里都有一个被遮去后箱的影子。很久都没人从车里下来。你相信玻璃有记忆吗？我等了一会儿，没听见你回答，才发现这句话我并未说出声来。那么，我重新说：你相信玻璃有记忆吗？你摇了摇头：那天你用手抓浴巾的姿势不对。哪一天？在海滨浴场那天你不该先抓住浴巾然后才从斜坡上下来。你应该在斜坡上下来时收不住脚步的时候，在惊惶之中才抓浴巾。为什么？因为那样才自然。
哦，我说，那天我就记得A要我抓住浴巾的前面从斜坡上下来，因为风大，因为站不稳，我要抓住浴巾遮住下面。我就记得A说的这些。我说。这时候我重新问他：你相信玻璃有记忆吗？
但是他还是听不见。他在我对面，拿鞋尖碰我的腿，可是他听不见我问“你相信玻璃有记忆吗”。他对我说，不过总的说来你那天摇晃着从沙堆上下来的身体非常动人，你吸引了浴场里所有人的目光。

于是我决定重新开始：你让我想起一句话：因此的人。你说是一个词还是一句话？你摇了摇头：我不想在面馆里讨论这么玄的话题。那么－－。我也不想让你碰我的腿。我还说：那么，我也不想听你讲电影的事。

我们沉默着，脸上是玻璃的光、铝合金的光和塑料的光。很轻的空间浮荡在我们脸上。我们在等兰州拉面。

回旋(第2次)

园石桌上浅刻着围棋格，一个石桌配四个石凳，D坐着北面的一个，对着城墙下面公园的入口。北京一贯如此，连摆个石桌也是正南正北的。不过这样正南正北地坐着也没什么感觉。
他右边应该是西边吧。一米多宽的月季花坛外是一长串铁栅栏，再外面是小月河，正漾着夏天的臭味。沿着河边，一合抱粗的柳树很有节奏地排列下去，2/4拍。他在腿上敲了一阵，将它们一棵棵地看下去。
W从城门洞的阴影里走出来的时候，穿着米色的长裤，浅棕色短衫，一条褐色装饰腰带斜挽在腰上。她迟疑地看着D,待D看到她的时候，她加快了脚步。D站起来，想握一下她的手。她让她握了，不过D没来得及细看。
你好，他们说。

她也想坐下来，于是她弯腰去吹石凳上的灰尘。她的腿很长，将臀部架得很高。她的这个姿势让D想站起来。我在照片上看见你穿着牛仔裤，不然我会给你准备一张报纸。他说。哦，她笑笑，没关系，她坐下了。
他在电影学院的小卖部门上看见她的照片，就是学生食堂楼下最靠北的一间，卖烟酒兼拍身份照。头发留齐肩的河北小子很想当个摄像师，喜欢免费给电影学院的美女们拍照，拍了就贴在门上。因为里面有一张巩俐出名前的照片，他觉得自己就已经不仅仅是个拍身份照的了。她说这小子挺招人喜欢的。这小子看着院里的男生都剃光头，自己的长发太土了，可是又不敢剃光头，弄得自己很丧气。他给这小子留了张名片，指着门上的一张照片说把名片给这个妹妹，请她和他联系。她说，自由撰稿人？大概想说正在攒一部电视剧需要一个女主角吧，这样的把戏她见多了。编剧不抵用，还不如写导演或者制片。是啊，我该印成导演。于是他们呵呵笑了。笑过了她问：你约我来做什么？不是真的要告诉我有一部什么电视剧吧。他说：不是。是电影。

我一直渴望着一部电影：一个十四岁的少年企图杀死一个市长，因为他认为市长害死了他姨。我渴望了很久希望它成为一部电影，不然它就会成为真的。这是我的认识。那个少年，他必需要看到这部电影。我要让他在全国公映，哪怕是横断山里最荒僻的小县都能看到。我一定要让那个少年看到。一定。

这些话埋藏在他心里，或者在浴室里被高声朗诵出来。他在浴室里伴随着嗡嗡的回响，缓慢滞重地朗诵：我一直渴望着－－。
浴室是封闭而狭小的，可以用俯拍而旋转的镜头对着浴缸里躺着而的纤弱的身体。他说：我一直渴望着－－－。这个声音可以另外合成。这个声音轰然出现时他的脸要尽量仰起对着镜头。
我是不是太抒情了点？不。我尊重镜头。镜头从来不是冷静的，而是抒情的。因为它的专注与技术性的摇晃和移动无关。它的专注属于清澈。它的蓝色、紫色以及玻璃的质感可以在夜里构成梦境。它看着你，而你沉下去。
现在你要用一种下沉的姿势说：我一直渴望着－－－。

屏幕很白。我点一下带油漆桶标记的按扭，选最黑的颜色，屏幕就黑了。这是我看那些白久了觉得烦的时候爱干的事。
黑让眼睛舒服，还有就像你说的，黑了就睡 。

我们睡吧，今晚上不来了，嗯？我说，好的。我继续敲打键盘，希望有一排字飞快地跑出来。
一个男人渴望的时候要比他表白其爱情时可爱许多。一个男人。我看着着一排字。顺着往上看，有很多排字。他们都可爱得象渴望的男人。
很多时候我会产生一种犹如女人的性欲，在睾丸附近，一种柔软的内陷的感觉。说着说着它就来了。我希望你拿手指将它戳戳。不，你说，说好今天不来的。
我喜欢看着字在电脑屏幕上跳来跳去，从这个小方块里跳到那个大放块里。比起在纸上沙沙地书写来说，在电脑上敲字好像在跳舞。要用紫光输入法，选择在输入拼音的同时显现汉字，就会象跳舞。当然，你敲键盘的手不能太笨。
你看着我，主要是看着我将键盘很起劲地搞得噼里啪啦的样子觉得有点惊讶。
你抬起头来，牵起肩部，这样到臀部的曲线就更巴洛克了。
这是我的小聪明：更巴洛克。
文字必须呈现我的感觉。它不需要和谁交流。我看着你：写出来：我们做爱吧。
你不置可否，晃了晃。你脸上或者嘴上无须应答，只要将绸质睡衣里的身体晃一晃。
但是我突然觉得，我就这样写下去比进入你的身体更愉快。我可能会写：我渴望着进入。我可能还会写：其实我永远不需要进入。静静的、专注的观看里已经包含了我的全部性欲。这样说来，你可以是真人，也可以是幻想，但是你必须是我的文字能够写出来的东西。

他们谈论着电影，谈论电影是他们相识以及继续在一起的理由。第一次在他租住的那个叫蓟门烟树的小公园的石凳上。那是一次很明亮很清澈的下午。本来小月河散发着一些臭气，不久就被他们忘了。你知道五月北京的下午是迟迟不黑的，因为柳树、槐树以及花坛里里开得很旺的花朵，都将影子拖得长长，那影子好像是更清澈的光。
后来他们在什刹海边的酒吧里，将朝向湖水的百叶窗推开继续谈电影。因为这电影连脚本都还没开始写，有好多事需要谈。不过D给她保证这电影是肯定能够开拍的，因为他表哥在老家横断山里开铜矿，很有钱，说好了要赞助这部电影。
再接着，她躺在他的床上，看他在电脑上忙着通宵达旦地写剧本。主要的情节是这样的：少年Q非常爱她的六姨，六姨在金沙江和雅砻江交汇处开了个石堡旅馆。修建金江大桥那年，六姨结识了指挥修建的副市长S。她们相爱了，但是她的爱超过了他的爱。迫于现实他们只好到冷杉坪进行传统的情死，结果六姨死了，市长却活着。少年Q决定杀死市长。这部电影要很细致地讲述他的计划、跟踪和幻想。她将在这个电影里扮演少年的女友，嫉妒六姨，同时又效仿着六姨。因为六姨是女人中的女人，是所有女人的必由之路。在更痛苦的现实里，她必须符合少年的想象模仿六姨的身体。模仿她的乳房、大腿、臀部、阴部，表情、动作以及印着印度花纹的绸质睡衣。
她热切地渴望着着这部电影，或者说渴望着暴虐、瘦弱、天才的少年。她的想象帮助他将少年加以完善。比如，少年喜欢坐在椅子上摇晃并咬指甲。这样。她指挥他找到这个姿势。每个人的身体里都潜藏着很多姿势对吧。我们要把它开发出来。让姿势焕发光彩，让它在平凡的人形上象旗帜一样飘。
她从表演系的角度对他这样讲述着姿势。

回旋(第三次)

门被打开，门被合拢，响起男人的脚步声。男人的脚步在木地板上传播。他甚至连鞋都不脱，就笔直地朝我走来。
应该是A，两条直线斜插在一起。在这个剧组里D作了个有趣的设置。我们都是字母。A是导演，导演当然是A。我是C，我是个有缺口的手镯。我喜欢听手镯叮叮，落在玻璃上。
很多个没事的时间，我将手镯在玻璃上扔着玩。

肯定是A。九点过的时候我给他打电话，他说要来，然后我打电话给G，告诉他今晚上他不能来了。因为，因为，我觉得好笑，因为我说的是因为我今晚上决定将门反锁着睡个踏实觉。其实他们两个既然这么熟，完全可以商量着轮换到我这里来，用不着我忙来忙去编谎话给他们听嘛。
不过有一种说法是男人就是喜欢听女人编谎话给他听。因为既然愿意付出编谎话的力气，说明这里面的爱是有的。
这样的日子象其他日子一样，挺烦人的。可是要摆脱也挺烦。A喜欢乘着黑夜来，我装着睡着了让他满意。G喜欢开着灯，先要看我将身体摆来摆去。就这样。挺烦人的。

为了让他的满意我从不锁卧室的门。卧室的钥匙他也有，可是他埋怨说开门的声音太大，会吓人一跳。要说吓人一跳，应该是我被吓着而不是他被吓着吧，可他偏要这么说。我只好任它开着。包括书房，包括阳台，都开着，他爱进入那里就进入那里。我问他要不要连外门都开着，他说那不是开门纳贼吗？看吧，这就是他的意思。做贼的只能有他一个。
他静悄悄地进来。不过他的脚步听起来好像三条腿的摄像机在走动一样。在深圳的海滨浴场，他们曾经讲了一个黄色段子：摄像机倒下，打一男人爱做的事。这不是一个好谜语，因为要讲清楚谜底需要费好些个力气。要这样讲：摄像机倒下就是一条腿没了，男人做那事时正在没了一条腿。
接触电影摄制较少的朋友可能不容易有感觉。一般的摄制组也不一定笑得出来。在我们这里，这个段子，事关摄像机，那就不同凡想了。

他爱说一句：镜头控制一切。
他正在向我走来。而我将所有的门都开着，包括屁股上的那道。
我爬着，让绸质的睡衣滑落到腰间。他看不见，但是他不用看也知道，经过这么多次的提示、磨合，我已经很符合他的想象。为了让他满意我装着睡得很香，为了让他满意我在觉察他的脚步时就渗湿那里。做到这些要化掉很多聪明，最重要的是专注。我知道我。而你到时候就会明白，女人做到三十岁，让一些男人满意几乎出自本能。

我喜欢夜，它不会淹死我。
我靠着一棵槐树。他们把落叶扫得干干净净我只好将槐树靠着。槐树上都是夜。树干、树枝，前两天将树叶都落光了。都是夜。它不会淹死我。
他们把我扔到水里，企图用一种虚假的夜色来淹死我。
他们说我的白色吓着了他们。本来，他们看中了一对情侣。他们已经在三株柳树的后面埋伏好了，只等那男得开始搞那女的时候就跳出来。用刀比住他们，要他们彻夜唱诵“三大纪律八项注意”。他们说，一把刀可能会激发那男人的怒气，二把刀可以制止它。可是那个女的如果撒泼的话就还需要一把刀。他们有三把刀，应该够了。再说他们不抢劫，也不强奸，只是想教育一下现在的年青人。唱唱“三大纪律八项注意”而已。他们在把我扔到水里之前对着我把事情说得清清楚楚。一句话，我不应该破坏可怜的老年人仅有的一点点乐趣。
我只是很白而已。我走路没有声音。我的白让他们意外地产生了关于死亡的联想。我不知道为什么会这样。他们说，我不该这样白着嘲笑他们。他们说他们不需要我的预言到时候他们自己就会去死。他们早知天命，用不着我那么白。
他们说完了他们想说的，接着就把我扔到水里。好像只要他们说过了他们想说的，就成为了生命的主宰一样。
其中一个把我抛起来，抛我到我不熟悉的姿势当中。不过我可以在任何不熟悉的姿势里调整身体，在接触硬物的一瞬间里顺势折起来，变成一个可以滚开来去的球。
这是我的计划，我的本能。在那时我忘记了他们的本意是要淹死我。我忘了。我对他们说，请给我空中滚动的身体来个慢镜头。
我是毫无瑕疵的白，在任何时候都是被特写的。
我忘了，一切被迫作出的姿势都有可能是淹死我的姿势。

如果你看见一只白猫出现在夜里或者一只乌鸦出现在白天你要仔细地想一想。
想什么？我不知道。我只是随手把句子敲到屏幕上而已。
自从我用上电脑写作以来，开始追求一种手感。好的、舒服的句子是能够让十指快活的。而有的时候快活的感觉迟迟不能消退那个句子就会变得很长。接着，很短的一句：夜里能想到的。
一只白猫从你怀里跳出来，趴在电脑旁边看着汉字跳动，接着站成一排。我为了逗它，不停地让汉字跳动。
我不喜欢宠物。我不认为猫是宠物。我无法判断我对猫的感情。但你认为你完全明白：猫是宠物。
因为你认为它是宠物你从来不会想象它的本来面目。你用故事来设计它。你认为它是个淹死者的亡灵。所以它惧怕水。你说。
但是我告诉你，那天你睡着后，白猫从你怀里跑出来，蹲在电脑屏前看我写字看了十分钟。所以我将它起名为M。排名于剧组成员之中。如果有必要，它将担任某个角色参加演出。

可能是只猫。比如一个背着红色氧气瓶的人正在沉入海洋，我们无需知道他的脸和姓名。
在发展宾馆，我们所讨论的一切似乎都和海洋有关。我们说话的声音，也和海洋上空潮湿、浓厚的空气有关。那是一种令少年H惊异的感觉。每个人说话都似有似无，需要特别留神。有时候你会发现一个人的声音停留在遥远的蓝色中间，好像六月的云一样清晰。还有的时候，在你不经意的时候。那个时候，纯粹的、美好的感觉突然出现。那时候，少年H听到他即将出演的男一号少年Q出场所说的第一句话：山茶花是一整朵突然掉落下来的。
这时候没有人，只有声音在蓝色的天幕下很慢地出现，但是它不应该回荡。可以用一个四周黑影沉沉的方形窗口来框住这个声音，但是不要有更多的空间感，比如感觉所嗜好的立体感。不，不要更多。在这个声音移动的过程中窗口和蓝色的天空渐渐推远，四周的黑影逐渐加宽，在人们看清声音发自一个阴暗的小房间的时候稍作停顿。
人们会记住这句话：山茶花是一整朵突然掉落下来的――同时会看到：少年躺在床上，从窗口射进来的方形光亮象一块白布盖在他的脸上。
我不需要他的鼻子、眼睛、嘴、表情，我需要的是那光亮象一块白布盖在他的脸上。要不我们就给画一个表情在上面：苍白、忧郁而无所谓。这是通用表情，相当于没有。接着我们就看见少年在他那张稍显狭小的床上所作的事：手淫。

北京电影学院，女贞丛四围的草坪上有一个用灰白花岗石砌起来的金字塔。我们很容易看见它就坐在了它旁边。她穿着刚买的红色皮鞋，配着松松垮跨的白色短袜，她很满意地伸直了腿看着皮鞋。我姐也买了一双红皮鞋，可从来不敢穿。我想我考电影学院的目的就是给自己一个胆量，我什么都可以穿。
我甚至敢和你上床，因为我可能马上就会去演一个婊子吧。

但是我认为上床不需要任何理由。任何理由都会糟蹋这个愿望。看见你打量红皮鞋的时候，想和你上床的愿望是强烈的。可是你说的话打消了我的愿望，我怕你有一天，又有了新的理由。于是我打了个哈哈：电影行业真能激发人的想像。
你停顿了一会儿，两手十指交叉，拉动腰肢伸向鞋尖。你是柔软的。在瓜瓜食街门口的楼梯上，有时候能看见你们在对面二楼的体操室里跳跃鞍马和在垫子上翻更斗。
我们也被要求在大街上当着行人的面撒泼、在地上打滚、痛哭失声，挺过瘾的。
哈哈。

W穿着红皮鞋，这是双安商场旁边的“素人”专卖店的新品。看，她对我提提腿，红皮鞋。红皮鞋上面白色的棉袜松松地翻叠着。她追过去踢一块石子。
我们到草坪上去，绿草坪上看你的红皮鞋。
要是象高尔夫球场那种就好了。不要花，不要这么密的树，不要什么金字塔，只要一望无际的绿草坪。
W用自己的钱买的红皮鞋，430元，她没有约请任何一个男士陪她去买鞋。从“素人”出来就换上了。之前她早就穿上了适配红鞋的粉白短裙和浅棕体恤。
她穿着红皮鞋在双安商场走来走去，在商场门口的过街天桥上几乎要跑起来，后来，她给我打电话：剧本怎么样了？

W：少年喜欢我吗？

>>>下一篇


你在想什么
华秋

○我爹死了。是在金沙江边钓鱼时死的。我对我妈说，是好事，说明他死得其所。我爹退休的时候感到失落，我劝他钓钓鱼、养养花，他说这个办法好，于是他开始钓鱼。开头在镇子外面鱼户的池塘里钓，后来到金沙江里钓。我最后一次回家的时候他给我讲金沙江里的鱼，说江里连鼎鼎有名的中华鲟也有，他和钓友就钓到了。他当时突然压低了声音问我：“你说我们吃了它这事对不对呢？”我当时没有反应过来，主要是因为没防着他会突然压低了声音说话。他继续低沉地说：“我们在江边把它烤来吃了。中华鲟。”我还是没有完全反应过来，只好问：“你们真的把它吃了？”他重重地点头：“对。就在江边拣漂木生火，烧熟了就吃。”他说这话时得意、利落，恐怕是经常说的。然而依旧把声音压得很低，因为这低声，我们几乎同时拿眼瞅了瞅电视上播音员的脸。那时房间里只有我和我爹，还有新闻联播播音员的脸从电视里瞅着别处。我想他想告诉我一些重大的事。
    中华鲟是国家一类保护动物，我知道的就是这个。１９９８年成都有个水族馆倒闭，报上消息里有一句话我还记得：“国家一类保护动物的中华鲟，竟因为一家企业的破产而死去。”意思是一条中华鲟比一个企业重要，当时我就想起了我爹说他在讲边烤吃了一条中华鲟的事。报上还配发了一副照片，那鱼粗糙难看，好像一根想雕出什么的木头。这鱼的重要性让我怀疑起我爹的话来。也许他们并没有钓到什么中华鲟。两个老头，钓了一条认不出来的鱼，决定将它当作中华鲟烤了吃，这种事也是有的。我这样想这事，这样想的时候感觉轻松点。一般情况下我会认为就是这个道理。
    我爹开始在养鱼专业户的鱼池里钓，鱼钓起来后要过秤给钱，所以他决定在江里去钓。渐渐地钓鱼的技术好了，竟经常都有鱼拿到金江大桥桥头去卖。菜市场可以卖鱼，可那些都是池塘里养的吃饲料的鱼，真正的江鱼都会集中在金江大桥桥头售卖。金江大桥挨近长途班车站，南来北往，鱼龙混杂，治安警察周期性光顾。我爹在晚年常将“桥头上混的”挂在嘴里，令人侧目。
    金沙江鹭城段出奇险恶，最有名的是桥下游三十里外的让长江漂流探险队队员死去两位的那个万马滩。江里的鱼既贵达七八十元一斤，而江上渔夫标志性的蓑衣蔑帽，也是勇武有力的象征了。
    蓑衣用南方常见的棕榈树的网状纤维一片一片地织成，看起来处处空洞，却不粘雨。篾帽直径约有一米三四，用慈竹皮编成两层，中间夹块油布，往头上一戴，就是古龙的“大侠”模样。我爹披着蓑衣，戴着篾帽，看不见脸，就让人看见从篾帽下面伸出的铜亮的旱烟斗。我觉得他这副模样不是为了卖鱼，而是为了唬我一跳，冷不防把我抓住，大叫：“我是你爹！”我读中学的时候和他吵架，破罐破摔地跑到桥头去。心想这里就是我爹最不愿意去的地方，我偏到这里。这里有地痞、小偷、婊子，当然还有渔夫。那个时候我真不可能想到他会化妆成一个渔夫站在那里。
    在北京我曾经看到过一次蓑衣篾帽。是一家夜总会包间的装饰物。那次我和老催各叫了一个小姐玩，看到墙上的蓑衣篾帽，老催突发奇想，要小姐脱了衣服穿上蓑衣篾帽。开价到一千二百元的时候嘴角上有颗黑痣的小姐干了。她脱了裙子，踩在沙发扶手上取蓑衣篾帽，老催和另一位小姐移到沙发另一头，以防沙发翘起来。我背靠在包间门上，防人进来。那小姐爬在墙上搞了一阵，说了声“钉死”了，就跌倒在沙发里了。

    ○我对小孟说我爹死了。她哦了一声，郑重其事地将藤椅拖过来在我面前坐下。她这一坐下，我才发现挡住了我看电视，或者说，因她这一坐下，我才发现我很想看电视。我连忙对她说：“没事。”她说：“没事就好。不过，这可是个大事。”她还说：“真的，这是个大事。”她和我爹互相不喜欢，我一般不会对她讲我爹的事，我想我既然对她讲了就因为这是个大事。她继续说：“人就那么一次死，咱们都回去吧。”我说：“好的。”
    我的一个朋友办过丧事，花了七千圆。大概是这样的，火葬场一千元，买墓地三千元，他一共请了五十个人来吃饭，用去三千元。我认为我在鹭城的亲戚要多他很多，但是鹭城的墓地应该没有北京的贵。我想了一阵，估计了个一万元的钱数。我对小孟说了这个考虑。她觉得不对，找来笔纸，一项一项地加。火葬场一千，墓地二千五，请客四千，丧葬用品五百。另外，我们难得回家一次，这次肯定有很多亲戚需要走访，加上给小辈的红包，这一项，应该准备三千元。还有我们一家三口的来回差旅费，北京到成都机票每人一千三百元，打折后每人九百元，成都到攀枝花的火车票每人九十，攀枝花到鹭城的长途班车费每人四十等等。我打开电视，她不满地说：“小声点。”正在播放有关克隆人的报导，因为我把声音摁小了，没听清对克隆人的民族意识是怎么说的。
    她说：“咱们起码要准备一万五千元在身上。”我说：“那就带一万五吧。”没想到这句话惹她生气了。她甩掉笔，一个人到卧室收拾衣物，收拾了一阵扔一句话出门来：“你总会给明明打个电话吧。”
    我给明明打传呼，等了她好一阵。她要买手机，我没答应，所以她经常故意拖很久才回我的传呼。她回了，我对她说：“给学校请假。晚上七点的火车回老家。你爷爷死了。”她啊了一声，用一种特来劲儿的口气说：“这事可真大。”接着她说：“更正：对爷爷要尊重，不能说死了，要说过世。”我说：“哦。你说得对。”

    ○我最后一次回家的时候我妈要我好好劝劝我爹，说他闹着要买一条渔船，还说买了渔船后就搬到渔船上住。我去劝他，他便算帐给我听。说自从他到江里钓鱼至今，一共七年，既给家里添置了一辆摩托车，还至少给家里存折上增加了两万圆钱，凭什么不能给他买一条渔船。我对他说家里担心他，他便说了一句“桥头混的”，嘿嘿笑。我妈管着钱不给，他便闹离婚。我妈说着这事时哭笑不得。后来终究还是从一家渔户手里花了三千圆钱给他买了条破木船。破木船是不能用的，租了辆货车拖到爱去的钓鱼处，用胳膊粗的铁链栓在礁石上。
    他和钓友魏大伯将船蓬修缮了，在船尾支了煮水的铜壶，又在江滩上砌了简单的灶，经常几天都不回家了。不仅恢复了抽烟，抽的还是乡下人抽的旱烟杆，又喝酒，喝的是六十度的江津老白干。他的这番变化令我妈害怕起来。那一阵我妈天天打电话对我唠叨这事。我对我妈说，人老无事就返老还童，顺着让他干他想干的事吧。我妈说，那到不错，但是他怎么会一辈子瞒着我不说他就想干这事呢？我就什么都没瞒过他。我说，其实妈你也有自己想做的事还没有做。她奇怪了。我琢磨着想告诉她是什么事，比如去参加腰鼓队或者打麻将什么的。电话不是个说话的方法，我当时应该在家里的。
    那阵我三十出头，正赶上说话让人信服的时候，声音、表情、手势都很协调的时候，那时我应该待在家里的。我妈很久才能适应我爹的这个变化，但是她没有去参加老年娱乐活动，她很孤独地待在家里看电视，定期将她认为值得对我讲的大事打电话告诉我。

    ○小孟开门，换鞋，到卫生间小便，洗手，走到客厅，又到厨房洗手，然后又回到客厅坐下。
    明明打电话回来，很生气的口吻，夹杂不清地说要大人到学校去。小孟和她说了一阵，对我说明明向老师请假，老师不信。接着我打电话给她老师，说确有其事。老师说明明这孩子撒谎惯了，希望家长协助多教育。我说好的，可是我认为她应该给明明道歉。放下电话小孟和我继续说这事，她认为明明平时爱撒谎害得自己在老师面前没信誉了，我说十岁的孩子很难分清撒谎与想象之间的区别。小孟认为我总在袒护明明。
    我十岁时学校里宣布放长假，就是大家都知道的文化大革命。年龄比我大的孩子们兴奋得很，成群接队地拦截了汽车赶到西昌乘火车到北京，我表哥带着我经历过一次。我们到了西昌，西昌有人安排，送吃饭团、开水，安排上火车。到了成都我闹着要回家，我表哥只好送我回家，一路上他都对我发气，因为我，他没见到毛主席。到了家，才发现我爹被弄到鹭城外面三十公里以外的石匠山扛石头去了。我和我妈去看他，见他光了上身，很高兴的样子。他就在那里将烟戒掉了，好像说是肺上的问题也没了。
    我看见我爹光着上身、甩着膀子，说话粗声大气的我就放心了。我妈也觉得我爹能借此机会将烟戒了真是挺好。我爹从德昌县考上西昌师范专科学校，然后分到鹭城中学教书，在鹭城认识我妈。我妈在鹭城有很多亲戚，我爹到离城不远的地方进“学习班”这事对我妈来说算不得什么。因为上上下下都有亲戚，她认为什么时候让我爹回来都可以的。听她这样讲，我觉得连我爹去上“学习班”这事都好像是她的主意了，目的是为了让我爹去戒烟。我妈说当然不是单为了这个，主要原因是让他去避风头，因为更大的冲击接踵而至，后来的两支造反派司令都是被我爹从学校开除的学生，落在他们手里，我爹就说不清楚会怎样了。
    学校放长假，爹又不在，我就和妈搬到外婆家住。我外婆家在鹭城钟楼北街。整个鹭城以钟楼为中心，钟楼四门，东西南北分出四路，北街是上风上水的位置，都是当地望族的大宅和各族的宗祠。我外婆姓马，外公姓苏，这两姓人占了鹭城城墙里住户多半以上。四方的城墙是从一九六二年开始拆的，一直拆到一九七八年。很多四棱上线的大石头和一尺见方的青砖用糯米浆粘合在一起，拆不动，就用炮炸。嘘嘘嘘，放炮的哨子一响，我们就往家里跑。外婆对拆墙很伤心，因为当年筑城马家出了很大的力，几乎世代都在出钱出人，这些事都记载在钟楼的大钟上的。城墙拆了，将外婆家后院敞在北山缓放下来的山根面前了，按风水的说法这种是“家藏恶疾”的形势。外婆失眠了，或者说看见的都是噩梦了。她梦见彝族人成群接队地冲下山来抢人。这是很多年前的记忆。我们再也没有城墙了。
    我记得很多外婆家的事，至于我爹这边，我的家婆、大姑和三叔，都只见过一两次面，记忆中他们都是些面容不辨的人影。我大姑去世时我在广州，我爹在电话里给我说了一声。我记得他说过这是最心疼他的姐姐，在永郎县当医生，心好面善，当地人叫她邓仙姑。我爹对我讲大姑去世的事时我是怎么回应的呢？我记不清了，大概是敷衍了事的吧。我觉得很难受。

    ○我已经四十六岁了。这个时候好多人的爹都死了。我爹也死了。我不知道他一共活了多少岁。我不知道我爹活了多少岁？是的。我和我爹没机会谈这个。不记的什么时候，他应该是五十七八岁的时候退休的吧，退休后又过了十来年，我想他应该活了七十多年的。他退休的时候肺上的病很严重，教书吃粉笔灰吃的，都没想到他还能活十多年。当然，没有人特意去琢磨这事，只是我把前后联系起来想的时候有点意外。
    他活过了七十是肯定的，人生七十古来稀，他的死是不错的死。我爹不错，得到不错的死。我妈说他死的时候看不出有什么痛苦，好像他想死所以就死了那样。我妈这样说，是想安慰我和她自己，她大概认为在这个时候自己和我都是需要安慰的。这种想法人人都有，从江边背我爹到医院的魏大伯也一样。他打电话给我妈时就将我爹无疾而终、欣然仙逝的样子讲了又讲，还说：这样就好，这样就好。我妈说我爹“好像他想死所以就死了那样”就是魏大伯的原话。这个老人家是个大好人，我妈要我回去记着去感谢他。
    同时我想，我爹死在船棚里，这是谁都想不到的。我想如果人真有灵魂的话，我爹的灵魂一定会对此感到很得意。还有在江边烤吃中华鲟的事，他的灵魂一定很得意。

    ○我打电话到公司找老催。接电话的是小刘，她说：“邓主任啊，催总在午休。什么事给我讲。”我说：“那不行，叫他起来接电话。”催化龙接电话，可能还顺手给小刘搞了一下，电话里听得见小刘尖声笑。他问：“什么事不能对咱小刘讲啊，老邓？”我说：“我老爹死了。我要请假。”他哦了一声，停了一会儿，停顿的这时间里面我想他会说“这可是大事”或者相同意思的什么话。我有点烦，可我还得等他说。于是他说了：“老邓。这可了不得。说，要我帮啥忙？”我说：“我要请假。”他说：“人生难得有情，所以如果有过机会好好难受一次，老邓你一定不要放过。”我说：“老催听明白了，我要请假十天。”我的声音大了点，他楞了楞，接着说：“原来你爹还在啊，我还以为你爹早过世了呢。我爹就在我十岁的时候就死了。”
    请了假，定机票。这几天是淡季，票务公司的人说一个小时后就送下午三点过的票来。我又打电话到公司让小刘派辆车来，小刘说催总交代了让小夏等着听用。听用一词好像是麻将术语，用在这里到挺合适的。小刘说邓叔叔这次回家别忘了给小刘带点好吃的土产回来。接着我又打电话给成都的夏青，请她帮忙买到攀枝花的火车票。她脱口而出，普67，晚上七点，正合适。我吃了一惊，你在背时刻表？她说，我和你一道回过鹭城啊？那次咱们不就是坐的普67？我不能说我不记得了，我只好说，十多年了，火车班次应该变了吧。她说应该没变，查查看，没变就坐它。我说好的。放下电话，我回到书房。因为我发现小孟做在沙发上默默地将我看着，没好意思对着她的目光关上书房门。

    ○小孟坐了一会儿，将电视开了看。在开电视之前的那一会儿，我不知道她除了坐着还做了什么，我只觉得一切都安安静静的挺好。她打开电视以后，那安静还在。
    后来她走进书房，过来坐在我腿上，将我的头抱住，往她胸口上压。她的手好像刚洗过，有一种令人兴奋的凉爽，要么就是我在混混沉沉中身体发了热，总之她的手很舒服。她的感情很细腻也是令人舒服的。她问想不想作爱，我说想，就在书房，对，就在书房。于是我们作爱，我们做得很好，就象分别了很久一样，我想这是我爹送我的第一份礼物。
    我们是第一次在书房里作爱，我以为书房的意义就是它可以让我一个人待着，没想到它能让我们很好地干这个。一个人待着的感觉很好是十几岁的时候发现的，具体是什么情况记不得了。总之我不喜欢住集体宿舍，不喜欢站成队列做操，不喜欢挤班车，不喜欢到有人聚堆的地方，我发现凡是不喜欢的地方都不利于一个人待着。我爹说，我四岁的时候被他带到教室，没地儿安顿我，便支了根小板凳在一尺宽的窗沿上让我坐在上面，而我可以在上面坐四十五分钟既不掉下来也不打瞌睡。他把我描绘得象个天才一样，不知道这里面是不是有他的打算，但我是默默无言地相信了的。有时候我因为做了些傻事感到难受，但最后我都会采用无所畏的态度对待之，因为我觉得在我那可以四十五分钟默默无言地坐在二尺宽的窗沿上的小小的头脑里，一定埋藏着最终的解释。
    她问我想什么。她，小孟。小孟的下身还和我的粘在一起，我感觉它们在逐渐抽搐、冷却。它们冷却并退回各自的地方，这种感觉让人若有所思。但是我相信想也是白想，没有什么比我们自以为在思想更荒谬的。
    她离开我，光着下身走到地板中间，从地上拣起内裤、裙子穿上，然后开门出去。接着，我听见她回到卧室，大概在卧室里换了浴袍，然后走到卫生间打开龙头。她高声问：“你不洗洗？”我定了定神。她又说：“不洗路上没得洗。”她说得对，我们将要乘坐两个钟头的飞机，然后换乘十四个小时的火车，接着继续乘坐八个小时的长途汽车，路上很难说有机会洗澡。于是我挤到卫生间里要和她一起洗。她微微惊讶了一下：“什么事将你变浪漫了？”她惊讶了一下，显得很高兴。

    ○记不记得我们第一次在一起洗澡？记得，那一次你满身是泥，你是自杀过的。
    小孟迟疑了一下，握着香皂的手停留在我的腰上，不过因为香皂的缘故，那只手还是要往下滑。听起来很好笑，是吧。不，我说，不好笑，你是自杀过的。算了，不说这个了，她说，你爹死了，咱们应该面对的是这个。她说，咱们。好像我爹的死是个机会，咱们又可以站在一个立场上齐心合力解决这个难题了。她巴望不得有这么个机会，难道她真的很爱我吗？
    每个人都会为自己做一件大事。小孟是自杀过的。她要我记得这个。但是这有什么不同吗？我不知道。
    那年她二十四，我三十七。我在广州遇到她要自杀，跳小月河。我刚从她身边走过她就跳了下去，我回头看她，看见她站在齐腰身的水里发呆，又看见我望她，便叫我拉她上来。其实她自己能走上来的，可是她需要人拉。我找了个缓坡下到河边，她走到我面前把手递给我，我就把她拉上来了。
    她要我相信她真的活不下去了。我相信。她说她真的不知道小月河这么浅。我说没人知道的。我们坐在河堤，那天晚上，真的活不下去了。她说，她的情人欺骗了她。她的情人不仅欺骗了她还和那婊子一起欺负她。真的活不下去了。她说，我死给你看。情人说，我懒得看，要死你一个人找地方死。她觉得这里挺安静的。她在这里待了四五个小时没找到活下去的理由，真的，活不下去了。我们一遍又一遍地说着这个。她真的活不下去了，真的不知道小月河这么浅。一遍又一遍，然后我们就笑起来。那是五月，裙子湿了挺凉快的，只是靴子里惯满了臭泥，腿上也有。她回到河边，将靴子脱下来洗，又撩着裙子洗腿。洗完了她要到我那里去。她说她再也不能回她情人同住的房子里去了，因为她死了。这是真的，她是要自杀的。不管结果多么可笑她都是自杀了的。
    我当然相信，我怎么能不相信呢？我看着她跳下去的，跳的时候看得不太清楚，可是跳下去后站在河水和淤泥里发呆的样子是看得非常真切的。而且，就像她说的，只有我知道她自杀过了，要是连我都不相信的话就再也没有证据了。她真的自杀过了，为了帮助她时刻意识到这一点我们同居了。就是说，我们不仅作爱了，还同居了。作爱是她在我的浴室里洗去满身的臭泥以后就开始的，我们兴致勃勃地开始，因为她觉得自己是死过一次的人，便对作爱报以认真细致的态度。我们作得很愉快。很认真地做了两次后她认为这样活着也挺不错的。裙子当天夜里就干了，第二天她继续上班，在办公室打电话回北京要她妈妈给她补办身份证。第二天下班后她又回到我这里，带着借同事的钱买的避孕套和其他性用品。那一阵她天天琢磨着这事，跟个花痴似的。举个例子说吧，有一次我们一道乘巴士，她突然将手伸在我的裤兜里，隔着布将我那里弄硬。我又想到了好办法。她吹着我的耳朵说，你可以用膝盖来顶我。

    ○明明回了。我们吓了一跳，还没看清她将她的头发怎样了，她就乒地冲入自己房间里。出来时换了牛仔套装，两个辫子硬硬地翘着，一枝是红的，一枝是蓝的。小孟说：“搞什么鬼。”明明却一下坐到我腿上，害的我忙不迭地拉浴巾。“爸。咱们啥时候动身？”小孟拉她：“去洗了。洗了。”明明抱住我的脖子，不让她妈拖下地。“你爷爷都死了你还这样。”不。不。明明摇着我的脖子。我说：“你妈让你去洗澡，这一路上没机会洗澡的。”她恹恹地说：“我还以为只是爬山、住帐篷，都不用洗澡了呢。”后来她说：“头发是局的，洗不掉了。”我说：“洗不掉就洗不掉嘛。”她欢呼一声，洗澡去了。
    小孟想进浴室帮明明洗澡，明明极力反对，小孟的目的是想借机将明明头发上的颜色洗掉。明明从浴室里浇出水来，小孟躲闪不迭，她们俩玩得兴致勃勃。
    小孟一次又一次地冲到洗手间门口，明明从里面拿水泼她。她躲闪的时候腰和臀扭得很好看，她和女儿都发出相似的咯咯声来笑。洗手间门口地面上的水越来越多了，我提醒她别摔交，她将扭头看我一眼，将腰和臀扭得更厉害了。她们快乐的样子，使我觉得我爹的死，是不合时宜的。

    ○我想抽烟，发现烟没了。小区葡萄架边上卖烟那家的男人，都叫他老勾，大概是因为他长了个犹太人鼻子吧。他到还真相信自己是个犹太人，他说他认为自己是个犹太人是因为每个人都要有个信仰。但是他对犹太教一无所知，他信仰的就是犹太人。做生意的犹太人，复国运动的犹太人。我觉得他的信仰是专为小店开张准备的理论。我对小孟说：“快别闹了，送票的快到了。我去买包烟。”
    下到一楼就遇着送票的。我见过这女孩，与人说话的时候老推眼镜腿。我对她说：“十六楼四号。我爱人在家。”她推了一下眼镜腿，说：“好的，那我上去了。邓先生真浪漫，叫太太叫爱人。”我说：“我们那一辈的土话。”她说：“听起来真浪漫。”
    我一直抽红壳的云烟，另一兜里揣有中华烟用来招待公司的客人。老勾说我可以让他送烟上门，还说咱两哥门儿可乘此机会好好聊聊。他称我为哥们儿，还把我请到客厅里坐。他们家装修得跟个夜总汇似的，很多红色、蓝色的射灯，我一进去就开了灯给我看，还要我说说意见。他请我到他家以后就一直等我请他到我家坐坐，这才是他所说的哥们儿的意思。我想等我办完我爹的丧事就请他到家坐坐。
    他望着我走到他小店窗口，说：“老邓，刚才有个小妹上你家去了。”我点点头。他说：“挺清纯的学生妹，没问题。”他怕我没听明白，补充说：“我问了她好几个问题，挺老实的。”我让他给我拿一条云烟，同时问他：“你问她什么？”他弯下腰，在一个纸箱里翻找，边翻边说：“我问她今年多大？籍贯在哪里？在念书的学校叫什么名字？在北京几年了？到院里来做啥？在门口登记没有？都答得挺好。是个真正的学生妹。”他直起腰来，把我要的烟放在玻璃柜台上，说：“所以我才放心她到你屋去。”我哦了一声，说：“谢谢了。”他说：“甭见外，哥们儿。”
    我拆开烟盒，拿出一包来打开了抽，他一直将我望着。我递了只烟给他，他把烟捏在手上，没掏火机，我拿我的火机帮他点烟。他吸了一口，问：“要出门？这次动静挺大，一家老小都走？”我吃了一惊，后来才想起他是从送票的女孩口里知道的。我只好说我爹死了。
    他哦了一声，从货架上拿了一瓶五粮液，非要我拿着。他说：“四川那边就信五粮液，我们不信。送礼要送人家信的。”我说：“对了，忘了备礼，要不我就在你这里再挑几样？”我另外买了糖果、果脯、西洋参，还有蜂皇乳，我妈特相信蜂皇乳。这些东西装了三塑料袋。老勾忙忙碌碌一阵，变得安静而情谊深沉的样子，好像已经决定了要好好同我说一番话。有一阵我很想同他聊聊，这阵不想了。我对他道了谢，就走开了。
    回到家，见小孟换了和明明配套的牛仔套装，娘儿俩勾肩搭背地站在镜子前摇晃。小孟见我提着东西，过来看了，说：“其实这些东西到成都买也来得及，不过现在买也对，毕竟是北京。”不久小夏开车来了。小夏来大兴公司之前是个开出租车的。也许我应该强调一下，是北京的开出租车的。意思是说他有货真价实的北京户口，一口京腔，家住某总理家隔壁，知道北京市前十位汽车牌照的主儿是谁。和小夏单独走长途不会瞌睡，因为他会连续十小时不歇口讲他开出租时的马路艳遇。他除了讲他和那些暗娼的交易之外不会讲别的，这时他知趣地紧闭着嘴，露出一副闷闷不乐的傻样。世界上很多人只要不让他说话，就会露出闷闷不乐的傻样。
    车开到老勾家前面的时候，他在售货的窗口里目不转睛地将我们望着。他家是对着小区大门的最当道的一栋的底楼，所有出入小区大门的人物都会落入他眼里。他对我说他发现保安的工作漏洞百出，当然，屋业公司都是投机商，都是靠不住的。他说他开这么个小店可不全是因为信仰犹太人，还有一层监督屋业公司的保安维护小区安全的意义在里面。去年五月，他下岗在家，那时他就打算好了。下岗了咱也得有个人样，是不是？那一次他推心置腹地对我说。

    ○很多人都相信自己活着个人样。然而，韩东说得意的人是可耻的。我这时候正驱动凌志汽车匆忙赶往机场，茶色玻璃里有个模糊的人样。但是我不能够对所有看见我的人都申明我爹死了。因为这没什么好申明的。然而我怎么会想到“申明”一词呢？我觉得封闭在一辆平稳急速的汽车里面能够令人发傻，最好的方法就是闭口不言，装着打盹。接着你会真的开始打盹。
    你知道我要到机场去。北京的机场很大，很多不锈钢支架和玻璃。报上说修建的时候有个市民隔三五天就去看一次进度，每看一次就要在报纸上感叹一回。报纸上有他的脸部特写，皱巴巴地渴望着，赞叹着，感谢着。顺义区的张大爷。对，就是顺义区的张大爷。死了老伴，天天蹬着小三轮转悠，看见惊奇的事就发表感叹。开头是写信到报社，说到修巧克力大厦所挖的那个大坑，他为了望清楚坑底的建筑工人，还将草帽掉了下去。他的一封信里说到立交桥，好像还作了首诗，东风吹什么的。他的又一封信说到1995年的马拉松长跑有五十三个外国人，真的，他守在某某路口，认认真真地数了一个上午。他说，参加马拉松长跑的外国人，总归要有人来数吧。我刚到北京的时候，正遇着报上以连载的方式刊登他十多年来写给报社的信。编辑说当他写到一百六十七封的时候，编辑吃了一惊，认为这是一个当代的西西费的故事。编辑还大费周折地将西西费的神话来自古希腊而对西西费感人的人格力量的再认识来自加缪等等作了征引。
    在张大爷的脸部特写登在报纸上以后，他就不用再费力地写信寄信了。编辑门将他直接带到世纪坛工地或者运河整治工地现场，拿采访机录下他的谈话就当作很搞笑的稿件了。我说搞笑，只是一种说法，还有一种说法是很有淳朴的劳动人民感情。顺义区的张大爷，很快就成明星了。我们都记得他很经典的的句子：感谢什么什么，感谢什么什么，给我们带来了什么什么的变化。乐啊，我老汉越活越年轻了。
    张大爷死没死？不知道。报上没说。他要死了报上应该说吧，我们回来那阵他可是风云人物啊，听说有人在筹拍他的电视剧呢。

    ○张老汉出风头的时候我和小孟是因为明明而来北京。那之前我们在广州，小孟怀上明明。她问我她怀上了，怎么办？我们一直在预防这事，可是总归是要怀上的，对吧。我说，那就生下来。可是我们还没结婚呢，那就结婚吧。在这之前，我们什么都无所谓的。小孟比我小十三岁，本来她更是无所谓的，她说我都三十多了还这副模样，她没有什么好焦虑的。可是那一阵我们突然对一切事都认起真来了。我们总不能没结婚就生孩子吧？我们总要为孩子的将来想想吧？于是我们想了。好吧。小孟说，你跟我回北京结婚。关键的时候她总是比较决断的，我觉得没准我需要的就是这种女人。我缺乏对关键时候的敏感，都说我太混了。于是我们一起回北京，开头我准备租房结婚生子，她妈妈不干，还说没房子小孟就不准将孩子生下来，能存多久就存多久。小孟坐在离我一米开外的地方哭，我发现她有时会扑在我怀里哭，有时会在离我一米开外的地方哭。那一次她在离我一米开外的地方哭，我没法眼巴巴地将她看得太久，就同意买房了。对了，我问，我们回老家你给妈说了吗？她从电视上转过脸来将我望着，说了，我妈说这可是个大事，要我好好帮你操持着。
    那时后只要登有顺义区张大爷发言的报纸我都会买来读，在医院等小孟生产的时候也读了的。

    ○我问明明呢？她唔一声，用尖尖的下巴示意。明明正扒住玻璃看窗外机坪上飞机的起落。她的两手高高举起，一条腿曲着，两手和膝头抵住玻璃，象粘在玻璃上的标本一样。我很想从玻璃外面看看她这时的摸样。就是她将我们变成现在这个样子的。我在想，如果不是她，我又将以怎样的一种情形赶去参加我爹的丧事呢？
    决定了和小孟回北京去结婚的事，我打电话回家。我正在想这事对爹比较好说呢还是对妈比较好说，接电话的是我爹。我对他说我决定了要和小孟回北京结婚，这样将来咱的孩子有个北京户口。我爹不满地说：这不成了入赘嘛。照他的话说，男的入赘到女方的地界，再是胸怀大志也难以伸展。要我回家和他商量商量。我说没时间了，小孟已怀了孩子。他说，哦，我明白了。停了一会儿，他说：你遇着麻烦了。我说，没什么麻烦的。他说我被女人算计了，问题是一次上当有可能会害了一生。他说我现在的麻烦就是这个。一旦你结婚，你这一生都会遇着她的伎俩，因为她的伎俩得趁了。女人没有智慧，只有伎俩，陷入女人伎俩的男人将永远壮志难酬。你的麻烦是这个。我听得烦，让他请妈接电话。我把事情对我妈重讲了一遍，主要是那孩子在小孟的肚子里已经四个月了，我说。我妈听得心烦意乱的，说，糊涂啊，又说，这样也好。小孟家愿意出这个丑？
    我和小孟回到北京买下蓟门小区的房子后不久，我爹和我妈就跌跌撞撞地赶到北京来了。
    他们带来了我的户籍证明，我拿着它和小孟去办理结婚手续。不麻烦，因为我知道在外面办事就是要懂得用钱，只是街道办事处那老头的儿子给某某开过车，道德感异常高大，美美地对我们上了几次教育课。大概他将我当作南方的有了钱就变坏的典型了，还说到中国的前途，他说，幸好我们始终是北方统治南方。小孟有些按捺不住，我认为没问题，我劝她别急，他就是要过过口瘾。
    手续办好，象征性地举行了婚礼。小孟要求等孩子出生后补照婚纱照，后来补照了。婚礼一过，就赶生孩子的事。生了孩子，拿着医院开的出生证到派出所给孩子上户。那一阵真够忙的，忙得我丝毫没有所谓的做父亲的自豪与兴奋。到头来，我们都只好承认，不管怎样，总算给明明落实了个北京户口。其实这户口又算个什么东西呢，户籍改革马上就把它变得什么东西都不是了。
    很多事在回忆时才能看清楚。扯证为结婚，结婚为了将孩子生出来，生出孩子为了将他养大，养大了让他独自坐在某处见证你独自逝去的一生。我坐在这里。我爹的儿做在候机室里。但是我不知道我爹在这世上活了多少年，他经历了些什么难以忘怀的事情？他的一生对我来说只有些零星破碎的认识，而他对我的认识也许并不满意。

    ○引擎发动。机体巨大而迟缓地转移。沉默。一种不能抑制的沉默。沉默也出现在明明小巧而活力无穷的身体里。她的身体莽撞而活跃地，天真而怒气冲冲地，摇晃我，散乱我。那时，她说，爸爸。我说，叫爹爹。她说，不。她的身体在安全带后面绷紧。她看看妈妈，更多的是看看爸爸。但她很快就转过脸去，那两手抓牢的座扶手更需要观看。叫爹爹。我望着她。叫爹爹，爹爹就来救你。我觉得我很可耻，因为飞机使她害怕，而我以老于世故的厚脸皮趁人之危。飞机迟缓而巨大的动作是非人的。我也害怕过。但我不说害怕。我不用这个词。我用的是惊异得说不出话来那样的句子。
    我旅行多次，每次在走向飞机时我都盯着美丽的航空小姐的脸或腿作祈祷。美丽的航空小姐是登机前必须的装备。她们那样美丽、性感，让你想起所有的绝望感都可以用做爱来加以遗忘。她们是好的。比如高雅、彬彬有礼是好的。比如飞机起飞时她们紧贴舱壁，两腿禁闭而交叠犹如被安全带挂在壁上的装饰物的样子也是很好的。她们不会来安慰你，因为她们不是天使。她们挂在那里，等你用想和她们作爱的欲望来将你从恐惧中拯救出去。
    我觉得我是这样看自己的。我从来不会主动努力去成为一个好人或坏人，我所做的事情只与我自己软弱而恬不知耻的身体感觉有关。你看着头等舱的门，那门边的隔板后应该有两个空姐。你看见她们轻摇而走开的背影从那门框消失。那里。那里。你很多次独自旅行，并试图勾引其中一位，而一下飞机你就忘了这事。有些人不一样，他们总是在地上想念她们。
    她们对四十来岁衣冠楚楚的男人表示好感。她们的身体已经知道听从。被拉动而变化的、婀娜的、晃荡的，和明明实心而矫健的身体大不相同。你对自己承认，有时抱过明明，你会兴致勃勃地找小孟。你奇特的兴奋使她惊讶。然而很多次她都会将此理解成爱。你对女人的爱莫名其妙。你说，咱们最好不要说话。因为身体是沉默的。因为它需要沉默来解决那个关于爱的问题。她是个问题。你爱我吗？爱我吗？你认为她就是这个问题。而你认为沉默能堵住纷纭慌乱的内心。然而飞机起飞了，不久就进入习以为常的飞行。恐慌是无聊的。

    ○飞机起飞了，机舱里恢复了轻松的嘈杂和动弹。大家都解开了安全带，那种迫不及待的动作，好像忙着丢掉什么蠢事似的。明明爬过来，要坐在我腿上看窗口。我说给她换位，她不干，说外面害怕，要爸爸抱着才不怕。我曾经教她叫我爹，按照鹭城的传统叫爹爹。她叫过几次爹爹，那是为了好玩，玩过了就忘了。我见她改不过来，就算了。
    空姐走来走去，小孟盯着她们看，说她们好像这里是T形台啊，我说她们在看有没有人晕机。我就差点晕了。你吗？是的。我觉得机舱没了，座椅没了，安全带没了，只剩个身体了。

    ○从北京到成都，一小时三十分的飞行。这一小时三十分是看小孟的腕表知道的。也就是说，这个，是表上的时间。而你觉得真正的时间并不是这样计算的，你认为，正是这种对时间刻板的分割方法，使你无法了解到你爹的一生。滴答滴答滴答。也许你爹就是受不了这无穷无尽的滴答，才决定豁出一切地让江水带走的吧。你爹的确是太浪漫了。一般情况下你不会这样去揣度你爹的。
    小孟的是一只液晶显示的电子表，但我还是能听到滴答声。比起看数字跳闪所让人感觉到的冷漠来说，我还是宁愿听原来的滴答声。我愿意，所以我听见。我生下来听到的第一种声音就是这种滴答。这滴答声，据说是我妈在和我爹结婚，特意从娘家堆满古旧什物的地窖里找到的一口钟发出的。那滴答声始终包含着地窖的回响。
    那是一口用红木和白铜做成的座钟，看上去象一个神龛一样。我第一次听见滴答声的时候没有看清它，我的眼睛在寻找这滴答，顾盼间看见了我爹的脸、我妈的脸和我外婆的脸。我觉得我就是因此而大哭起来的。我妈说我生下来的时候是把在场的三个轮流看过了才哭的。就是这样的。
    你说到那滴答。你用舌尖弹动排列成环状的牙齿，模仿，滴答。你说，要这样模仿下去你永远不能松懈。定时上发条一般是三天一次。太阳落在西墙边梨树枝杈中间，你妈就搬转座钟，将发条扭得嚓嚓响。大约两分钟，时间里的时间。那时候没人可以干扰她。她一跃而起，奔到座钟面前，上发条。每次上好发条她都将分针往前移动两格。你说，假如所有的事情都像我妈上发条那件事一样清楚，你就可以在需要的时候将时针调回原来的位置。你把时间调到下午五点一刻，坐在一边看到底有什么发生。
烦了回首页
    ○五点一刻。我们坐在火车站北站的一个茶馆里，等夏青。夏青是我大学同学，毕业后她托她爹的关系将我留在成都，我们好过一阵。她说我那时是个古怪而胆怯的孩子。对一个二十三四岁的青年称孩子，夸张了些吧。夏青不觉得，首先她是成都人，而我来自偏僻的横断山区小县；其次，她说她爱我。
    她一直想让我明白她那种感情是爱，可是我不明白。她通常是这样做的，每天写日记拿给我看，并要求我也写，拿给她看。她在日记里写道：我喜欢他，因为他需要我。我喜欢他是因为我认为他需要我。这就是高尚的爱。她说，里面的他就是我。她说话好听，尤其是夜里只有两人的时候她说话声里的那些气息和停顿。她的皮肤白皙，那白皙漂浮在说话声的停顿和气息中间。我想着她的好，想着想着就忍不住了。小孟看见了。她问：想谁？我没说话。她上前来抱住我，一阵一阵地紧，伴随着她说的话。我两手还提着裤子，没法换过来拉档门拉链。
    有了我你还这样做。有了我你还这样做。她一遍又一遍。
    下午五点过。如果在北京，五点过是一阵突然加快的黑。我心里突然涌出悲恸：我爹死了。

    ○夏青来的时候，还是老样子，脸上带着关注和操心的表情。当年，她就是这样看我的。因为这样，我能留在成都，和她一起分在红星像章厂上班。她在厂里作广播员，广播员就算政治干部。我做的是技术，负责铅和锡的配方问题。那时我们每年生产上万个大小不同的红太阳像章和领袖半身像。
    她走近了，看着我，又看着小孟。看我的时候我就能看见她脸上那副关注和操心的神情。看小孟的时候，脸背对着我。后来她的脸再次转向我，我吃了一惊：那关注而操心的神情，竟是其脸上的皱纹。
    她对我笑了。这位就是小孟吧？我对小孟说，夏姐，对明明说，夏阿姨。夏青摸摸明明的头，好乖。明明跺脚：对十岁的女孩不能说乖的。
    于是我们找着理由笑了。她把票给我，我把钱给她。她推了一阵还是接了。她推却的时候，小孟过来帮我的忙。具体的做法是，将钱从我手里拿过去，塞在夏青手里。夏青冷不防递钱的手变成了小孟的手，就接着钱了。

    ○很久以后，你写信给我。写信是一种代价高昂的纪念性传递方式。我知道邮电局的信函处已经变成巴罗克风格的纪念馆了，在那里从用蘸水笔签名到到贴邮票都已经成为隆重的仪式。一只军乐队站在我的家门口，我收到了你的来信。
    一个人捧过来一个盒子，请我打开。打开的时候开始奏乐，根据寄信人的要求，奏的是二十世纪七十年代流行的“在希望的田野上”的曲子。那一次我们一道回鹭城，火车上广播的正是这支曲子。
    你说，那天的真实情况是这样的。你看着我，看见我的妻子和孩子。但在你眼里，我孤立无援的样子好像为她们所挟持，你说我束手无策的样子恰恰是你很多年前爱过的孩子的神情。你说如果我呼救，你一定会伸出两翅，辟空将我夺走。
    你看见的东西从来不会改变最初的印象，好像你的眼睛有凝水成冰的力量一样。
    你眼睛很有神，那种有力地坚持着什么的表情从眼里发源，分布整张脸，影响到全身。我记得那天夜里，你从里面抽搐着坐直身体。不，咱们不能这样。那是很黑的夜，就是黑，没有别的意思。你坐起来之后我躺在一边，眼前的黑和口边的黑使我无话可说。突如其来的情绪使你奋力推开我的身体，让你刚硬而僵直地坐起身来，然而又能怎样呢？你在黑夜里哭泣起来。我觉得很羞愧。我很不争气。
    你猛然出现的动作使我相信，有一天你会长出翅膀、手持宝剑，就象得拉克罗瓦的画上的那个一样露出女神的乳房。我相信你可以来审判我，但是不能拯救我。
烦了回首页
    ○那时候我很喜欢钓鱼。钓鱼能让我理所当然地待在九眼桥下面的河滩上晒太阳。成都的太阳很少，可是九眼桥下面的河面开阔，那开阔里让人觉得好像有阳光一样。我看得见鸭群从远远的下游漂过来，后面跟着放鸭人和他的竹筏。这种景象在鹭城三姑娘河里也看得到。三姑娘河从鹭城西门经过，又被新开两渠，绕过东、南、北三门，起了护城河的作用，所以从鹭城的每道城门出来都有一座桥。还有一渠被引入城里，穿城而过，所以鹭城的城墙上除了人行的四道门之外，还有两道水门。水门也有拱形的上边，用生铁栅栏封住。当年冶炼、铸造栅栏的山谷叫铁厂，如今是鹭城钢铁公司主要的铁矿石开采区。我在成都九眼桥边想着鹭城的时候，曾经暗自惊疑，难道我二十多岁就陷入了对过去的回忆？。
    你认为钓鱼是游手好闲不务正业的表现，当然，这只是你最终对我失望的一个原因。还有一个原因，就是一看见你，我就想和你作爱，而且只想和你做爱。这是想。有一天晚上我梦见你抱着我腾空而起，我们在空中作爱，在劈啪作响的闪电里作爱。想的时候有很强烈的动作在改变我的身体，我被变成一只花豹或者一只山羊。但你更喜欢和我谈话，谈理想，谈人生，谈事业等等。你口才很好，声音好听。有时你会偷偷来到我的宿舍，让我和衣躺在身边，听你彻夜长谈。你讲话的时候我会想法用一种不引人注意的动作将手放在你的乳房或小腹上，但只是放放，很久很久我注意着我的手上的温软和颤抖，那只手好像雨天的泥泞一样发生变化。

    ○我在成都的房间位于靠近浣花公园的一栋三层楼里，底楼左数第三间，我们厂有三个单身汉住在这里。有一个姓王，他来偷听我们所以我还记得他。他的鼻子上有颗痣。房间很潮，发霉的气息弄得我很疲惫。我倒是觉得这种疲惫感挺好的。你来帮我把两个窗子以及门上的副窗都糊上报纸，还有门上的缝也用湿纸堵上。我看着你忙碌，我喜欢看你忙碌。你忙碌的时候腰特别灵活，好像在水里一样。我看着你，看着你，因为你背对着我，我可以尽情地看着你。后来你做完了，满意地四处检查，眯着眼看过了所有的缝隙。都封住了，你说，话音一落，脸就红了。
    房间很潮。成都的房子都是潮的。地脚线上有灰白的盐霜。的确是盐，我抹来尝过的。如果我再尝两口的话就会变成一只山羊。我是等你来了以后再变成一只山羊呢还是现在就变成一只山羊？你来了，我心里咩咩叫，我想用头顶你。我想，我已经变成一只山羊了。于是你摸着我的头。那姿势是这样的，你站着，我坐着，你伸出手臂，用三个指头摸我额上的头发。我面红耳赤地对你说：有很多硝盐。硝盐是地里的盐，海盐是海里的盐。你说，才不是呢，房后有一条污水沟。
    真的，我老家的石头上有硝盐，用石头砌了墙脚，墙上便有了硝盐。硝盐是药。山羊爱吃，山羊吃了爱下仔。那是另外一回事。不，就是这回事。我说。你的腰很好看。你吃了一惊：你看我的腰了！你关掉灯，不准看。关了灯你又后悔：他们看着我进来的。
    房间很潮，一出太阳，你就来帮我将被子和衣物挂在铁丝上晒晒。你总是急急地跑来，怕我错过了太阳。成都不爱出太阳，记着晒被子。你甚至在上班的时候也想着这事。我就把钥匙给了你。给你钥匙是希望你在我睡着的时候悄然而至，因为我梦见你来着。我梦见潮湿、闷热的空气在我身上流淌，或者将我包住，一撮火焰在我的小腹里燃烧。很多年后我到西藏，看见那撮火焰的形状被刻在那木错湖边的石块上，发“訇”的音。

    ○然而有一天早晨，我不记得是几月几号。那天早晨，太阳从东边照过来。东边就像新削开的铁块的切面一样发亮。太阳总是从东边出来的啊。一出太阳我就看见黑板报上写着：夏青同志帮助落后分子再创佳绩。说的就是我和夏青的关系，还说我感受到了春天般的温暖，下决心将攻克铅锡配方的难题。写这个的人姓马，我不喜欢这人。我对你说我讨厌这人。你说，在组织的意图面前个人的喜好不重要。你又说你也不是这个意思，是党小组会议的意思。我觉得我很生气。
    我们吵了一架，在很潮的房间里。吵的时候思维混乱，你本来说的是你不是这个意思组织才是这个意思，可是一吵架你说组织是这个意思你也是这个意思。我教你滚，你就走了。后来，我躺着，想回家。同时也想你是对的。你在爱，而我是个没心没肺恬不知耻的家伙。这样一想我又想和你作爱了。想着想着，你就来了。你不发一言，脱光衣物，两手掰住两只小腿，分开下身对着我。快脱。你说。我很快就脱了。可是我进不去。我进不去，尽管你那儿掰得很开。我觉得那时候你之所以闭上眼睛是因为你的阴部露出了你惯有的眼神。我进不去。那一次没有关灯，后来关了灯还是不行。我觉得在我俩之间，永远丧失了作爱的可能。
    我真的很想和你作爱。接着往下，我将会继续告诉你这个。

    ○列车停靠时有人打开了车窗，冷冽的、水波一样漫入车厢的风惊醒了我。我做了个梦，梦见自己和正在做梦的夏青作爱，而夏青在梦中和另一个作爱。另一个呢，自然也有自己的梦中情人，无穷无尽。
    有一次我与睡着的小孟作爱。发现睡着的她身体发热，眼皮底下眼珠辘辘乱动。我没有叫醒她。而是怀着对她的梦境的热烈愿望径直进入。她开放着，湿漉漉地泄露了在我抵达之前，还有另外的人通过另外的路径抵达她的子宫。她梦见了谁？我迷惑不解。小心地、轻手轻脚地继续在她里面探索。在她黑暗曲折的子宫里，追踪、闪避，与另一个－－她的梦中情人－－好像在《三叉口》里表演“黑打” 一般。她在梦中应和着，或者说，她部份醒来了。醒来的部份惊悸不安，搅动、纠缠在我的阳具上。而醒来的部份加强了梦的美妙与真实。梦不是一触即碎的泡沫，梦在真实事物的接触下变得更清晰、更坚韧。梦不能驱逐、不能摧毁，就算她睁开眼睛，看你也是迷迷糊糊的，同时却更清晰地看见她自己的梦。是的，她不想醒来，唯一真实的就是梦。这样多好啊。她忍不住大喊起来。大喊着，然而她并未醒来。
    她声称做了个妙不可言的梦，但是，什么也不记得了。梦走来，走去，将身体当作个旅馆。我们只记得中途醒来的梦。应该发明一个一做梦就叫醒的闹钟。她说。再发明一个记录器。这样天底下就没人当作家了。她真的不记得了。床罩一洗，就更记不得了。她做出个无忧无虑，倒头就睡的傻妞样子。
    我梦见了夏青。夏青梦见了别人，别人梦见另外的人，等等。那么我又是谁梦到的呢？谁是真正的始作俑者呢？我坐在冷风漫漫的黑暗窗前，决心把这个梦好好地想一想。所谓好好地想想，无非就是凝神静气，把梦中的景像死死盯住。就象对面有一堵墙，在墙上钉画。无非就是不要忘记，不要忘记，不要忘记。我一动不动，就看着。不要忘记。

    ○她坐在床边，因为火车旅行的劳累，没有理会我。要是在往常，我这么久久地在她旁边不说话，她一定会跑过来仔细盘问。通常我都会撒谎，要是不撒谎我就会很烦躁，闹个不愉快。可其实她也不计教什么的，只是好奇而已。她不像你，时时想着爱的责任。自从她自杀未遂之后，她的主要精力都放在构思那促使她自杀的爱情故事上了。那叫人生死相许的爱情，她说，我的确是有过的。那故事与我无关，我觉得这样的婚姻挺好的。
    凡是能够需要愉快地活下去的人，都会聪明地将生活中颠倒错乱编成故事。将所有突兀而陌生的事戏剧化或幽默化，用因果或比喻将事件加以连接，用的是钟表上的数序原理。从一数到十二，最离奇的冲突也将被数过去。只要它成为故事，生活就可以一二三四地数走。时间解释了一切。以滴答声和当当声来提醒人们听它解释。鹭城的家里有滴答的座钟，鹭城的钟楼上有当当声传遍四十里。那是一九九六年，我妈很高兴地打电话给我，说鹭城的钟楼重新修复了，一千零八十斤的铁钟也重新挂起来了。
    咱们还在火车上啊。可我已经知道我正在成为被鹭城的钟声所激动的事物的一部份。我捐了钱，就象外婆说的，鹭城马家世代都在为修建鹭城出钱出力。

    ○有个警察在对面的中铺上。普卧的床有三层，对面的下铺和上铺分别是个老头和一个小伙子，他们都少言少语地，好像一看见警察就想起自己的什么错误一样。而那个警察穿着缀有很多金属片的制服说话不停，说他在追捕一个通缉犯，又让大家放心，这个通缉犯不在这列火车上。他说话的时候注意力集中在我和小孟身上，他大概觉得我是一个可以攀谈的对象。而小孟，白色的颈部的一条曲线滑落入衣领，却在里面挑起一个大胸弄得他眼睛躲闪不定。我用他的眼睛看小孟的时候我也觉得她真棒。另两位也受警察影响，也这样看了小孟。小孟很生气，可没法说出来。
    我躺下，对她说，早点睡吧。她哼一声，继续坐在我头边，两肘支在几上看一本火车杂志。
    她的身形挡住了我的脸，我又不搭话，警察失去了攀谈的对象，到过道里抽烟去了。他不能直楞楞地盯着看小孟，需要说话来掩护。我喜欢看你，目不转睛，我看着你，你说我看着你的样子常常使你说不出话来。
烦了回首页
    ○你的记性真好，记得我们一起坐这列火车回过鹭城。
    你可记得那里龙帚山开满的杜鹃花绵延百里。还有万马滩，望儿滩，碧隐峡。我还带你去个一个地方，忽忽查。你问，忽忽查？忽忽查是什么意思？忽忽查就是一说这地方就让人高兴的意思。在鹭城东面的一个山谷，太阳一出来就有很多白鹭飞起。忽忽查。
    我对你讲着忽忽查，你听着，拿勺子碰着搪瓷盅。我们都听见了那水里的叮叮。我只有在讲鹭城的事儿时才会说话不停。我妈说，只有鹭城值得写。我打开地图给你看。鹭城、凉山、攀枝花、丽江、会理、会东、楚雄、永仁、元谋，都在横断山里。横断山在另一片山里。在居纳若罗山里。哪里有什么居纳若罗山？有的，从忽忽查起飞的白鹭就是要到居纳若罗山的。这是听外婆讲的，是童话，可是我们在火车上，当然可以讲童话。因为你愿意陪我回家我觉得我是爱你的。我想，象爱啊，浪漫啊这些好事只有可能在回家的时候才会发生。你默默无声地听着，你能听见我想？我目不转睛地看着你因为一眨眼事物就会发生变化。
    直勾勾的色鬼眼睛。不对，躲躲闪闪的才是色鬼眼睛。
    你猛地握住勺子，仿佛遮住什么隐私似的。这个突然的动作引起动荡。我的确在那一次和这一次都看见了攒住勺子的拳头鱼肚般隆起发亮的部份，好像鱼儿变成了江水的闪光一样。我握住它了。这个赤条条的，茶几上的婴儿。
    弄痛我了。你说。但这不过是我的想象而已。我知道你正在读我写的这些文字。

    ○一只手上有生有死，有七情六欲，一只手就是缩小的整个人。你说。所以咱俩的手在茶几上作爱啦。疯狂、无耻的当众交媾。对此你颇为得意。钢勺就是我的阳具。在你下意识掩藏的那一瞬间，“你握住它啦”。你认识这个突如其来的动作。而我也认识，就那么一瞬间。爱我吧。
    把上面那段话删除。不，那就是我想的。可是我不会那样做。我也不会，我只是让你相信，这样想也是可以的。你倒底要我相信什么呢？相信我们是认识的。在哪里？在梦中。男人和女人，当然是认识的。她轻佻地说，又因这轻佻而用勺子轻碰杯子的叮叮声遮盖。那是另外一个女人。是小孟还是另一个虚构？她就要和你上床了，快些完事了走吧。和我一道去旅行吧。你说。要真是旅行才怪呢。我才不和你去无聊呢。我事多着呢。我可是回我十多年没回的老家啊，你怎么说它无聊！十年都不回，这阵偏闹着要回，这不是无聊是什么？可你要和我一起回去的话，就能证明我说的是真的。
    在梦中啊，不用证明。谁还想证明这个？她想了想，有些奇怪，又若有所思，你老说起我们在梦中相识，这种浪漫我都腻了。但是你为什么老要提这事呢？
    她在那精心妆饰过的脑袋里想了又想，你巴望她想出点什么。你头一次渴望着女人的思想而不是其他。
    你总在提这事。是的，你总是提起。有时候我蛮希望看一看你似曾相识的我到底是啥样子。她是不是象个提着裙子的下摆簌簌走下楼梯的戴安娜？我打扮得象个贵妇人那次你挺带劲的。是不是她？我很想是她，出车祸也干。或者象个拎着团扇碎步走在二楼长杆后面的薛涛。美丽而多才，娇矜而放荡，就象陈逸飞画里的人儿一样。瓷白玉润，滑溜溜的旗袍上没有一丝皱纹。是她吗？
    你心底下的，闹不懂。就算咱们正在干那事的时候我也不知道你在想什么。她望着你说。
    你到底在想什么呢？

    ○我在想什么呢？自从开始着手写这篇文章以来，我就一直认为我在想我爹。因为我爹刚死，再不想就没机会了。我憋足了劲儿，架足了势，就是为了想我爹的。
    可是我一旦意识到我在想的时候，大脑里一片茫然。雾，或者是象雾的各种粘连在一起的记忆。也可以说它茫然，也可以说它浮想联翩。
    也可以说这是在灯光昏暗、节奏轻柔的火车车厢里特有的昏睡吧。我喜欢坐火车，想要的就是这种昏昏欲睡的感觉。你知道，我喜欢将头枕在车轮这边，广播里说这会加重疲劳，可我就是喜欢那种震动。我不喜欢头朝着过道，那样我会看见很多人影在我的后脑，而且还会有臭脚踩在脸旁的楼梯上，上卧铺或者翻行李。我会在我认为合适的位置和姿势里等你来临，或者说等你的记忆和我的记忆交接在一起。我准备好了。

    ○你在想什么呢？没想什么。搪塞。你有一副正在想什么的样子，表情木木地，目不转睛地，有时候往自己嘴里插一只烟，表情笼罩在烟雾里。你提醒了别人，你就得回答。你在想什么？
    警察说有个通缉犯在这列火车上。气氛立刻紧张起来。警察上铺的老头小心翼翼地探下头来，你不是说没有在这火车上吗？警察没理他。他继续说，有个通缉犯在车上。
    警察拉住小孟的手，说，跟我走，我带你到安全的地方。我看着他，半信半疑，但我还是希望他能带走她。
    上铺的老头说，你说过的，没有通缉犯。你这样耍赖是什么意思？上铺的老头将头使劲往下伸，望着下铺的小伙子说，总不能说人民警察就可以耍赖吧？我觉得他很好笑的，警察怎么就不能耍赖？警察也是人嘛。再说警察要是连耍赖的伎俩都不会，怎么对付奸诈凶狠的罪犯呢？喂，那警察对我说，你是个知识分子，你得带个头。我问带头做什么。他说带头相信人民警察。我说好的，我信。我说手提冲锋枪见人就杀的二王在火车上。警察说，这就对了。他对小孟说，跟我走吧。
    小孟叹了口气，无论怎样，我都要知道你在想什么。
    我说，我说过，我爹死了，你说我还能想什么。我想小孟最担心的是我口说相信她自杀过了，其实不信。我说，真的，我亲眼看见的你跳下去。跳是跳下去了，可我并没有死。在另外的时间里我听她又把她和那个情人的故事讲了一遍，非常悲惨。我听过了问她，太惨了，可你为什么还活着？她楞了楞，是啊，我为什么还活着？但是她转眼间就高兴起来了，这下你相信我是自杀过的吧？
    警察：走吧，再不走就来不及了。他对我说：同志，对你太太讲讲。
    我对小孟说：放心去吧，我真的相信你是自杀过的。
烦了回首页
    ○我猜你会说我荒谬。你要原谅我，因为坐火车久了都这样。我们那次不就是因为坐火车久了，竟依偎在一起睡了吗。醒来的你觉得不好意思，只觉得那的确是累的。我看你不好意思我也装着害羞。当然，因为是累了，肌肤相亲的事不必计较。我当时就是这样想的。现在我后悔。你呢？
    你说没有什么可后悔的，事情都那样了。

    ○事情是那样的吗：
    我们准备了饭团、钓秆，要一起到忽忽查去钓鱼。很多人都想到忽忽查去，但因为转念一想，又觉得没意思了，最后都没有去成。
    外婆说，去吧，鹭城人，都要去一次会忽忽查的。我对你说就是这个风俗，很好的。于是从东门出发，过东桥，开始望着半边塔走。半边塔就是倒掉了一半的塔，从塌掉的那一面塔身上长了一丛马桑起来。我们望着它，越走越近，一下又绕开了。等我们踩着吊桥过了河，发现半边塔已经矗立在河对面的土坡上了。
    你望着半边塔，脚步犹犹豫豫的。
    我们要到忽忽查去。
    对了。你说，我们要到忽忽查去。忽忽查是个捉摸不定的地方，可我们要去的心是一定的。最好默不作声，最好就这样，不发一言地朝它走去。
    过了三姑娘河，沿着支流望上走。眼前是一座雾蒙蒙发蓝的大山，山下是雾蒙蒙发亮的山谷。我们得加紧。一种说法是刮着风的山顶是忽忽查，一种说法是太阳照到山谷，白鹭惊飞从谷中湖面惊飞的时候才是忽忽查。这座山也叫忽忽查。和龙帚山的其他大大小小的山不同的是，这座山四周留有巨大的空地，没有和其他山连绵在一起。它不是最高的，也不够威势，可是它让人想过不停。它看起来象个巨大的基座，这是我想的。还有人说它象一个仰躺着的女人的乳房，还在雾中滚来滚去啊。象，象。你盯着它看，你说很象。我还没看到过真的女人的乳房呢。于是我们一言不发地朝它走去。
    那天阳光明亮、开阔。到了湖边以后，更亮了。
    看着湖，我眯着了眼睛。你戴着草帽，仔细看着水底的倒影端详自己戴着草帽的样子。我那天也随着你的视线往水里看了，不过我没有像你那样看。我只看草帽。我看了水里的草帽。麦杆编的草帽乾净地白，轻柔地白，反射出热烘烘的意思在我脸上。
    我看水底的时候只是迅速地掠视了一眼。到今天我还记得那是很短暂的一瞬。因为我不觉得那是一面镜子。没有一平如镜的水面。阴影里的水会让人误以为看见了镜子，其实排除虫鱼的动静不说，很沉静的动荡也是无穷无尽的。阳光照耀着的水面在湖泊上滑动。他们的影子在阳光照耀的水里是灰白的。我不明白自己为什么只是朝水里草草地掠视了一眼，以至于我到现在还不明白你那么久地看，看那么久到底看见了什么啊。
    同时我也看见了整个湖泊的形状。现在我想，一个湖泊是什么形状？是园的？那是在长满火箭草和铁线草的坡地下面的形状。可是湖泊也在阳光里呢？那是什么形状？湖泊还在风里。风是微弱的。是早晨的风。我们起得很早，以至于走到城外的湖边了还是早晨。在鹭城那些明亮开阔的日子里，我们起得多早啊。
    那是早上九点过。这里就是忽忽查。

    ○那天我们是那么地小，小的如同尘埃，小得可以在空气中隐身。那一天，小得一眨眼就可以消失。不是说那一天是短的，而是说那一天是小的。咱们可以从水面上跑过去。
    你找不到我了。

    ○小的感觉，是因为开阔地带引起的吧。也不一定。说不定就是一种狠狠的喜欢。我就是要变小。小小小小，小。我要爬到桉树叶上去睡觉。
    湖边的缓坡顶上，有株香喷喷的桉树。虽然隔着个湖不算近，还是香喷喷的桉树。我支好钓杆后，就一直躺在铁线草上看那株桉树。看得迷迷糊糊的，草蝇在脸上也懒得赶。草蝇不是苍蝇，草蝇很乾净，很轻盈，没有讨厌的嗡嗡声。仔细听，是簌簌声。草蝇的六个细小的爪子是叫人痒的。极小的翅膀间闪出来的风也是爪子一样的东西。痒。可不是叫人笑的那种，是簌簌散开的感觉。再睡一会我就会变成一万条蛇爬到草丛里去了。变成蜈蚣也行，蚯蚓也行。不过还是蛇好。有一种蛇叫碎蛇，一生气，就变成粉末了。碎蛇的粉末可以调制隐身药。我经常听见有人喊我的名字，一回头却没有人，那就是隐身人喊的。
    你自打投饵入水，就手持钓杆，坐得端端正正的。我躺在旁边，看着你，觉得你看不见我了。我想喊你一声试试，想，可是不敢。
    那么，就这样看着吧。
    你平常间不是那么安静的，可是今天你决心钓到鱼。你打了我一拳：我今天一定要钓到鱼。然后两人相隔一米坐下，我将鱼杆插在泥里，再支上石头，就躺下了。见你两手握着钓杆目不转睛地将水面望着，又看见你手酸了，将钓竿往后拖了拖，将杆柄夹在腋下。我还看见你认为这拖动把这次钓鱼破坏了，所以你换了条蚯蚓，重投了一次。你甩不出呼哨来。鱼饵在鱼杆下晃荡。荡出去的而不是甩出去的，这怎么有那么好听的呼哨声呢？然后，你又坐下来，这一次直接就将鱼杆的粗头夹在腋下了。我看见你半小时，一小时，好像更长。很长地一动不动。看见你一动不动的身体周围那些屏声静息藏着的东西。
    你说过钓鱼的时候不准说话。
    呸呸，你朝蚯蚓上连吐两口唾沫。鱼儿鱼儿快上钩。鱼儿鱼儿快上钩。你念。鱼儿鱼儿快上钩。□
    然后，又一动不动了。

    ○你不停地醒来。有一次看见警察和小孟睡在一起。有一次你发现其实不是这样的，他们只是一起躲到别处去了，明明坐在过道墙上可以翻下来的木板上打磕睡。她的腿一蹬一蹬的，你知道明明在长。梦中蹬腿就是在长高。
    有一次你看出这不过是又投入了另一个梦。那次是你和你爹一起坐火车去赶阿婆的死。那是早就发生过的。赶阿婆的死，这句话很怪，可你没有合适的表达。当时二叔打电话来催，说阿婆快不行了，就等你爹了。意思是说，阿婆的死是一个所有子女到场的仪式。果然等你们赶到德昌，等你爹喊了妈你喊了阿婆之后，她才阖目。先到的大姑，小姨，堂兄弟妹，都喊过了吧。你对阿婆没有太多印象，只记得她一身黑，头上包着黑帕子，脸上也有一层黑影，总之就是黑。你爹一路都在提醒你要有礼貌，你那时十四岁，知道他的意思是要你到时候哭出来。外婆死的时候不用说你都是要哭的。还是这条成昆线，你还记得这条线上的啊步拉杂隧道，火车要过十分钟。就是这条成昆线。
    我总是带着老家的地图。每次看，都是不同的。特别是将指头放在上面画动的时候，我感觉摸到了很多年前看见的湖泊的形状。这个形状里包括鹭城、凉山、攀枝花、丽江、昭通、会理、会东、楚雄、永仁、元谋。有时候圈儿大一点，有时候圈儿小一点。遇着特别仔细的人问：你爹的家呢？我就会指一下德昌。德昌是包含在凉山里的。德昌我只去过两次，我爹说我去过三次。我记不得的那次是一岁多的时候。这时候我总要强调一下：我是在鹭城生的。就是这里，我找到鹭城那个小黑点。然后，往南，忽忽查，就是这里。那一天我和你站在波光鳞鳞的湖边。

    ○你的指头画着地图，有一次，我赶去鹭城参加我爹的死。

2002年4月8日一稿

>>>下一篇


筏（上）
华秋

观音沟里的杉树密密匝匝，一棵长得象另一棵。它们彼此凝望着生长，因此长得一模一样的吧。它们都有同样的表情。不单是脸，而是整株树在幽暗的空气中浮现出与同伴一模一样的单纯而认真的表情。这些杉树！我站在一棵与另一棵长得一模一样的杉树林间，感觉它们在移动，在挤我。这个寂静、幽暗的空间，象镜子一样，不能停留任何真实的东西。
    沟底有一股很冷的泉水，泉眼上方的石窟里有块人形的石头，腰部的线条特别清晰优美，象坐的菊嫂。当地人称之为观音。她面前还有三块石头半浸在泉水里，象在磕头，人们称之为贪、嗔、痴。给观音上香就要踩着它们过去。人们在象菊嫂的观音石上拴了一块红绸，红绸映在阴沉沉的泉水里，凄美异常。沿着坡谷往上，出了杉树林，阳光便象蜂群般涌来，又热又痒，是很愉快的。这时你就站在了还在继续往积雪的仰天窝主峰攀爬的一条山粱上。山梁上仍然是杉树，不过它们己很难在有风有光的开阔地带保持整齐划一了，我就是在这里发现我所需要第一棵枯木的。
    我预计需要七棵碗粗的木头做我的筏。我已经干了快一个月。开头想全要杉树，后来我发现自己更喜欢砍栎树。我砍到两根碗口粗的直得象旗杆的栎树。砍起来“噹噹”地响，斧头直卷口，真是呱呱叫的栎树。我喜欢干这活，干完一天的活就到菊嫂店里饱餐一顿。这种简单的安排令我愉快。反过来想，我其实没别的事可干。我一边砍树一边看着山下的湖泊，想着我就要有一只筏了。这样好就好在我不会想其它事情。我就要有一只筏了，就这样想。
    砍树需要全神贯注，全心全意去保持身体的灵活有力。你可以动用臂、肩、腰的全部力量，孤注一掷地给它来一下，可随之你必须让开反弹的力量。你一定要灵活，如果你不想让坚硬如铁的栎树震断手臂的话。你一定要有力而且始终保持灵活。我琢磨着这个动作，对这个动作着了迷。这个动作重新调整了我的身体，甚至，也许这个动作亦调整了我的灵魂。但对灵魂我不太有把握。比方说吧，砍树这个动作：开始是疲惫、酸痛、散了架似的，这时候你可以等待了。等待这个新的、有力的动作进入你的身体。后来它安置完毕，象个发动机的汽缸呼呼作响，带动全身。这个动作疏通了全身的筋脉，舒服极了。人都应该有个好动作。你能感觉到一个动作与自己相处得很糟或很好的感觉，但灵魂却是不让你有任何把握。有时候你会觉得它是个不远某处的全自动照像机，说不准那一天就把你的丑态送来。一定的话，我宁愿让一个动作来做我的灵魂。一个漂亮的砍伐的动作。真的。我想起了被罚在月宫里砍树的吴刚，一心一意对付一棵永远砍不断的树。他真幸福。
    后来我变得非常适应挥斧砍树的动作。那是在我砍第四棵树的时候。是棵云南松。云南松们绿得发黑地长在铁锈一般的红土上，唯有那棵树独自不动声色地发硬而死去。它让人无法理解，不过我可不是因为这一点才砍它的。我需要一个筏，因为我想躺在上面过周末。我可不想把事情搞复杂了。
    斧头砍开它的时候一股松香迸散在明亮的空气中，象被点燃了一样。我发现这一次斧头完全抡圆了，从肩部窜出一股热乎乎的劲力，渴望着再来一下。于是我又来了一下。我就这样希望着再来一下而且马上就可以再来一下地迅速砍倒了它。
    树木的倒下是特别需要提前设计的。要避免站在枝杈多的东南面。要计算削口的宽度。要注意风向。尽管我砍的树都只有碗口粗细，我还是严格按照林场师傅的经验之谈行事。从仰天窝左侧的山坳翻过去，五十公里以外有一个林场，隔六七天可见运木材的汽车经过。逢着赶集的日子，林场的人就挤满卡车，下山来挤破菊嫂的路边店寻欢作乐。我专门请教过林场的人。
    “你倒吧！”我说，用斧背敲了它一下。云南松“咔嚓”一声，迟疑了一下，接着它吱吱嘎嘎地向一边倾斜，梦游一般砰然倒地。这是一棵油很足的松树，老松才多油，它是棵奇怪的早死的树。油黄发亮的木屑是很好的引火柴。真是很漂亮的木屑，有着酒后看太阳的那种颜色。浸着油光的断面有一个虫洞，我爬下去嗅着松香往洞深处看。洞很深，我看了很久。后来眼睛累了，我就挂着眼前有个黑洞的印象坐在松树上抽烟。有时不慎直视了太阳，眼前也总有发黑的洞。我点燃了木屑捏在手上玩。火焰很红，红得发黑，最后终于完全变黑，变成挽纱一样的黑烟升向林梢。芳香的挂着挽纱的火焰。我想。芳香的挂着挽纱的火焰，这就是我能想的。长长的、很有份量地拖拽着的形状，红、红得发黑、挽纱一样的黑，还有香味，这些就是我所能想的。要是在夜里还能更清楚一些。清楚得能让你看见火光熊熊中你想着它的脸。有些燃烧只让你看见光，我更喜欢另外一类：让你看见火焰。线条清晰，色彩饱和的火焰，象塞尚的画。
    我喜欢塞尚，喜欢他画里的静物在自身的光里醉意盎然的样子。我要抽空把他想想。正好抽着烟，等着下一个工序。把他想想。他的画让你看见事物都用自已的光照亮自己。这是能想到的。但是还有一些你想不到，你只能吃惊地发现。你发现你吃惊。一个背光站着人体就会让你惊讶得说不出话来。因为你想啊，既然外面有光，里面也有光，那在眼前发黑的究竟是什么呢？
    你不能去钻牛角尖，我对自己说。但这就是思想的方式。你的方式里充满声音、姿态、画面、惊讶等等过分的东西，彷佛思想并不是寻求某种能明白说出的话语，只是成倍地增强注意力。你是个过于专注的人。有人这样说过你吗？在城里，在以说话为目的的城市里什么样的话都说。动物用身体说话，山里人也这样。动物和山里人不需要以说话度日。城里人用说话来说话，有时候是因为聪明，多数情况是因为寂寞。他们不停地说。咖啡馆式的、KTV包间式的、街头式的、广场式的、办公室式，等等。整个城市。含混一片地包围我、溶解我的说话就是他妈的生活。想当初我是多么健壮快乐的小伙子啊，象舞着抛石绳跑向哥利亚的大卫一样。石像是好的，可成为石像之前更好。保罗杀死千千，大卫杀死万万。我要杀死万万个在城市中惹了一身的虱子。当初我甚至想我可以杀死一万个警察。在念那四年书里全是虱子的大学之前我就有这股劲。但是那些虱子吸干了我。我完了。配眼镜的时候我发现我完了，怕冲冷水澡的时候我发现我完了。与女诗人在一起的时候，我吃很震憾，但也是完了的。直到最后，我们在广场上高喊一阵、跳一阵迪斯科之后冲向警察，而我却因突然发现自己四肢的细弱根本比不上警察那身制服而可!
    耻地落荒而逃了。我冲到警察跟前的时候，彷佛碰着条橡皮，没有比我那转身而逃的动作更显机灵的了。那机灵劲儿使我更象个他妈的城里人。爱说话的人害怕突然看见身体。警察早就准备好了，整整齐齐的盾牌和棍子，一个放大的身体。我们还以为口号声可以掀开整个城市呢。我们信奉说话，尤其崇拜某些 “响词”。民主、自由、爱情等等。女诗人还发明了一个较长的：“为了更好地作爱”。
    她一字一顿，伴着胸腔里有如邃道的共鸣声说：“为了更好地作爱”。
    她很有名，现在恐怕更有名了。满口“响词”的人往往会变得很有名，那是一种高级的说话。这条路我走很夹脚。我试过，最后逃跑了。路可以象捕兽夹子，象脚镣，但还是路。你总要去试一试的。还是他们说的。人在实践中成长。他们巴不得把所有的东西变说话。他们认为能够口齿清楚一脸机灵劲儿说出的话就是思想本身，所以咱们说呀，说呀，说呀。这是人的世界，可不是杉树松树的啦。杉树和松树最多长出些风景等人有空的时候，说“我窗外有片风景”，我可一心想像只麂子一样“嚓嚓”撞入树林。这就是我渴望着最后要干的事情。“永恒”这个词对我来说己经不再响亮啦，我渴望着“最后”。我渴望着最后象一只麂子一样“嚓嚓”地撞入树林。

    女诗人来那天，我正想着筏的事。因为我正一连几天想着筏的事。她说：“你变得沉静啦。”我默然不语。事情坏就坏在没做之前说得太多。我吃过亏的。
    她用一种看得入迷的眼神瞅着我，一双显得醉意盎然的眼睛，如果爱情可以分成许多种的话，我的确是爱过她的。她望着我说：“你变得沉静多啦。”
    女诗人穿着粉红长裤、绣有梵高的疯向日葵的胸衣和鱼网一样的罩衫。和她一起来的还有一个小伙子，瘦削、苍白，穿着黑色的牛仔裤和黑色体恤，黑色体恤上飞舞着生石灰色的“LOVE” 。他站在花哨女诗人左侧时产生了一种强烈的搭配效果，他一定非常在意这种效果。他显得闷闷不乐，若有所思，这神情是瘦硬枯黑的身材上一朵小白花。我对他点点头，对他深表同情：又一个在面具里发僵的十八岁。他却不理会我的同情。他挑衅地、尖声地说：“听说你这里有很冷的水可以游泳。我己经决定好了：裸泳。”
    我说：“是有点冷。”我他妈的话说得太多。总是这样。我为自己向女诗人说到湖的事生气。现在他们来了，听说有个很冷的湖，而且湖边有一些愚昧守旧的山民可以吓一吓。他妈的。
    “我决定了，一定要裸泳。”他转向女诗人：“你也决定吧。”
    女诗人看着窗外，我的房间很小，只有一个窗。我经常就在她现在的位置上看着波光粼粼的湖，想我的筏。“我决定不了，我怕冷。”她忧伤地说。
    小伙子理解地朝她的背点点头，望着我说：“那么，你决定吧。”
    他咄咄逼人让人讨厌。很久以前我也是这样让现在的我讨厌的。我摇摇头。
    于是，他夹杂着胜利的尖叫说：“你们完啦。你们这一代，完啦。我可一定是要裸泳的。”
    女诗人转过身来，她一转过身，忧伤就不再了。她有一个忧伤的背影和醉纷纷胡乱开放着的正面。她过来挨着我坐在床上，将窗口的椅子让给小伙子坐。小伙子摇摇头，仍站在门口。他说：“咱们现在就去吧。我可是迫不急待了。”
    女诗人介绍他说：“力克。第四代新秀。”
    “也就是‘立刻’啦？老前辈好。”力克对我说。
    “我让他们记得你这老前辈。力克说想来认识认识。我带他来还有另外的原因。”女诗人问道，“你看出来没有？”
    我没接话，我觉得她说的与我无关。我要是早点觉察这一切与我无关就好了。力克过来坐在椅子上，想听仔细些。 三个人。我的房间就太挤了。
    她很认真地瞅了我一会儿，说：“你真的变得非常沉静啦。三年多，四年了吧！”
    “不止三四年吧。”我说。
    “就三四年。”她放慢了声音，肯定地说：“三年零十个月。”接着她对力克说：“你去外面转转，等我和他说一会儿活。”终于来了。我想。她有日历，有钟表，算得出来时间一年接着一年地走的。而我这里，山中无甲子，三四年和“永远” 一个样。我希望它就是个“永远”， 无边无际地隔着。
    力克站起身来，恢复了他闷闷不乐的表情，他边走边说：“我正说去看田野上的蒲公英呢。”对他来说，田野上的所有花都是蒲公英。我看着他弯腰从搭在旅行袋上的茄克里翻出夹了支钢笔的笔记本捏在手上，心想我再也不会整天揣着我的速记本了。我想，一旦你真正丢弃了某些动作，才算真正忘记了一些事。我希望理智、热切地砍树，而不是无聊地在纸上划来划去，象个迷失了方向的破船一样。我还有七棵树要砍呢，这个周末算是白费了。
    她正在侵袭、淹没我的时间，她认为她有理由这样做。才三年零十个月。她有理由。她静静地积郁着。力克慢吞吞的脚步声以及吸干这声音的下午，以及走到院子中间王姐家的狗狂吠和扯动铁链的声音，以及王姐说“不怕不怕见你们来了专门锁上的”的声音。吸。吸。再长长地吐一口。她侧转上身，让我看见那朵模仿梵高的向日葵。“你为什么要这样？为什么？”她用醉纷纷胡乱开放的正面抱住我。 “为什么？”
    我被她压倒。她，和她的三年零十个月。在两分钟之前我就知道会这样，可我还是缺乏准备。我的手被反压在背后，像被拷住了一般。这就说，我有个彻底仰露着的正面。脸、胸、腹、腿，如果我苦笑，它就会连成一片。
    “为什么！”她象一群非洲动物挤满池塘。眼睛、头发、鼻子、嘴唇、下巴、手、胸，一个女人就会有这么多！毕加索的画法。我克制着。她停住问话，或许是忘了。彷佛发现了角落里的糖盒的小孩，尖声地安静着。我说：“别碰它。”但她不管。我又说：“别碰它。”她固执地将它握住。
    “可是它动了。”她说。
    “别碰它。”
    “我不管。它自己动的。”
    “好啦。好啦。就让它自个儿动好啦。”我抽出手来，将她推坐端正。
    我俩并着肩端正坐着，望着白墙。我想过在那儿挂一幅画，或者画个筏的设计图。那是十多天前想的，现在我们看着白墙。
    她将两手夹在腿间，她想藏住它们。手指上有个乌木指环，我刚才没觉察。她望着白墙说：“你变了。”
    她又说：“你变啦。”
    我想她就要开始责怪我了。可是她问：“从力克身上你发现了些什么？”
    我说没什么好发现的。
    她说：“你当然发现不到什么，那是因为他象你。”
    我点点头，说青春都长着同样的脸。有次学校开假面舞会，男的都戴着××，女的都戴着××。后来我们才学会了想戴××就不戴××。
    她很不甘心地听着，最后，彷佛孤注一掷般地说：“我爱你。”还将手抓住我的手背。
    “是的。你在爱。”我说：“可是我呢，我觉得累坏了。”

    我喜欢这里，因为这里不大，所有的东西都围聚着积雪的仰天窝。我望着窗口，示意她说：“其实仰天窝那边就是西藏。”
    “是湖上面那雪山吗？这么近啊？”
    “不太近。中途有丽江、中甸。是一个方向。”
    “啊！”她说。
    她立起身，走到窗前。我说过不再多话的，但还是忍不住说了。我的地方，我渴望着隐身其间的密境，现在都泄露得差不多了。
    “喂。完了吗？”窗外田野中的力克喊道。
    “完了。”她说。回头来朝我一笑。
    力克闷闷不乐走到门口，朗诵道：“所有的蒲公英都吹走了。”
    “童年吹走了所有的蒲公英。童年把快乐都用光了。什么也没给咱们留下。”她说。
    力克吃了一惊：“你怎么都知道了？”
    她望我，又望力克。“我当然知道。我什么不知道？” 她拍着手说：“咱们来了。怎么安排？”
    我说：“自然是吃饭。明天，游泳。”
    力克说：“我可是裸泳。”
    他象我。我想。这是女诗人的灵感。这样能保证爱情在 一个接一个的身体中延续。我们沿着二楼的走廊下来，走到院子里，王姐家的黑狗“砰砰”扑动铁链，“汪汪”叫。我跺一下右脚，它不吭声了。王姐和他儿子小林端着饭碗站到门边，她说：“对。一定要跺右脚。狗日的是个右派。”女诗人也跺了一下，狗却狂吠起来。于是她象只惊惶的蝴蝶一样逃出院子。在阳光明亮的路上嘻嘻哈哈。力克拉着她绕圈儿、背着她跑。我的天使。我的潘神。她说。我看见他们在阳光里，扑腾出白色的灰尘。他象我，我们都象女诗人的爱情。
    沿着公路往上，在街和公路交接的丁字路口，我们朝菊嫂的路边店里走去。 力克问：“这店怎么没名字？”
    墙角，坐着老橛和一个彝族人，他的火药枪斜撑在墙角。他不动声色地望了我一眼，望了我傍边的女诗人。女诗人对他点头说：“你好。”他掉开目光，说了句彝语，彝族人回头看看我们。忽然间俩人一齐低头，闷声吃菜。女诗人问我：“他说什么？”我说不懂彝语。
    力克问过来的菊嫂：“这店怎么没有名字。”
    菊嫂说：“就叫路边店啊。”
    “就叫路边店。”力克若有所思地翻着菜谱。“就叫路边店？”
    “对啊。”菊嫂撩了撩头发，她的头发花蓝状地盘在额头以上的地方，并没有一丝掉下来，可她老爱这个撩发的动作，彷佛笑着的脸还开放得不够似的。
    “说你教书教得好啊，改天把我的米粒儿弄来让你教。”她说。
    “赶紧弄来。”我说。每次我都这样说的。不过真要教着了她的孩子，她可不一定会这样对我笑了。幸好这是不可能的。
    “你有孩子？”力克问。
    “当然有。咱又不是装不得的漏瓢。”看力克半懂不懂地望着眨眼，她格格地笑。笑过了又说：“我的孩子都下得水了，天天在河里蹦。”
    “哈。”力克赶紧说：“咱们遇着了的。过桥的时候，八个、十个光屁股的小孩从河里跑上来，拦着车嚷‘照像照像’。有一个是你的孩子吧？”
    “就一座桥。前一个村。肯定有我的米粒儿。”菊嫂沉闷地说。
    历克兴奋起来，掉头对女诗人说：“怎么样？我说要带上相机的，你不让。可惜了吧？”
    女诗人愠怒地说：“什么怎样？有啥可惜的。我们可不是来旅游的。”
    菊嫂说：“这里可以通往丽江。今天这趟车就有不少游客。”
    “可我们不是。”女诗人盯着她说。
她说这话的时候菊嫂看着我。而女诗人呢，对菊嫂有着某种敌意。或许是我过于敏感了。历克对女诗人的愠怒莫名其妙，他想问我有关菊嫂的事，可女诗人让他莫名其妙着。
    “对了。菊嫂。”我说。“今晚要两间房。”
    女诗人在桌下踢了我一脚。
    我继续说：“两间。”
    女诗人说：“不。”
    菊嫂望着我们。我默不作声。力克闷闷不乐。女诗人迎着她的目光说“不”。就象我现在居高临下看着底下的村庄一样。一切都是很明白的样子。她问我：“要不要再商量一下？”
    女诗人说：“不。”
    “好吧。”我说。“就一间。”力克。他像很久以前的我。我和他一样，在女诗人的计划里不可能像其它。他要喝酒了。
    他运气不错，今天有老橛送来的野味，正好下酒。
    我点到“泡菜炒岩羊” 的时候，望了老橛一眼。他正好在望我。我知道他，这个闷闷不乐、寡言少语，从来不先说话的狩猎人。“岩羊很好。”我对他说。
    他说：“我这里有猫头鹰。来一点？”
    菊嫂说：“别管那狗杂种。”
    我说：“听说那东西不吉利。”
    “不吉利，所以就要吃它。来一点？”老橛说，他喜欢被骂狗杂种。这狗杂种。
    我对老橛摇摇头，闷闷不乐的力克这时候说：“来。来。当然来一点。”他走到老橛桌边，给面目阴沉的老橛和一喝酒就欢天喜地的彝族人发烟。
    女诗人说：“他象你当年那样爱我。”
    我说：“也不完全像。”
    “你不吃猫头鹰吗？”
    他给他们发烟，点火，看着老橛往菊嫂拿来的盘子里分肉。欢天喜地的彝族人用汉语说：“来一杯？”
    他说：“好啊。”他巴不得和老橛他们坐一桌去喝过痛快。他爱她。这样想想也是好的。吃猫头鹰肉、喝酒，都可以算作是爱。这样想想也是好的。
    “来之前我给他讲清楚了的。他说无所谓。”她说，“你和他不同是你不吃猫头鹰肉吗？”我不太明白女诗人所说的猫头鹰所指的是什么，所以我说“我没吃过。”可我知道老橛为什么要吃它。吃掉最厌恶最恶心最害怕的东西是一种方法。如果你受不了女人，可以吃蛇。如果你害怕死，可以吃猫头鹰。狗杂种的胃就是这样干的。老橛经常在菊嫂的店里干这事。嚼吃活蛇，吸干一只活麂的血，然后嚷着要女人。他还吃过“太岁”。他说。“太岁”。地里的肉团。可怕吧？遇着它就是血光之灾。我不怕。剁碎。熬汤。喝了。没事了。什么狗屁的血光之灾。吃了。没事了。
    力克要吃猫头鹰，而且，他回头望着我们说：“先有个思想准备。我跟他们喝一杯再过来。”
    “我没吃过。”我对女诗人说。
    这时候我听见欢天喜地的彝族人用彝语说：“别阴沉着脸啊，这样对酒不好。别阴着脸，酒要请他喝一杯。我听酒的话。我高兴。你有酒，还有女人。你不高兴。这不对。”
    女诗人看着我的脸，她起了疑心。“他哪儿不象你？”她问。
    “你如果让他单独待在一边，你就会发现他谁都不象。”我说。
    “可是他总和我在一起。”她望着力克。他正在和彝族人碰杯。
    “干。”他大声说。发现我们在注视他，他嚷得更大声了。“嗨。”他对我嚷嚷道：“你这里老乡真不错。”他又说，“该我敬他们了。老板娘。老板娘。”
    菊嫂应了一声。力克说：“拿瓶酒来。我请他们，也请你。”
    彝族人说：“你看他多好。老橛。笑一笑。城里人要请俺喝酒呢。城里人。不错。”
    “是喝酒不错。”力克说。
    “城里人不错。喝酒不错。”彝族人高兴地说。
    “拿酒来的老板娘也不错。”力克说。
    “不错。不错。”彝族人兴高采烈地说。
    力克望着菊嫂将一瓶酒放在桌上，“一齐喝？”他说。
    “真的。老板娘不错。”他抬头望着我们这边说。

    在与女诗人上床之前，我爱着父亲同事的女儿。她十五岁，我十六岁，我们相好了四年，仍然是十五和十六。我从来没碰过她。她象一幅画，如果画家告诉我，她没有肠子、屁眼、膀胱或阴道，我一点都不怀疑。我发誓如果真有永远，那我认我见她去上厕所时我内心所产生的羞愧和难堪就是“永远”。我永远都记得“她也要上厕所”这件事使我产生的羞愧与不安。
    有一次，我超过初恋的禁忌，用手触摸到了她。那是在公园里，我托着她的腰爬过一个高坎，托腰不行了，我推了她的臀部。初恋，连头发丝都是烫人的。更何况是臀部了。现在想起来，我对她的爱远低于我对青春偶像的设计愿望。青春期。青春期。比起旦丁设计的引路人来说，我的设计一点都不差。我取其忧伤、孤寂来完成一棵缀着露珠的水芹的造型。我不记得她是什么颜色。我可没有打算替她添加任何颜色。她是透明的灰色。夜里水的颜色。显影液里底片的颜色。她是个影子，勿需翅膀就能向太阳的池溏飞去。我看过插画本的<<神曲>>，为了看出天使有很美妙的姿式，画家硬塞了一个笨拙的形体给她。对于我来说真正的飞动远比这个轻灵。一滴露水的消逝，一声画眉啼叫等等。一切转瞬即逝的事物的痕迹里面都有初恋情人的动作。
    我用画、用诗来捕捉初恋的感觉。有时候用歌声。我有不错的中音。我的声带紧张、敏感地牵引在深邃、曲折而回音四伏的地方。女诗人会将耳朵伏在我的胸口上、肚子上、脚趾上甚至生殖器上听我朗诵诗，然后她摸着我的身体说：“美妙啊，幽深得象地狱一样。”
    是的，地狱。地狱，是我们所需要的，否则我们的青春凭什么紧张、孤寂？到哪里去表现萤火虫屁股上的光辉呢？身体就是你可以进地狱说不定己经在地狱里了的直接证据。因为地狱里所有的设计不外乎就是惩罚。如何惩罚人？上帝并没有更好的主意。我看地狱里的所有设计只针对身体。地狱里的设计对渴望感觉的身体相当匹配。我们，青年。我们完全都理由乐意待在地狱里而不需要其它地方。是啊，上帝死了。上帝早在旦丁那时候就己经死了。代替它的是地狱。或许地狱先于上帝，看看如何惩罚普罗米修斯的吧，真是人类亲身实践的产物。
    我这样想啊，由初恋情人想到全人类。我就是这样做的，多数有志青年也是这样干的。没准这还是五四传统呢。五四，或许在亚州的历程里只能算个意外，可我们没法看出来。我们已经习惯了历史是从五四开始的，习惯了相信悲剧的人生才是真正的人生，相信自己的确是灵魂和肉体的斗兽场，相信一颗唯物主义的灵魂正在与唯物主义的肉体搏斗。上帝死了。尼采说。那灵魂有什么好干的呢？我说。设计更好的地狱。没问题。我说这话是有数的，咱不是人类灵魂的工程师吗！照着但丁的标准有火有冰有沼泽有铁就行。我们有些新材料。铀、艾滋病、二恶英------。等一等，最新技术。最新的。克隆技术。不明白吗？想想吧，这可是克隆技术啊。
    于是有人向我建议。是尼采吧？谁敢说一个经常从无法确定时刻的缝隙里突然钻出来说话的人不是尼采这个疯子？
    他建议道，想想吧。我们有不露马脚的替罪羊了。
    我恍然大悟，赶紧给我一个。让他替我与她上床。
    小问题，为什么你的问题总是这么小呢。想想吧，自从宙斯发现喀戎这只替罪羊以后，咱们的超人还在东躲西藏呢。
    啊！我说，那我可不可以用你这个技术来先克隆一个我自己。
    他点点头，人就人，不是人性的影子。你有这个权力。
    我唯恐他反悔，赶紧弄了一个。现在好啦。俩个肉体，要多还可以更多呢。我可以让一个克隆人去与初恋情人一起解决我束手无策的性问题，而另一个纯浩得象个真正的五四青年啦。另外，我灵机一动，觉得真正的妙处在于我现在可以惩罚灵魂了。
    灵魂设计地狱，让肉体痛苦、禁锢、恐惧、发疯，但肉体找灵魂报仇可不成，它跑得太快了。有专家说，大脑里的电波是光速。想想看，一个光速，一个一秒才跑两步！这里存在的速度差是人生苦难的根源。
    我想啊，我有俩个以上的肉身，灵魂就不知道该惩罚那一个啦。而丧失惩罚肉体的能力，这无疑是对灵魂的最有效的惩罚。
    看看我做的，是不是跟照着自己的形象造人那一位差不多？
    你真是一位报复心重的小混蛋。他说。
    是的，我是个报复心重的小混蛋。我是个在你书房里晃来晃去的小混蛋。我还寻思着混走你的烟嘴回国去过五四青年节呢。
    报复。我真的能报复回来吗？我能把那被警察和同学们的目光共同钉在耻辱上的人儿偷梁换柱吗？
    在我的生命历程里，有一些时刻象冰一样静止，象镜子一样清晰。总的来说我是部份被冻结在镜子中的人。我知道那就是被灵魂的目光看中的时刻。有人被看成石像，我呢，还能感觉冰冷，还能看见外面的一切：火热的生活与懦夫无关。还有些时候威力小些，可也足够让我站在那里发愣了。
    一次是我看见自己羞愧难堪地站在厕所傍边而发愣。
    另一次是我突然想：她是因为腰、腿和屁股被我触碰着了，因而羞涩难禁全身发软地坐在地上的吧。接着我恶狠狠地想：那画一样掩盖着人，一揭开那画，就会露出全身都是性器官。
    最后一次是在我们一起回家的班车上。我俩手紧紧撑住两把椅背，她在我的俩臂中间。我死死地撑直两臂、弓硬了背，与其说是为了不让她被挤着，不如说我在拼命克制自己想抱她的冲动。因为有一阵，我的确看见了她衣领底下小而新的乳房。我看见了。不是故意的。我俩手紧紧地撑在她两侧的椅背上，弓起腰顶后面那些杂种。让宽些，让宽些。千手千足不知是怎么长出这么个身体的杂种。我要宽一点的世界。我头一次用个人的身体来反抗人群。这对我来说极富象征意义。我，是个个人，因为怀抱着青春期的偶像以及她在深处若隐若现的秘密而力大无穷。我就是那个杀死万万的大卫。
    只要我一看见这些形象，我就发愣，因为除了自已的目光我还感觉到另一位更深刻、更洞察的眼神。审判性的注视，这自然是他妈的灵魂了。懦夫，理想主义者，自渎者，自大狂。接着，还是个懦夫。最后是惩罚：恶心。不是萨特说的那种，而是东方式的恶心连着反胃。我呕吐，为了让身体更虚弱、更空虚、更卑微，好让冻在镜子里的部伤更真实、更多，直到镜子里的部份成为了全部的我，剩个影子徘徊在镜子面前，没有地方可去。
    有时候从梦中醒来，不顾一切渴望回到梦中。我梦见她来了，一了百了地和我作爱。最激动人心，最天旋地转的作爱。冰化了。镜子碎了。
    最激动身心地作爱，我有的，在梦中。于是我不顾一切地渴望着回到梦中。她还在裸着凌乱的身体躺着呢。我非回去不可。然而我兀自醒着，在我面前，横亘着地址、电话。她是通过一张折叠成蝴蝶状的信笺告诉我的。信笺就这些：地址和电话。我想她一定对自己的感情深思熟虑过：有两种选择。一种如叹息：该飞的蝴蝶飞走了。另一种是她在自我解脱：不管怎样我告诉了你地址和电话，我该做的做到了。而我可以这样理解：去的是蝴蝶，是青春期无可药救的浪漫情感；来的是这个世界最确切的部伤。地址，电话，确切得有如撞沉泰坦尼克的冰山。我该直接了当地走去，做唯一没有做的一件事：和她作爱。我们甚至可以不发一言就解衣上床。除了上床我想不出还有其它结果。因为该说的早就说了，该想的早就想了。四年，接着又是两年把前面那四年翻来覆去地想，难道整整六年的时间还换不来一次作爱吗？他妈的。就这个结果。朝着太阳扑腾了半天，却最终坠毁在性器官上。尤其是现在。我眼睁睁地看着我的坠落。眼睁睁看着别的男人与她作爱。将她的乳房变大，让她呻吟，把我创作的忧伤凄美的画面揉成一团，擦拭脏兮兮的阳具。我觉得我眼睁睁地看着。
    她的忧伤来自于纤弱而楚楚可怜的形态，以及眼睛。她是溪边长着的带露的水芹。可以吃，微苦。但是。就让他们给她挂上重重的包袱那样的乳房吧。从此走上女人的道路。里面是长途跋涉所需的干粮呢。女人的道路。而我，还没上路就失败了呢。在被警察干掉之前我早就失败了。我失败本该我去干的女人都让给别人了。
    这就是我为什么在这里砍树的原因。我对山下依然装着沉沉黑夜的房子说。不过真要我把这句话对另一个人说来，我又觉得颇有些装腔作调的味道。砍树是个非常单纯的动作，我最好对它保持沉默。

>>>下一篇


筏（下）
华秋

我砍树，想着我的筏。更多的时候只想砍树。女诗人在一边沉默着，好让我想着我的砍树。我们这一代，除了说话缺乏真正的经历，所以当嗓子哑的时候往往会手足失措。其实那一天并没有发生冲突，大家喊了一阵口号就回公园喝茶去了。冲突是后来的事，听说还开了枪，但这已与我无关了。我只记得我一个人跑学生与警察之间的空地，冲到警察面前。我觉得我打不赢他，接着，我发现只有我一个人冒冒失失地冲动警察跟前。我立刻转身就跑。我跑啊。跑啊。跑啊。后来我觉得恶心。我在想这事：恶心。
    恶心就是身体里爬出条虫子。砍松树的时候我看到过这种虫子。乳白的粗如拇指的虫子。松树倒下后不久，它便从断面里爬了出来。我身体里有它油腻腻的蠕动。恶心。我用树枝把它挑出来，它立刻紧紧环在挑它的树枝上。它这个动作让我心情沉重，我不知道为什么会这样。它看上去只有一个身体和嘴，嘴是其身体上唯一显得坚硬的部分，凝油一样的身体让我起一身鸡皮。它蠕动，想说服我相信它是一种生命，这让我恶心。
    我把虫和树技都扔在地上，开始清理树上的枝杈，我还要把树截成两米长的圆木，再拖到湖边去呢。但我集中不起注意力，老想着那虫子。想也不过是它乳白的身体蜷在树枝上的样子。一个形象，因为本能的恶心而没办法去理解它、解释它。仅仅是一个挥之不去的形象和它带来的阵阵反胃。我最怕这个。我知道恶梦就是这样。我一直失眠，因为睡眠里有恶梦。我还以为砍树能把我治好呢。现在，恶梦侵入我的白昼了。我无可奈何地跑去看它。它仍然一动不动地蜷在树枝上。它要永远如此，而这个“永远”是独为我设计的。
有虫子的那一天是不愉快的，而且不仅仅那一天。在以后的很多日子，我都会因为猛然想到虫子而情绪低落很久。我知道山村里人们有种办法对付这种恶梦一般的节肢动物，油炸了吃。可这却更使我恶心。你没办法了解山里人的胃，然而迟早有一天你会明白这也许是对付最恶心最憎恨以及最恐惧的东西的唯一办法。就象老橛那个狗杂种对付“太岁”一样。然而这种办法不适于你，你的身体没法驾驭一种豁出一切去的动作。你只配在一边想想。仅仅是想一想，你的胃就会上涌，将本该屙到厕所去的东西溢入口腔。因为恶心，你想起更恶心的东西。你的胃控制着脑，胃部痉挛，是身体里又一个强有力的动作。我的身体之所以虚弱不堪，就是因为有几个动作在里面冲突。它从来没有统一在一个动作上。事情就这样，我反胃，然而我继续砍树。我很想象伐倒它之前那样再把斧头轮圆。我这样想着，然而一阵猛烈的胃痉挛使我扔开斧头，我的口里淌出一股酸液，这时，斧头重重地砍在了我的腿上。
    胃部的感觉消失了，不仅仅是胃部，所有的感觉都消失了。但我还站着，而且将摸得满手的血伸到眼前来看。这真是奇异的一刻。我砍中自己了，因为两个相互敌意的动作同时出现，我想。我看见我在想。接着我抓起为了更好地砍树而扔在一边的衬衣包扎伤口。血将衬衣鼓涨起来，象故意悠着气吹一个泡一样缓缓地涨，许久才浸出来，汇集成滴，坠在脚背上。这真是奇异的一刻。疼痛避而不见，好让我想明白这一切是如何发生的。而世界如此寂静。生活如能这样，那该多棒啊。这时一阵剧痛袭来，就象脱手而出的斧头这时才真正砍中了我一样。我没听见我倒地的声音。
    我不知道我是不是昏迷过，这很难说。我觉得阳光将碎玻璃扎入眼睛的时候附近有一只画眉在叫。我闭上眼，望着红红的眼皮想：我是不昏迷了呢？或许我应该坐起来看血的凝固状况判断一下时间过了多久。但也有可能血在不停地流。金沙江一样，不停地流。你可以看见时间本身，却没办法判断它过了多久。这样一想我就懒得努力了，再说疼痛象蒸气一样笼罩着我。我只想睡去。除了疼痛，身体空无一物。四肢好象分散在林间各处，留在我这里的，只是一片疼痛的氤氲而己。阳光继续照耀，我看见疼痛在穿过松树林象它飞去。疼痛凝结在太阳上，将坠未坠，如血一滴。最后，它坠落下来。黑暗。
    就象蜷到一边去的女诗人与我之间的黑暗一样。一个空隙。身体在其间消失。又象梦，你逃跑、跳动，却感觉不到自己的身体。梦仿佛是一些与身体无关的动作吗？可我的梦遗是怎么回事？
    我梦到她穿着缀有粉红色绒球的公主裙前来。说是因听到低沉的男中音而来。低沉的<<半个月亮爬上来>>。低沉的歌声如夜里的湖水摇晃着纤细的水芹因此而来。低垂是羞涩的姿态，可羞涩也可以是舞蹈。低沉的男中心环绕着她。舞蹈。镜子化成了水。后来她让我看水芹的花。水芹有花吗？有的。还长着蝴蝶的触丝那样优美的长蕊呢。公主裙的花冠翻转过来，蝴蝶的触须那样优美的腿伸向空中。还有子房。现在你都看到了吧。我握着这轻盈、娇嫩，如刚刚长出胚胎的身体，再也没有比这更美妙的动作了。
    我的梦遗是怎么回事儿呢？在梦中，还隐藏着我的另一个身体？
    我尽量轻手轻脚地褪下内裤，把自已擦干净。这时，她醒了。
    “真烫啊。”她说，将身体挤过来。
    我默不作声地将脏裤头扔到床下去。
    “都脱光了啊。”她说，“我知道你会的。你只是太难过了。”
    于是我们开始作爱。用手指玩弄对方的性器官。手指理智而灵巧，而且不累。我们只用手指，谁还象农民一样抱住对方扭来扭去啊。用手指来干有着无穷尽的点穴的快乐。就那一点是关键，说不定还是全部。就算那一点是全部吧。而坐着或躺着玩弄对方的那一个看对方呻吟、翻滚，弄得脏兮兮地真有一种当主子的快乐啊。接着轮到我了，把我也弄脏吧。别让思想来把我弄脏。
    我们真是哲学得很啊。居然这个时候还想起“纯洁的原始人”。不过这样就更不容易累了。让身体劳累的必然也能结束灵魂，对吧？所以我们的全部的努力就是不要累。不要累啊。
    我想，这是我企图让失去知觉的身体苏醒过来的最后努力。
    接着，一切重归黑暗。

    “还在想那事吗？”她问。
    “很多事。”我说：“但它们都象那事。”
    她不作声。我听出她的不作声象微波一样划过，夜又合拢过来。小屋里依然是黑沉沉的夜，我想。在松树林里我看得见我想看见的一切。另一边，菊嫂的路边店靠湖的二楼，还是夜。力克准备好了。相思、醋意、夜里的湖、酒和猫头鹰肉，足以写一首爱情诗了。
    “力克没有经历失败。他还是个好小子。”我说。
    “他今晚就失败了。”
    “他没有失败。他在遵守承诺。”
    大概是床太小，今她不舒服，她折腾一阵，将一半身体搭在我身上。“喂。”她的声音吹着我的脖子说。
    “什么？”
    “他真的能遵守那样的承诺吗？”
    “他想写诗，他就能。”
    “我不行。女人不行。我一想到我心爱的人和别人睡觉就要发疯。”她说：“天啊，我竟逼着他承诺这事！”
    “你是女诗人。”我说。
    “别叫我女诗人。我有名字。”她说。
    “四个笔名。”我说，“女诗人。”
    “天啊！”她说。她的乳房在变冷，肩在抖动，我抱住她。“求求你。别在说了。求求你。”
    我说：“我己经不说了。我道歉。”
    “真的不再说了吗？”
    “真的。”
    “永远不再说了？”
    “永远。”我说，“可我们真他妈的有永远吗？”
    从咱们宽衣上床到现在，我们第一次真心实心地紧紧抱在一起。刚才我们彼此玩弄的时都没想要拥抱对方一下。但我们没感觉到身体。我说过，动作。动作有动作本身的目的。一个拥抱的动作需要俩个人。我又不是陈佩斯。于是我笑了。陈佩斯。好小子。抱并不抱什么，只是个抱的动作而已。好小子。
    她受了屈辱一般地拿开抱我的手，就象飞走那失去意义的蛇蜕。蜷缩，蜷缩，这一定是屈辱。我他妈的不够严肃。
“我讨厌你骂脏话，讨厌你这时候笑。”她说：“当初你完全不是这样的。”
    我沉静了，骂脏话了，莫名其妙地笑了。听起来跟横断山里的农民一样。这样才好呢。
    当初我们看着对方脱光衣服，熄了灯，并排躺在床上，象个仪式。一想到黑夜真的来了，就更象仪式了。有时候是她先说，有时是我。我们排遣着白昼残留在心里的幻象，象张贴剪纸一样，把它们贴在夜的玻璃上。我们认为就这样我们看清了生活。夜给了我们黑色的眼睛，好用来看清光明。有时候另一个也参予到创作中来。杨老夫子说他的眉毛证明他是个死了的人，我没告诉他那一个是怎么死的。那时他还活着，后来他就将牛仔裤穿在头上走了。我们就这样你一句我一句，用语言在深夜里建筑世界。更多的时候我们能很快地搭好一张很棒的床。诗是肉感的语言，那怕是支言片语，也会很色情闪耀。为了一首好诗我们会作一次不错的爱。当初我们有很多好诗，只为了将作爱作得更好。那的确是幸福的当初。
    有十几首诗从录音机里被整理出来，结集出版。书名是女诗人拟定的，直接了当，<<为更好地作爱而作>>。出版后一个月，被查封。我当时念大二，她呢，很有名气的女诗人。我成了与女诗人共演传奇的英雄。可我还是个穿着开档裤的细娃儿呢。我很诚实地说，我真的是只为了作爱来着。我的确是为了寻找一种与初恋情人在梦中作爱的替代品，我不想梦遗，我想摆脱一脸严肃其实内心乱七八糟的青春期。我这样羞愧地陈述自己的隐私，可却被人认为是很漂亮的演说。女诗人鼓励我。那时我什么都听她的。她说：你有语言天赋，毫无疑问，你为了更好地作爱可以做一个诗人。你想没想过，政治也可以为了更好地作爱。政治、革命、战争等等。读一下叶芝的<<海伦>>。我读了。我用她的思想读。我还在叶芝与伯爵夫人的关系中发现我对女诗人的神奇感情。她那时候就染了红头发，象旗帜一样呼呼作响。我的革命女神。我紧张、孤寂的青春期邃道前方的火炬。我很兴奋能找到与伟大诗人相类似的感觉，甚还不仅仅是“老了，在炉火傍打盹”才依偎在一起。我现在就可以拥有她。我马上就要。我要她的腰部有倾废的城堡在坠落，有燃烧的桅杆烈烈作响。
    我们高喊着口号作爱，一点不觉得滑稽。“民主，人权，自由”这些响词，我听别人喊挺漂亮的。可在我口中发出来，现在听起起是一种奇怪的、陌生的噪响。我们象敲打着空心人那样喊过不停。有人还拿了锣鼓来敲、放鞭炮。象过节一样。大学生的节日。我为什么会想起空心人呢。因为我想起另一件学生爱干的事：假面舞会。忧伤、冷峻、偏执，这些表情是我们所喜欢的。而这一次，大家集体选择愤怒。大家把愤怒的面具来敲啊。我便想起了空心人。有人说过，我们这一代缺乏真正的经历，因为声音来得太快。我们没有经历文革，可我们喜欢喊“什么都不信”。我们没有二次大战，可是存在啦、颓废啦都很过瘾地说。至于说“民主、人权、自由”这些词，当然就更过瘾啦，它们明明指向政府。只要有所指，有对象，就已经足够学生声泪俱下了。何况是政府！我从来没在自己的身上搞出这么大的声响，回到女诗人家，回声还在我身上发颤啊。
    “为了更好地-----。”我说。但我被自己的声音吓住了。我说：“我说不出话来啦。”
    “不。只是沙哑了些罢了。”她说。迫不及待地将在五月的街上暴晒了一天的身体从衣服里解脱出来。
    我试着又说了一次“为了更好地作爱”这句。这可是我和女诗人独有的响词。那时候，我们除了喊几个给政府听的响词以外，抽空也将自已创造的响词喊喊。我的嗓子给毁啦，再也不能唱<<半个月亮爬上来>>的低声部了。我想。
    “为了更好地作爱。这没关系的。”她赤身裸体，展开在床上望着我说。
    “对。”我说。
    第二天我们又上街了。但我什么都喊不出来。嘶哑的嗓子在我身体里抽动，象重金属乐队在挥动一千个人在我的身体里。嘶哑的嗓子。我抢先冲出队列，奔向警察，在众目睽睽之下表演了转身而逃的一幕。
    我们这一代，缺乏真正的经历，所以当嗓子哑的时候往往会手足失措。其实那一天并没有发生冲突，大家喊了一阵口号就回公园喝茶去了。冲突是后来的事，听说还开了枪，但这已与我无关了。我只记得我一个人跑过学生与警察之间的空地，冲到警察面前。我觉得我打不赢他，接着，我发现只有我一个人。我立刻转身就跑。我跑啊。跑啊。跑啊。后来我觉得恶心。我在想这事。恶心。

    身体，醒来吧。
    我醒来，记得还有三棵树没有砍。我记起这件事的时候看见自己躺在菊嫂的店里，同事王姐坐在门边与院子里的菊嫂大声地聊天。我想听她们聊些什么，但她很快回过头来看着我。“他醒了。”她高声说。她立刻就对我讲起我昏迷后发生的事情。唠唠叨叨，急不可待。
    “老橛每天都在山上转悠。幸好！他东一个西一个安在山上安捕兽器，他安了好多，以至于每天上山去看都有忙不过来。他不下田，就在山上收庄稼呢。他肯定是闻到了血腥，狗日的鼻子尖得很。”她难为情地笑笑说：“我只是想说他的鼻子灵得象狗一样。”
    我点点头。
    “幸好他有一只狗鼻子。你说是不是？”
    我又点点头。这时候菊嫂上楼来站在门口，眼睛藏在身影里，整个身影朝我望着。
    “要不是他的狗鼻子的话，那你的血可真算白流了。你不晓得你流了好多。扬老夫子剪开衬衣，干的稀的，满满一碗。”她用手比了一下：“这么大一碗！”她比的碗大得吓人。“真的，要不是我眼见着，我也不信。一个人哪里敢流这么多血。老橛八辈子没积过德，这一次算被他碰上了。你帮了他大忙。这话是杨老夫子说的。他要不救你这一命，不定那天就遇上雷神爷。这回他狗日的捡着了。一命换一命，扯平了。”王姐继续说。
    老橛本名姓王，和王姐是一个祠堂的本家，是我班上王嘉林的父亲，经常带着七岁的孩子撵山，耽误上课，我找他几次，每次都拿出野味来款待我。他很会打猎，也捉蛇，床底下摆着蛇笼子将老婆吓走了。他是个闷闷不乐的人。对他闷闷不乐这一点，王姐也有经验，她叮嘱我要小心，闷闷不乐表明有什么事情要发生。一看老橛那张脸就知道，他迟早要做出事来的。他是村的一个祸。那一次她说。
    “听说这里有个风俗。一个人救了另一个人的命，他就是另一个的命主。命主有权力叫另一个做任何事。是吗？”我问。
    “有这风俗。可是-----”她迷惑地望我，不明白我的意思。
    “奇妙的风俗。”我说。
    她迷惑着，并目不转睛地望着我，她坚信就这样目不转睛地望着我就一定会明白的。我们裸泳那一次她就是这样干的。她读报、看电视，尽力了解城里人。因为她坚信在城里当处长的丈夫会把她活动成城里人。十八年的希望。我头一次见到这么长的希望。大女儿被带走了，于是她赶紧又生了一个儿子。儿子是延长希望的望远镜。她的希望还会更长。这么长的希望有时会变成铁定的信心，这时候她会觉得自己其实是个城里人。她站在城里人这边，对山里人做出奇怪的样子。裸泳那次，中心校的来了个教导主任，打算把这事好好说说。王姐说：“我看裸泳这事没什么嘛。我在电视里看，外国全这样。咱们关在山里不知道，城里恐怕早就是外国了。”凡城里人的事没有她不明白的，又一个生活在虚构中的人。我望着她想：我要是真把命交给那个杂种来处理到也是个办法。这时候她眨了眨眼睛说：“你不担心。风俗是风俗，咱可不吃这套。”后来她又说：“实在要那样的话。你可以给他钱。三四百元足够了。”
    我想起一件事，问她：“斧头捡回来还你没有？”
    “没有。”她叫了一声：“哎哟！肯定被老橛贪污了。”
    我说：“也许忘了拿。”
    “才不会呢。老橛眼尖得很，什么都看得见，一看见就往家里拿。救人是另外一回事。占便宜可是这些人的本性。这种人，钱都不用给。让他救是替他积德！”
    “腿好了我去买一把来还你。”我说，心里担忧着那些木头。
    “小事一桩，腿好了再说。”
    “好的。腿好了再说。”我说。于是她叮嘱我安心休养，己经通知一年级放假三天。至于是不是三天，腿好了再说。
    “腿好了再说”，这句话让我和她高兴起来。她又说：“腿好了再说。好好在菊嫂这里养着。”笑着对我挤挤眼睛，彷佛在我这里放了一个就俩人知晓的小秘密。
    “拜托给你了，菊嫂。他可是咱村上唯一的公办老师。”王姐对菊嫂说完，告辞便走。
    “这下我要在你这里躺啊躺啊，一直躺下去啦。”我笑着对菊嫂说。
    她理被子，冲茶，墩地，擦桌子，找苍蝇打。真不知她是怎么找出这么多事的。“好啊。一直躺到死吧。”她说。“啪”，苍蝇拍子翻来，一只苍蝇在上面打滚，好象瞅准了只打断它的翅膀一样。她一身都都这种灵巧。她有很棒的腰在指挥全身。
    我说：“观音沟里那观音的腰很象你的。”
    “胡说。”
    “真想就这样躺着。永远躺着。看你擦桌子、打苍蝇。”我惬意地说。
    “书也不教了，就这躺着？”
    “不教了。”
    “家也不回了？”
    “不回了。”
    “女朋友也不要了？”
    “不要了。”
    她望着我。
    我说：“不要了。就这样躺着，看你做事。”
    她“噗哧”笑了。“那不把我累死。”
    “看你做事跟跳舞似的。怎么会累？”
    “当然会累。”于是她装着累了，很曼妙地伸了个懒腰，作势要倒在我的伤腿上。
    “痛死我了。”我快活地叫道，“我要躺死，不要痛死。”
    她将苍蝇拍在我头上舞了一下：“真不晓得你是怎么当老师的。”说完，她就出门去了。
    很多时候，时间只消一个人就塞满了。她在各种动作中晃来晃去，在来来去去的脚步声中闪闪烁烁。力克说得好：老板娘不错。不错。倾刻间她又来了，一个毛线团挟在胳肢窝里，两只手象灌木丛中的画眉鸟一样穿来穿去。没有浪费一点时间。如果她只离去十分钟，我会想她十分钟。十分钟过后，她来了。找了一个很好的坐下来聊天的理由来了。没有浪费一点时间。这就象我一鼓作气砍倒一棵松树的情形一样。
    她坐在门边的椅子上，象公司开业致喜门口摆着的花篮。当然没那么花哨，主要是形状相似，再说我真的是非常高兴才这样想的。
    “喂。”我说，“要是一人真的什么都不管了，倒底能躺多久呢。”
    “躺到没钱为止。”她放肆地说。她突然、放肆地抬起头来，接着脸上摆出个什么都不在乎的样子。眼睛没有望我。望别处。接着，她骂了一句：“该死的苍蝇。”
    并没有苍蝇。我想。很静。粘满波光的风灌入窗口，跟唱着歌的呼吸一样。在嗓子没坏之前，我喜欢唱歌。<<半个月亮爬上来>>。牵动肺腑地唱。我真怀念自已的声音。
    但是一唱起歌来忘掉的事就太多了。你甚至会连专门听你唱歌的人都忘掉。就象河流一样，只知道淌啊淌啊，忘记了自身。
    在黑暗中。黑暗中有人声。就在二楼的走廊里。
    “不行。我说过不行。”
    “凭啥不行？”
    “不行就不行！”
    “行不行，不由娘们儿说了算。”
    菊嫂和老橛。就是他们。
    “这里不行的。”菊嫂说。
    老橛沉吟了一阵，说：“哦。”接着他说：“你是说他呀。他的命都是我救的呢，咱在他面前不用装。”
    菊嫂说：“不。不。”传来撕扯声。
    “老橛！”我提高嗓子喊道。
    老橛想必吃了一惊，默不作声。
    于是我又高声喊道：“老橛！”
    门被推开了，两个人影立在门口。菊嫂拉开了灯，默默地望着我。
    “老橛。”我说：“你救了我，你说怎么办吧！”
    他一脸迷惑地望着我，我恨死了这幅装着不懂的农民表情。我说：“别给我装佯。说吧。怎么办？”
    今天我一定要这狗杂种先开口！一定！我说：“说吧。”
    他开始慢慢现出闷闷不乐的表情，就他表演过的，一寸一寸地将蛇皮翻过来那样。他还说：“老子就是这样剥女人的。”这个狗杂种！
    “你们这里有个风俗，在你没有开口之前我这条命是你的。按你们的风俗，你说咋办就咋办吧。”
    他闷闷不乐，局促不安。王姐说得对，这是闯祸的脸。一定有事的脸。我鼓足了全身的力量等着。
    我忍不住又催：“说吧！老橛。”
    他局促不安地沉默了一会儿，扭捏起来。他要开口了。我是第一次在这个阴沉沉的汉子身上发现这种奇怪的扭捏。他甚至还扭捏了好一阵呢。
    他开口说：“不要逼我！”
    我默不作声地望着他。
    “好吧。老子说就说。有啥了不起的。”接着他很快地说：“拿五百块钱了事。”
    “你亲口说的？”
    “亲口说的。”
    “菊嫂作证？”
    “菊嫂作证。”
    “五百块钱命就归我了？”
    “归你了。”
    我松了口气，我真没想到这么轻松地赢了这狗杂种。
我问菊嫂：“我放在你那里的还有多少？”
    “够了。”菊嫂说。
    “马上拿五百块钱给这个狗杂种。”我朝老橛喊道：“拿了钱就滚。从此别说我的命是你这狗杂种的。”
    老橛走后，菊嫂将门关上，靠在门口，望着我好一阵。 我说：“我们赢了。”
    “不是我们赢了！是你赢了！”她坐到床边来坐，背对我。“总之，是你赢，不是我赢。我是个婊子，没什么可赢的。”她堵气地说。
    我想说：是我们赢啦。那狗杂种的气焰被打消了。他再也不敢来骚扰你了。一个心底发虚的猎人，准会被野猪戳破。他再也不敢来你这里吃蛇、吃猫头鹰。再也不敢借着生吸麂血的胆来骚扰你啦。
    但我什么都没能说出来。话多就堵得慌。越堵越高，最后我坐在上面绝望地望着与菊嫂之间黑沉沉的鸿沟。

    “那一天，我在窗口看着你们。”在另外的日子她说。
    “哪一天？”
    “你们脱光了衣服晒太阳那天啊。那一天我在窗口从头看到尾。”菊嫂说。
    开头我一个人跑到湖对面的山崖上跳水。水很冷。我屏住呼吸，往冰冷、幽暗，镜一样的水底沉下去。接着我浮起来，仰在尿一样洒着阳光的湖面。
    我跳了三次就上岸了。我顺着湖边跑，跑到他们跟前时，他们还没下水。
    “跳得不错。”女诗人说，雪白的膀子将毛毯裹得紧紧的。
    “太阳很好的。晒着就不冷了。”我在她傍边坐下来说。
    “其实我穿的衣服还没这毛毯厚。可奇怪得很，一望这湖水就发冷，一望它就冷到骨头里面去了。”她盯着湖水说。
    “雪化水。”我说，“还有很多地下水。”
    这时我已经完全暖和过来了。阳光象一泡热尿似的淋在我身上。
    “你了解这里，对吧？我真想也了解一点。”她说：“水一个劲儿地冷着是什么意思呢？雪山是什么意思呢？那森林又是什么意思呢？”
    我对她摇摇头，点了支烟抽上。“我只想砍七棵树做一只筏。”我说。
    “你还是要比我们懂一点。我们什么都不知道。”她说：“是不是因为这个你才不写诗的？”
    我抽着烟，我想再过一会儿她也要抽烟了。而且是抢我这只去抽，她就喜欢这样干。
    这时闷闷不乐地坐在一边的力克忽然站起来，脱下游泳裤，蜷成一团捏在手里。他的小兄弟缩在毛里，都快看不见了，我想我的也一样。
    他高高地站在我们面前，望着我们问：“你们脱不脱？”
    这小子倒还真能说到做到。只要有什么东西给他鼓鼓劲儿，他真能说到做到。我很喜欢看着他这幅样子，气鼓鼓的。我说：“脱。脱。别老站在跟前挡太了阳。”
    他在一边坐下去，不放心地盯着我们。
我脱了游泳裤，垫在后脑，舒舒服地躺在太阳里吸烟。不一会儿我就会睡着的，在半睡半醒间太阳会把它摸硬。管它呢？
    她悄悄动弹了好一阵，仍裹在毛毯里。
    “这算什么？”力克说。
    “我脱了的。”她分辩到。
    “不算。这样不公平。”
    这小子真有趣。我想，我就快睡着了。
    后来她惊叫了一声，随后咯咯地笑。大概是毛毯被掀开那一阵吧。她往我这边挤了挤，对我说：“你真暖和啊。”我睡着了。
    她再次惊叫起来，我和力克几乎同时坐起来。咱俩是有些相像。
    “啊-----！啊-----！啊------！”她叫道，俩手抱紧毛毯，俩眼惊恐地望着我这边。
    我这边，十多米以外下到湖边来的斜坡上木桩一样地站着匕八个人。有老人有女人，他们就这样一动不动地站在那里望着我们。我吸了口凉气，因为我看出他们站了很久。很久很久，就这样站着。克制着，一动不动。再也没有此这惩罚性的凝视更重的惩罚了。
    我慢慢地穿上游泳裤。其实也就多露了这么一点。但这个想法一点不管用。我再次被冻结了。我的血里有冰屑、玻璃渣。就是这样。我缓慢、迟钝地穿好游泳裤。一个冻结中的人。我甚至必须当着他们的面把游泳裤穿好呢。
    然而，女诗人奔跑起来。又叫又嚷，紧紧将毛毯抓在身上朝那些人跑去。“她疯了。”力克说。他抱着女诗人的衣物跟在我后面。我呢，吱嘎吱嘎地跟在女诗人后面跑，一路上费力地帮她扯毛毯掩盖她肥大的屁股。
    只有这条路，必须穿过他们才能跑回学校去。不过这也许是最好的一条路。疯了就疯了。冲着他们跑去。然而他们象水一样软弱。都是些老人和女人。我们一冲入他们他们就空无一物地分开了。他们只有目光。我永远记得那种目光。一想他们就有冰凉的湖水淹过屁股。

    “那一天我在窗口看得清清楚楚，从头到尾我都看着。”菊嫂说。

2000/7/3一稿
2000/12/5二稿
2001/4/3三稿

>>>下一篇