这里文学网网刊（诗歌专号）

Copyright ©这里文学网. All Rights Reserved
2002.12.20


这里文学网刊（诗歌专号）－《孕》作者：胡志刚

■返回目录
□《孕》□
作者：胡志刚

必须肯定
在下站
车还会开出

她转过身
吞下另一颗药片

在窗子的外边
那些临街
而长的树木
控制得
很好

■上一页｜下一页■


这里文学网刊（诗歌专号）－《一棵老槐树的来历》作者：老蜡

□《一棵老槐树的来历》□
作者：老蜡
一个阳光灿烂的上午，
我们架车从一棵老槐树下经过。

我们在树下停留了四十多分钟。


这里文学网刊（诗歌专号）－《历史》作者：离

□《历史》□
作者：离
太阳
在永陵的上空
此刻侠士不小心拔出佩剑
一千五百年前
永陵
由姓王的人守护
无数的
侠士路过荒野
据说这时候
全是荒野
姓王的人住在茅屋
不抽烟
也不喝酒
长山羊胡子
没儿也没女
他老死的那天
另一个姓王的人住进茅屋
没多久就离开了
这个叫永陵的地方


这里文学网刊（诗歌专号）－《落灰雁》作者：木桦

□《落灰雁》□
作者：木桦
沙漠之中，躺着一个棕色皮肤的男人
在他旁边，躺着一只黄色皮肤的骆驼
男人闭着一只眼睛
骆驼是一只瘸骆驼
那时，骆驼站起来
扑通一声，又摔回了它下方的大坑里
就这样
在黄色骆驼和棕色男人之间
溅起过很多灰尘
现在，那种颗粒状的灰尘在远方漂流
黄色皮肤的骆驼
也睁大了眼睛看
那个棕色皮肤的男人
看他刚才闭着的
那只眼睛


这里文学网刊（诗歌专号）目录

■说在前面的一些话■

□作者：老蜡

    我现在都忘了今年是属什么的年份，现在再记起来也没必要了，现在一切都过了，很快的，没几天都2003年了。挺倒霉的2002，倒霉的诗歌写作，倒霉的网络，倒霉的我，我今年怎么都一直生病。挺会热闹的人现在都不见影了，挺好的一些文学网站都垮掉了。这不是大浪淘沙，很简单的，都是我们自己放弃的。

    本来"这里"是没有网刊的，我一直不想做，因为已经有了很好的"橡皮网刊"，再说我也没精力去完成这些编辑的制作。但现在的橡皮网刊已经只是橡皮论坛了，我才开始想做做，把一些好的作品聚在一起给大家看看。我们现在没足够的人力做完成一本完整的文学网刊，现在只是一个诗歌专号，而且只选了10首。虽然只有这点分量，但它却耗费了我很长的时间去编选，这里，我还得特别感谢胡志刚的帮助，是他到处收集文稿给我，可以说，如果没他的加入，我真是没信心把这份专号做出来。

    虽然今年诗歌在网络上的活动很少。但还是有很多的新的、旧的写作者在不停的忙碌着。"这里"网刊只选了10首，并不是说这么长的时间就只有这些是好的作品。刚才说过了，人力的不足是个原因，主要的是网刊的作品不在于多，一点就好，一点更能说明网刊的意图：认真的生活，简单的写作

    不管怎么样，这只是个开始。但愿以后会越发的好起来，有更多的朋友参与进来。很快就是元旦，大家看完网刊，过个好年吧！
■作品目录■
□《以宰狗为结尾的一首》 /张小民的诗歌
□《冬天》/杨铮的诗歌

□《大限》/勿的诗歌

□《落灰雁》/木桦的诗歌
□《都是一些过去了的事》／七窍生烟的诗歌
□《孕》／胡志刚的诗歌
□《历史》／离的诗歌
□《一棵老槐树的来历》／老蜡的诗歌
□《关于什么》／哲别的诗歌
□《今晚》／9的诗歌


这里文学网刊（诗歌专号）－《都是一些过去了的事》作者：七窍生烟

□《都是一些过去了的事》□
作者：七窍生烟
秋说
你把被子
叠一下

我说
我要上厕所
随手抓了
一本书

抽完一根烟
看了几页书
这个过程中
系在皮带上的手机
掉到地上

我平静的走出来
秋已经把被子叠好

昨晚的痕迹
被秋的手一抹
变得很平整


这里文学网刊（诗歌专号）－《大限》作者：勿

□《大限》□
作者：勿
我只要听、听
那些狼羔在亲爱的
兔子耳朵边上
悄悄地告诉它
让我、让我、让我
把你吃了吧
我只要听、听到
这样一句话
今天、天气真好
我就不打算把
从一株老槐树下
捡回的尸体
再放回到
老槐树下


这里文学网刊（诗歌专号）－《冬天》作者：杨铮

□《冬天》□
作者：杨铮
冬天的逼近使一些声音清晰
比如劈柴和搬运，在房子上拴上苞谷
一些琐碎的事情整日进行。

移动一些树，把苹果树的枝埋进土里
叶子收起来装进麻袋放在草剁上。
鸡笼放在屋子里，猪圈里铺一层干草。
做完这些，父亲就累了，在门后坐一会，
抬起头的时候，饭就熟了。


这里文学网刊（诗歌专号）－《以宰狗为结尾的一首》作者：张小民

□《以宰狗为结尾的一首》□
作者：张小民

今天老叔在门前泥水中
逮着为数不少的鱼
后来拿回家
老婶站在她的儿子旁边
看着她的大头儿子
她的儿子名叫东东
是个又矮又胖的男孩
和他爸爸一样
东东用剪刀割开鱼的肚子
从肛门开始
只需二至三刀
东东娴熟的掏着鱼籽
扔给他旁边
一直打转的瘦狗吃
就是那只瘦狗
只想着吃
不过昨天老叔还说了
要宰了它煮着吃呢


这里文学网刊（诗歌专号）－《关于什么》作者：哲别

□《关于什么》□
作者：哲别
你喜欢摸自己的口袋
先是右边的后面
再是右边的裤兜
然后是左边
顺序是钥匙两串和钱包
当你这么摸着
一边摸一边匆匆走到我的面前
哲别，我感觉你象
一只白鼠