koopee

写作课

何小竹
（中篇小说）

Enter

Made in Koopee.Com


koopee.com

第一章
何小竹

如果可能，我将代表他们所有人，对你说：我们还爱着你。
所谓所有人，其实就是四个人。高棉，张玉修，陈刚，还有一个就是我。我们有幸在不同的阶段，分别（或者叫轮流）做过你的恋人。我们也相信，你应该也没有忘记我们。高棉现在在一个叫吉首的偏远地区工作，还是做他的老本行，据说已经是有点名气的舞蹈编导了。张玉修从成都回了重庆，已经结婚了，有了一个儿子。陈刚"下海"了，在深圳办了一家公司。我十年前就到了成都。我来成都的时候就听说你不在成都，去广州了。我现在在一所大学里教书，前不久升了副教授。我本来不认识他们三个人。好象顺序应该是：高棉是你的初恋情人，其次就是我，我在高棉之后。我之后是张玉修。然后是陈刚。当然陈刚之后还有，但那已经是另外回事了，不在"我们"之列。我有与他们联络的想法，是从1999年开始的。我先是联络了高棉。我觉得，我们几个与你有关系的男人应该相互认识一下。可能的话，还应该在一起聚一聚（你也许觉得这念头有点疯狂和不怀好意）。刚好，一个偶然的机会，从另一个朋友那里得到高棉的电话。我按那个电话打过去，一个女的接的，我估计她不是高棉的老婆就是高棉的女友。她说高棉现在不在家，她给了我高棉的手机。我就这样和高棉取得了联系。到2000年，我才与张玉修和陈刚联系上。情况都还比较理想，我们几个男人之间相互都没有什么反感。这你也应该感到欣慰。张玉修的老婆也是跳舞的，他自己也还在歌舞团干着琵琶演奏的专业。他们的儿子上幼儿园了。陈刚还单身，感觉得到他公司的业务做得很好，自称是钻石王老五。我们通话都没有遇到什么障碍。我们都以你为开场白，你的名字就像我们的一个江湖切口。这事情很有意思，肯定是你做梦都想不到的。联络上他们之后，我的最大感受是，我们中没有一个人恨你，尽管是你当年无情的抛弃了我们。我们真的是还爱着你，回忆起过去总是那么美好。除了回忆，我们还共同交换有关你离开我们之后直到现在的一切信息。不否认的是，这方面的信息我收集得最多。他们还取笑我像一个谍报员。我说，兄弟们，见笑见笑。

>>>下一章
┩返回目录┡


第二章
何小竹

我的情况似乎先要额外的向你介绍一下。
我长胖了。就是说像所有中年人一样发福了。分手的时候（是1986年吧）我还算得上是个瘦子。现在，虽说不上是胖子，但体重已在75公斤量级上高居不下。体现中年男人特征的啤酒肚在夏天的时候尤其显眼。有眼袋了。抬头纹和鱼尾纹也爬到曾经是棱角分明，被形容为"英俊"的那张脸上来了。那种被你调侃过的深刻的表情，现在也肤浅多了。现在我的女学生们都说我平易近人，和蔼可亲，还透着几分幽默。我在1991年结的婚。一年后，我就联系工作调动，最终选择了四川大学文学院，在中文系教写作课。我老婆是个很普通的女人，比我小十来岁，是西南航空公司的职员。不错，我们是在飞机上认识的。人们都说我老婆是美女。美不美女我自己不好说。但性格好是个事实。我后来就是发狠要找个与你性格相反的人做老婆。不是我一个人说你脾气怪，有野心。他们也都这么认为。但是我们一致喜欢你的怪脾气，欣赏你勃勃的野心。所以，你千万不要介意。我们以如此坦率的语言谈论起你，绝对是没有恶意的。
还是继续说我自己吧。这么些年我在事业上的追求也不多，教书的事情纯粹是应付。前两年我盼着的就是学校能分一套更大的房子，现在这套房子已经到手，觉得人生可追求的东西实在不多了。我也不打算要孩子，一是我老婆就像我的一个孩子，二是我也确实没有什么缺憾的梦想需要下一代去替我实现。有朋友说，你现在是个副教授了，再奋斗个教授吧。我说算了吧，学校的那些教授我见得多了，俗不可耐，见到他们我就想发笑，还有兴趣与之为伍？做副教授我已经很惭愧了，也是因为要分房子，才出此下策。现在房子到手了，头衔什么的无所谓了。我的房子装修得也很简单，没往上面多花钱。但我对自己的书房很满意。所有的书都有了落脚地。我没事就看书。我还保存了你的一些照片，以及我们的合影。你别紧张，我并不是偷偷摸摸藏着这些照片的。我老婆知道这些照片。甚至我老婆也喜欢你，她说你是个有魅力的女人。她对有事业心的人均抱有好感。她还说自己是一个没什么抱负的传统型女人，比不上你。她其实是谦虚了。她在公司做会计，就要升主管会计了。但由此你也看出来了，你为这么多人所喜欢，真的是个迷。我们都为你着迷。
现在，我的情况你大致知道了。其实你也应该清楚，这样无所事事也不完全符合我的性格。我虽说是有一点吊儿郎当的人，但也不至于颓废到底。前几年也有过再开始写作的计划。只是，在课堂上教授写作久了，自己反而不知道该怎么写了。写过几个小说的开头，都没能写下去。我还想过把我们过去的那些事情写出来，就算是编个电视连续剧，也比现在播放的那些电视连续剧要厉害一些吧。但这样的念头终归也是个念头，真要下笔又觉得很难。你知道，我别的爱好也不多，到现在也没爱好上打麻将。朋友说，你身在成都不打麻将，真是不可思议。我也说，是啊，真是不可思议。也许是我对"麻将"这两个字过敏吧，一有人喊打麻将，我就想到"小市民"三个字。也没什么过硬的理由，就那样联想了。
大学里的那些同事倒是生活得热火朝天的。不说别的，分了房子之后的装修，就让他们投入了称得上是狂热的兴趣和精力。那期间我们校园里真像过节啊。我也凑热闹去看了好多家装修过的新房，真是一家比一家豪华，一家比一家别出心裁。感觉是教授们把一生积聚的才华和财富都耗在那些地板、吊顶、壁柜、音响灯光和盥洗间上了。历史系的一个教授把个客厅和卧室装修得像个原始洞穴。我们中文系的一个老兄从进门就开始立罗马柱，一直立到厨房，还有雕塑加喷泉。平常这些人都叫穷得厉害，公共汽车票价上涨20%也可以成为他们好多天的议论话题。但一到装修，几万乃至十几万的钞票就抛了出来。我就想啊，看来我的生活方式是跟不上趟了。这些教授们据说是很好的利用了自身的知识服务于社会，获取本职之外的额外收益。就是说，他们多数都有社会兼职。比如我们中文系的那位老兄就在某某个广告公司兼了个什么总监，不仅家装可以豪华，现在已经开上了私家车。是啊，光靠教授那点工资做得成什么呢？说来这也无可非议。我是自己把时间没当金钱看。同时也是多年的惰性。所以，我也开始问我自己，难道我真的就不可以做点有意义的事情了吗？就是在这期间，我开始想到了要联络一下你的其他几个旧相好。开始也没明确的意识到这就是一件有意义的事情。给高棉通了第一次电话之后，我一下发现，这倒真是一件值得去做一做的有意义的事情。当然别人会笑话，这种私事有什么意义可言？非但无意义可言，甚至很无聊。值得欣慰的是，我老婆并不这样认为。


第三章
何小竹

我老婆这个人你还不了解。她属于小巧玲珑型。脸比你的小，眼睛也比你的小，胳膊和腿比你的小，乳房也比你的小。虽什么都要比你的小一号，但四肢却没你的灵活。毕竟，你是做过专职舞蹈演员的。我记得你可以很轻松的将两腿分叉开来摆成一个"一"字。你的腰向后弯下去双手可以撑住身后的地板。我老婆就不行，虽小巧，却无你的柔软。虽然近年来的一些时尚杂志经常鼓吹像你那样的宽脸盘子已经过时了，不时新了，现在时新小脸。但我还是保守着"面若银盘"这样的古典审美趣味。算了，不说这个，要和现在的时尚较劲那是自做字受，讨不了什么便宜。再说我老婆吧。我老婆这人主要的优点是脾气好，懂事。当我给她说了想联络你的几个旧相好，并开始打电话实施这个在别人看来是无聊透顶的计划的时候，她没表现出一点惊讶和丝毫的不快。相反她表现得很平静，很理解。她甚至还说，现在像我这样记恋着旧情的男人已经不多了。她这话是我有一次独自在书房翻看你的那些照片被她撞见时说的。我当时还有点不太好意思，下意识的想拉一本杂志过来将你的那些照片盖上。但是我老婆马上用微笑示意我不用这么尴尬和狼狈。她款款的走过来，轻轻坐到我的腿上。我们就这样一起观赏着你的那些照片。她当时是刚洗完浴从浴室出来，头发比较湿润，还透着一股夏仕莲洗发香波的味道。靠近我的她的裸露的肩部的皮肤，也有一种香味，是浴液渗透进皮肤之后的一种弥漫。这时候我就想起了，你曾经也有过以这样的气味坐在我腿上的时候。你可是比她要有压迫感多了。我当时双腿发麻却没敢吭一声。我了解你的脾气，我如果吭了，你会不高兴的。
接着说我老婆坐在我腿上与我一起观赏你的那些照片。她被你的美迷住了。她说像你这样的身材就是女人看了也会有冲动的。她特别还用她小巧的手指触摸了一下你照片上突兀而出的胸部。果然，我们彼此都冲动起来，就那样坐着做了一次。……不说这个了。其实，她对你是有所了解的。也就是说，她对我们俩的过去有所耳闻。绝对不是我亲口告诉她的，至少不是我有意要告诉她的。我可不是那种爱拿过去的女人在现在的女人面前炫耀的男人。或者说，将过去受的伤害拿到现在来倾述。我想主要还是了解我过去的那些朋友们，他们的嘴不严。但出人意料的是，那些关于你的故事并没使你在她心目中留下一个坏女人的印象（自然我也没给他留下坏男人的印象）。她好象还有点佩服你，说你善于抓住机遇，是个聪明的女人。对于那些认为你是将一个又一个男人当成梯子和铺路石的恶意评价，她不以为然。男人就爱装无辜，她笑着这样说。虽然她还没说出我们这些男人应该为曾经拥有与你的那一段记忆而倍感幸福与骄傲这样的话来，但我想，那意思差不多也就是这样了。
你也许想不到吧，你后来（就是离开成都以后）的那些情况，其实多数都是我老婆帮我收集到的。不好意思。说实话，她才像一个谍报员一样，打探着你的蛛丝马迹。还有张玉修和陈刚的电话、地址，也是她帮我弄到手的。我有时在一旁偷偷的看着她，心里就疑惑，她对此事何以有如此大的热情？莫非有什么不可告人的企图？


第四章
何小竹

怀疑她有不可告人的企图，这样的念头，只不过是划过我意识表层的一个玩笑。
我老婆是很单纯的，除她之外，我就没见过还有比我老婆更单纯的女人。要我举个例子吗？这样说吧：我的口袋里装了一件（我们设想是避孕套这类）敏感的东西，假如是被你发现了，你一定要顿起疑心，穷追不舍，大吵大闹，非得要我对一个子虚乌有的偷情故事供认不讳（你别介意或者想要有什么辩解，依你的脾气这是完全可能的）。而如果是被我老婆发现了，她首先会好奇的问，怎么身上揣了这个？我说，买的。她于是说，耶，给我看看。她拿在手上摸了摸，再笑一笑，还给我。放枕头底下去，她这样说。然后，花几个晚上，我们共同兴高采烈的将那一打玩意儿用个精光。她丝毫不往你想的那个方面去想。而事实上，她不想是对的。因为那东西确实是我买的，我也确实是买来准备与她一起用的，只是买了之后就忘了告诉她。你已经看出来，我是想用你的复杂来衬托她的单纯。如果你认为这样的假设没有说服力，那么，再举一个实际的例子吧：
有一次（也是我们新婚不久吧），我们住在一家旅馆（也算是度蜜月吧），睡到半夜，被什么声音吵醒了。说得详细点吧，这旅馆是风景区那种比较简陋的私人旅馆。我们度蜜月住进这样的旅馆倒不是因为它便宜，而是它那种木版房的款式比较浪漫一点，且在一片桦林的近旁，真的就是林中小屋。而正规的酒店则离景区有一段间隔。但是，这样的林中小旅馆的缺点也是显而易见的。主要的说，就是不怎么隔音。所以，就有那声音半夜将我们吵醒的事情发生。
"是女人的声音。"我老婆听了听，比较肯定的说。
我也听出是女人的声音了，虽然我还有点迷迷糊糊的。
"她好象是病了？"她露出关切的神态。
我清醒了一点，也听出隔壁那女人发出的是人们通常叫做呻吟的声音。但是我说：
"她没病。你放心睡吧。"
我老婆却突然毫无睡意，甚至从床上半坐起身来，还抓了一件毛衣披在身上。
"肯定是病了。要不要过去看看？帮着去叫医生？"她这样问我。
我当然是很不耐烦，也为她的单纯觉得好笑。这时候我就想到了你，要是此时此刻是你在这个小旅馆，被那声音吵醒之后，第一个反应就是把我弄醒，并坚持要我再和你做一次。其理由就算是被感染吧。甚至你会因为反正隔壁的声音已经那么大，那么，你也不准备收敛你的声音。不仅不收敛，可能做出来的响动比隔壁的还要大。尤其高潮来临，你那声音听上去简直可被形容为痛不欲生。要是我们处在这样的情境，比如在隔壁做的是我们俩，我老婆听到的是你在那种时候发出的声音，她没准还以为我杀了你呢。事实上，我老婆在这种事情上的确没有过这样的经验。就算是快乐到晕头的那一瞬间，她也是紧咬住嘴唇，仅仅鼻孔里发出轻微的一点呜呜声。当然她也有呻吟的时候，那一般是肚子疼或牙疼。就是如她所说的，生病了。
面对如此单纯和善良的老婆，我该如何解释？
"她那是在享受。"我这样说？
"她正在和一个男人做爱，就像刚刚我们做过的那样。"或者这样毫不讳言并现身说法的向她解释？但她多半是不会相信的。因为她会想，怎么可能呢？确实，她刚刚做过，却并没有像隔壁那样呼天喊地。
"那是叫床。傻瓜。"最后我是这样告诉她的。


第五章
何小竹

你也可能觉得她傻吧？其实，她不傻，也跟你一样，是一个蛮聪明的女人。只是她的聪明不像你那么一目了然。最大的区别是，她自己并不知道自己聪明。这很有意思。她常常爱说，哎，我真傻。神态可爱极了。
"那是叫床。傻瓜。"我用手指头在她身上点了一点。
"哎，我真傻。"她把半只脸贴在我的手上。
她很聪明，有悟性。她由此学会了叫床。轮到我们下一次做的时候，便如法炮制。我很过意不去。我委婉的向她解释，不是所有的果实在结果之前都要开花的。当然，这是一个比喻。也不是说，吃辣椒的时候就非得说辣。哎呀，好辣。哪怕你的确感到了辣，也不一定要说出来。说辣并不错，辣而不说也没错。但这还是一种比喻。我没法不用比喻。对于一个单纯而善良的女人，我不能直接的告诉她，你可以不叫，如果你确实不想叫。
确实，她没有叫的习惯。但是她很在乎我。她也经常说她很爱我，这种爱甚至不看重肌肤的接触。她是很追求精神感受的那种女人。她很有浪漫气质。她认为我们只要经常双眸含情，就不需要再有那种更剧烈的运动。只要在嘴唇上轻轻的吻一吻，她就会产生出一种眩晕感。或许，那就是人们所说的高潮吧？她这样以为。因此，她视做爱为可有可无义务。就是说，完全是因为我表现出在这方面的乐此不疲，是我单方面的爱好。但是她顺应我，甚至有时也很配合我，因为她爱我。她实际上是一个不太在乎身体的女人。她自己的身体，我的身体。她重的是感情，所以她特别在乎彼此心灵的感受。你觉得幸福吗？完事之后，她会这样问我。我说，幸福。其实这也没什么不好。我把她与你是同等看待的。你问我的是，舒服吗？我的回答是，舒服。这是一样的。你看重身体，自己的身体，我的身体。就像她看重心灵。这是一样的。你对高潮有近乎宗教般的执著，你是一个高潮原教旨主义者。请原谅我用词不当。我想说的是，你过分的倚重了身体某一部分因频繁收缩而制造的紧张感。可能你不太能接受用这种物质主义的口吻来谈论你的膜拜偶像。事实上，你就是一个物质主义者。但是你还不够彻底。你不彻底的地方，就是你把这种纯生理的反应导向了成功与失败这样的形而上学的层面。每当高潮不现，你就会有一种失败感。你自己沮丧不说，还用一种鄙夷的眼光看人。不仅仅是眼光。你还会连续几个晚上以冷冰冰的臀部对我，以此方式（这方式在雪莱的诗里面曾经有过描述），来传达你内心深处的责备。当然，性医学上有关性受挫的心理研究文章也已经证明，如此情况下，受挫一方再有一些摔盘砸碗的举动也是不足为奇，不以为怪的。我是否说得严重了一点？也许。也许是我自己的敏感。也许是我对现在的女人过分的偏袒了一点，才对以往我们之间的一些嫌隙陡生一股怨恨。不过你放心，这并非我的常态。当我回溯往事，我的常态一般来说总是充满甜美之感的。一点不虚伪。你误解我太多，包括此时此刻，你可能继续在误解我。


第六章
何小竹

大学校园的春天让人心绪烦乱。当春天来临，一个行走在校园中的大学副教授内心的焦灼与无奈，是不足为外人道的。
很多花朵都挤到一块，在春天争相开放，这让我百思不得其解。
川大虽不敢说是全国高校绿化最好的，但也算是绿化得还不错的其中之一吧。反正，在一栋楼与一栋楼之间的路径上，不想与盛开的花朵遭遇那是很难的。很多花我还叫不出名字。我也偶尔像我们系上的那些老学究那样，以极端严肃认真的表情站在一棵树下端看那些花朵。我之所以说是偶尔，是因为我看过一两次之后就很难为情。尤其当盯住一朵花看得仔细了，就觉得自己特别的下流，特别不是东西。我猜想那些老学究们没有我这样的意识和感受。他们不会觉得自己下流，更不会意识到自己特别不是个东西。他们看那些花朵，看得比我还仔细，还痴迷。他们看出了诗情画意，看出了美的奥妙及学问。是的，有一次一个老学究（据说是专攻《人间词话》兼及《管锥篇》的权威）在看过那些花朵之后，就是这样对我说的。他还若有所思的问我，你看出了茶花和玉兰花的不同之处了吗？我迷惑不解。我说，当然，一是红的，一是白的，很不一样。不，他说，是花瓣的构造，与颜色无关。我忙问，花瓣的构造怎么了？老学究说，一个轻薄，一个肥厚；一个外翻，一个内收。巧夺天工啊。听他说完，我笑一笑就急忙的走开了。我不敢看他脸上的表情。
我心烦意乱其实并不直接与花朵有关。
作为一个文学教授（准确的说是副教授），我对春天的敏感超过数学系的教授们是再正常不过的了。春天让我更加倦怠。春天里吹来的每一缕风都饱含了催眠的因子。而写作课又是一门枯燥无比的课。像我这样对春天有生理反应的人，这样的季节站在讲桌边是很要命的。一个女生提问，我看了她半天，不知道她所云为何。如此迟钝的反应，自然惹来一片哄笑。这位同学，我说，对不起，我可能是有点感冒了。你能不能把你刚才提的问题再提一遍？那女同学很生气，但她还是勉强的笑了一下。然后，以沉默表达她对一位心不在焉的老师的抗议。老师，一位男生开始发言，我能不能代替刚才那位同学将她的问题重复一遍？很好，我说，谢谢你。我看着这个男生，努力想要在头脑中搜索他平常留给我的印象，以及有关他的性格、学识方面的信息。他恋爱了吗？他和那个正在生老师的气的女生是什么关系？他为什么要自告奋勇替她重复刚才的提问呢？而那个女生，她并不漂亮。她有些什么个人资料储存在我的脑海里呢？喜欢诗歌？对了，是个什么诗社的成员。那个男生也好象是那个什么诗社的。校园诗人。那她刚才提的问题一定与诗歌有关了？现在，这个男生正在复述着那个问题。他说的是普通话，这说明他是一个外省学生。普通话也不是十分标准，有河南口音。我为什么听出是河南口音呢？我突然笑了。想到河南口音我突然笑了。那个正在提问的男生也突然停顿下来。有什么不对吗，老师？他看着我，表情诧异。是我突然的笑让他诧异了。我很抱歉。没有什么不对，我说，你继续。然后，他继续。但我还是集中不起注意力。他发音的口型太可笑了，这是我又一个新的发现。我又想笑，但我不能笑。我狼狈极了。我强忍住笑声的表情使我狼狈极了。我又看见了那个生我气的女生，她也在暗自的笑。是幸灾乐祸吗？还是她也觉得那个男生有可笑之处？我想真的听一听这个男生在提什么样的问题。或许那些严肃的文学问题有助于我抑制住那个已经在喉头涌动多时的笑声。我听见了，他已经问到在市场经济下诗人如何确立自己的位置？诗歌的作用又体现在什么地方呢？越来越多的诗人宣称要放弃抒情，那么请问，放弃了抒情，诗歌还剩下什么呢？失去了抒情功能的诗歌还是诗歌吗？另外，诗到语言为止和诗从语言开始是两种不同的诗歌理论吗？它们对诗歌创作究竟有什么意义呢？请你解释一下。果然是与诗歌有关的问题。这些问题对于抑制那个涌动在喉头的笑声也果然奏效。我点点头。但我并没如期望那样马上回答他的问题。我又走神了。我在想，这是他的问题吗？不是啊，应该是那个女生的问题。这个男生不过是在帮她复述而已。那么，我该对着那个女生回答问题呢，还是对着那个复述者男生？但也可能是这些问题的所有权本来就属于那个男生，是这个男生私下（他们是一个诗社的，也可能还是一对恋人，在接吻的间歇）传授给这个女生，然后由这个女生将其在课堂上公开出来。这就是说，女生才是一个复述者。我将目光在他们两人的脸上游弋。我清了清嗓子，似乎已经拉开了回答问题的架势。我也愉快的发现，在我清过嗓子之后，那个生气的女生的表情此时已柔和了许多。她也许真的是想要听一听我对这类问题的见解。我从她的表情上看出某种虔诚。那么，作为一个文学教授（准确的说是副教授），她的老师，我有责任和义务回答她的问题，这是再自然不过的了。但是，我转念又一想，作为个人，也就是说，作为一个与她平等的，也热爱过、关心过当代诗歌的读者，我有没有权利不回答这个问题呢？因为我的确不知道如何回答。作为个人，我说不知道，是我的诚实。而作为老师，我说不知道，似乎就是失职了。这是在中国的大学课堂，已经约定俗成的观念是，老师没有不能回答的问题。不能回答学生问题的老师，要么是没有水平，不学无术；要么就是吊儿郎当缺乏起码的敬业精神。而我很容易被人看成是后者。我的吊儿郎当几乎是公认的。在这两难境地中，我终于鼓起勇气开口了。我说，我可不可以不回答你的问题？
后来我反省自己，我要是再聪明一点，完全可以换一种更妥当而讨好的方式解决这个难题。我可以做出对那些问题早就成竹在胸，却并不想急于回答的样子，然后反问全班的同学，有没有对回答这些问题感兴趣的同学？好，请把你的见解说来给大家听听吧。这就足以引导出一场关于诗人及其诗歌在市场经济下的角色错位和功能缺失的课堂讨论（附带讨论在诗歌创作中究竟是遵循"诗到语言为止"好还是"诗从语言开始"更正确）。而我呢，只需要假装倾听（附带沉思），偶尔给予回答问题的同学一两句启发性的（实际上也就是似是而非的）提示。完了，我以老师的权威给予讨论以总结性的归纳、评判（顺便赞扬一两个发言积极分子）……但是，当时我并没有想到（也可以说是缺少热情）要这么去做。我被春风吹得倦怠不堪，只想草草了事。我可不可以不回答？以耍横的方式解决，这在我10年的教书生涯中也算不上是稀罕事了。


第七章
何小竹

事实上，类似的故事不胜枚举。
前面说过了，教书这事情对我而言是应付。我大学毕业那时候就没想要留校（有这样的机会，记得给你说过，我大学里初恋的那个女孩她老爸是本校人事处一个不大也不小的官），我很厌倦大学的生活，厌倦被称为大学教师的那些人，与他们为伍简直是不可想象。用王室友（我大学同寝室的一位姓王的室友，自贡人）的话说，简直是奇耻大辱。但世事难料，谁那时会想到，我后来要在飞机上认识一个可心的成都女孩，并结为夫妻呢？要在成都安家，就要找一个可以正式调动的单位。找来找去，几乎绝望之时，找到川大。你知道，川大是我的母校，早年留校的同学混得不错的真不少，个个位居要职，能够帮上这个小忙（小菜一碟，他们的原话）。就这样，几乎是迫于无奈，我进了川大。老同学们开始很高兴，兴高采烈的，以为我这个老同学的到来是给他们添了人丁，壮大了他们的队伍--打双抠和麻将的队伍，喝酒以及酒后出狂言的队伍，争权夺利搞阶级斗争的队伍，等等。简称"78俱乐部"（我们是78级的）。但我还不到一年就让他们失望了。他们不约而同给我的评语是：懒惰，颓废，无上进心，享乐主义，自私，肤浅，怪诞，不可理喻；一句话，吊儿郎当且还加上那么一点点自命不凡。
这些评语中肯吗？中肯，我想是没错的。我虽有那么一点点自命不凡，但还不至于相信"真理掌握在少数人手里"这样的鬼话。群众是对的。毛主席说，群众的眼睛雪亮。"78俱乐部"这些老同学们透过他们平均360度的眼镜看出了我的原形，我没有不服气的。只是我有一个优点他们没有看出来，那就是我比他们每一个人都更有自知之明，更富于自我批判精神。很遗憾，当有一次我将自己的这一优点提示给苟同学（他现在是学校外事处处长）的时候，他说，你这叫自暴自弃。
我是这样吗，丽丽？
我记得你也说过我"自暴自弃"。就很多方面来说，你倒是和我的这些同学很有共同点的。我丝毫没有借题发挥的意思。如果你从中看出了某种讽刺，那不是我的本意。我的本意是，在针对我的一些方面而言，你与他们有太多的相似之处。你甚至比他们还要英明，早在很多年前就看穿了我的本性。你舍我而去是百分之百正确的选择。你对我哀其不幸怒其不争，我心存感念。但也就这样了，我咎由自取。
我老婆相信我是个天才（当然你也相信过）。她最可爱也是最伟大的地方就在于，她相信我哪怕一事无成也是个天才。我有自知之明，不敢完全将此话当真。不过，每当她坚定不移的用充满爱意与信任的眼光看着我的时候，我也会觉得很受用。就是很心安理得的那种感觉。我没有去考究过我老婆的这种深信不疑的依据来自何处？也没有如一般男人那样得好卖乖的明知故问：对我就这么有信心？我很知足了。就像古人经常爱使用的一句谦辞那样：承蒙错爱。


第八章
何小竹

我想，你如果有机会，应该见识一下我如何给中文系的学生上一堂写作课。你从没有见过我在讲台上的样子。你要是见过了，或许会对我的印象有所改变。
一般是我出一个题目，让大家讨论。
"有关写作的教科书告诉我们，"我先要有一番开场白，"小说的开头很重要。很多作家在创作谈里也透露，开头很难，最折磨人的是小说的第一句话。这是为什么呢？我经过多年的分析和研究，得出这样的结论：大多数作家太知道他们想要写什么了。他们还没开始动笔，就知道自己要写的是什么。包括结局。想一想，一个作家，他已经知道了结局，然后苦思冥想小说的开头。这当然很难。因为这不自然。十分不自然。"
说到这里，我故意停顿一下，看一看同学们的反应。
大学中文系一个班的学生通常在50人左右。黑压压坐满整个教室。他们多数时候呈现出的面孔都是温顺、呆板、缺少生气的。他们甚至完全不像我们那个时候的中文系学生（如"莽汉"诗人李亚伟在其著名的《中文系》一诗中写的那样），又是英雄又是泼皮。即使是近视眼，他们也没有一个用胶布缠过被折断的眼镜腿。这不仅仅是因为他们有父母提供充足的经济支持，而是他们已经学会了优雅。他们精心选择眼镜的款式，力求和画报上的某一位时尚代言人在外型上拉上关系。女近视眼们多半会配戴上隐形眼镜，让你作为一个教授写作课的副教授也看不出她们是多么近的近视眼。然后他们一致面无表情、心不在焉的看着你。准确的说，是看着你背后写满提要的黑板。他们要抄下黑板上的提要以备考试。而我经常的做法是，转身抹去那些提要。哇，老师。这样他们就会嚷嚷起来，求求你，让我们抄完吧。
所以，当我故意停顿下来看他们的反应的时候，他们多半是没有反应。
"是的，十分不自然。"说到此，我自己也有点兴味索然。"我的观点是，任何一句话都可以作为一篇小说的开头。换句话说，任何都足以构成一种可能性。一句话开了头，都会有一篇小说在后面等待着。举个例子，我正在吃饭--这句话开头之后，难道不是一篇可以发展下去的小说吗？……我们今天的这堂写作课，就想做一做这方面的实验。"
当我往下发放试卷的时候，教室里出现了一点小小的骚乱。或者说，有了一点将要骚乱的迹象。这让我面露喜色。
"老师？"最先拿到试卷的学生中，有比较大胆一点的开始提问。
"老师，试卷上什么都没有，是要自己想一句话开始写作吗？"一个胖乎乎的女孩问。
"给个提示吧，老师。"是个略有几分姿色的女同学。
"这等于是自己命题写作文嘛，算平时成绩吗？"一个长相酷似台湾歌手张信哲的男生提完问题，又赶紧将头往课桌上埋了下去。
"可以互相商量，可以交头接耳，甚至可以离开座位。"我宣布。
课堂顿时大乱。
一群女生围到了我的讲桌边来，要我给她们提示一句开头。尽管我一再说，随便，随便好了，越随便越好。但她们还是嚷嚷着，随便不来呀，老师。
我便站起来，转身往黑板上开始书写：
〇她朝我走过来，她是要去洗手间吗……
〇当我出门看见车流不断的城市夜景，我真不想去赴那个约会了……
〇她上了出租车后就开始呕吐。司机很不高兴……
〇她敲门时我还在睡懒觉，躺在床上看一本书……
〇要下雪了。这消息已经在城里传遍……
〇最近在成都城南的一些酒吧流传着这样一个故事……
〇毫无疑问……
〇我不得不承认……
〇很多年以后，当……
………
就这样，我乱七八糟的在黑板上写出了无数条可能是小说的开头，并在每一条的前面画了一个"〇"。也就在这个时候，当我书写完毕，将粉笔头往空中抛出一个落点靠近左边第一扇窗户的弧线，突然便想到了一个我自己可能去写的小说的开头：
如果可能，我将代表他们所有人，对你说：我们还爱着你。


第九章
何小竹

所谓所有人，其实就是四个人。高棉，张玉修，陈刚，还有一个就是我。
想要联络上他们三个人的念头，也是在这堂写作课上冒出来的。很莫名其妙的忽然就冒出了这样一个念头。我回家把这念头告诉了我老婆，她笑得不得了。
"四个表兄表弟。"她笑弯了腰。
"是不是很有意思？"我也因此受到了鼓舞。
"很有意思，很有意思。"
"不会有点无聊吧？"
"不会不会。"
我老婆天真可爱，基本上能够包容我的全部胡思乱想。
"你打算怎么联络他们？"她还在笑。
"先打电话吧。可是号码还没有呢。"我说。
"我有。"
"！"
我深感意外。真的。
"怎么会？"
"我说有就是有嘛，这有什么好奇怪？"
我老婆的眸子（原谅我用这么文学的语汇述说我老婆的眼睛）是那种一般情况下很单纯，但偶尔也会呈现出暧昧色彩的晶状体。瞳孔是绝对的黑色，眼白微蓝，外围（也就是眼皮边缘）覆盖着长长的睫毛。睫毛之上有一根细细的褶皱，人们把这叫做双眼皮。当我说她的眸子呈现出暧昧色彩的时候，与瞳孔无关，只不过是微蓝的眼白加深了一点亮度，就变成了瓦蓝。还有就是睫毛之上的那根褶皱会在这个时候发生一点小小的弯曲，类似平静的湖面上荡起的一丝波纹，转瞬即逝，不是她老公的人是不那么容易察觉的。
现在，我就看着我老婆的一双已经呈现出暧昧色彩的眸子。
"爱爱，"我看着她说，"真的是好奇怪。"
"非非，"她也看着我说，"你就别管那么多。你只回答，想要还是不想要？"

丽丽，这时候我又想起了你（真是可恶，我总是习惯拿你与她做比较）。我想，如果这个时候是你，就是说，如果是你要我对这样奇怪（可疑）的事情假装无动于衷，还叫我别管那么多，只回答想要还是不想要，我会作何感想？我肯定会觉得你在逼我。把一种很不舒服的东西强加于我。但是，我老婆这样，我觉得她没有逼我和要把什么强加于我的意思。而你，如果知道我此时此刻是这样想的，这样将你们两人进行比较，一定会气得发晕，天啊，你会大喊大叫，这很不公平，为什么你老婆那样你就不觉得（受逼迫和强加）？而如果是我，你就……
我没法解释，丽丽。为此我思索良久，也没能找到一个恰当的可能让你满意的理由。
也许你不记得了，有一次，你接到一个电话就出门了。也没说谁打的电话，要去哪里，以及什么时候回来。你出门的时候神色暧昧。我也很不自在。你是上午就出门了。到中午的时候我也上街去了。我知道不可能在街上碰到你，但我还是上街去了。你也许在某家旅馆里，我猜想给你打电话的那个人在旅馆等你，而你就那样一直呆在他的旅馆。我在街上走到日头偏西，那么，这些时间你在旅馆里是怎么度过的？黄昏的时候我独自找了一家小饭馆，要了一碟花生和一些卤肉，慢慢的吃到天完全的黑下来，吃了半斤白酒。你在哪里吃的晚饭，以及中饭？我不知道。我甚至不知道你在哪里睡的觉。因为你直到第二天中午才回来。
"你在哪里睡的觉？"你回来后我问你。
"你别管。"你说。
当时我自己下了一碗面条在吃，你进门的时候我正在喝汤。我问你要不要我下一碗面条你吃？你说不。然后，你理开棉被，躺进去就睡了。你睡到下午吃晚饭的时候。我们一起吃了晚饭，你还是什么都不愿意说。我们挨着坐在沙发上看了一会电视，10点过的时候，你说睡吧，先就上了床。我还假装看了一会电视，才慢吞吞的挤进被窝里来。你并没睡着。你侧身面墙，我只能从后面靠着你。你不愿意说话，这样一动不动的靠着当然也不是办法。我就伸过一只手来（我记得是左手），揽住你的胸脯，小腹试探着往你的臀部贴，越贴越紧，越贴越紧，而你也并没有反对。你没有反对，但也没有反应。我觉得很无趣，就将手（左手）缩了回来，小腹也缩了回来。什么都缩了回来之后，我转过了身，面朝床外。这样，我们就是背对背的睡着。灯没关，这我也记得。我们都没好去关灯。一般来说，关灯是我们之间约定俗成的一个信号。关灯意味着我们将要做爱，好象那些年大家都流行关灯做爱。当然也不是说不关灯就不做爱，比如我们就经常在中午做爱，明晃晃的房间，也没觉得有什么不适应。但晚上做爱要关灯，这似乎是顺理成章的事情。或者说，不是一定想要关着灯做爱，非得那样做不可。而是已经将关灯看做是一种信号，表示我今晚有这个想法，我们做吧，是一种可以做爱的信号，如此而已。那天晚上你不关灯，我也不好关灯。都不示弱。但我还不完全是不想示弱，而是有点自尊，有点虚荣。我不想让人觉得我多么想做爱，在这样的情况下也想做爱，那很没面子的。但我们也没有开灯睡觉的习惯。加上有那些隔阂，这样我们根本就睡不着。躺在床上，我被来自你的一种压迫所折磨。我知道你也没睡着，这样我感受到的压迫就更深重了。当时我就想，这可能又是一个不眠之夜。但是你却在我这样想的时候动了动（臀部顶了一下我的小腹），更出乎意料的是，你抬起上半身来，伸出裸露的手臂（我也记得是右手）去关了灯。我几乎连呼吸都要停止了，你这突如其来的举动给我的压迫真是非语言能够传达的了。我左右为难。你是想做吗？但显然这气氛不是那样。但如果你不想做，那关灯又是什么意思呢？如果我把这当成你想做的信号而采取行动，但你却并没有那个意思，我不是自取其辱吗？反之，如果你关灯就是在表明你有那个意思，而我却采取被动，假装不知，不采取行动，那你又会怎么想呢？你会不会认为，哈，这家伙好没风度，给脸不要脸？总之，那天晚上你伸手（右手）关灯之后，我难堪死了。相比之下，我现在的老婆就不会给我这样的压迫和折磨。我似乎当时就想到了我现在的这个老婆，我想到了如果换成是她的那种可能性。我真的那样想了。我是从关灯之后开始想的。她关了灯，将那只裸露的手臂（右手）靠近我的颈项，小腹紧贴我的臀部。她的腿（右腿）顺势压上我的腿（也是右腿）。然后手（右手）从颈项往下移动，沿着我的（右边的）手臂往下，一直到握住我的手（右手）。我自然的懂得了，这是可做还是不可做的信号。这信号很明确，丝毫不会给我造成左右为难的思量。有了这样的信号，我还会无动于衷吗？还会不作为吗？当然不会。接下来会是什么情况你就可想而知了。只是需要说明的是，我当时想象的那个她虽然与我现在这个老婆在面容和体型上或许不尽一致（如果非要说我那时候就预见到我现在老婆的样子，那就太矫情了）。但是，把我老婆放回到当时的那个处境里去，那样的可能却无疑是成立的，不会有什么问题。


第十章
何小竹

所以，当我老婆说她有他们的电话号码，并叫我不要管，只回答想要还是不想要的时候，我除了有那么一点疑惑和好奇（这一点无须讳言）之外，真的没有感受到那种"丽丽似"的压迫感。她没有强加我什么。她只是问我，想要还是不想要？
"想要。"我很快就这样回答了。
当时我就是这样说了。我说想要，并将一只手（右手）摊开来，向她伸了过去。
"这就对了。"她说。样子十分开心。
接下来的情况你应该可以想象了。

我先给高棉打电话，然后又给张玉修打，给陈刚打。
当然这只是心理上的一个顺序。也有可能一开始高棉的电话并没打通，是在给张玉修的电话打通之后，再给高棉打的。也就是，和张玉修第一个通了电话，聊了好一阵，聊到高棉，聊到陈刚。然后放下电话，又才拨通的高棉。然后和高棉在电话上聊了好一阵，聊到张玉修，聊到陈刚。最后拨通陈刚的电话。和陈刚聊到什么时候？也许很久很久，也许只三言两语。不过，实情也可能是，三个电话并非同一天拨通的。这过程大概持续了一周以上，也许花费一个月，半年，甚至一年多的时间，反复拨打他们的电话。有时候拨通了，更多的时候也许是拨不通的。占线。人不在。没人接。号码打错了。所拨的电话是空号。等等。总之实际的顺序是怎样的并不重要。重要的是，我与三个和你有关的（自然也是和我有关的）"表兄表弟"取得了电话联系。用文学的语言形容这一联系就是，我们通过电话线路初步构筑起了一个怀念你的网络。一个怀念"场"。
我老婆也在这个"场"中。
也许你不会相信。
也许你最不高兴的是，我老婆也搅进了这个怀念你的网络。

在我和三个表兄表弟通电话的时候，多数情况下，我老婆都坐在旁边的沙发上或床上（有时候我是半躺在床上和他们通电话的）织毛衣。
我老婆喜欢织毛衣。我女儿穿的毛衣，我穿的毛衣，都是老婆织的。毛衣多得都穿不过来了，老婆便将那些不常穿的毛衣（她认为不常穿就意味着过时）拆了重新编织。因此，我老婆一年四季都在织毛衣。她经常的姿势就是织毛衣的姿势。她有一只专门的手袋，黑色金丝绒镶嵌了珍珠的（当然珍珠是塑料仿制的那种）。这只手袋可以装若干团毛线，可以很方便的挂在左手大臂与小臂之间的拐弯处。这样，她也可以边走路边织贸毛衣。
我老婆坐在沙发上织毛衣，眼睛看着电视，耳朵则朝向我打电话的方位。有时候她哑然失笑，我不知道她是因为看电视发笑，还是听我的电话发笑？或者二者兼备？老婆看的电视多数是言情类的，也叫都市情感剧。日本的叫日剧，韩国的叫韩剧。中国内地和台湾、香港的叫什么剧呢？这问题我问过老婆，她想都不想便回答我说，就叫电视剧呗，还能叫什么？但我认为应该叫汉剧，因为都是用汉语对白的。但汉剧是地方剧啊，是戏曲啊，傻瓜。我老婆骂道。她认为，我一个文学副教授，不知道汉剧是地方剧，是戏曲，真是傻瓜。她也特别不喜欢她在看电视的时候我在旁边问这问那的。你又没连续看，连续剧的剧情都是连续的，半中拦腰的问，一两句哪里说得清楚？别问别问，打你的电话去。
"但是我打电话的时候你也不要笑。"我说。
"我笑你打电话了吗？"她反问我。
"你笑了。"
"好吧，我笑了。"
她真的就笑了两声。
"为什么笑呢？"我问。
"我连自己什么时候笑了都不知道，我知道我为什么笑？奇怪。"
她有点不耐烦起来。
所以你也不要不高兴，所谓我老婆也在这个"场"中，其实就是这么一个状况，她扮演的也就这么一个无关紧要的角色。真正构成这个"场"的，还是高棉、张玉修、陈刚和我。是我们在共同怀念着你。


第十一章
何小竹

上个世纪80年代很时兴搞师生恋的，这基本上是众所周知的事情，有那个年代的文学作品作证。
我对我的学生们讲出上面这句话之后，全班哄堂大笑。我继续说，可惜那个时候我在大学做学生。这时便有个女生问，那你有没有爱上一位女老师啊？她说话的声音虽说像蚊子，但全班同学无疑都听见了，自然又是一片笑声夹杂些许不怀好意的嘘声。
"没有。"我很严肃的说，"女老师与男学生相恋的情况是很少见的。"
这又把大家逗乐了。课堂气氛很活跃。
"然而到了90年代，准确的说是90年代中后期，也就是到我做大学老师的时候，好象又不大时兴了。"
我说了以上的话，并没有流露出遗憾的表情。我很平静。
"那你不是很亏么，老师？"
"你谦虚了吧？应该还是时兴的。"
"我们的老师也许还没有这个迹象。但听说数学系那边很浪漫的啊。嘻嘻。"
"生物系也有点那个意思啊。哈哈。"
"老师，你究竟想告诉我们什么呢？"
"恐怕又要布置什么命题作文了。"
"是要写师生恋的小说吗？"
"我们没有生活体验啊，怎么写？"
"谁说写小说一定要生活体验了？你不会虚构呀？"
"书上说的嘛。"
"老师，没有生活体验能写吗？"
"你别假正经了，你没有吗？媚眼你总是抛过一个的吧？"
"操，你别乱说哦，当心我告你诽谤。"
我沉默不语，先让他们闹个够，这是我上课的诀窍，很能混时间的。我计算着，留最后五分钟，我再讲点正经的，就算正正经经的下课了。


第十二章
何小竹

说实在的，我提出这个话题也并非无的放矢。
我是79级的。就我们班上便有好几个女生跟老师搞上了。后来老师离了婚，师生恋开了花，也结了果。有一位师母，她自认为模样并不输于迷住老师的那个小狐狸精。所以，她委屈得不得了，很不服气，发誓离了婚也要找个小的。我前面说过，那个年代女老师与男学生相恋的情况是很少见的。但也不是绝无仅有。我这位师母说到做到，真的就做出事来把整个校园（影响甚至波及全成都市）好好的轰动了一次。那个幸运儿是外文系的，一个长得像潘东子的小白脸。我师母是外文系的日语老师，那双乳房对我们这些校园中的男生特别有杀伤力。
我呢，那时作为一个学生，就是搞了搞了同学恋，还伤心得不得了，失败得一塌糊涂。我爱上的女生和我的老师搞上了。我这个老师也不过就是在1980年的时候在《四川文学》发过一篇破小说。我说它是"破小说"，那是真的破。无非写点当"知青"时候的那点破事，赶上了"伤痕文学"这个潮流，博得些名气，一个"工农兵学员"，也居然在那个时候被破格评上了副教授。不得不承认，一个人春风得意的时候，总是有一些才华会横溢出来的。川剧中唱的"挡不住的春光往外冒"，就是那样个状态。加上在老师中他的确算年轻的，个子又高，还喜欢打篮球，谈吐上也比较哗众取宠，确实把我们班上三分之一强的女生迷惑得跟什么似的。而且，公道的说，对男生也是颇有一些亲和力的。毕竟，比起那些食古不化的老先生来，这位年轻的，当过红卫兵，下过乡，工农兵学员出生的老师，在思想上还不算陈腐，还有些我们这辈人喜欢的锐气。毕竟他是知道卡夫卡的，知道法国有个"新小说"作家叫罗布-格里耶。他甚至是第一个将金斯堡的诗在大学中文系课堂上朗诵给我们听的人。《嚎叫》。他的朗诵也真有点像嚎叫，很有煽动性和感染力。当然，现在想起来，也有点滑稽。过分的夸张，滥用激情，是那种前红卫兵似的歇斯底里。但就说那个时候的我吧，在他搞上我喜欢的那个女生之前，也是有一点崇拜他的。我很久都在后悔那曾经有过的一点崇拜。我常去他的单身宿舍，每次都把我喜欢的那个女生带去。老师比在课堂上还表现得才华横溢，滔滔不绝。他跟我讲述文学作品中的性描写，眉宇间闪耀着一股高尚的光芒。性是肉体的升华，他以朗诵般的语气说出这个句子。如果是在教室或演讲厅，我想这句话说出后必定会博得一片掌声。但此时就我们两个听众，我们不知所措，无言以对。我的女朋友还埋下头去，但只一会，显然觉得不甚妥当，又将头抬起来，看着老师。而此时老师的神情显得有些激动。话题于是又转到当代文学。他认识很多当代当红作家，和他们一起开过会，一起吃过饭，一起游山玩水。他还反复说到一个"知青"女作家。是个骚货，他这样说。表情似笑非笑，意味深长，充满内幕。他有时候还留我们吃饭。所谓留我们吃饭，就是他拿出饭菜票来，让我的女朋友去食堂打三份饭菜，端回宿舍吃。我的女朋友每次都是红光满面的接受他布置的这个光荣任务。当剩下我和老师独处的时候，一下就变得一句话都没有了。他好象很疲惫，静默的抽着烟斗（的确，并不算老的老师早就开始像老教授一样的抽烟斗了）。他的眼睛茫然盯着窗外，每吐出一口烟雾都表现出一份那个年代常见的沉重。描述这份沉重的最佳词语大概就是"深刻"。直到我的女朋友红光满面的端着饭菜回来，他精神才为之一振，像复活了似的，又逮住我高谈阔论起来。一般来说，他是要留些时间谈一谈他自己的小说的。我在写一部长篇，将是一部杰作，他说。

"老师很欣赏你啊。"我的女友有一次对我说。
"何以见得？"我确实没这个感觉。
"他跟你谈这么多，可见是很欣赏你的。"
她说这话的时候脸上的红潮还没有完全消褪。我们刚从老师的宿舍楼出来，走在外文系教学楼旁的一条林荫道上。夹竹桃正在开花。像泰戈尔的《飞鸟集》中写的那样，此时是黄昏，有些鸟儿在我们头顶上斜着飞过。挂在电线杆上的高音喇叭里播着交响乐。
"老师其实是欣赏你的。"我说。
"我不过是一个媒子。"我又说。
像我后悔当初对那位老师有过那么一点崇拜一样，很多年后我都在后悔着不该将此话说得这么明白。事实上，后来你也这样认为。你认为是我将这个女生推到那个家伙的怀抱里去的。是我点醒了她。所以，当你也出现这样的情况（比如和张玉修还处于暧昧期的时候），我也暧昧着，假装什么也没发生，什么都没有看出来。但结果，你还是进了张玉修的怀抱。这可不是我推你进去的。
那以后，我的女朋友开始单独去老师的宿舍。
我反而不大去老师那里了。我与他疏远了。
然后有一天，老师约我去他那里谈一次话。他说是去喝酒，但我知道，是要与我谈话。或者说，我如果狭隘一点想的话，是要和我谈判。
"把巧巧让给我吧。"他可能会直截了当向我提出这个请求。
"好吧。"既然他这么坦诚，我也可以表现一回大方。
尽管这样做有点将我们都喜欢的女孩贬低成一件可转让的物品。
不过，实际的情况却不是这样。
那天的确是从头到尾都在喝酒。老师喝了很多酒，并向我说了很多肺腑之言。我还从来没有看见他这样真实过。不再是印象中那个老师，而是一个真实的男人。眼眶湿润，嗓音柔和。那天他甚至都忘记了抽烟头，直接抽的纸烟。一支一支抽了很多纸烟。
"我的童年很不幸。"他说。
记得有人告诉过我，当一个人在向你谈起童年的时候，就算他是一只老虎，那时也是不会咬人的。
"不幸的童年。"他继续说道。"在我15岁以前，我就有了7个父亲，5个妈。想想，这是一个什么样的童年？15岁我就当知青插队去了。15岁啊，张非。你15岁的时候在干什么？对，读高中，坐在明亮的教室里，手里很舒服的握着一只钢笔。是吧？"
"是的，"我说，"英雄牌钢笔。"
"我呢？"他停顿了一下，猛喝下一杯酒。"站在泥土里，被烈日烤晒着，手里握的是一把锄头。知道吗，那锄把竖起来比我的人还要高出几公分。我是我们那个农场年龄最小的。我还没发育成熟啊。那些大哥哥大姐姐们劳动之余，还可以偷偷的搞恋爱，我却连偷偷搞恋爱的机会都没有。我那么小，没有我可以恋的对象。有一次我从场部往居住点走，路过一个苗寨。我插队的地方在贵州松桃县，是个苗族自治县。几个苗族少妇正在田里薅秧，她们看见我从田埂上走过来，就相互发出咯咯的笑声。然后我听见她们说，这细娃恐怕连毛都没长全吧，也当了知青了。我开始并没在意，还同她们打招呼。我也并不知道她们的风俗，就是出嫁后的女子可以随便同未婚小青年开玩笑，包括很过分的玩笑。在我悴不及防的时候，她们一哄而上，将我按在地头，扒了我的裤子，真的要看一看我下边的毛是否长全了。我拼命的叫喊也没用。后来还围上来几个年龄更大一点的男人，看装扮也是他们寨子里的。他们站在旁边看，笑着，也觉得很高兴。这事情第二天就在我们知青中传开了。一些大姐姐看见我就神色暧昧的笑。我知道她们倒是不会像当地妇女那样粗暴的扒了我的裤子看的。但就那样的笑，已经深深的伤害了我。"
其实他说的这些破事已经在他那篇破小说里面早就写过了。但我还是没勇气（也不忍心）提醒他，你这些破事尽人皆知了，不用说了。我当时没现在这样刻薄。我默默的听他说，像第一次听见这些故事一样。脸上的表情还很肃穆，我猜我当时一定是这样的。
"你也许想不到，甚至是不会相信，"他又倒满一杯酒，端在手上。端酒的手有点晃动。"我到现在还是个童男子。"这句话说出来，他就哭了。
我很不好意思。对他的句话我不知道该表示一下什么。我尤其感到内疚的是，我都已经不是童男子了。我进大学第一年就和校外一个棉纺厂的女工发生了性关系。她给我破的处。但她自己并非处女。我们谈了一学期的恋爱。第二学期，就逐渐的断了关系。这样，我又爱上了我们班上的一个女生。不是巧巧，是另一个。她是自贡来的，父母都是川剧团的演员。也许是家庭和环境的熏陶，她平常说话都带着一副川剧念白的腔调。举止投足，包括那个眼神，也像在舞台上一样。不明底细的人以为她矫揉造作。但我就是因为这个（她的腔调、举止和眼神）爱上她的。但是时间长了我肯定也受不了，只三个月我们就分手了。我们没有过真正的性关系，只相互摸过一下。然后我就爱上了巧巧。
"这些年来我只有依靠打手铳。"他说。
打手铳是四川方言，就是手淫。
"我也打手铳。"我说。
"我很爱巧巧。"他接着说。
我不好说什么了。
那次谈话（其实就是变相的谈判，更确切的说，是他向我摊牌）之后，我就真的放弃了巧巧，不再往来了。巧巧成了老师的人。我强忍住心中的悲哀，装得若无其事的样子，一直到大学毕业。我本来可以留校的，因为我新的女朋友的父亲有这个权利帮助我达到这个目的。但是，我拒绝了。我要求分回重庆去。这等于也拒绝了一段顺理成章的婚姻。我不是不喜欢这位新的女友，她也是我们中文系的，但不同级，是80级的。人虽不漂亮，但我并不讨厌她。我是讨厌我自己。同时，也不想与我的老师（也算是我的情敌吧）成为同事。我也想离巧巧远一些。这证明我那时仍然还爱着她。
就在我毕业准备离校的时候，老师又约我谈了一次话。这次是在校外的一个酒吧。因为那时他事实上已经同我的前女友同居了，他也许觉得把我约到他宿舍去有些不方便。这次酒吧谈话可以说是我前半身最不好的记忆之一。我以前一直都没告诉过你。现在我想告诉你，是因为迄今为止，我也没把这个记忆告诉过任何人。我承担这个记忆的折磨太久了，心里一直很不舒服。我想是到了该讲给一个人听一听的时候了。讲出来，可能会轻松一些。最好是能够在讲出之后，就将其彻底遗忘。


第十三章
何小竹

那个酒吧就在离川大不远的九眼桥附近，很简陋。
我开始也想过不去赴那个约会。自从他和我的女朋友搞上之后，我们就没什么话好说了。他还是我们的老师，一周给我们上两节写作课。我上他课时从来是埋着头，看我自个儿的东西。他也不干涉。并且，好象他也在尽可能的不将目光与我的目光交接。我想，他是有点心虚的，不敢看我。但有时我们在校园中还是会不期而遇。这种没法回避的邂逅虽不常见，但一学期中有个三五次是在所难免的。我喜欢看电影。我的前女朋友也喜欢看电影。我的前女朋友的现在的男友，我的老师，免不了也要经常看电影了。于是，学校东门的电影院是我们不期而遇最多的地方。而每次看见他们俩搂在一起我就很不舒服。这种不舒服不是指的一般意义上的那种妒忌。而是每每这时候我就会想起老师在那次约我谈判时最后说的那句话："这些年来我只有依靠打手铳。"是这句话让我对眼前的情景发生不舒服的联想。
所以，我是不大情愿去赴那个约会。吃过晚饭我故意去足球场边闲逛，结果就被同学拉着踢了半场足球。踢完球天色已经很暗淡了，我和踢球的同学一起去澡堂洗了澡。那时候我就开始拿不定主意，这样爽约是不是不太好？毕竟也算不了什么深仇大恨。这样想时，心里便有了几分不塌实。但洗完澡我还是又去图书馆磨蹭了一阵。正经的书是看不进去了，胡乱翻了几本电影画报。到九点半的时候，我感觉到坐立不安，就决定还是到那个酒吧去看看。
我还是有点犹豫该不该把后面发生的事情讲出来。这也是我的性格在作祟。犹疑不定，瞻前顾后，患得患失。记得你曾经问过我，知道自己为什么这么失败吗？我当时回答说不知道，希望你能够告诉我。你却说，不知道就算了。你当时的神态既有几分鄙夷，也看出来有几分难过。现在我可能知道了，犹疑不定，瞻前顾后，患得患失，这就是根源所在。也就是这个根源，使我此时对于是否将那次约会的细节讲述出来发生了动摇。这不是卖关子，对你我没必要这样。因为你并不在乎我讲还是不讲。你是一个很自我的人（有人说你自私、自恋，而我不认为是这样，你仅仅是比较"自我"而已）。你对他人的事情都不怎么在意，缺少必要的好奇心。所以我讲还是不讲你都无所谓。有所谓的是我自己。
我顾忌什么呢？
给你一个提示你也许就明白了。那天在酒吧他向我探询的一个核心问题就是，我和巧巧上过床没有？因为他说，巧巧不是处女。真是不可思议，这家伙还有处女情结。我当时的反应（一系列的）都是纯生理的。先是两边膝盖上的一小块皮肤有如蚂蚁在爬。然后是右眼皮开始跳动。那天一开始我就拒绝喝酒，只喝水。但那些水越喝越口干舌燥。不仅如此，还有一种真正酒醉后的恶心和胃痉挛。我便去洗手间试图呕吐。吐不出来。倒是出了不少的眼泪。我又回来坐在位子上。他喝了很多酒，一直在惦记着我与巧巧睡没睡过的问题。他对我说："你小子就要毕业了，这个问题不问清楚，我不会有幸福。"
不想再说更多的了。总之那天我也没给他肯定的答复。我不是成心要让他不幸福，而是那天的生理反应剧烈得出乎意料。我完全不知所措，恶心得要死。回到宿舍，我又去厕所吐。后来我是用右手的中指和食指并着伸进喉咙，就是通常说的"抠"，才吐出来的。但我知道那次并没吐完，还有些更深沉的东西没有吐，在胃里一直压着，像一只潜伏在黑暗水域里的乌龟，直到现在。


第十四章
何小竹

我们--高棉、张玉修、陈刚和我，就没有这样的问题。我们彼此都不怎么把与你上床的事情放在心上。不是说我们不看重与你上床的事情。恰恰相反，我们都把与你上床看成是很重要的事情，看得很重。我说"不放在心上"的确切含义是，比如我吃过这个苹果，张玉修也吃过，但我并不把张玉修也吃过这个苹果的问题（显然不是什么问题）放在心上。我可能还会很友好的和张玉修谈论一下这个苹果，好吃吗？唉，味道不错。他回答说。
高棉在电话上就没承认与你上过床。这没什么。我们也不会因此就觉得高棉这个兄弟有什么不妥的地方。没上就没上吧。只不过我可能要去想一想，在我之前，如果高棉真的如他所说没上过的话，那么，还有谁呢？这又将我们对你的怀念增添了几分"侦探小说"似的成分。一种神秘感。不过，这种神秘感仅限于我一个人有。因为我之后是张玉修，张玉修之后是陈刚。而我并没否认与你有过性关系，张玉修对此没什么话说。张玉修也没否认，所以陈刚也没什么话说。那么，高棉有没有这样的神秘感呢？就是说，你曾经与谁上过床这个问题在高棉来说构不构成一个类似于我那样的"侦探小说"似的悬念？这倒是一个有趣的问题。我突然意识到，我和高棉以及"我老师"在两组关系中所处的位置完全可以做一种角色置换。这两组关系是：A）巧巧--我--我老师；B）你--高棉--我。"我"在A组中的位置，就是"高棉"在B组中的位置。如果"高棉"进入A组置换了"我"的位置，那么，"我老师"在B组中扮演的就是"我"的角色了。
不变的是你。

高棉说，他跟你亲吻是有过的。那时候你们都还小吧。你们一起在练功房练习舞蹈基本功。也一起在舞台上演出。你正是发育的年龄。我想象得不错的话，练功的时候你的脸是红彤彤的。你皮下的脂肪在那个期间开始充盈，并以前所未有的速度窜动到胸前，凝聚成两个山丘样的凸出物。尼龙面料的练功服将你胸前凝聚而起的两个凸出物勾勒成边缘线柔和，整体也很有弹性的形状。这无疑吸引了高棉的眼球。这也可能是你身上最早让高棉心动的部位。但高棉笑着说，不是。他说最早让他心动的是你的嘴唇。我也认为你的嘴唇比你的乳房更具魅力（尽管你的乳房也是无与伦比的），它（坦率的说）是色情的。这样的嘴唇不应该暴露于光天化日之下，应该掩藏起来，否则就是很危险的。所以，我认为高棉所言不虚。我相信他。
"但是，你真的就没有向往过她的乳房？"我问高棉。
"我们从一开始就被教练安排跳双人舞。"高棉回忆着说。"很早，我与她的乳房就有身体上的接触。还可以说，这种接触是经常的，就跟接触到她的手臂、大腿以及臀部一样的平常。但是嘴唇……"
高棉的声音出现了静默。
但是嘴唇，我想高棉想说的是，却缺少那样的机会。
我们看过男女双人舞的人不难想象，很多时候，你的嘴唇就在高棉的鼻尖下。高棉甚至能够感受到你嘴唇呼出的气息。但就是不能与之接触，因为这不是舞蹈的规定动作。可以说，连那样的偶然性（动作失误造成的）都没有。高棉也正处在发育期。他开始长胡须，以及嗓音变粗，突出的喉结像一只不安分的小老鼠在你面前滑上滑下。他说，他常常暗中勃起。但不是因为你的乳房，而是嘴唇。他有过梦遗。梦中铺天盖地出现的，也肯定是你的嘴唇，而不是乳房。但他羞于表达。也就是说，底下的蠢蠢欲动使得他在面上变得更加的腼腆和躲藏。而事实上，你懂得的显然要比他多得多。所以，我有理由相信，那个亲吻的机会百分之百是你制造的。在你的嘴唇与高棉的嘴唇靠近的过程中，我有理由相信，你的嘴唇所移动的速度比高棉要快至少0.5cm/秒。同时我们也有理由相信，这时候高棉嘴唇内侧的唾液分泌量要比你多出至少0.5个百分点，这也是可能的。
自那以后，出现在高棉梦中的那些铺天盖地的嘴唇得以消失。或者，出现的频率相对减少了许多。也有可能是，不再是那么铺天盖地如蝴蝶般密集。而是单个的，很具体的。毕竟，他已经有过与你的亲吻了。他知道你嘴唇的味道。


第十五章
何小竹

我在学校有一间房子，是我刚调入川大做讲师时学校分的。我和我老婆在这间房子里结的婚。是那种老式的单身公寓房，真正的单间，没卫生间，没厨房。后来我老婆单位（航空公司）分了更好的房子，三室二厅的套房，很舒适的。家是从学校搬出去了，但那间单身公寓房我保留着，没退。我的理由是，上课期间，我也好有个午休的地方。我老婆也觉得不退的好，但她的理由比我的要伟大多了。她说，你不是一直想写小说吗？那间房可以作为你的创作室。她的意思是，我只要想写作了，可以不回家，独自呆在学校这间单身房里。但是，她又捏着我的鼻子头说，别借机搞师生恋哦。
我当然没对她说现在不流行师生恋了。我老婆是个单纯的人，但也很聪明，尤其对此地无银的话比较有洞察力。就算真的不流行师生恋了，我那样说也显得虚伪，好象我一个人住在学校就真的万无一失了。我老婆一直觉得我是一个很有魅力的男人，我不能在她面前假装自己毫无魅力，让她疑心我是不是在韬光养晦，要搞什么阴谋。对付像我老婆这样的女人，最好的招就是诚恳与坦荡。所谓无招胜有招。是什么就是什么。我不能因为我老婆单纯和善良，就铆足了劲儿做个坏人。所以，我也不能明明还没有写小说的冲动和计划而慌称自己要写小说，呆在学校不回家。我觉得那样做无疑会给自己造成巨大的心理压力。这样的蠢事我不会做。再说，付出这样的代价呆在学校里干什么呢？我的同事（就是我前面说的那些老同学）说，值啊，付出的肯定值啊。我问怎么个值？他们说，你可以打通宵麻将而不受老婆管。我说我不爱好打麻将，更别说费那个神熬通宵。他们又说，你可以把朋友三五成群的邀到房间里来喝酒，老婆眼不见心不烦。我就笑了，说我老婆本来就好客，把朋友邀我家去喝个烂醉也没关系。他们最后便说，你可以有地方搞师生恋了。于是，我就告诉他们，现在不流行师生恋了。这反驳让他们终于哑口无言。因为他们从自己的身上认识到我这个判断所蕴涵的无可辩驳性。说白一点，他们（这些打从毕业就留校做老师的同学）10多年来没有哪个有过如此艳遇。苦啊，清汤寡水。他们也不是没在打麻将的时候这样自嘲过。所以，我一言切中要害，大家都显得无趣。

不过房子空着也是空着。几乎整个系上的师生都知道了张非老师还在学校空着一间房子。一天，一个女生就来问我了，张老师，你的房子出不出租？
已有一些老师将房子出租了，租给亲朋好友，但多数是租给了本校的学生。现在的学生不愿意住学生宿舍，希望有自己的空间，在校外租房住的不在少数。像我这样空着的房子，学生很感兴趣，既满足租房者拥有自己的空间的条件，还不在校外。这个女生问我之前，已有3个男生先后来问过，张老师，你的房子出不出租？我都回答说，不出租。几个男生还想劝说我，空着也是空着，张老师，你就租出来算了。我坚持着没有答应。这次这个女生问我，张老师，你的房子出不出租？我就有点动心了。我说，我要回去和太太商量一下。那女生也是我们系上的学生，我教过她课，对她有些印象。她看见有些希望，脸上很兴奋。张老师，你太太要是同意了，我请你吃冰激凌。她还问我，你喜欢什么味的？我很不自然的笑了笑，也许成不了，我说。我不敢保证。确实，我有种预感，我老婆十有八九不会同意我将这房子租出去。女生见我神色迷茫，便推了推我的手臂，你一定会有办法的，她说。祝你成功。
我要这个成功来做什么？为了一个冰激凌？如果失败了，又怎样呢？就吃不到那个冰激凌了。那个女生就会说，张老师，你失败了。她会用很失望的眼神来加强我内心的失败感。她也许还会说，张老师，尽管你失败了，但我还是要请你吃一个冰激凌，你喜欢什么味的？以此让我在失败之余，再增添几分内疚。我失败了，就因为我没能将房子租给她吗？我想不是。也许，我没能说服我老婆，这才是失败之所在。我好象在事情还没进行之前，就已经接受了这个逻辑，并开始按照这个逻辑去行事了。
我老婆果然不同意。
"是因为要将房子租给一个女生她不同意？"这个女生问。
"不是。她不会想到有师生恋这样的问题。"我说。
"师生恋？"女生笑了，"你说你老婆不会想到这个问题，难道是你想到了？"
"我更不会。"我说。
"真逗。"她一甩飘逸在胸前的长发，"那就是我会了？操。"
我觉得她把问题完全说一边去了。
"你认为我很失败，是吗？我理解你的感受。"我说。
"我有什么感受要你理解？你很失败吗？我说了你很失败吗？你没把房子租给我你就很失败吗？我没租到你的房子我就会认为你很失败吗？把我看成什么了？最多，人家有点失望而已嘛。"
她语速很快，正如在课堂上，一般女生站起来跟老师说话的时候，都会有的那样的语速。是紧张，也可能是激动。
其实我老婆不愿意将房子租出去的理由很简单明了，她是对我的写作还抱有极大的期待。她认为我一定会写小说的，所以这房子得空着，随时准备着这天的降临。她说，她对此很有信心。她认为我是个文学天才，写出好小说只是个时间问题。所以这象征未来写作圣地的房子一定得留着，谁也不租。就是男生也不租。但这理由我怎么好给我的学生说？那不是很可笑，很傻吗？
张非老师想当作家了--这消息会不胫而走。
还是张非老师的太太鼓励和支持张非老师当作家的呢。
看看，一个成功的男人背后肯定有一位伟大的女性。


第十六章
何小竹

印象中，你就从没相信过我能够成为一个作家。
我们是怎么认识的？你拿着一叠手抄的诗稿，紧张而又腼腆的递到我手上。
"请张老师批评、指教。"声音有点沙哑，与你艳丽的容貌极不吻合。
我接过诗稿，开始翻阅。说实话，作为文学期刊的编辑，我过目了太多的自称是诗歌和小说的文字，对这样的职业阅读早就不耐烦，也自然练就了一种阅读的本领，那就是，假装很认真的在读，其实是在想将用一些什么样的言辞，既不伤人面子，又不让人误以为自己真有写作的天赋。
说老实话，当时读你的诗稿的时候，我也是在做这样的盘算。
"我对诗不太懂。"这是我将诗稿还到你手上后说的第一句话。
你当时听到我"批评"和"指教"的这句开场白，神色十分的迷惘。你就以那种迷惘的神色笑了笑，想说什么，又咽下了。你那时显得有点手足无措。我估计，对于像你这样已经有着丰富舞台经验的演员，这样的慌乱是少有的，不经常的。
"就像我对你的舞蹈也提不出任何意见一样。"我说，"基本上可以说是一个外行。"
"张老师太谦虚了。"你终于说出一句话来，嗓音依然沙哑。
"但是，"我提高了一点声调，"我感受到了你舞蹈的美。"
你脸红了。但很明显的，你也开始放松了一直紧张着的情绪。
"同样，我也感受到了你诗歌的美。"我用手指了指你一直紧贴在小腹上的那一叠诗稿。你的小腹很平坦，裹在一条稠面碎花的连衣裙下，这样更衬托出你胸部作为你身体第一高峰的突出轮廓。
"别安慰我。"你说。声音很小，依然沙哑。
你应该还记得这一些情景。但后来的情况就不是这样了，有人以很懂诗的样子说你的诗写得好，你便飘飘然起来。于是你开始真的认为我不懂诗，甚至也认为我准备写小说的计划不过是说说好玩而已，是为了在你面前表明自己还存在的一种虚张声势。
"小说不是你这样的人写的？"你说。
"我是什么样的人呢？"我当时就问你。
"你自己是什么样的人都不知道吗？可见你真不是一个写小说的料。"
"深刻。"
我无地自容，你很高兴。
那时候我们已经同居了。我的一切懒散、邋遢、愤世嫉俗而又眼高手低的毛病都在你面前暴露无遗。你虽说年龄比我小，但眼光却很毒，一眼就看穿我是个不思进取却又耽于幻想的享乐主义者。一个缺少崇高理想的人。一个低级趣味的人。我的低级趣味表现在：不爱洗澡，甚至对洗脸刷牙也是敷衍了事，还不惜撒谎，没刷牙而慌称刷牙了；喜欢结交无追求的狐朋狗友，夸夸其谈，虚度光阴；拿下流当有趣，说话带脏字一点不文明；对性爱无节制的着迷，无浪漫温柔的前戏，习惯直奔主题，完事后便事不关己的倒床抽烟，暴露出大男子主义的本来面目；自私，极端的自私，特别的自私……
就因为这样，你判定我不是一个写小说当作家的料。
我辩解过，为自己开脱过。我告诉你，你所厌恶的这一切，恰好是当作家（以及艺术家）的一些基本素养。我举了很多可资证明的例子。中国的，外国的，古代的，当代的，旁征博引，滔滔不绝。被我作为样板特别提到的作家和艺术家就有李白、唐伯虎、李渔、巴尔扎克、陀思妥也夫斯基、卡夫卡、凡高、高更、郁达夫、无名氏……等等等等。你鄙夷的一笑，他们的名字你背得如此烂熟，你的名字呢，有几个人知道？我又辩解说，我还没开始啊，我开始了不就和他们一样了？言下之意，只是个时间问题。你又一笑，说，那我就看你开始吧。
也怪我自己不争气，我开始后的失败都让你看到了。
"小说不是那么好写的吧？"你说。
不得不承认，你是有那么一点幸灾乐祸。
"不过是曲高和寡而已。卡夫卡不也是身后成名吗？"我说。
"你脸皮也太厚。你说的卡夫卡，他写了多少？你又写了多少？你无天才，勤奋一点也好呀。这一两年，你就那老三篇，也想当卡夫卡？别气死我了。"
"准确的说，是四篇。"
"我知道我知道，那也算一篇啊？你好意思把那个也算一篇啊？真是气死我了。"
"怎么不能算一篇？好多名著也是未完成的半截货嘛，比如《红楼梦》。"
"张非，我这样告诉你，如果你真这么恬不知耻，你去死吧！"
看来我当时真是把你气得够戗。我很想缓和一下气氛，我觉得两个相爱的人（没征求你的意见，不知这样定义你是否同意）为这些事老这样争吵下去很不值得。于是我就说，我要死了谁陪你睡觉呢？我没想到你对此话的反应那么强烈。嘻，你很尖利的冷笑一声，指着我的鼻子（老实说，已经不仅仅是指着，而是真的将指头戳到了我的鼻子上，你尖锐而犀利的指甲在我鼻尖上划开了一道不长不短的血印），用你特有的沙哑嗓音骂道：
"除了张非，这世界上就你一个男人？！"


第十七章
何小竹

房子没有出租，我的确有一些内疚，上课时见到那位女生，我根本不敢正眼看她。虽然她已经是一副若无其事的模样，但我却没法做到坦然，觉得自己真的是很失败。我老婆也觉得房子成了一个问题，老是问我，什么时候开始写作呀？造成我极大的心理负担。幸好那一堂写作课我灵感突发，有了那个能将小说进行下去的开场白，闲置在学校的那个单间终于可以派上用场了。我老婆也舒了一口气。她欢天喜地将我的日常用品送到学校，为我收拾房间，搬来家里尚未用过的全新的透着百货公司气息的床上用品，把我们婚后去一些风景区拍摄的很亲密的照片贴在墙上。我老婆说，她隔一天就到学校来看我一次。
刚搬行李来学校的那天下午，就遇上那位女生。由于老婆在旁边，我没和她打招呼。她很异样的看了我一眼，也没说什么，就擦肩而过了。后来我端着饭盒去食堂打饭，又碰见这个女生。
"住学校了？"她问。表情怪怪的，不明白她话中是否还有话。
"是的。那天你都看见了。"我说。
她缩起脖子吃吃的笑了几声，也没再说什么，端着自己的饭盒就走开了。
我看着她的背影，发了一会呆。
一位男生走来和我打招呼，问我怎样看待王朔骂金庸这件事？我回答说，我不知道这件事。王朔骂金庸什么了？我问那男生。于是，那男生眉飞色舞的给我讲了一大通媒体上有关王朔骂金庸的新闻报道，情绪十分的激动。我听完后说，传播学上有一个定律，狗咬人不是新闻，人咬狗就是新闻。那男生乐了，说，你也骂金庸是狗？我笑了笑说，我没那个意思。然后他又问我，你读金庸的小说吗？我很肯定的回答，我绝对是个武侠迷，而且也只看金庸的武侠小说，别的都不看。男生又问，金庸是文学大师吗？我说，王朔都说他不是了，那肯定就不是了。男生很兴奋，马上问我，你很喜欢王朔吗？我说，你想我喜欢他吗？也许我这回答歧义很大（至少可以理解为有两层意思：一是"你希望我喜欢他吗"，二是"你以为我会喜欢他吗"），男生一下显得很困惑，有点不知所措。我又说，王朔小说风行的时候，我自己也在写小说，但我的小说没有一篇被杂志接受。那男生就笑了，自以为很聪明的说，胜则为王，败则为寇，哈哈哈。我看了看他那张长满了小痘痘的娃娃脸，不置可否的推了推我鼻梁上的金丝眼镜，没好说什么，端起饭盒一边吃菜，一边往食堂外走了。

从我搬来学校后，我的老同学们很是兴奋了几天，以为多了一个玩伴。结果，他们得知我是躲这里来写小说的，便很失望。虽说他们也是事业有成的人，但见到一个昔日的同学，现在的同事严肃认真的想当作家，仍然觉得有几分可笑（具体可笑在什么地方，我估计他们也不太说得清楚，总之就是听说谁谁谁想当作家，自觉的就会发笑，很条件反射的那种）。哈哈，一个文学中年。我知道他们背后是这样说我的。
那个女生现在很注意我了。
她常常在课堂上无缘无故的看着我笑。有时候在校园里碰见，她会主动和我打招呼，问一些很莫名其妙的问题。
"你相信性格决定命运这句话吗？"她问。
往往是我还没来得及回答，她又问了：
"你是什么星座？"
我说我是金牛座的。她嬉嬉一笑："金牛座的男人很花心的。"
"不过，"她马上又说，"但据说每次都会像真的一样。"
再不然，就是这样的问题：
--你一天抽几包烟？
--是用电脑写作吗？哇，还用笔啊？很酷。
--你的方位感怎么样？
--假如你在一个荒岛上走进了一间小木屋，看见里面有一个女孩，一只苹果，一支枪，你会采取什么行动？
--你去过拉萨吗？
--你的人生格言是什么？
--最喜欢的动物？
--你的幸运数字？1，2，3，4，5，6，7，8，9？
--看周星驰的电影吗？《大话西游》，看过吗？
--你爱你老婆吗？你们一周做爱几次？
--你的小说有性描写吗？你怎样看待"美女作家"宣称的"身体写作"？
--对填字游戏的兴趣有多少？
--你相信上帝吗？你自我判定属于那种有宗教感的男人吗？
--你的心理年龄是多少？


第十八章
何小竹

我本来可以买一台电脑来写作的，我老婆说，买一台二手的，她问过一个懂行的朋友，不贵。但我喜欢铅笔在纸张上划动、摩擦的那种感觉。我甚至以为，自己正是为了这种感觉而始终不泯写作梦想的。我还不能在专门的稿笺纸上写作，雪白光洁的打字纸也不行。我喜欢收集废纸，各种废纸，比如用过的台历本，旧信封，各种帐本和表格、机关打印文件、商业传单，等等，用其空白的背面，作为书写的纸张。这是写作者的一种怪癖。作家通常都会有一个属于自己的怪癖。所以我也有。我不是说因为作家都要有怪癖我才有的，而是我一开始写作就有了这怪癖。没有可解释的原因，有点莫名其妙，但也算是自然而然的。就是说，我不是刻意为之，为怪癖而怪癖。我尝试过用专门的稿笺书写，但根本就写不下去。写在这样的纸张上的句子怎么看都不像是自己写的，枯涩，虚假，还有点装腔作势。我觉得在废纸上书写就没有任何负担。铅笔在一张旧信封的背面写下的字迹看上去就很舒服，就想接着往下写。写到字迹变粗变朦胧的时候，我知道该削削铅笔了。于是，我边抽烟，边用小刀削铅笔。这个时候是最享受的。我削铅笔的小刀是很普通的小折刀，随便在文具店里买的那种。我对削铅笔的刀以及点烟的打火机都是不讲究的。有些人对电工刀、瑞士军刀特别喜爱，收藏很多。有的人对打火机也是，讲究品牌，特别对芝宝打火机情有独钟。我不这样。我觉得自己已经有了一个在废纸上用铅笔书写的怪癖了，其它的就得有点平常心。就得极简主义。一个作家要有点怪癖，但怪癖不能太多，太多了就会疯。我觉得要控制好这个度。要学会控制，这对一个写作者很重要。
我老婆隔一天来看我一次，她说话算话。所谓来看我，就是来我这里过夜。我们结婚以后一直保持两天一次的做爱频率，这习惯不能因为我要写小说而改变。她下午下班后来，先为我做一顿饭。平常我都是吃学校食堂或者以方便面对付，这一顿也算是为我改善生活。身体对写作和做爱都很重要，我老婆对这个道理的认识比我还清楚。她喜欢给我炖点鸡汤，一只乌骨鸡，加点山药、党参、枸杞什么的在里面。这样的汤我没写小说的时候她也要炖的。现在不同的是，熬烫的时候还要加几尾鲫鱼。鱼可以补脑。但我又听说鱼吃多了特别对语言不敏感，也试着建议她鸡汤里不要加鱼。我老婆问我这理论是听谁说的？我支支吾吾的，当然不好对她说，这话是你说过的。你可能记得，我和你在一起的时候很喜欢吃鱼，那也是我叫嚣着要写小说的时候。后来小说没写成功，你就讽刺我说，鱼吃多了吧？叫你别吃那么多鱼，你看你看，都吃傻了吧？
我老婆还是坚持往汤里放鱼。这也好，万一到时候又没写出来，我也是预先跟她打过招呼的了，是吃鱼吃傻了，怪不得我啊。我想真要是这样的结果，我老婆会心甘情愿承担这个责任的。她很善良，我了解。但话是这样说，我还是不会将责任推到她的身上。况且，这次我很有信心，不会写不出来。
在这屋子里做爱其实很不方便。首先床就是一张单人床，很有局限。床的四条腿还老是像醉汉一样晃动。尤其激烈的时候，还要发出难听、可笑的嘎吱声，很令人分心。再就是屋子里没有卫生间，做完后要穿好衣服走出房间穿越长长的走廊到达公共卫生间，才能冲洗，十分麻烦。还有，这房子也不大隔音。本来也算是砖混的建筑，照说不应该不隔音。但我却有过那样的体验，就是深夜上卫生间的时候，在走廊上听见过其它房间里的类似声音。所以，每次我都要告戒我老婆，别叫别叫。我老婆自从明白叫的妙处之后，她就一直爱叫。但在我们那个家里随便怎么叫都是没有问题的。在这里叫却让人心虚，觉得有点不合适宜。我老婆说好嘛，不叫就不叫。但叫惯了不叫还真不行。我老婆说，不行不行，这样憋着上不来。我很爱我老婆，几次做下来，也觉得确实委屈她。我说，那你还是叫出来算了。看得出来，她也被这问题搞得很不自信了。她说，要不你拿棉花把耳朵堵上，只要你听不见就行了，算我没叫。我老婆其实是个心细的人。她有时候粗心，有时候又挺心细的。她早就察觉到，只要她叫的时候，我就很恐惧，完全的软下来。还好，我老婆并没像你那样读过弗洛依德，还不会追问我是不是以前受过什么刺激。她只是很天真的出了一个在耳朵里塞棉花的主意。我说好。但真这样做的时候我又笑了起来。这次她是真生气了。笑什么笑？她把我从身上推了下来。我记得一个叫沈宏非的作家写到过，做爱是不能发笑的。但我的确是在最关键的时候笑出声来。我解释说，我在这个时候突然想起了一个成语：掩耳盗铃。同时由这成语我又现造了一个歇后语：张非和陈爱做爱--掩耳盗铃。
"以后不准发笑了。"我老婆其实也笑了，但她还是很严肃的警告我。
"一定不笑。"我保证。
知道我后来怎么做到不发笑的吗？我悄悄的把棉花从耳朵里取了出来。
"哎，怎么回事，你又听见了，是不是？"她说。


第十九章
何小竹

在没有课上的每一个时候，我都在写作，或者干着与写作有关的事情。比如：削铅笔，冲咖啡，收集废纸，抽烟，思考，看窗外的银杏树，下楼散步，回忆，阅读，自言自语，等等。我也在这一切的间歇，照照镜子。我看见自己的神思有了异样。这是一个写作者沉浸于写作时候都可能会有的面容变化。我问来看我的老婆，我是不是变样了？她嬉嬉一笑，是烟抽得太多了吧？于是她告戒我，要少抽些烟。我说，这不完全是烟的原因。她没有继续追问是什么原因。她说，总之少抽一些烟是不会错的。说是这样说，我抽的烟却都是她买来的。而且，是劲头很大的骆驼。
我写的是一部关于怀念的小说，四个男人怀念一个女人。这四个男人就是高棉、张玉修、陈刚，还有我。那个被怀念的女人就是你。现在是1999年，我39岁了。我觉得我现在来写这部小说已经完全承担得起。这也是一个擅长回忆的年龄，有着恰当处理往事的经验和优势。可以看山不是山。可以将周围环境在视线内减退到最单纯的颜色。稍有恍惚，就可能出现幻视和幻听。许多的言语以不同的声调纷至沓来，我只需将它们理出头绪，分派到各个段落。一个被尘封已久的细节可以穿越时空新鲜的来到眼前。我的铅笔在这些细节中驻留。我本身喜好朴实、简洁的句子。但情之所致，也不惜有些迎合，将辞藻华美到极致，不由自主被一种语调与节奏所牵引，恰如此时。有时候我就不得不停下笔来，在陈旧腐朽的木地板上来回走上几圈，平静一下心绪，同时也缓解词句带来的紧张。如果第二天没课，我会写到很晚。已书写过的纸片我会很小心的用别针别起来，锁进抽屉。我对我老婆说，现在别看，写完再看。也有这样的情况，我已经上床入睡，却突然在梦中惊醒。于是再次穿衣起床，打开桌上的台灯，将已锁进抽屉的手稿翻出来，重新加以删改。我最喜欢下雨的时候。雨声掩盖了现实，让我更容易回到往事中去。下雪也很好。下雪让一切过往的细节分外的清晰。但迄今为止，也仅仅下过一次雪。
下雪那天，在堆满废旧钢管的水塔边，我碰见了那位女生。
自从我开始写小说之后，我所教的写作课就大不如从前，变得毫无生气。我常常会思绪中断，口齿含混不清，大脑一片空白。学生们也是经常的无精打采，眼神呆滞。我开始照本宣科，视讲台下的学生如无物。早有按捺不住的学生拍案而起，我却全不加理会。大家无趣，只好昏昏欲睡。
那天，那女生提一只红色塑料水桶站在雪地中。
"是去澡堂吗？"我问她。
"你也去洗澡？"她问我。
看来没什么好说的了，我们一起往澡堂的方向走。
已经是中午，雪有点融化了，通往澡堂的小路上是一片黑白相混的泥泞。有几次她差点滑倒，都被我伸手抓住了。我抓住的是她的手臂，大约从腋窝处往外移动三寸的部位。手臂内侧，就靠近她的乳房。她的手臂裹在丝绸面料的袖管中，我抓住她手臂的手感觉到一种温润。后来我怕她还要跌倒，就抓住她的手臂不放。这样，我的手就挨近了她手臂内侧的乳房，那里的温度比手臂略高一点。这种触觉也让我能够想象出它的体积和形状，应该是一对不错的乳房。直到走近澡堂门口，要分男女，我们才分开手，她走右边，我走左边。
"洗完澡你干什么？"我问。
"看电影。你呢？"她问。
"继续写。"我说。

<THE END>


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


┩首页┡